Руководство по Зоологии. Т. 3. Ч. 2.

Руководство по зоологии. Том 3. часть 2. Беспозвоночные: пентастомиды, тардиграды, пантоподы, первиночтрахейные, многоножки, насекомые, иглокожие, щетинкочелюстные Под редакцией Л.А.Зенкевича. М.-Л.: Биомедгиз, 1951. 608 с.

СОДЕРЖАНИЕ

От редакции | 3
КЛАСС ПЯТИУСТОК (PENTASTOMIDA). Проф. И.И. Ежиков
Общий обзор класса
Общая характеристика | 9
История изучения | 9
Классификация | 10
Морфология и физиология
Форма тела, размеры | 10
Кожно-мускульный мешок | 11
Полость тела | 13
Органы пищеварния | 14
Нервная система и органы чувств | 14
Половая система | 16
Развитие | 16
Систематический обзор класса | 17
Экология и распространение | 19
Практическое значение | 20
Положение в системе и филогения | 20
Литература | 21
КЛАСС ТИХОХОДОК (TARDIGRADA). З.А. Филатова (Москва)
Общий обзор класса
Общая характеристика | 23
История изучения | 25
Классификация | 25
Морфология и физиология
Форма тела, размеры | 25
Наружные покровы | 26
Органы движения | 27
Мускулатура | 28
Дыхание и кровообращение | 30
Пищеварительная система | 30
Железы и выделительная система | 31
Нервная система | 32
Половая система | 32
Размножение | 33
Постоянство клеточного состава | 33
Развитие | 34
Линька и рост | 35
Систематический обзор класса | 35
Экология и распространение | 37
Фауна СССР | 40
Положение в системе и филогения | 43
Литература | 43
КЛАСС МНОГОКОЛЕНЧАТЫХ (PANTOPODA). Проф. В. А. Догель (Ленинград)
Общий обзор класса
Общая характеристика | 45
История изучения | 47
Классификация (по Шимкевичу) | 48
Морфология и физиология
Форма тела, размеры | 48
Придатки тела | 50
Покровы | 55
Мускулатура | 61
Пишеварительная система | 62
Полость тела и кровеносная система | 66
Выделительная система | 68
Нервная система и органы чувств | 69
Половая система | 75
Развитие | 77
Систематический обзор класса | 88
Определительная таблица семейств Pantopoda | 96
Экология | 98
Распространение в морях СССР | 101
Палеонтология | 102
Положение в системе и филогения | 103
Литература | 106
ПОДТИП III. Трахейнодышащих членистоногих (Tracheata)
КЛАСС ПЕРВИЧНОТРАХЕЙНЫХ (PROTRACHEATA SIVE ONYCHOPHORA) Проф. Н.Я. Кузнецов (Ленинград)
Общий обзор класса
Общая характеристика | 107
История изучения | 108
Классификация | 108
Морфология и физиология
Форма тела, характер сегментации, придатки | 108
Наружные покровы и мускулатура | 109
Полость тела | 109
Нервная система и органы чувств | 110
Пищеварительная система | 111
Органы кровообращения и дыхания | 112
Органы выделения | 113
Половые органы | 114
Развитие | 115
Систематический обзор класса | 118
Экология и распространение | 119
Палеонтология | 121
Положение в системе и филогения | 121
Литература | 122
КЛАСС МНОГОНОЖЕК (MYRIOPODA). Проф. Н.Я. Кузнецов
Общий обзор класса
Общая характеристика | 124
История изучения | 127
Классификация | 128
Подкласс I. Progoneata
Общая характеристика | 128
Надотряд I. Двупарноногие Diplopoda или Chilognatha
Морфология и физиология
Форма тела, наружные покровы, характер сегментации | 129
Придатки тела | 130
Полость тела | 132
Нервная система и органы чувств | 132
Пищеварительная система | 133
Наружные железы | 134
Органы выделения | 135
Кровеносная система | 135
Дыхательная система | 135
Половые органы | 136
Развитие | 137
Систематический обзор | 140
Экология | 141
Географическое распространение | 142
Палеонтология | 143
Положение в системе и филогения
Надотряд II. Symphyla | 143
Надотряд III. Жгутоустые (Pauropoda) | 144
Подкласс II. Opisthogoneata
Общая характеристика | 146
Надотряд IV. Губоногие Chilopoda
Морфология и физиология
Форма тела, наружные покровы, характер сегментации, придатки тела | 148
Наружные железы | 152
Пищеварительная система | 153
Кровеносная система | 153
Органы дыхания | 154
Органы выделения | 155
Половые органы | 155
Нервная система и органы чувств | 157
Развитие | 158
Систематический обзор | 161
Экология | 162
Географическое распространение | 163
Палеонтологические данные | 164
Положение в системе и филогения | 164
Литература | 165
КЛАСС НАСЕКОМЫХ (INSECTA, ИЛИ HEXAPODA). Проф. Н.Я. Кузнецов
Общая характеристика | 167
История изучения | 168
Классификация | 169
Морфология и физиология
Хитиновый покров и расчленение тела | 170
Сегменты и склериты головы | 172
Сегменты и склериты груди | 174
Сегменты и склериты брюшка | 179
Конечности и придатки головы | 182
Конечности и придатки груди | 186
Конечности и придатки брюшка | 197
Внутренний скелет | 203
Наружный покров и его выросты, волоски, чешуи | 203
Железы покровов | 209
Окраска покровов | 212
Мускулатура и движения | 216
Звуковые органы | 223
Полость тела | 225
Жировое тело | 225
Пищеварительная система | 228
Кровеносная система | 235
Дыхательная система | 239
Выделительная система | 245
Нервная система | 248
Органы чувств | 256
Ориентация и поведение | 268
Половая система | 275
Пол и его признаки | 282
Эмбриональное развитие | 287
Рост и метаморфоз | 298
Типы метаморфоза | 311
Систематический обзор класса | 315
Подкласс I. Первичнобескрылые (Apterygota)
Надотряд I. Щетинохвостые (Thysanuroidea) | 318
Отряд 1. Вилохвостые или двухвостые (Diplura, или Entognatha, или Thysanura Entotrophica) | 318
Отряд 2. Щетинкохвостые собственно (Thysanura) | 319
Надотряд II. Ногохвостые (Collemboloidea s. Apontoptera) | 320
Отряд 3. Ногохвостые собственно (Collembola) | 320
Надотряд III. Бессяжковые (Proturoidea s. Myrientoma) | 321
Отряд 4. Бессяжковые собственно (Protura) | 321
Подкласс II. Крылоносные или высшие насекомые (Ptcrygoia s. Pterygogenea)
Отдел I. Древнекрылые насекомые (Palaeoptera, s. Palaeoptilata, s. Subulicornia) | 322
Надотряд IV. Поденковые (Ephemeridea) | 322
Отряд 5. Поденки (Ephemeroptera, s. Agnatha, s. Ephemerida, s. Plecoptera) | 323
Надотряд V. Стрекозы (Libelluloidea) | 323
Отряд 6. Настоящие стрекозы (Odonata s. Paraneuroptera) | 325
Отдел II. Новокрылые (Neoptera s. Neoptilata) | 326
Надотряд VI. Тараканообразные (Blattopteroidea s. Blattaeformia) | 326
Отряд 7. Тараканы (Blattodea s. Blattarinae) | 326
Отряд 8. Богомоловые (Mantodea) | 327
Отряд 9. Термиты (Isoptera) | 328
Отряд 10. Zoraptera | 330
Надотряд VII. Веснянкообразные (Plecopteroidea, s. Perlariae, s. Perloidea) | 330
Отряд 11. Веснянки (Plecoptera) | 331
Надотряд VIII. Эмбии (Embiopteroidea, s. Embiodea, s. Aetioptera, s. Adenopoda) | 331
Отряд 12. Эмбии (Embinptera или Embiodea) | 332
Надотряд IX. Уховерткообразные (Dermatopteroidea) | 332
Отряд 13. Кожистокрылые или уховертки (Dermatoptera s. Forhculodea) | 332
Отряд 14. Diploglossata s. Hemimerodea | 333
Отряд 15. Arixeniodea | 333
Надотряд Х. Прямокрылообразные (Orthopteroidae) | 333
Отряд 16. Прямокрылые (Orthoptera s. Saltatoria) | 333
Подотряд 1. Кузнечиковые (Tettigoniodeas. Phasgonurodea) | 333
Подотряд 2. Cвepчковые (Gryllodea) | 334
Подотряд 3. Саранчевые (Acridiodea s. Locustodea) | 335
Подотряд 4. Grylloblattodea | 337
Отряд 17. Привиденьевые (Phasmatodea) или палочники и листотелы | 337
Надотряд XI. Сеноедообразные (Psocopteroidea s. Corrodentia) | 338
Отряд 18. Сеноеды (Copeognatha) | 338
Отряд 19. Пухоеды или мехоеды и птичьи вши (Mallophaga) | 339
Отряд 20. Вши (Anoplura s. Siphunculata, s. Ellipoptera)
Сем. Echinophthiriidae, Сем. Pediculidae, Сем. Haematopinidae, Сем. Haematomyzidae | 340
Надотряд XII. Полужесткокрылые (Hemipteroidea s. Hemiptera, s. Rhynchota) | 342
Отряд 21. Тли одинаковокрылые, или цикадовые тли, червецы (Homoptera)
Серия 1. Цикадовые (Cicadodea) | 342
Серия 2. Fulgorodea | 343
Серия 3. Psyllodea (листоблошки) | 344
Серия 4. Aleurododea (белокрылки) | 344
Серия 5. Aphidodea (тли, или растительные вши) | 345
Серия 6. Coccodea (червецы и щитовки) | 347
Отряд 22. Полужесткокрылые или клопы (Heteroptera) | 350
Надотряд XIII. Пузыреногие (Thysanopteroidea) | 353
Отряд 23. Трипсы (Thysanoptera s. Physopoda) | 353
Надотряд XIV. Жесткокрылые или жукообразные (Coleopteroidea) | 355
Отряд 24. Жуки (Coleoptera) | 356
Надотряд XV. Сетчатокрылообразные (Neuropteroidea) | 365
Отряд 25. Вислокрылые (Megaloptera) | 366
Отряд 26. Верблюдковые (Raphidioptera) | 366
Отряд 27. Сетчатокрылые (Neuroptera) | 367
Надотряд XVI. Перепончатокрылые (Hymenopteroidea) | 368
Отряд 28. Перепончатокрылые (Hymenoptera) | 372
Надотряд XVII. Panorpoidea | 384
Отряд 29. Скорпионовые мухи (Mecoptera) | 384
Отряд 30. Ручейники или пухокрылые (Trichoptera) | 385
Отряд 31. Чешуекрылые или бабочки (Lepidoptera) | 388
Подотряд 1. Низшие чешуекрылые (Isoneuria или Homoneura, или Jugata) | 389
Подотряд 2. Высшие чешуекрылые (Anisoneuria, или Heteroneura, или Trenata) | 390
Отряд 32. Двукрылые или мухи (Diptera) | 398
Подотряд 1. Длинноусые (Nematocera) | 402
Подотряд 2. Короткоусые (Вrасhycеrа) | 405
Экология | 411
Географическое распространение | 426
Палеонтология | 435
Положение в системе и филогения | 443
Практическое значение | 448
Литература | 452
РАЗДЕЛ ВТОРИЧНОРОТЫЕ (DEUTEROSTOMIA)
ТИП ИГЛОКОЖИХ (ECHINODERMATA). Проф. Д.М. Федотов (Москва)
Общий обзор типа
Общая характеристика | 459
История изучения | 462
Классификация | 463
Морфология и физиология
Форма тела и симметрия | 464
Стенка тела | 466
Скелет | 468
Пищеварительная система. Питание | 496
Нервная система и органы чувств | 505
Амбулакральная система | 511
Движение | 516
Полость тела | 518
Кровеносная система | 523
Органы дыхания | 526
Органы выделения | 528
Осевой комплекс органов | 529
Половая система | 531
Размножение и развитие | 533
Регенерация | 552
Систематический обзор типа | 554
ПОДТИП PELMATOZOA | 554
КЛАСС I. CARPOIDEA | 555
КЛАСС II. CYSTOIDEA | 555
КЛАСС III. BLASTOIDEA | 555
КЛАСС IV. CRINOIDEA
Отряд 1. Inadunata | 556
Отряд 2. Camerata | 556
Отряд 3. Flexibilia | 557
Отряд 4. Articulata | 557
КЛАСС V. EDRIOASTEROIDEA | 557
ПОДТИП ELEUTHEROZOA | 557
КЛАСС VI. ASTEROIDEA
Определительная таблица отрядов Asteroidea | 558
Отряд 1. Phanerozonia | 558
Определительная таблица подотрядов Phanerozonia | 558
Отряд 2. Spinulosa | 559
Отряд 3. Forcipulata | 559
КЛАСС VII. OPHIUROIDEA | 559
Определительная таблица подклассов Ophiuroidea | 560
Подкласс 1. Oegophiuroida | 560
Подкласс 2. Myopniuroide
Определительная таблица отрядов Myophiuroida | 560
Отряд 1. Ophiurae | 561
Отряд 2. Euryale | 561
КЛАСС VIII. OPHIOQISTIA | 561
КЛАСС IX. ECHINOIDEA
Определительная таблица отрядов Echinoidea | 562
Отряд 1. Bothriocidaroida | 563
Отряд 2. Melonechinoida | 563
Отряд 3. Lepidocentroida | 563
Отряд 4. Cidaroida | 564
Отряд 5. Diadematoida | 564
Отряд 6. Holectypoida | 565
Отряд 7. Clypeastroida | 566
Отряд 8. Cassiduloida | 566
Отряд 9. Spatangoida | 566
КЛАСС X. HOLOTHURIOIDEA
Определительная таблица отрядов Holothurioidea | 567
Отряд 1. Elasipoda | 568
Отряд 2. Aspidochirota | 568
Отряд 3. Dendrochirota | 568
Отряд 4. Molpadonia | 568
Отряд 5. Apoda | 569
Экология и распространение | 569
Практическое значение | 575
Положение в системе, филогения, палеонтология | 576
Литература | 588
КЛАСС ЩЕТИНКОЧЕЛЮСТНЫХ (CHAETOGNATHA). З.А. Филатова (Москва)
Общий обзор класса
Общая характеристика | 592
История изучения | 593
Классификация | 593
Морфология и физиология
Внешний вид, форма тела, размеры | 593
Полость тела | 596
Пищеварительная система | 597
Нервная система и органы чувств | 598
Половая система и размножение | 599
Развитие | 601
Систематический обзор класса | 602
Распространение и экология | 604
Палеонтология | 606
Положение в системе и филогения | 606
Литература | 607


Руководство по зоологии, том третий

ОТ РЕДАКЦИИ

Вследствие значительного объема III тома настоящего "Руководства" издательство выпускает его двумя полутомами.

В силу различных обстоятельств Редакционный совет принужден выпустить вторую половину тома раньше первой. Поэтому считаем нужным указать содержание первого полутома. В него входят:

Тип Tentaculata

Класс Brachiopoda (Л.А.Зенкевич)

Класс Bryozoa (Г.Г.Абрикосов)

Класс Phoronoidea (Г.Г.Абрикосов)

Класс Pogonophora (Г.Г.Абрикосов)

Тип Arthopoda

Общее введение (Д.М.Федотов)

Класс Crustacea (Я.А.Бирштейн и В А.Яншов)

Класс Trilobita (Д.М.Федотов)

Класс Arachnoidea (А.А.Захваткин, А.В.Иванов, и Е.Н.Павловский)

Класс Paleostraca (Д.М.Федотов)

История филогении беспозвоночных (Л.А.Зенкевич)

Приступая через 7 лет после выхода в свет II тома "Руководства" к изданию III тома, - последнего в разделе беспозвоночных, Редакционный совет испытывает глубокое удовлетворение. Большое дело для развития отечественной зоологии, начатое свыше 10 лет назад, после обусловленного Великой Отечественной войной с немецко-фашистскими захватчиками перерырва, снова встало на путь осуществления.

В Редакционный совет "Руководства по зоологии" в настоящее время входят: Г.Г.Абрикосов, В.А.Догель, Л.А.Зенкевич, Л.Б.Левинсон, Б.С.Матеев, Е.Н.Павловский и Л.Л.Россолимо.

3


КЛАСС ПЯТИУСТОК (PENTASTOMIDA)

И. И. Ёжиков1

ОБЩИЙ ОБЗОР КЛАССА

ОБЩАЯ ХАРАКТЕРИСТИКА

Паразитические животные с червеобразным кольчатым телом; передний конец тела на кольца не разделен и имеет на брюшной стороне, по средней линии, ротовое отверстие, по бокам от которого расположены две пары отверстий для выхода наружу двух пар кутикулярных прикрепительных крючьев. Кожа, не имеющая окраски, покрытая кутикулой, и поперечнополосатая мускулатура тела образуют кожно-мускульыый мешок. Полость тела, не имеющая эпителиальной выстилки и окруженная соединительной тканью, заключает в себе внутренние органы: кишечник из трех отделов, оканчивающийся анальным отверстием, и довольно сложно устроенные половые органы, мужские или женские. Ресничного эпителия нет. Центральная нервная система, как правило, состоит из подглоточной ганглиозной массы, представляющей собою сильно концентрированную брюшную цепь. Кожные органы чувств - в виде бугорков или сосочков. Органы дыхания и кровообращения отсутствуют.

Паразитируют во внутренних органах позвоночных; во взрослом состоянии - преимущественно в легких и дыхательных путях. Выходящие наружу яйца содержат личинок, обладающих двумя парами боковых коротких придатков - ножек; яйца должны быть проглочены промежуточным хозяином, и тогда личинки проходят сквозь стенку кишечника и помещаются во внутренних органах, где и превращаются в нимф, имеющих в основном организацию взрослого животного. Попав в окончательного хозяина, нимфа превращается во взрослое животное. Метаморфоз сопровождается линьками.

Положение в системе неясно.

9

1Автор статьи проф. И. И. Ежиков скончался в 1941г., и статья печатается без дополнений и изменений. - Реg


ИСТОРИЯ ИЗУЧЕНИЯ

Первым стал известен наиболее обычный представитель пентасто-мид - живущая во взрослом состоянии в носовой полости собак Linguatula taenioides. Его описал под именем Taenia lancéolé парижский ветеринарный врач Шабер в 1787 г.: название Taenia показывает, что паразит был отнесен к ленточным червям. Несколько позднее стала известна и нимфа этого вида: в 1789 г. Фрелих нашел ее в легких зайца и назвал, сочтя за особый род, Linguatula scrrata. B 1819 г. гельминтолог Pудольфи ввел наименование "пятиустка" - "Pentastomum", исходя из ошибочного предположения, что пять отверстий на переднем конце тела

9

соответствуют присоскам сосальщиков. В настоящее время группу чаще называют Pentastomida, хотя это наименование и новее, чем Linguatulida, и основано на ошибке. В 1860 г. появилась монография Лейкарта "Bau und Entwicklungsgeschichte der Pentastomen", чрезвычайно расширившая сведения об этой группе и сохраняющая значение до настоящего времени. Лейкарт установил сходство пентастомид с членистоногими и даже сблизил их с клещами. Особый взгляд на положение пентастомид в системе был высказан Геккелем (1896), подчеркнувшим сходство этих животных с кольчатыми червями; Геккель объединил пентастомид с мизостомидами и тардиградами в классе Stelechopoda, который он считал произошедшим от Chaetopoda путем редукции. Систематика пентастомид разработана главным образом Самбоном (1910 - 1922); крупнейшие морфологические работы принадлежат Лорману (1889), Стайлзу (1891), Спенсеру (1893), Гафнеру (1922 - 1924).

10


КЛАССИФИКАЦИЯ

Pentastomida s. Linguatulida

Сем. 1. Cephalobaenidae

Сем. 2. Porocephalidae

10


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела, размеры

Форма тела пентастомид большей частью червеобразная, цилиндрическая, на переднем конце несколько уплощенная, и лишь в подсемействе Linguatulinae, представители которого живут не в легких, а в носовой полости или гортани, тело сплющено дорсовентралъно и имеет значительно

Рис. 1. Cephalobaena tetrapoda. Вид с брюшной стороны. Крючья и частью придатки, их несущие, втянуты. Спереди на вытянутом в хоботок конце тела помещаются ротовое отверстие и пара фронтальных папилл. На заднем конце тела два хвостовых придатка (по Геймонсу).
Рис. 1. Cephalobaena tetrapoda. Вид с брюшной стороны. Крючья и частью придатки, их несущие, втянуты. Спереди на вытянутом в хоботок конце тела помещаются ротовое отверстие и пара фронтальных папилл. На заднем конце тела два хвостовых придатка (по Геймонсу).

Рис. 2. Pentastomum denticutatum. Вид е брюшной стороны переднего конца тела женской особи; рот, крючья, папиллы, венцы шипиков (по Ежикову).
Рис. 2. Pentastomum denticutatum. Вид е брюшной стороны переднего конца тела женской особи; рот, крючья, папиллы, венцы шипиков (по Ежикову).

уплощенные боковые края. Тело разделяется на два отдела - передний, небольшой, не обнаруживающий кольчатости, несущий ротовое отверстие и крючья, и задний, значительно больший, кольчатый. Граница между обоими отделами может быть нерезка, так как самые передние кольца могут быть ясно отделены друг от друга лишь на брюшной стороне тела и сливаться на спинной. У низших пентастомид две пары крючьев расположёны одна позади другой, и крючья сидят на вершине выростов, напоминающих ножки (Cephalobaena tetrapoda, рис. 1); у высших выросты

10

отсутствуют и обе пары крючьев настолько сближаются, что приходится говорить о внутренней, или медиальной, паре (соответствующей передней) и наружной, или латеральной, - задней (рис. 2). Некоторые взрослые самки из высших пентастомид имеют сильно измененный передний конец в связи с особым образом жизни: они прикрепляются передним концом, засовывая его в ячею легочной стенки. Задний, кольчатый отдел тела может иметь от полутора десятков до более сотни сегментов; число сегментов имеет значение для различения видов. На заднем конце у низших форм находятся два конические придатка, так называемые конечные или хвостовые придатки; между ними помещается анальное отверстие.

Размеры тела пентастомид - от нескольких миллиметров до 10 см и даже более. Низшие пентастомиды мельче, высшие формы - крупнее. Самки значительно больше самцов.

11


Кожно-мускульный мешок

Кожа состоит из однослойного эпителия, выделяющего на своей наружной поверхности кутикулу; последняя хорошо противостоит

Рис. 3. Pentastomum denticulatum. Три сегмента тела. Венцы шипов по задним краям сегментов, многочисленные поры и два боковых органа в каждом сегменте (по Ежикову).
Рис. 3. Pentastomum denticulatum. Три сегмента тела. Венцы шипов по задним краям сегментов, многочисленные поры и два боковых органа в каждом сегменте (по Ежикову).

Рис. 4. Armillifer armillatus. Срез через кожу и кожную пору.
Рис. 4. Armillifer armillatus. Срез через кожу и кожную пору.

Кутикула состоит из трех слоев: наружной оболочки (ех), наружного слоя (ех1;) и внутреннего слоя (int). Из поры наружу выходит секрет (по Гаффнеру).

Рис. 5. Мышечное волокно Pentastomum denticulatum; поперечная полосатость; полоски Z, связанные с сарколеммой (по Ежикову).
Рис. 5. Мышечное волокно Pentastomum denticulatum; поперечная полосатость; полоски Z, связанные с сарколеммой (по Ежикову).

действию едкого натра (отличаясь в этом отношении от кутикулы аннелид) и считается хитиновой. Кутикула состоит из трех слоев: наружной очень тонкой кожицы, наружного слоя, хорошо красящегося кислым фуксином,

11

и внутреннего, более толстого слоя, хорошо красящегося метиловой синей. У многих нимф последнего возраста, так называемых "блуждающих" нимф, которые поглощаются окончательным хозяином и затем отыскивают в теле последнего свое место, но заднему краю сегментов имеются венцы шипиков или зубчиков, направленных назад и облегчающих передвижение животного (см. рис, 2). Своеобразными кожными органами пентастомид являются поры, называемые также стигмами. Эти поры, обнаруживающие сегментальное расположение (рис. 3), являются, по-видимому, выводными протоками кожных желез довольно простого строения (рис. 4), функции которых как следует не известны.

Мускулатура пентастомид поперечно-полосатая. У Pentastomum denticulatum1 найдены промежуточные полоски (полоски Z), связанные с сарколеммой (рис, 5); расположение фибрилл

Рис. 6. Поперечный срез мышечного волокна Pentastomum denticulatum. Под сарколеммой в один ряд расположены фибриллы (по Ежикову).
Рис. 6. Поперечный срез мышечного волокна Pentastomum denticulatum. Под сарколеммой в один ряд расположены фибриллы (по Ежикову).

Рис. 7. Схематический поперечный разрез представителя пентастомид. mс - кольцевые мышцы; md - спинные и mv - продольные мышцы; mt - трансверсальные мышцы; coel - полость тела; coel.l. ее боковые отделы; int - кишечник; gl - головные железы; gon - гонада; n - нервные стволы; nl - боковые органы чувств (по Гаффнеру).

в один слой по периферии волокна (рис. 6) напоминает отношения у пиявок, но гирудиноидное мышечное волокно резко отличается от описываемого тем, что оно гладкое. Внутри волокна в плазме могут быть запасы гликогена. Прикрепляется волокно не непосредственно к кутикуле, но фибриллы его входят в плазму кожных клеток, подобно тому, как это имеет место у членистоногих.

Можно различить три системы мышц тела: 1) наружный слой кольцевых мышц, 2) внутренний слой продольных мышц, и 3) косые мышцы (рис. 7). Продольные мышцы прерываются по бокам тела, разделяясь таким образом на спинные и брюшные продольные мышцы; менее резко, но все же обычно выражено разделение в медиальной плоскости на правую и левую группы продольных мышц как на спинной, так и на брюшной стороне. Косые мышцы расположены по бокам тела, они идут почти дорсовентрально и делят полость тела на большой средний и два меньших боковых отдела; эти мышцы расположены строго сегментально. У большинства пентастомид в каждом сегменте имеется одна пара передних косых мышц (правая и левая) и одна пара задних; передняя мышца каждой стороны может перекрещиваться с задней той же стороны и того же сегмента в форме римской цифры X. У Linguatula, в связи с сильным

12

уплощением тела и развитием его боковых сторон, косые мышцы также сильно развиты, занимают в теле много места и образуют в каждом сегменте и с каждой стороны тела целые мышечные перегородки, переднюю и заднюю (рис. 8 и 9).

13

1Молодая форма (нимфа) Linguatula taenioides.


Полость тела

Все пространство внутри тела, не занятое внутренними органами, косой мускулатурой, соединительной тканью и рассеянными в последней группами железистых " париетальных" клеток, функция которых неизвестна1, заполнено жидкостью и представляет собою полость тела. Собственных эпителиальных стенок полость тела не имеет. Она разделяется косыми мышцами на обширную осевую часть, в которой расположены внутренние органы, и узкие боковые отделы; осевая часть сообщается с боковыми отделами отверстиями, находящимися в промежутках между косыми мышцами (рис. 10). У Lingtiatula благодаря сильному развитию косых

Рис. 8. Поперечный срез Pentastomum denticulatum. Кольцевые, продольные и косые мышцы. Боковые линии не подостланы мышечными слоями. Боковые каналы полости тела под боковыми линиями. Образование полости тола под и над кишечником путем редукции соединительной ткани. Секреция некоторых клеток кишки (по Ежикову).

Рис. 9. Фронтальный срез Pentastomum denticulatum. Сегментальное расположение косых мышц. Кольцевая мускулатура кишечника. Ганглиозные клетки в надглоточной части мозга. Отсутствие ганглиозных клеток в задних продольных нервных стволах (по Ежикову).
Рис. 9. Фронтальный срез Pentastomum denticulatum. Сегментальное расположение косых мышц. Кольцевая мускулатура кишечника. Ганглиозные клетки в надглоточной части мозга. Отсутствие ганглиозных клеток в задних продольных нервных стволах (по Ежикову).

мышц боковые отделы полости тела далеко отстоят от осевой части (рис. 10) и сообщаются с ней каналообразными дивертикулами полости тела, проходящими между перегородками косых мышц. Впрочем, эти каналы могут быть не вполне развиты и более или менее заполнены соединительной тканью.

У Pentastomum denticulatum удалось наблюдать, что первоначально полость тела отсутствует и все свободное пространство занято соединительной тканью. Раньше всего появляются боковые отделы полости тела, лежащие кнаружи от косых мышц; затем начинают появляться щелевидные пространства и в осевой части тела; разрастаясь, эти щели и превращаются в полость тела (см. рис. 8). Судя по указаниям различных авторов, что у молодых особей соединительная ткань в теле бывает более развита

13

и занимает больше места, чем у взрослых, можно думать, что у всех пентастомид полость тела развивается путем резорбции соединительной ткани. В результате разрастания полости тела от соединительной ткани остаются своеобразные "мезентерии", подвешивающие внутренние органы (кишечник, половые органы, боковые стволы) к стенкам тела (см. рис. 10 и 7).

Парный "мезентерий", подвешивающий кишечник, почти не выражен у Linguatula вследствие сильного развития косых мышц и хорошо развит

Рис. 10. Поперечный срез Pentastomum denticulatum. Полость тела сильно развита; вместо соединительной ткани остались "мезентерии", подвешивающие на спинной стороне тела гонады, а на брюшной - задние продольные нервные стволы (по Ежикову).
Рис. 10. Поперечный срез Pentastomum denticulatum. Полость тела сильно развита; вместо соединительной ткани остались "мезентерии", подвешивающие на спинной стороне тела гонады, а на брюшной - задние продольные нервные стволы (по Ежикову).

у остальных пентастомид, деля осевую часть полости тела на спинной и брюшной отделы; в первом у обоих полов помещаются половые железы, во втором - у самок матка.

14

1Железы вообще у пентастомид сильно развиты и занимают в теле много места. И роме упомянутых париетальных желез, различают еще головные железы и железы крючьев. Относительно функций всех этих желез существуют лишь догадки. На их морфологии мы останавливаться не будем.


Органы пищеварения

Кишечный канал пентастомид состоит из трех отделов: передней, средней и задней кишки; передний и задний отделы выстланы кутикулой, сменяемой при линьках. Как правило, кишечник имеет вид прямой трубки, проходящей по оси тела. Передняя кишка подразделяется на ротовую полость, глотку и пищевод, причем рот и глотка приспособлены для сосания. Средняя кишка длинная, проходит почти по всей длине тела. В эпителии средней кишки имеются многочисленные клетки, часть которых, выпячивающаяся в просвет кишечника, наполнена зернышками; эта часть отшнуровывается затем в виде округлой капельки. По-видимому, это явление надо толковать, как секрецию. Кроме вышеописанных клеток, имеются другие, не содержащие зернышек; вероятно, оба эти сорта клеток постоянны, а не являются лишь функциональными состояниями одних и тех же элементов. Лишенные зернышек клетки имеют довольно неровную свободную поверхность, что даёт повод думать о фагоцитозе; однако, фагоцитарная способность этих клеток до сих пор не доказана. Снаружи кишечник одет кольцевым мускульным слоем и соединительнотканной обкладкой, расположенной преимущественно кнаружи от кольцевой мускулатуры. Некоторые авторы говорят и о наружном слое продольных мышц, но в некоторых случаях за продольную мускулатуру, несомненно, была ошибочно принята соединительнотканная обкладка.

Для пентастомид, живущих в легких, пищей является кровь, в то время как живущие в носовой полости, по-видимому, кровью не питаются. Во всех случаях пища жидкая.

14


Нервная система и органы чувств

Нервная система пентастомид несколько редуцирована в связи с паразитическим образом жизни. Что она является сильно концентрированной брюшной нервной цепью, явствует из нахождения у одного из низших представителей (Raillietiella orientalis, рис. 11) довольно ясно выраженной, не слишком концентрированной цепи. Сделавший эту находку Геймонс

14

описывает и пару церебральных ганглиев, соответствующих, по его мнению, надглоточным ганглиям аннелид. У высших пентастомид имеется подглсточная нервная масса, соединенная над пищеводом лишь тонкой волокнистой перемычкой; от этой массы отходит несколько пар нервов, в частности, всегда имеются два длинных толстых нерва, идущих далеко назад. Судя по тому, что у нимф в области надглоточной перемычки найдены ганглиозные клетки (см. рис. 9), эта перемычка является редуцированной надглоточной нервной массой. В подглоточной массе ганглиозные скопления правой и левой сторон могут быть разделены у молодых форм щелями (Armillifer).

Два задние продольные нерва трактуются некоторыми авторами как два ствола брюшной нервной цепи, но отсутствие в них ганглиозных клеток (см. рис. 9) скорее побуждает считать их пучками нервов, идущих к многочисленным сегментам, лежащим позади нервной массы; отсюда и большая их толщина.

Из органов чувств у пентастомид имеются так называемые папиллы и боковые органы. Папиллами называются кожные бугорки, встречающиеся в передней части тела в определенном числе и определенно расположенные у каждой формы (см. рис. 2). Самая передняя пара бугорков называется фронтальными папиллами и отличается от остальных присутствием многочисленных кутикулярных чувствительных шипи ков на поверхности папиллы. Под кутикулой папилл находится группа чувствительных клеток, собранных в луковицу, к которой подходит нерв.

Рис. 11. Центральная нервная система Raillietiella orientalis. Вид со спинной стороны. Пищевод обрезан спереди и сзади. gаn. с. - надглоточный ганглий; gаn. v. - первый брюшной ганглий, иннервирующий первую пару крючьев; np - задний продольный ствол (по Геймонсу).
Рис. 11. Центральная нервная система Raillietiella orientalis. Вид со спинной стороны. Пищевод обрезан спереди и сзади. gаn. с. - надглоточный ганглий; gаn. v. - первый брюшной ганглий, иннервирующий первую пару крючьев; np - задний продольный ствол (по Геймонсу).

Боковые органы найдены у немногих представителей пентастомид (Porocephalus clavatus, Kiricephalus coarctatus, Pentastomum denticula-tum), но не потому, вероятно, что они действительно редко встречаются, а скорее вследствие трудности их обнаружения. Эти маленькие органы чувств, значительно более мелкие, чем папиллы, и лишь немного более крупные, чем кожные поры, расположены строго метамерно: в каждом сегменте, ближе к заднему краю, их имеется одна пара, правый и левый. Они лежат на боковой линии тела (см. рис. 7 и 3), - там, где прерывается мускулатура кожно-мускульного мешка и стенка тела состоит из одной кожи, под которой непосредственно находится полостная жидкость боковых отделов полости тела; давление этой полостной жидкости может, по-видимому, выпячивать боковой орган в виде бугорка наружу. Под истонченной в области бокового органа кутикулой, несущей чувствительный типик, помещается веретенообразное скопление чувствительных клеток, к которым подходит нерв.

Иннервируются боковые органы от задних продольных нервных стволов посегментно отходящими веточками (см. рис. 7). Вполне сходно положение боковых органов, имеющихся у сидячих полихет, но по строению боковые органы полихет отличаются: в них имеются, кроме чувствительных, еще опорные клетки, а чувствительные клетки оканчиваются

15

чувствительными волосками, проходящими сквозь кутикулу и торчащими на наружной поверхности органа. Если не гомологию, то по крайней мере параллельное возникновение боковых органов в обеих группах на основе отдалённого родства можно, пожалуй, допустить.

Органы кровообращения у пентастомид отсутствуют, органы дыхания, по-видимому, также; предположение о дыхательной функции кожных пор мало обосновано. Органы выделения не найдены; быть может, функция выделения выполняется кожными порами или кишечником.

16


Половая система

Органы размножения устроены довольно сложно. У самцов имеется парный или непарный семенник, расположенный над кишечником и прикрепленный соответственно одним или двумя "мезентериями" к спинной стенке полости тела. Затем следуют семенной пузырёк и два семевыносящие канала; начальные части последних соединены с мускулистыми семеизвергательными каналами, кончающимися на другом конце слепо. Имеется пара циррусов, которые несут отверстия для выхода спермы и могут обрываться при спаривании; сверх того могут быть еще два совокупительных органа. Начиная с семепроводов или даже с семенного пузырька, половые пути выстланы хитином. Конечная часть половых путей, непарная и очень короткая, открывается мужским половым отверстием, расположенным на брюшной стороне тела на первом или одном из. передних сегментов, позади несегментированного переднего отдела тела. По бокам мужского полового отверстия могут находиться половые папиллы, по одной с каждой стороны.

У самок яичник непарный, яйцеводов один или два, матка расположена под кишечником. У низших пентастомид матка широкая, мешковидная; половое отверстие на переднем конце. У высших форм матка очень длинная, трубкообразная, половое отверстие сзади, недалеко от анального. Два семеприемника, выстланные хитином, находятся у перехода яйцеводов в матку, за которой следует влагалище.

Спаривание происходит, по-видимому, многократно, в то время, когда самка еще далеко не достигла полного роста. Сперма сохраняется в семеприемниках и оплодотворяет яйца при их поступлении в матку. Последняя сильно разрастается по мере накопления яиц, которые в матке развиваются до сформирования личинки. Количество продуцируемых яиц огромно.

Замечательно образование яиц. Возникая из эпителия, выстилающего внутреннюю поверхность яичника, ооциты выходят затем на наружную поверхность органа, обращенную в полость тела, где и растут; по окончании роста яйца вновь уходят в полость яичника. В силу этого обстоятельства яичник с поверхности кажется покрытым мелкими бугорками.

16


Развитие

Эмбриональное и постэмбриональное развитие пентастомид изучено недостаточно. Многочисленные яйца этих паразитов бедны желтком и мелки; они имеют в длину от 85 до 170 μ. Яйцо одето двумя оболочками, из которых наружная является клейкой и обусловливает слипание яиц кучками и приклеивание их к растениям и различным предметам. Дробление полное. Наблюдалось образование, напоминающее зародышевую полосу, с подобием головных лопастей и сегментации; мелкие ядра на поверхности зародыша сравнивались с бластодермой, крупные ядра внутри - с желточными клетками (рис. 12). Как уже упоминалось, личинка формируется во время пребывания яиц в матке. Она имеет

16

овальной формы тело, по бокам которого отходят две пары коротких нерасчленённых ног, несущих на концах кутикулярные крючья с кутикулярным поддерживающим аппаратом (рис. 13). Эти ножки не могут поддерживать тела, но служат лишь для подтягивания или отталкивания его. На переднем конце тела помещаются хитиновые стилеты, играющие роль сверлящего приспособления, на заднем конце - хвостовой придаток. Пара чувствительных папилл расположена по бокам стилетов, две пары могут находиться на уровне передней пары ножек. На этом же уровне на брюшной стороне находится ротовое отверстие, ведущее в слепо оканчивающийся мешковидный кишечник. Нервная система зачаточна. Внутри тела находятся также крупные зернистые клетки, называемые железистыми, в небольшом определённом числе и определённо расположенные. Личинка освобождается из яйцевых оболочек после того, как яйцо было проглочено животным; она проникает сквозь стенку кишечника во

Рис. 12. Яйцо Armillifer armillatus с закладкой зародыша, похожей на зародышевую полосу, на брюшной стороне (по Гаффнеру).
Рис. 12. Яйцо Armillifer armillatus с закладкой зародыша, похожей на зародышевую полосу, на брюшной стороне (по Гаффнеру).

Рис. 13. Личинка Porocephalus clavatus. cir - сверлящий аппарат; р - пора; n - закладка нервной системы; gl - железистые клетки. Длина тела - 0,095 мм (по Стайлзу).
Рис. 13. Личинка Porocephalus clavatus. cir - сверлящий аппарат; р - пора; n - закладка нервной системы; gl - железистые клетки. Длина тела - 0,095 мм (по Стайлзу).

внутренние органы (лимфатические железы кишечника, печень) и переходит в покоящееся состояние, во время которого превращается в нимфу.

В течение этого постэмбрионального периода развития животное неоднократно линяет, теряет личиночные органы и приобретает строение нимфы, близкое к строению взрослой формы. Форма тела становится червеобразной, появляется изгиб на брюшную сторону, доходящий до кольцеобразной и спиральной закрученности. Развивается сегментация тела. Животное совершает лишь глотательные движения, питаясь жид костями тканей хозяина, и перистальтические движения кишечника. Сформированная нимфа приобретает подвижность и некоторые специальные приспособления, облегчающие передвижение (например, венцы шипиков на сегментах); этой подвижностью она пользуется, чтобы занять окончательное место в теле хозяина.

17


СИСТЕМАТИЧЕСКИЙ ОБЗОР КЛАССА

В состав класса Pentastomida входит, по Геймонсу, около 75 видов. Различают два семейства: Cephalobaenidae и Porocephalidae.

Семейство 1. Cephalobaenidae объединяет низших пентастомид, у которых две пары крючьев расположены посегментно, одна позади другой.

17

Женское половое отверстие помещается на переднем конце сегментированной части тела, матка мешковидная, не извивающаяся. Есть указания, что личинки имеют не две, а три пары ножек. Промежуточные хозяева не найдены, и, возможно, отсутствуют. Сюда относятся Cephalobaena tetrapoda (см. рис. 1), наиболее примитивный представитель пентастомид, имеющий вытянутый в виде короткого хоботка передний конец, похожие на ножки придатки, несущие крючья и два хвостовых придатка; найдена в половозрелом состоянии в легких змеи Lachesis alternatus в Парагвае; длина тела 8 - 20 мм; Reighardia sternae с очень маленькими крючьями, расположенными сегментально, загнутыми на брюшную сторону притупленным задним концом, неясной у взрослых самок сегментацией; кожа с маленькими кутикулярными бугорками; в легочных мешках крачек (Sterna) и чаек (Larus); многочисленные виды рода Raillietiella (рис. 14) с сердцеобразным, спереди притупленным передним отделом тела, передними крючьями, более мелкими, чем задние, двумя хвостовыми придатками; в легких змей, ящериц и черепах.

Рис.14. Raillietiella mabuiae. Вид самки с брюшной стороны (по Геймонсу). Рис.15. Kricephalus coarctatus. Самка (по Геймонсу).
Рис.14. Raillietiella mabuiae. Вид самки с брюшной стороны (по Геймонсу). Рис.15. Kricephalus coarctatus. Самка (по Геймонсу).

Семейство 2. Porocephalidae. Высшие пентастомиды. Ротовое отверстие на уровне крючьев или даже позади них. Женское половое отверстие на заднем конце тела, матка длинная, трубкообразная, извитая. Промежуточными хозяевами являются млекопитающие и рыбы, окончательными - рептилии, птицы, млекопитающие. Смена хозяев может иногда отсутствовать. Наиболее известны следующие представители.

Рис. 16. Armillifer armillatus. Самец и самка во время спаривания (по Геймонсу).
Рис. 16. Armillifer armillatus. Самец и самка во время спаривания (по Геймонсу).

Рис.17. Waddycephalus, самка, передний конец тела. А - с брюшной стороны; Б - со спинной стороны (по Гемйонсу).
Рис.17. Waddycephalus, самка, передний конец тела. А - с брюшной стороны; Б - со спинной стороны (по Гемйонсу).

Род Porocephalus с несколькими видами, паразитирующими в змеях; молодые формы - в млекопитающих; тело довольно толстое; передний конец тела притуплен; крючья неодинаковы, задние с добавочными крючьями.

Род Kiricephalus; самки с шарообразным, ясно отграниченным передним нерасчлененным отделом тела, у самцов передний конец тела утолщен; у зрелых самок тело несколько закручивается спирально и кольчатость становится неясной; много видов, паразитирующих в змеях; Kiricephalus coarctatus (рис. 15) в американских видах змей.

Род Armillifer; сегментация резко бросается в глаза; много видов,

18

паразитирующих в змеях, а в молодом состоянии - в млекопитающих и птицах; Armillifer armillatus (рис. 16) - в крупных змеях Эфиопской области; закапсулированные молодые формы нередко в человеке.

Род Waddycephalus (рис. 17); тело массивное, кзади сужено; терминальный сегмент сзади разделён на две лопасти, между которыми открывается анус; сегментация неясна; рот сердцевидный; два вида, паразитирующие в змеях Австралийской области.

Род Linguatula; сплющенное дорсовентрально тело имеет форму языка (задний конец сужен); паразиты млекопитающих. Linguatula taenioides во взрослом состоянии чаще всего в носовой полости собак, реже - волков или лисиц; ржавокрасные яйца попадают на окружающие предметы, в частности, на растения и поглощаются вместе с последними промежуточными хозяевами (крупный и мелкий рогатый скот, зайцы, кролики); оболочка яйца разрушается пищеварительными соками промежуточного хозяина и освобождённая личинка пробирается сквозь стенку кишечника в кровеносные и лимфатические сосуды, через которые личинки попадают в мезентериальные железы, в печень, в легкие; в этих органах личинки окружаются цистами, происходящими из тканей хозяина, и постепенно превращаются в течение полугода, линяя около десяти раз, в нимф, известных под именем Pentastomum denticulatum (см. рис. 2); последние должны быть поглощены собакой, чтобы достигнуть в носовой полости последней взрослого состояния.

19


ЭКОЛОГИЯ И РАСПРОСТРАНЕНИЕ

Пентастомиды распространены преимущественно в тропических и субтропических областях и обитают как в наземных, так и в водных животных. Как правило, им свойственно весьма широкое географическое распространение. Raillietiella найдена во всех частях света, кроме Австралии; Reighardia sternae - в средиземноморской области, в арктических морях, в Рио-де-Жанейро и т. д.; виды Porocephalus встречаются в змеях Старого и Нового света. Linguatula taenioides стала космополитом вместе с распространением собак и домашних животных; Linguatula dingophila поражает динго.

Пентастомиды - паразиты преимущественно рептилий, реже млекопитающих. В птицах и амфибиях найдено лишь по одному виду; рыбы являются, главным образом, промежуточными хозяевами. Паразитирующие в рептилиях формы имеют промежуточными хозяевами, главным образом, млекопитающих, преимущественно мелких, могущих служить добычей пресмыкающихся; в рептилиях паразиты обитают в легких, реже - в трахее, гортани, в носовой и даже в ротовой полости; возможно, впрочем, что нормальное их местообитание - легкие, а в дыхательные пути они попадают лишь после смерти хозяина; в млекопитающих покоящиеся стадии особенно часто встречаются в мезентерии и в печени. Змеи, крокодилы, ящерицы и черепахи - все эти группы рептилий могут служить хозяевами взрослых пентастомид. Млекопитающие становятся жертвой взрослых паразитов только рода Linguatula; носовая полость Canidae, льва, лобная пазуха и трахея ягуара служат местами обитания трех разных видов; промежуточными хозяевами являются травоядные млекопитающие. Некоторые птицы могут быть промежуточными хозяевами пентастомид. Raillietiella indica из Bufo melanosticus - единственная известная пентастомида из амфибий.

Хозяева больше страдают от развивающихся паразитов, чем от взрослых. Мелкие млекопитающие, например, грызуны, легко погибают в результате заражения большим количеством яиц Linguatula, но погибают, главным образом, не вследствие кровотечений, связанных с

19

проникновением личинок через стенки кишечника, а позднее, когда паразит разовьётся до стадии блуждающей нимфы. Из окончательных хозяев сильнее страдают мелкие змеи, так как блуждающие нимфы пороцефалин, прободая стенку кишечника, через полость тела пробираются к легким. Блуждающие нимфы Linguatula поднимаются к легким по пищеводу и вредят поэтому значительно менее.

20


ПРАКТИЧЕСКОЕ ЗНАЧЕНИЕ

Вред, приносимый пентастомидами человеку в умеренном климате, в общем невелик. Заражение человека яйцами Linguatula taenioides от собаки возможно, но заметного вреда не приносит, оканчиваясь обызвествлением цист паразита в кишечнике, мезентерии, печени. Такие цисты обнаруживаются при патолого-анатомических вскрытиях трупов людей, умерших от других причин; живые нимфы обнаруживаются крайне редко. Стать окончательным хозяином человек, конечно, имеет мало шансов; описан один случай такого рода, длившийся годы и благополучно окончившийся тем, что паразит был выброшен из носа. Источником заражения яйцами может быть пища, которая обнюхивалась собаками, в частности, огородная зелень, например, салат; снабжённые липкими оболочками, яйца смываются с трудом. Проценты заражённости собак и людей указываются довольно разнообразные; по-видимому, можно говорить о нескольких процентах. Крупный рогатый скот нередко обнаруживает заражение мезентериальных желез живыми нимфами Linguatula taenioides, что выявляется, однако, лишь на бойнях.

В тропиках возможны более серьёзные заражения человека. Пороцефалиаз африканских негров вызывается поглощением с водой, зеленью и другой пищей яиц Armillifer armillatus, паразитирующего во взрослом состоянии в крупных змеях. Развивающиеся из яиц цисты достигают 1 см в диаметре и содержат свёрнутую колечком нимфу. Перейдя в блуждающее состояние, нимфы могут вызывать воспалительные явления в печени, легких и повести к смертельному исходу.

20


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

Прежде всего необходимо установить, какого типа сегментацию мы имеем у пятиусток.

Повторяемость органов по длине тела имеет место в различных группах животных, как-то: у некоторых турбеллярий, у цестод, у немертин, у кольчатых червей, членистоногих, хордовых. О метамерии или сегментации говорят чаще лишь по отношению к последним трем группам. Сравнима ли сегментация пентастомид с таковой аннелид или членистоногих, или же лучше ее осторожно называть "кольчатостью", как делают многие авторы, пока неясно.

Повторение органов распространяется у пентастомид на: 1) кожу с кутикулярными образованиями (например, венцами шипиков); 2) кожные поры; 3) боковые органы; 4) папиллы; 5) крючья, поскольку у низших форм обе пары крючьев расположены одна за другой; 6) косые и некоторые другие мышцы (например, короткие продольные мышцы у Linguatula taenioides); 7) нервную систему (отхождение нескольких пар нервов от подглоточной массы, отхождение сегментальных нервов от задних продольных нервных стволов, сегментация подглоточной массы у некоторых низших представителей и нимф).

Онтогенетическое развитие сегментации изучено недостаточно, но, по-видимому, поскольку можно судить по внешнему виду животного во время развития сегментации, оно сходно с таковым кольчатых червей и

20

членистоногих; можно поэтому предполагать, что явления сегментации пентастомид одного порядка с обеими упомянутыми группами.

Геймонс (1926) высказал предположение, что пентастомиды по происхождению малосегментны, напоминая в этом отношении тардиград. Этот автор основывается на том факте, что центральная нервная система даже у низших форм состоит лишь из нескольких ганглиозных скоплений и что личинки похожи на малосегментных тихоходок. Нужно, однако, иметь в виду, что отходящие от подглоточной массы два задних продольных нерва отличаются от остальных нервов значительной толщиной и представляют собою целые пучки нервов, отдающие многочисленные ветви во все сегменты заднего, сегментированного отдела тела. Это наводит на мысль, что соответствующие ганглии вошли в состав подглоточной массы, хотя большого скопления ганглиозных клеток на заднем конце последней и незаметно.

Малосегментность нервной системы и несовпадение ее метамерности с расчленением всего тела не являются доказанными.

При обсуждении сходства пентастомид с другими группами следует в первую очередь привлечь для сравнения кольчатых червей, типичных членистоногих, в частности, паукообразных и клещей, а также первично-трахейных и тихоходок.

Наиболее существенные черты сходства с кольчатыми червями, в особенности с многощетинковыми, следующие: 1) кожно-мускульный мешок; 2) три основные системы мышц - кольцевые, продольные и косые; 3) боковые линии; 4) боковые органы чувств; 5) характер надглоточных ганглиев у Raillietiella; 6) отхождение от задних продольных стволов в каждом сегменте трех пар нервов.

С членистоногими также имеется ряд существенных черт сходства: 1) хитиновая кутикула, состоящая из трех слоев; 2) линьки; 3) отсутствие ресничек; 4) способ прикрепления мышц; 5) гроздевидные яичники; 6) яйцевые оболочки.

В частности, с паукообразными можно отметить следующие черты сходства: 1) несегментированный передний отдел тела, возможно, соответствующий головогруди; 2) переднее положение полового отверстия; 3) строение и функции кишечного эпителия; 4) экологическое сходство с некоторыми паразитическими клещами.

Все три перечисленные группы черт сходства имеют вес и значение. Так, аннелидный характер расположения мышц трудно себе представить возникшим вторично - мы не знаем среди членистоногих таких случаев. Но именно это одновременное наличие сходства с различными группами весьма затрудняет определение положения нашей группы в системе.

Отнесение ее к клещам является недостаточно обоснованным и требует глубоких изменений в диагнозе не только клещей, но и паукообразных и типичных членистоногих. Такие изменения в диагнозах с развитием науки неизбежны, но они должны быть хорошо обоснованы. Объединение пентастомид с первичнотрахейными и тихоходками, с которыми некоторые черты сходства, несомненно, имеются (ножки и коготки личинки, сидящие на особых придатках, крючья, у Cephalobaena, нервная цепь из немногих видимых ганглиев, гроздевидный яичник и т. п.), в одну группу примитивных членистоногих (вроде Malacopoda Гроббена) означало бы создание явно искусственной группировки. Пока предварительным решением вопроса является помещение пентастомид вблизи от настоящих членистоногих.

21


ЛИТЕРАТУРА

Гафнер К. (Haffner, K.), Beitrage zur Kenntnis der Linguatuliden. Zool. Anz. 54, 1922, 59, 1924, 61, 1924.

- Linguatulida. Biologie der Tier Deutschlands. Berlin. Teil 13, 1925.

21

Гафнер К. (Haffner K.), Die Sinnesorgane der Linguatuliden, nebst einer Betrachtung iiber die Systematische Stellung dieser Tiergruppe. Zeitsch. f. wiss. Zool. 128, 1926.

Геймонс Р. (Heymons, R.), Beitrag zur Systematik und Morphologie der Zungen-wurmer. Zool. Anz. 55, 1922.

- Pentastormda. Kukenthal's Handbuch d. Zoologie III Bd., I Halfte, 1926.

Гетт M. (Hett, Mary L.), On the Family Linguatulidae. Proc. Zool. Soc. London. Part I, 1924.

Eжиков И. И., К морфологии Pentastomum donticulatum. Труды Института эволюционной морфологии Академии наук, II, 5, 1939.

Кох M. (Koch, M.), Zur Kenntnis des Parasitismus der Pentastomen. Verhandl. d. Deutsch. Patholog. Gescllschaft, 1906.

- Zur Kenntnis des Parasitismus der Pentastomen. Arb. Раthоl Inst. Berlin. 1906.

Кулагин И. M., К естественной истории Pentastomum denticulatum Lam. Известия Московского сельскохозяйственного института, IV год.

Лейкарт P. (Leuckart, R.), Bau und Entwicklungsgeschlchte der Pentastomen etc. Leipzig und Heidelberg, 1860.

Лорман E. (Lohrmann, E.), Untersuchungen iiber den anatomischen Bau der Pentastomen. Arch. f. Naturgesch. 55. Jahrg., 1889.

Mакалистер A. (Macalister, A.), On two new species of Pentastoma. Proc. Roy. Irish. Acad. 2, Ser., V. 2, 1875 - 1877.

Салинг T. (Saling, Th.), Der Stand unserer Kcnntnisse von den Linguatuliden, beson-ders in hygienischer Beziehung. Zeitschr. f. Desinfektions und Gesundheitswesen. Jahrg. 17, 1925.

Самбон Л. B. (Sambon, L. W.), A synopsis of the family Linguatulidae. Journ. Trop. Medic. Hyg. 25, 1922.

Спенсер В. Б. (Spenser, W. В.), The Anatomy of Pentastomum teretiusculum (Baird). Quart. Journ. Micr. Science, VoI. 34, new series, 1893.

Cтайлз Ч. B. (Stiles, Ch. W.), Bau und Entwicklungsgeschichte von Pentastomum proboscideum Rud. und P. subcylindricum Dies. Zeitschr. f. wiss. Zool., 52, 1891.

Фюлленборн Ф. (Fiillenborn, F.), tjber die Entwicklung von Porozephalus und dessen pathogene Bedeutung. Beihefte zum Archiv f. Schifis- u. Tropenhygiene. 23, 1919.

22


КЛАСС ТИХОХОДОК (TARDIGRADA) 3. А. Филатова (Москва)

ОБЩИЙ ОБЗОР КЛАССА

ОБЩАЯ ХАРАКТЕРИСТИКА

Мелкие, двусторонне-симметричные животные (рис. 18) размером обычно не более 1 мм. Тело удлиненное, округлое со спины и уплощённое с брюшной стороны, разделено на пять сегментов (1 головной и 4 сегмента туловища). Снаружи тело покрыто двуслойной, не хитиновой по своему составу кутикулой, которая может быть гладкой, нежной, гранулированной или иметь вид панциря, состоящего из отдельных пластинок. К кутикуле изнутри прилегает эпидермис. По бокам тела четыре пары конечностей, направленных вниз и вооруженных на концах пальцевидными выростами или коготками. Настоящего кожно-мускульного мешка нет. Хорошо развитая гладкая мускулатура собрана в отдельные тяжи и пучки. Мускулатура конечностей несколько обособлена от остальной мускулатуры тела.

Пищеварительная система состоит из сложно устроенного рогового аппарата, имеющего два известково-хитиновых зуба - "стилета", и особого органа - мускулистой сосательной глотки, и кишечника, состоящего из средней и задней кишки и оканчивающегося анусом.

С кишечным трактом Tardigrada связано несколько желез экскреторно-секреторного действия: слюнные, "ректальные" железы и мальпигиевы сосуды (выделительная роль последних не доказана).

Кровеносной системы и органов дыхания нет. Дыхание - кожное через многочисленные поры кутикулы. В жидкости, наполняющей полость тела, имеются особые клетки, набитые запасными питательными веществами.

Нервная система состоит из над- и подглоточного узлов pi четырёх пар ганглиев брюшной нервной цепочки, связанных между собою поперечными и продольными комиссурами.

Органами чувств являются выросты и усики на голове (clava, cirri lateralis). Глаза расположены по бокам головы, представляя собою скопления пигментных клеток. У многих видов глаз нет.

По-видимому, все тихоходки раздельнополы. Половые железы в виде непарного мешочка (семенники или яичники), имеющего у самок непарный яйцевод, а у самцов - парный семепровод: эти протоки впадают в клоаку или открываются наружу самостоятельным отверстием (гонопором).

Половой диморфизм слабо выражен: обычно самки лишь немного крупнее самцов. Размножение - путём откладки яиц. Развитие - прямое, без личиночной стадии. Рост сопровождается линьками. На ранних стадиях своего развития эмбрион Tardigrada обладает вторичной полостью тела (целомом), который затем редуцируется.

23

По целому ряду признаков Tardigrada должны быть отнесены к Arthropoda.

Tardigrada живут как на суше, так и в воде, преимущественно в пресной. Лишь небольшое количество видов найдено в морях.

Рис. 18. Различные типы тихоходок. А - Batillipes mirus (длина 400 - 600 μ); Б - Halechiniscus guiteli (100 - 200 μ); В - Tetrakentron synaptae (200 μ); Г - Echiniscoides sigismundi (200 - 300 μ); Д - Echiniscus reticulatus (214 μ); E - E. quadrispinosus (270 μ); Ж - E. scrofa (250 μ); З - Macrobiotus macronyx (500 - 1000 μ); И - Hypsibius oberhauseri (450 μ); K - Milnesium tardigradum (до 1200 μ).

Tardigrada обладают способностью высыхать и пребывать в состоянии анабиоза значительное время.

В настоящее время класс Tardigrada заключает в себе 2 отряда, 6 семейств и около 280 видов.

24


ИСТОРИЯ ИЗУЧЕНИЯ

Первые упоминания о животных, относимых теперь к Tardigrada, имеются у Левенгука, впервые открывшего их в дождевой воде.

В последней четверти XVIII столетия пастор Гёзе (1773) описал "маленьких водяных медвежат" ("die kleine Bartierchen"), найденных им в прудовой воде.

В 1776 г. Спалланцани описал тех же животных из дождевой воды, дав им название "il Tardigrado".

Вскоре, однако, это имя было забыто, и последующие авторы называли их "сосальщиками", "ленивцами", Arctiscoidea (Шульце), Xenomorphi-dae (Перти).

В 1840 г. Дуайер восстановил старое, данное Спалланцани, название этой группы "Tardigrada", которое с тех пор прочно укоренилось в зоологической литературе.

Первое достоверное описание было сделано Сигизмундом Шульце (1834) для Macrobiotus hufelandii.

В конце XIX и начале XX вв. появилось много отдельных работ, посвящённых описанию новых видов, систематике и биологии этой своеобразной группы. Из авторов этих работ должны быть упомянуты: Эрлангер, Плэйт, Геннеке, Бауманн, Кауфманн, Шульце, Мёррей, Венк, Рихтерс, Рамм и Маркус (работы последнего являются в настоящее время основными, наиболее полными, систематическими и морфолого-экологическими обзорами этой группы).

Tardigrada Советского Союза изучены еще очень слабо. В ряде общегидробиологических работ имеются лишь отдельные указания на встречаемость в составе водной фауны различных видов Tardigrada (Алпатов, Бенинг, Дексбах, Лепнева, Никитинский, Скориков, Фадеев и др.).

Лишь в последние годы появились работы, касающиеся непосредственно этой группы. Так, работа Гусевой (1928) посвящена гисто-морфологическому исследованию строения полости тела Tardigrada и затрагивает вопросы филогении группы в целом.

Работа Божко (1936) касается географического распространения Tardigrada в Европейской части СССР.

25


КЛАССИФИКАЦИЯ

Класс. Tardigrada

Отряд 1. Heterotardigrada

Подотряд 1. Arthrotardigrada

Семейства: 1. Discopodidae

2. Onychopodidae

Подотряд 2. Echiniscoidea

Семейства: 1. Nudechiniscidae

2. Scutechiniscidae

Отряд 2. Eutardigrada

Семейства: 1. Macrobiotidae

2. Arctiscidae

25


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела, размеры

Тело удлинённое, округлое со спины и уплощённое с брюшной стороны (рис. 19). Оно разделено (снаружи иногда довольно неясно) на 5 сегментов, - головной и 4 сегмента тела (3 туловищных и 1 хвостовой).

25

Изнутри сегментация бывает обычно выражена лучше, чем снаружи, что хорошо заметно в строении нервной цепочки, наличии симметричных выростов кишечника и т. д.

Рис. 19. Схема внутреннего строения Tardigrada (тип Macrobiotus hufelandii).
Рис. 19. Схема внутреннего строения Tardigrada (тип Macrobiotus hufelandii).

А - вид со спинной стороны; Б - вид сбоку; о - ротовое отверстие; to - ротовая трубка; st - стилеты; gl - "слюнные" железы; ph - мускулистая глотка; cal - известковые включения в мускулистой части глотки; ое - пищевод; gas - средняя кишка (желудок); r - задняя кишка; an - анальное отверстие; сеr1, сеr2 - наружные и внутренние выросты головного мозга; gan1 - подглоточный нервный ганглий; n.с - надглоточное нервное кольцо; gan2, gan3, gan4, gan5 - ганглии брюшной нервной цепочки; ovar. - яичник; ov - яйца; od - яйцевод; gb" - спинная ("ректальная") железа; Mal - "мальпигиевы сосуды"; rs - семеприемник; rm - ректальные мускулы; glI - glIV - коготковые железы (по Маркусу, изменено).

Длина тела колеблется от 50μ (Echiniscus intermedius) до 1,2 мм (Milnesiiim tardigradum и канадская форма Macrobiotus hufelandii). Наиболее обычные размеры взрослых форм - 200 - 500 μ.

26


Наружные покровы

Двуслойная кутикула, образующая наружный покров тела Tardigrada. состоит не из хитина, а из весьма сходного с ним альбуминоидного вещества, легко растворимого в щелочах (Mаркус). Наружный слой более эластичный, чем внутренний, имеет большое количество пор, служащих для дыхания pi играющих большую роль в проникновении влаги при смачивании тела после высыхания. К внутреннему, более плотному слою кутикулы прилегает изнутри эпидермис, состоящий из низких полигональных клеток и являющийся основанием для обоих слоев кутикулы. Число и расположение этих клеток, постоянное для одного и того же вида, не изменяется с возрастом. Кутикула образует вокруг тела

26

Tardigrada около 8 кольцевых складок, более или менее ясно выраженных. По своей структуре кутикула может быть гладкая (у морских и паразитических видов, рис. 18, А - R) или скульптурная, с различными выростами, пластинками, бугорками, шипиками и волосками (рис. 18, Д, E, З). Кутикула морских видов Tardigrada обычно очень нежная и гладкая; у пресноводных и наземных форм она гораздо толще и грубее. Сильнее всего кутикула развита у форм, обитающих во мхах и лишайниках, где она часто образует так называемый "панцырь" (Ecliiniscus, Pseudechiniscus, рис. 18, Д, E, 3 и рис. 20, А и Б), т. е. особые пластинки, прикрывающие собою всю спинную сторону тела. Число и расположение этих пластинок является важным систематическим признаком. Так, различают: головную пластинку (рис. 20, К) и непарную плечевую (или I туловищную). Затем следуют (посредине тела) 1-я соединительная, 2, 3-я непарные спинные пластинки (у Pseudechiniscus 1-я и 2-я пластинки - двойные); II, III туловищные парные пластинки (у Pseudechiniscus еще и IV) и, наконец, последняя IV хвостовая непарная пластинка (у Pseudechiniscus V), иногда имеющая снаружи рельефные образования. В области головы и по бокам тела кутикула образует ряд выростов, усиков и щупиков; в области головы они иннервируются от мозга. Выросты тела не имеют особых нервных окончаний. Кутикулярными же по своему происхождению являются коготки на концах конечностей, внутренняя выстилка ротовой полости и переднего и заднего отделов кишечника. При линьке все кутикулярные образования, как и сама кутикула тела, заменяются новыми. Последняя выделяется клетками эпидермиса, число и расположение которых весьма постоянны у видов одного и того же рода. Кутикула и эпидермис играют важную роль в окраске Tardigrada, так как здесь находятся особые пигментные клетки.

Рис.20. Схема расположения пластинок панцирных Tardigrada. А - у группы Echiniscuc; Б - у группы Pseudechiniscus; К - головная пластинка; I - плечевые; II, III, IV - туловищные; 1 - 3 - спинные пластинки (из Маркуса).
Рис.20. Схема расположения пластинок панцирных Tardigrada. А - у группы Echiniscuc; Б - у группы Pseudechiniscus; К - головная пластинка; I - плечевые; II, III, IV - туловищные; 1 - 3 - спинные пластинки (из Маркуса).

27


Органы движения

Tardigrada имеют четыре пары конечностей, расположенных по бокам тела и направленных вниз (рис. 18, К и З, рис. 21, 22, 23). Они представляют собою нерасчленённые внутри пальцевидные выросты стенок тела, ясно отграниченные от туловища (рис. 21 и 23). У Arthrotardigrada конечности имеют снаружи кутикулярную складку и могут втягиваться внутрь (рис. 21, К).

Вооружение ног Tardigrada весьма разнообразно. Arthrotardigrada характеризуется наличием на концах ног нескольких трубчатых выростов с округлыми лопастями на концах (см. рис. 21, К). Прочие имеют на концах ног острые изогнутые коготки, число, форма и расположение которых служат важным систематическим признаком (см. рис. 18 и 21).

Коготки, как и трубкообразные выросты, являются чисто кутикулярными образованиями. После каждой линьки, как уже указывалось, они

27

заменяются новыми, выделяемыми особыми "коготковыми" железами, расположенными на дистальном конце каждой ноги (рис. 22). Эти железки возникают путем впячивания внутрь отдельных участков эктодермы.

Конечности Tardigrada снабжены хорошо развитой мускулатурой, несколько обособленной от общей мускулатуры тела в виде отдельных

Рис. 21. Различные типы вооружения конечностей (4-й пары) у Tardigrada. А - Echiniscus blumi; Б - Macrobiotus hufelandii; R - Hypsibius ornatus; Д - H. convergens; E - Milnesium tardigradurn; Ж - Batillipes mirus; 3 - коготок Halechiniscus guiteli; И - конечность Macrobiotus hufelandii (вид сбоку): H - конечность Batillipes mirus (вид сверху). Средний отрезок ноги может втягиваться внутрь проксимального членика (рr); m - мускулы; gl - ноготковая железа (из Маркуса, Рихтера и Крумбаха).

сильных пучков мышц (рис. 21 и 24). При помощи этих мускулов первые три пары ног могут двигаться во все стороны, а четвертая (последняя) - только опускаться и подниматься. Движения конечностей Tardigrada при ходьбе аритмичны. Обе ноги в одной паре двигаются с каждой стороны

не синхронно. При ходьбе Tardigrada цепляются своими коготками за субстрат. Скорость их движения невелика: так, для Macrobiotus hufelandii она равна, приблизительно, 2 мм в минуту. Скорость движения Batillipes и Milnesium - около 100 μ в секунду.

Рис. 22. Схема образования новых коготков во время линьки Echiniscoides sigismundi. hd - коготковая железа (из Маркуса).
Рис. 22. Схема образования новых коготков во время линьки Echiniscoides sigismundi. hd - коготковая железа (из Маркуса).

28


Мускулатура

Мускулатура тела Tardigrada состоит из отдельных (поперечных и продольных) мускульных тяжей или пучков, образованных в свою очередь группами одноядерных гладких мускульных клеток (рис. 24), число которых постоянно у одного и того же вида. Между родами имеются отличия. Очень широки мускульные клетки у паразитической формы Tetrakentron. Мускульные тяжи прилегают непосредственно к коже, где и прикрепляются. Мускулы тела состоят из четырех тяжей, расположенных вдоль спины, одного-двух пучков по бокам тела и двух тяжей

28

с брюшной стороны его. Вся эта система, а также мускулатура ног имеют эктодермальное происхождение.

Мускулатура кишечного тракта, наоборот, происходит от энтодермы, хорошо развита и состоит из отдельных продольных мускульных тяжей, количество которых весьма варьирует у различных видов; так, например, у Macrobiotus hufelandii количество их равно 8 - 10, а у M.

Рис. 23. Нервная система Tardigrada (Echiniscusintermedius).
Рис. 23. Нервная система Tardigrada (Echiniscusintermedius).

cer - мозг; gan1, gan2, gan3, gan4 - ганглии брюшной нервной цепочки; рар - головные папиллы; со - коннективы от наружных выростов головного мозга к первому ганглию нервной цепочки; cl - clava; cir. l. - cirrus lateralis; od - яйцевод; gon - гонофор; gas - желудок (из Маркуса).

Рис. 24. Схема расположения мускульных пучков у Tardigrada.
Рис. 24. Схема расположения мускульных пучков у Tardigrada.

Рис. 25. Схема устройства ротового аппарата группы Macrobiotus intermedius (стилетные мускулы удалены).
Рис. 25. Схема устройства ротового аппарата группы Macrobiotus intermedius (стилетные мускулы удалены).

со - ротовая полость; vag. st - влагалище стилетов; to - ротовая трубка; st' - стилеты; st" - "ручка" стилета; m - опорные мускулы; tph - ротовая трубка; mph - мускулистая глотка; саl - твердые включения глотки (из Маркуса).

mасrоnух - 7. Мускулатура кишечника, сокращаясь, проталкивает пищу по кишечному тракту. Мускулистая часть глотки Tardigrada, хорошо заметная у живых особей (рис. 19, 25, 26), представляет собою объемистое круглое образование, расположенное между ротовой трубкой и коротким пищеводом. Она состоит из трех мощных расположенных радиально мускульных связок, имеющих на разрезе трехлучевой просвет (рис. 26). При помощи этих мускулов, действующих, как насос, просвет глотки может расширяться и сужаться, что дает животному возможность высасывать пищу (например, содержимое растительных клеток). Число эпителиальных и мускульных клеток глотки постоянно для одного и того же рода Так, у Miknesium эпителиальных клеток 24, а мускульных 39, соответственно большей величине мускульной части глотки, а у остальных Tardigrada число клеток в глотке - соответственно 27 и 24.

Рис.26. Поперечный разрез через мускулистую глотку Macrobiotus macronix. gl - слюнные (стилетные) железы; ms - мускулы; о - техгранный просвет глотки (из Геннеке).
Рис.26. Поперечный разрез через мускулистую глотку Macrobiotus macronix. gl - слюнные (стилетные) железы; ms - мускулы; о - техгранный просвет глотки (из Геннеке).

Кроме перечисленных выше, у Tardigrada имеется еще несколько специализированных мускульных образований, например, стилетные мускулы, служащие для работы стилетов (рис. 25); два парных мускула на

29

заднем конце тела (musculi levatores) у Eutardigrada, действующих при откладке яиц и дефекации и т. п. Число мускульных клеток у представителей одного и того же рода Tardigrada одинаково. Между отдельными родами имеются отличия. Каждое мускульное волокно представляет собою одну единственную крупную одноядерную мускульную клетку.

30


Дыхание и кровообращение

Каких-либо специальных органов дыхания и кровообращения у тардиград нет. Дыхание - кожное и совершается через поры наружных покровов тела.

Каких-либо образований, несущих функцию крови, у Tardigrada до сих пор не найдено. Существует предположение, что элементы крови растворены в полостной жидкости.

30


Пищеварительная система

Пищеварительный тракт Tardigrada состоит из довольно сложно устроенного ротового аппарата (рис. 25, 26), сравнительно короткого пищевода, желудка (средней кишки) и задней кишки с клоакой, оканчивающейся щелевидной порошицей (рис. 19, 23). Рот расположен вентрально на переднем конце тела и окружен снаружи крепким кутикулярным кольцом, служащим для присасывания к пищевым объектам; ротовое отверстие ведет в довольно обширную ротовую полость, выстланную кутикулой (рис. 19, 25). В задней половине ротовой полости, по бокам ее, имеется пара небольших отверстий, через которые в ротовую полость сзади входят два тонких, острых, направленных вперед, известковых зуба - стилета. Последние прикрепляются при помощи особых стилетных мускулов снаружи мускулистой глотки, при помощи которых стилеты могут выдвигаться вперед на значительное расстояние. Стилеты служат для разрывания стенок растительных клеток, содержимое которых и является в основном пищей Tardigrada. Форма и размеры стилетов могут значительно меняться и имеют систематическое значение. Некоторые виды рода Macrobiotus совершенно не имеют стилетов.

Трубкообразная ротовая полость на заднем своем конце примыкает к особому мускулистому органу - сосательной глотке (рис. 25, 26), состоящей из трех довольно мощных, но коротких мускульных связок. Эта мускулистая часть глотки всегда состоит из постоянного числа клеток (30), расположение которых также весьма одинаково вне зависимости от возраста. В толще мускульных связок глотки имеются небольшие лакуны, содержащие особые известковые включения (обычно в виде палочек или зернышек), количество, форма и расположение которых имеют большое систематическое значение (рис. 25). Из всех Tardigrada у одного только вида - Milnesium tardigradum - таких включений нет.

Короткий пищевод (рис. 19, 23) соединяет мускулистую глотку со средней кишкой (желудком). Он выстлан однослойным эпителием с тонкой кутикулярной оболочкой. От пищевода начинается средний отдел кишечника, выстилка которого имеет энтодермальное происхождение. Средний отдел кишечника, или желудок, образует 5 или 6 пар боковых выростов (рис. 23); он не имеет кутикулы, а выстлан только однослойным эпителием, вследствие чего граница его намечается всегда очень ясно. Кутикулярная (эктодермальная) выстилка вновь появляется в задней кишке, которая открывается наружу щелевидным заднепроходным отверстием, лежащим почти вентрально у основания последней пары конечностей (рис. 19, 23). В заднюю кишку, играющую роль клоаки, обычно открываются отверстия половых желез.

30

Объемистая полость между кишечником и кожно-мускульным слоем заполнена светлой жидкостью, в которой свободно плавают довольно крупные круглые клетки, которые ранее рассматривались как кровяные тельца. Однако более поздними исследованиями было доказано, что это - особые клетки, содержащие в себе запасные питательные вещества. Эти клетки (например, у молодых Echinoscoides) представляют собою "мезоэпителий", лежащий под эпидермисом: по мере того, как животное становится взрослым, эти клетки теряют связь с эпителием и начинают играть роль клеток-хранителей запасных питательных веществ, которые они получают из кишечника. У хорошо питавшихся особей эти клетки крупны и наполнены питательными веществами, которые используются организмом в период голодовок. Во время голодовки эти клетки уменьшаются в размерах и в количестве, становясь совершенно прозрачными. Значение этих клеток до сих пор, однако, нельзя считать окончательно выясненным.

У Echiniscidae, кроме очень мелких запасных "питательных" клеток, бывают еще особые образования - небольшие округлые комки питательных веществ, переходящих непосредственно из клеток средней кишки в полостную жидкость.

Переваривание пищи происходит в кишечнике, в переднем отделе которого наблюдается кислая реакция (рН=4,4 - 5,2), а в среднем - щелочная (рН=8,4 - 8,7).

31


Железы и выделительная система

Железистый аппарат и выделительная система Tardigrada в общем еще мало изучены. C кишечным трактом связано несколько желез, обладающих, по-видимому, экскреторно-секреторными функциями.

Близ ротового отверстия, дорсально и вентрально от него, лежат два коротких ряда клеток, вероятно, железистой природы (см. рис. 19). Далее, с обеих сторон ротового аппарата, имеются две крупных железы эктодермального происхождения (рис. 26), так называемые слюнные или стилетные железы, играющие большую роль при обновлении хитиновых и кутикулярных образований ротового аппарата после линьки; секрет их может также растворять хитин.

Рис. 27. Схема расположения средней и задней кишки, половых и выделительных желез Tardigrada (Hypsibius convergens). gas - средняя кишка (желудок); m - мускулы средней кишки; ov - яичник; od - яйцевод; rs - семеприемник; gl - спинная ("ректальная") железа; Mal - "мальпигиевы сосуды"; gan - боковые анальные ганглии; аn - анус; р - задняя кишка (из Маркуса).

Функция крупных вакуолизированных клеток, находящихся в хвостовом отделе (рис. 19, 27), точно еще неизвестна. У Eutardigrada, на границе между средним и задним отделами кишечника, имеются три довольно крупные -железы, связанные по своему происхождению с задней кишкой. Каждая из них состоит из трех крупных клеток. Средняя (дорсальная) обыкновенно короче боковых (рис. 27), называемых обычно "мальпигиевыми сосудами", хотя их выделительная функция еще не вполне доказана. Дорсальная, находящаяся между ними, железа рассматривается обычно, как гомолог ректальной железы насекомых, будучи "физиологически и морфологически ей аналогична".

31

Несколько особняком по своим функциям стоят так называемые "коготковые" железы (см. рис. 22), расположенные у основания коготков на каждой конечности и являющиеся эктодермальными по своему происхождению. Коготковые железы играют большую роль при обновлении вооружения ножек при линьке, так как обладают высокой способностью продуцировать хитин.

32


Нервная система

Нервная система Tardigrada состоит из большого надглоточного ганглия (мозга), подглоточного ганглия и брюшной нервной цепочки (рис. 19 и 23).

Форма мозга у различных родов тардиград весьма различна. Обычно имеется 4 лапчатых выроста: 2 наружных (более длинных) и 2 внутренних (более коротких) (рис. 19,A). Головной мозг иннервирует все чувствительные головные придатки и глаза, состоящие из особых колбочковидных пигментных клеток (красных и черных). У Arthrotardigrada глаз нет. Хорошо развитое нервное глоточное кольцо соединяет между собой как над- и подглоточные ганглии, так и эти ганглии с ганглиями нервной цепочки.

Парные (II - V) узелки нервной цепочки связаны между собою поперечными комиссурами (см. рис. 19, 23). От боковых выростов головного мозга и от ганглиев нервной цепочки отходит много нервных окончаний к ногам, усикам, глазам, головным папиллам и другим органам чувств тардиград.

Как исключение у морского вида Batillipes имеется добавочная, 5-я, пара ганглиев, расположенная между 2-м и 3-м узелками брюшной нервной цепочки.

32


Половая система

По-видимому, все Tardigrada раздельнополы. Самки обычно несколько крупнее самцов; последние имеют на первой паре своих конечностей особые крючковидные коготки.

Половые железы имеют вид непарного мешочка (см. рис. 19, 27), прикрепленного при помощи мезентерия (?) к спинной стороне внутренней полости тела. Довольно крупный семенник имеет два непарных, разделенных почти на всем своем протяжении семепротока, впадающих в заднюю кишку (клоаку) или открывающихся самостоятельным отверстием (гонопором) (см. рис. 23).

Рис. 28. Типы яиц Tardigrada. А - Macrobiotus occidentalis; Б - M. polaris; В - M. intermedius; R - M. harmsworthi; Д - Hypsibius areolatus; E - H. oberhauseri.
Рис. 28. Типы яиц Tardigrada. А - Macrobiotus occidentalis; Б - M. polaris; В - M. intermedius; R - M. harmsworthi; Д - Hypsibius areolatus; E - H. oberhauseri.

Иногда (у Batillipes и других видов) у самцов имеется еще довольно обширный семенной пузырек (vesicula seminalis).

Сперматозоиды тардиград нитевидны и имеют довольно длинный жгут (до 35 - 90 μ), яйцеклетки - округлые, размером 40 - 80 μ.

Яичник имеет непарный яйцевод (см. рис. 19,23, 27), ведущий в клоаку, некоторые формы (Macrobiotus, Hypsibius) имеют еще довольно хорошо развитый семеприемник (см. рис. 19, 27).

32

В яичнике самки созревают одновременно от 1 до 30 яиц, где они имеют еще слегка уплощенную форму, но после откладки сейчас же становятся круглыми или слегка овальными.

Наиболее крупные яйца - у Macrobiotus coronifer - 176 μ. Яйцо имеет желток и хорошо развитую оболочку (хорион). Последняя бывает гладкая (Echiniscus, некоторые Macrobiotus) или обладает весьма разнообразной структурой, имеющей большое значение для определения видов (рис. 28).

33


Размножение

Оплодотворение у Tardigrada может быть двоякое: наружное, когда сперма изливается на отложенные уже яйца, и внутреннее, когда животные копулируют и сперма изливается самцом в клоаку или прямо в яйцевой мешок самки. Вскоре после этого самка начинает откладывать оплодотворенные яйца.

Рис. 29. Яйца Tardigrada, отложенные самкой в ее слинявшую шкурку.
Рис. 29. Яйца Tardigrada, отложенные самкой в ее слинявшую шкурку.

Рис. 30. Продольный разрез через эмбрион Tardigrada. col - целомические мешки; int - первичный кишечник; ор - первичный рот (из Маркуса).
Рис. 30. Продольный разрез через эмбрион Tardigrada. col - целомические мешки; int - первичный кишечник; ор - первичный рот (из Маркуса).

При наружном оплодотворении самец разрывает своими острыми стилетами слинявшую шкурку самки и изливает в это отверстие сперму на отложенные самкой яйца.

Яйца обычно откладываются самкой во время линьки в сбрасываемую ею оболочку, где и происходит развитие молоди (рис. 29). Скорость откладки самкой яиц - обычно около 3 шт. в минуту. Яйца откладываются поодиночке или группами (Batillipes, Echiniscus), числом до 15 или даже до 35 шт. (Hypsibius). Время размножения Tardigrada довольно различно. В небольших пресноводных водоемах появление яйценосных самок и молоди обычно наблюдается весной, будучи связано с цветением фитопланктона и массовым развитием водорослей. В местах сырых или периодически высыхающих (болота или заросли мхов и лишайников) зрелых яйценосных самок можно встретить в течение почти круглого года.

33


Постоянство клеточного состава

Одной из особенностей всех представителей класса Tardigrada является постоянство клеточного состава как их тела в целом, так и отдельных органов. Установлено, что почти все рассмотренные в этом отношении органы тела Tardigrada имеют в течение всей жизни то количество клеток, которое было у них первоначально при образовании данного органа. Так было установлено, что мускулистая глотка Tardigrada состоит из 30 клеток. Другие авторы уточнили эти цифры; по последним данным, мускулистая глотка Tardigrada состоит из 27 эпителиальных и 24 мускульных клеток. У Milnesium tardigradum, имеющих более развитую мускульную часть, число этих клеток достигает 39, а эпителиальных 24 (M. tardigradum не имеет известковых включений в глотке). Эпителий спинной части тела также всегда имеет одинаковое количество клеток: 4 ряда по 19 клеток в каждом. Число и расположение полигональных клеток эпидермиса у всех индивидов одного и того же вида весьма постоянно (рис. 31) и не зависит от возраста. Между отдельными родами имеются значительные отличия.

33

С таким постоянством клеточного состава тела Tardigrada естественно связано то, что они не могут восстанавливать однажды утраченные ими органы или части тела, как это наблюдается и у других, также обладающих постоянным клеточным составом групп животных (Nematoda, Rotatoria). Во время линьки обновляются лишь кутикула и кутикулярные образования.

34


Развитие

Развитие Tardigrada прослежено на некоторых наземных и пресноводных видах (Macrobiotus lacustris и др.). Однако не все этапы развития изучены достаточно полно. Бедное желтком яйцо Tardigrada претерпевает полное и почти равномерное дробление. Число диплоидных хромосом 10 - 14. На стадии 6 бластомер начинается гаструляция, а приблизительно на стадии 40 бластомер дробление заканчивается.

По поводу способа образования гаструлы мнения авторов расходятся: по одним, целобластула переходит в гаструлу путем типичной инвагинации, а по другим - путем деламинации.

Первичный кишечник гаструлы разделяется на передний и задний отделы. Мезодерма образуется энтероцельным способом. Отшнуровывается 9 карманов первичного кишечника (1 передний непарный и 4 пары боковых). Они превращаются затем в полые замкнутые пузырьки, представляющие собою типичные целомические мешки (см. рис. 30). Мезодерма у Tardigrada, с самого начала многоклеточная, образуется путем врастания внутрь бластоцеля многоклеточного зачатка. Полость тела образуется шизоцельным способом, т. е. путем раздвигания плотных вначале клеточных элементов (мезодермальных полосок), в результате чего образуется 5 пар целомических мешков, метамерно отшнуровывающихся от первичной кишки. Эти мешки носят временный характер, исчезая в процессе дальнейшего развития организма. Окончательная полость тела взрослых животных имеет характер редуцированного целома, так как у них не найдено ни сомато-, ни спланхноплевры (внутренней и внешней стенок настоящего целома); таким образом у взрослых Tardigrada происходит полная редукция вторичной полости тела.

Гусева (1928) обнаружила полное отсутствие перитонеального эпителия (эндотелия) и мезентерия у взрослых Tardigrada: "Мы имеем здесь дело или с первичной полостью тела, столь характерной для нематод, или с таким изменением целома, какое мы видим, например, у высших насекомых".

Таким образом, вопрос о процессе образования вторичной полости тела Tardigrada и ее дальнейшей редукции еще нельзя считать окончательно выясненным.

Целомические мешки, которыми обладает эмбрион Tardigrada, дают в дальнейшем начало различным органам: 1 - 4-я пары образуют мускулы и запасные питательные клетки, 5-я пара дает начало половым железам. Первичные половые клетки закладываются рано. Первичный рот закладывается в виде щели между клетками энтодермы. Далее - образуется кишечник. Передняя (эктодермальная) часть кишечника дает начало стилетным мускулам, мускулистой глотке, слюнным железам, а задняя часть его - мальпигиевым сосудам; средняя часть кишечника - энтодермального происхождения.

Конечности Tardigrada образуются путем выпячивания стенок тела.

Эмбриональное развитие у разных видов продолжается от 3 до 40 дней и зависит от температуры окружающей среды. Личиночной стадии нет. Средняя продолжительность жизни Tardigrada 12 - 18 месяцев.

34


Линька и рост

Рис. 31. Расположение и форма клеток эпидермиса у Echiniscoides sigismundi. А - спинная сторона; Б - брюшная (из Маркуса).
Рис. 31. Расположение и форма клеток эпидермиса у Echiniscoides sigismundi. А - спинная сторона; Б - брюшная (из Маркуса).

За свою жизнь Tardigrada линяют около 12 раз, вырастая в общем в 3 - 5 раз от своей начальной величины после вылупления из яйца. Каждая линька продолжается 5 - 10 дней, начинаясь обычно со сбрасывания жестких ротовых частей, а затем и всех прочих кутикулярных образований. Пока не образуются новые жесткие части ротового аппарата, животное совершенно не может питаться. Такие Tardigrada в период линьки раньше были описаны некоторыми авторами как особые виды. Теперь это явление хорошо изучено и обозначается как simplex-стадия Tardigrada (рис. 32). Линька заканчивается сбрасыванием оболочки задней кишки, коготков и, наконец, всей наружной оболочки тела.

С линькой у Tardigrada связаны такие важные моменты их жизни, как рост, откладка яиц и дефекация.

Рис. 32. Линька жестких кутикулярных частей Macrobiotus hufelandii. со - ротовая полость; to - выстилка ротовой трубки; st - стилеты; s - опорные их части; о - рот; ph - ротовая трубка; gl - "слюнные" железы (из Маркуса).
Рис. 32. Линька жестких кутикулярных частей Macrobiotus hufelandii. со - ротовая полость; to - выстилка ротовой трубки; st - стилеты; s - опорные их части; о - рот; ph - ротовая трубка; gl - "слюнные" железы (из Маркуса).

После линьки все тело Tardigrada, как и кишечник, обычно становятся совершенно прозрачными, почему всегда бывает легко отличить только что облинявших животных.

35


СИСТЕМАТИЧЕСКИЙ ОБЗОР КЛАССА

Наиболее полно разработанной является классификация и систематика Tardigrada, предложенная Маркусом (1928 - 1934), делящим класс Tardigrada на 2 больших отряда (Heterotardigrada и Eutardigrada) и 6 семейств (Discopodidae, Оnуchopodidae, Nudechiniscidae, Scutechiniscidae, Macrobiotidae, Arctiscidae).

Приводим краткую определительную таблицу, составленную преимущественно по Маркусу.

1 (20) На голове имеются боковые придатки (clava и cirrus lateralis). Коготки или пальцевидные выросты на ногах устроены одинаково; каждый из них до самого основания отделен от соседнего. В лакунах мускулистой глотки имеются твердые включения. Мальпигиевых сосудов нет. Анус и гонопор разделенные (2)

Оmряg Heterotardigrada

2 (11) На ногах имеются пальцеобразные выросты с хорошо развитой концевой пластинкой. Средняя часть ноги может втягиваться внутрь ее основания. Морские виды (3)

35

Nоgоmряg Arthrotardigrada

3 ( 8) Посредине с дорсальной стороны головы имеется cirrus. Пальцевидные выросты на ногах не несут коготков (4)

4 ( 5) На каждой ноге по 6 пальцеобразных выростов с округлыми пластинками на концах

СЕМЕЙСТВО DIHSCOPODIDAE

Один род - Batillipes (один вид В. mirus, рис. 18,A)

5 ( 4) На каждой ноге по 4 пальцеобразных выроста, снабженных одним или целым рядом зубчиков (6)

СЕМЕЙСТВО ONYCHOPODIDAE

6 ( 7) Тело стройное, не уплощенное, длина его в 3 - 4 раза превосходит ширину, головные придатки - в виде длинных подвижных cirri.

Род Bathyechiniscus (один вид В. tetronyx).

7 (6) Тело неуклюжее, уплощенное в дорсовентральном направлении, длина его лишь в 1 1/2 раза превосходит ширину. Головные придатки - в виде коротких прямых рожек

Рис. 33. Высохшие особи Hypsibius oberhauseri. А - со сnинной стороны; Б - с брюшной (из Маркуса).
Рис. 33. Высохшие особи Hypsibius oberhauseri. А - со сnинной стороны; Б - с брюшной (из Маркуса).

Род Tetrakentron (паразитическая форма) (один вид T. synapta) (рис. 18,5)

8 (3) Медиального cirrus на голове нет. Каждый "палец" несет один единственный коготок (9)

9 (10) Кутикула не имеет папилл. На голове и на туловище имеются парные придатки

Род Halechiniscus (один вид H. guiteli) (Рис. 18, Б)

10 ( 9) Кутикула со спины сильно расширена, покрывая все тело и ноги до "пальцев". Снаружи имеются многочисленные папиллы и выросты

Род Actinarctus (один вид A. doryphorus ) (рис. 37)

11 ( 2) Ноги снабжены на концах коготками, сидящими непосредственно на конечности. Средняя часть ноги может лишь частично втягиваться в основной членик ее. Это место на 4-й паре ног обозначается зубчатой складкой (рис. 21) (12)

Nоgоmряg Echiniscoidea

12 (17) Панцыря нет. Коготки гладкие (13)

СЕМЕЙСТВО NUDBCHINISCIDAE

13 (14) Кутикула дорсально и по краям усажена папиллами. Кроме головных, никаких больше парных придатков на теле нет

Род Oreella (2 вида О. mollis и О. volucensis).

14 (13) Кутикула гладкая или складчатая (15)

15 (16) У взрослых имеется на ногах в среднем по 9 гладких (т. е. без боковых ветвей) коготков. Кроме придатков головы, на 4-й паре ног имеются еще парные выросты. Кутикула гладкая

Род Echiniscoides (I вид - E. sigismundi, рис. 18, Г)

36

16 (15) У взрослых обычно имеется по 4 коготка на каждой ноге, из которых внутренние имеют боковые ветви. Кроме головных придатков, никаких выростов на теле нет. Кутикула складчатая

Род Parechiniscus (1 вид - P. chitinoides)

17 (12) Панцырь есть. На каждой ноге - 4 коготка (у взрослых, а у молодых - 2). Из них на внутреннем часто имеется боковой крючочек, а на наружных иногда (на 4-й паре ног) имеется базальный шип (рис. 38) (18)

СЕМЕЙСТВО SCUTECHlNISClDAE

18 (19) Панцырь состоит из пластинок: головной, плечевой (или I туловищной), II и III туловищных и хвостовой

Род Echiniscus (4 подрода: Bryochoerus - 3 вида, Bryodelphax - 1 вид, Hypechiniscus - 2 вида, Echiniscus s. str. - 98 видов) (рис. 18, Д, E, Ж)

19 (18) Панцырь состоит из головной, плечевой (или I туловищной), II, III, IV туловищных и хвостовой пластинок

Род Pseudechiniscus (13 видов)

20 ( 1) На голове боковых придатков (clava и cirrus lateralis) нет. Коготки на ногах неодинаково устроены; каждый коготок - двуветвистый. В лакунах мускулистой глотки имеются отдельные известковые зернышки или палочки или их не имеется вовсе. Мальпигиевы сосуды и половые протоки открываются в ректум. Имеется клоака (21)

Оmряg Eutardigrada

21 (24) Чувствительных придатков на голове нет. Ротовое отверстие снаружи гладкое, без присосок. В лакунах мускулистой глотки известковые зернышки или палочки. Стилеты вогнутые в середину. Основная и боковая ветви коготков у основания сросшиеся (22)

СЕМЕЙСТВО MACROBIOTlDAE

22 (23) Каждая нога имеет коготки одинаковой величины, основные ветви которых сходятся, а боковые направлены в разные стороны

Род Macrobiotus (60 видов) (рис. 18,3)

23 (22) Каждая нога имеет коготки различной длины; основные ветви их направлены параллельно вперед, а боковые также параллельно - назад

Род Hypsibias (4 подрода: Calohypsibius - 6 видов, Isohypsi-bius - 20 видов, Hypsibius s. str. - 15 видов, рис. 18,И, Diphascon - 19 видов)

24 (21) Чувствительные выросты на голове имеются. Ротовое отверстие окружено присосками. В мускульной глотке твердых включений нет. Стилеты выгнуты в бока. Основная и боковая ветви коготков у основания разделенные

Семейство Arctiscidae

Род Milnesium (3 вида: M. tardigradum - рис. 18, K - и 2 формы, еще не имеющие видового названия)

37


ЭКОЛОГИЯ И РАСПРОСТРАНЕНИЕ

Tardigrada представляет собою в целом весьма эврибионтную и широко распространенную группу животных, отдельные виды которых могут считаться настоящими космополитами (например, Macrobiotus hufedandii,

37

M echinogenites, M. mасrоnух, M. oberhauseri, Milnesium tardigradum, Pseudechiniscus suillus и др.).

По M. Божко, способность Tardigrada впадать в состояние анабиоза и их микроскопические размеры являются важными факторами при их расселении и выживаемости, вследствие чего "барьеров при расселении эта группа почти не имеет". Действительно, в смысле разнообразия местообитаний Tardigrada почти не имеют себе равных среди беспозвоночных. Они встречаются, начиная с горных высот в 2000 - 4000 м (Echiniscus blumi, E. quadrispinosurn, E. merokensis, Macrobiotus montanus, M. fur-catus и др.), до глубин моря около 400 м (Bathyechiniscus tetronyx в Антарктике); от мхов и сухих лишайников - до зарослей водорослей в водоемах; от дождевых луж - до морских вод нормальной солености; от островов Арктики (Шпицберген, Земля Франца-Иосифа, Медвежий) и Антарктики - до тропиков.

Наряду с такой эврибионтностью в целом, отдельные виды Tardigrada бывают, напротив, очень ограничены в своем распространении, будучи связаны, например, только с высокими широтами приполярных стран (Macrobiotus arcticus и M. antarcticus) или с высокогорными районами.

Основная масса видов Tardigrada приурочена к наземному образу жизни (мхи, лишайники, высшие растения) или к пресным водам.

Влажность является основным условием существования Tardigrada. Второе условие для большинства из них - периодическое обсыхание субстрата, которое, очевидно, является для них физиологически необходимым.

Половой цикл жизни Tardigrada особенно хорошо выражен у пресноводных форм, что связано с периодами массового развития водорослей, служащих им пищей. Максимум встречаемости молоди Tardigrada в средней полосе СССР падает на лето (май - август).

Известно пока лишь очень небольшое число видов, преимущественно из Arthotardigrada (Batillipes mirus, Bathyechiniscus tetronyx, Microlyda dujardini (?), Echiniscoides sigismundi, Macrobiotus stenostomus, Tetrakentron synaptae, Halechiniscus guiteli, Actinarctus doryphorus) (рис. 37), обитающих в морях. Batillipes mirus и Halechiniscus guiteli обитают в верхних горизонтах сублиторали, на глубинах до 20 м на песке (рис. 36). Все вместе взятое количество морских форм не превышает в общем 2 - 3% всех известных ныне видов Tardigrada.

В опресненных водах с соленостью 18‰ встречается лишь один вид - Macrobiotus mасrоnух.

Один вид (Tetrakentron synaptae) паразитирует на щупальцах голотурии Synapta inhaerens.

Bathyechiniscus tetronyx найден в иловых отложениях Антарктики, на глубине около 400 м.

Очень богато представлена фауна Tardigrada в зарослях мхов (особенно печеночных, гипновых и др.), среди различных лишайников, а также на пресноводных водорослях (Oscillaria, Vauscheria) и на остатках высшей береговой растительности (Elodea, Potamogeton и т. д.). Наибольшая плотность населения в подушках мхов достигает, по Mаркусу, 22 000 экземпляров на 1 r сухого вещества мха. В 1 см3 воды с Enteromorpha (рис. 35) наблюдалось около 60 экземпляров Tardigrada, а в 1 см3 воды с другими водорослями - до 100 - 150. В отдельных хорошо изученных в отношении Tardigrada областях западной Европы насчитывается до 40 - 50 широко распространенных видов. Некоторые массовые формы образуют географические расы. У наземных форм цикличность проявлена несколько слабее, так как яйца и молодь можно встретить в течение круглого года.

Tardigrada питаются, главным образом, содержимым клеток водорослей, мхов и лишайников, которые они высасывают, разрывая своими

38

острыми стилетами их оболочку. Впрочем, они могут также поедать мелких коловраток, нематод и даже свою собственную молодь.

Хорошо питавшиеся особи могут без вреда для себя выдерживать голодание в течение почти 5 недель.

Замечательной особенностью Tardigrada является их способность высыхать при недостатке влаги и после довольно долгого пребывания в состоянии анабиоза (иногда в течение нескольких месяцев и даже лет) сохранять при этом свою жизнеспособность.

Рис. 34. Цисты Tardigrada и их образование. А - наружная оболочка Macrobiotus dispar; Б - циста M. dispar лежит внутри наружной оболочки (по Мюррею, из Шульце); В - готовая циста Macrobiotus coronifer (по Гейнис).
Рис. 34. Цисты Tardigrada и их образование. А - наружная оболочка Macrobiotus dispar; Б - циста M. dispar лежит внутри наружной оболочки (по Мюррею, из Шульце); В - готовая циста Macrobiotus coronifer (по Гейнис).

Такое их состояние, когда способность оживать и самая жизнь не исчезает, а только падает до минимума во всех своих проявлениях ("vita minima" авторов), дало богатый материал для разработки теории анабиоза.

Как показали опыты, даже при продолжительном высушивании их в эксикаторах никогда вся вода полностью не покидает тела животного.

Рис. 35. Echiniscoides sigismundi на нити водоросли Enteromorpha (250 :1) (из Маркуса).
Рис. 35. Echiniscoides sigismundi на нити водоросли Enteromorpha (250 :1) (из Маркуса).

Даже так называемая "конституционная" вода, остающаяся в организме, дает возможность животному не терять способности к оживанию. Анабиотическое состояние высохших Tardigrada может рассматриваться, как крайнее замедление всех жизненных процессов, когда потребность организма в кислороде и других веществах снижается до минимума, но не исчезает. На это указывают опыты с помещением высохших Tardigrada в бескислородные условия, когда после нескольких (около 10) дней пребывания здесь животные больше не оживали.

При высыхании животное сильно сокращается в объеме, ноги втягиваются внутрь тела, сегменты сжимаются и все тело принимает характерную боченкообразную форму (рис. 33).

В сухом виде Tardigrada могут выносить исключительно низкую температуру ( - 271,8° С), а в течение почти 20 мес. выдерживают - 190° C.

39

В течение нескольких часов они переносят температуру +100°C и полное отсутствие кислорода.

Лучи Рентгена и ультрафиолетовые, а также некоторые химические агенты (1%-ный раствор сулемы и некоторых кислот) не оказывают на высохших Tardigrada заметного действия.

У живущих во мхах Echiniscus, Pseudechiniscus, Macrobiotus, Hypsibiris и др. яйца могут переносить высыхание до 7 раз в каждой стадии развития с последующим оживлением.

Еще более стойким защитным приспособлением Tardigrada против неблагоприятных условий среды является образование цист. Начало цистообразования похоже на начало линьки с той разницей, что после отделения старой кутикулы не происходит образования новых жестких частей тела. После выделения оболочки животное сильно сокращается внутри старой, отделяется от нее, оставаясь лежать внутри двух оболочек (рис. 34).

Рис. 36. Batillipes mirus между крупинками песка (150 : 1). А - половозрелые самки; Б - молодая, только что облинявшая особь, прикрепленная нитью из своего секрета к песчинке; В - совсем молодые животные.
Рис. 36. Batillipes mirus между крупинками песка (150 : 1). А - половозрелые самки; Б - молодая, только что облинявшая особь, прикрепленная нитью из своего секрета к песчинке; В - совсем молодые животные.

Цисты известны как для большого числа наземных Tardigrada, так и для всех почти морских видов. Благодаря этим приспособлениям (высыхание тела и цисты), вероятно, облегчается расселение Tardigrada. Надежно защищенное животное может пассивно переноситься с пылью и ветром на большие расстояния. Перенос через воздух возможно предположить и у взрослых форм. Вероятно, только этими особенностями и можно объяснить такое чрезвычайно широкое географическое их распространение как по горизонтали, так и по вертикали.

Рис. 37. Actinarctus doryphorus. А - со спины; Б - с брюшной стороны (из Грелля).
Рис. 37. Actinarctus doryphorus. А - со спины; Б - с брюшной стороны (из Грелля).

40


ФАУНА СССР (рис. 38, 39)

Tardigrada СССР изучены еще довольно слабо. Судя по данным отдельных авторов, известно лишь, что север СССР - тайга, тундра (Кольский полуостров), острова в Баренцевом море и т. д. весьма обильно заселены Tardigrada, в то время как южноукраинские степи, Крым и Кавказ довольно бедны ими.

По M. Божко, в Европейской части СССР обитает около 70 видов Tardigrada (эти данные сам автор признает далеко неполными). Из них

40

38 видов обитает в тундре, где наиболее часто встречаются Pseudechiniscus suillus, Macrobiotus intermedius, M, alpinus. M. hufelandii, Hypsibius scoticus /. ommatophorus, //. pallidus, H. dufardini, H. oberhauseri.

Рис. 38. Наиболее распространенные в СССР виды родов Echiniscus и Macrobiotus. А - Echiniscus intermedius (длина 150 - 220μ); Б - E.spitzbergensis (250 - 300μ); B - E.granulatus (200 - 375μ); Г - Pseusechiniscus suillus (260μ); Д - Macrobiotus occidentalis (800μ); Е - M. polaris (800μ); Ж - M.hufelandioides (350μ и более); З - M.intermedius (340μ); И - M.harmsworthi (650μ); K - M.macronyx (500 - 1000μ); Л - M.dubius (312μ); M - M.hufelandii (625 - 1200μ); a - глотка; б - крючки ножек; в - деталь структуры кутикулы.

Из 47 видов, обитающих в тайге, наиболее обычными являются Pseudechiniscus suillus, Macrobiotus richtersii, M. intermedius, M. hufelandii, Hypsibius scoticus /. ommatophorus, H. oculatus, H. alpinus, H. oberhauseri, Milnesium tardigradiim.

41

Из 23 видов, населяющих Кавказ, следует упомянуть: Pseudechiniscus suillus, Macrobiotus hufelandii, M. oberhauseri, Echiniscus intermedius, Macrobiotus harmthworthi.

В Крыму найдены Echiniscus tesselatus, E. murrayanus, Macrobiotus oberhauseri и Milnesium tardigradum (всего 4 вида).

Рис. 39. Наиболее распространенные в СССР виды рода Hypsibius (а - глотка и б - коготки). А - Hypsibius spitzbernensis (длина 400 μ); Б - H. scoticus fommatophorus (318 μ); В - H. alpinus (360 μ); Г - H. ornatus (160 - 175 μ); Д - H. papillifer (250 μ); E - H. areolatus (700 - 816 μ); Ж - H. pallidus (318 μ); 3 - H. dujardini (500 μ); И - H. arcticus (560 и более μ); К - глотка Milnesium tardigradum.

В планктоне р. Волги найдено 2 вида: Macrobiotus mасrоnух и Hypsibius oberhauseri.

В степях южной Украины был найден только Macrobiotus oberhauseri. О морских Tardigrada СССР ничего неизвестно.

42


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

До самого последнего времени систематическое положение Tardigrada продолжало оставаться не вполне ясным. Особенности их устройства и развития допускают весьма различные толкования об их положении в системе.

Дуайер (1840) находил у Tardigrada сходство с Rotatoria и объединял их в одну группу червей "Cystolydae".

Кеннель (1892) считал их редуцированными Arthropoda, сохранившими признаки личиночной стадии: нечленистые ножки и слабо обособленный головной сегмент.

Дюжарден (1896) находил у них большое сходство с кольчатыми червями, а Эрлангер (1896) на основании строения глотки и стилетов находил близкое родство Tardigrada с Nematodes, объединяя их в одну группу Nemathoryncha.

Плэйт (1889) и Лансе (1896), судя по наличию гладкой мускулатуры, 4 пар нечленистых ножек, мальпигиевых сосудов и брюшной нервной цепочки, относили их к Protracheata.

Бючли (1914) считал Tardigrada подтипом Arthropoda. Довольно долгое время господствовало убеждение, что Tardigrada относятся к паукообразным (Arachnoidea); однако теперь это мнение следует считать оставленным, так как работами Ванды Венк (1914) доказано, что, судя по эмбриональному развитию, Tardigrada имеют мало общего как с червями, так и с Arachnoidea.

Mаркус в своих работах до 1927 г. сближал Tardigrada с Gastro-tricha. B 1928 г. он причисляет их к Arachnoidea, хотя оговаривается, что, судя по особенностям их эмбриологии, Tardigrada следует поставить между Onychophora и Eutracheata.

Кратко подводя итоги всем известным до сих пор данным, можно сказать следующее: Tardigrada относятся к Protostomia articulata, а именно - к Arthropoda. B пользу этого говорят следующие признаки: недетерминированное дробление яйца, редукция вторичной полости тела у взрослых, специализированные группы мышц вместо настоящего кожно-мускульного мешка, гетерономная метамерия тела, выросты задней кишки, играющие роль выделительных органов, сильное развитие кутикулы, рост путем линек и полное отсутствие мерцательного эпителия. Среди Arthropoda - Tardigrada следует поставить между Рго- и Eutracheata, так как они соединяют в себе признаки как тех, так и других.

Признаки Protracheata у hpix: наличие гладкой мускулатуры тела, образование конечностей путем выпячивания стенок тела (как и у Peripatus) и строение половых желез (остатки целома).

Признаками Eutracheata являются: отсутствие мерцательного эпителия, способ образования мезодермы, расположение мускулов, эктодермальное происхождение слюнных желез и мальпигиевых сосудов, наличие особых клеток в полостной жидкости, которые по своим свойствам и строению соответствуют жировым клеткам насекомых.

Нехарактерными для Arthropoda признаками у Tardigrada являются: отсутствие поперечно-полосатой мускулатуры и антенн, а также особый состав их кутикулы и своеобразное устройство ротового аппарата. Поэтому они должны быть до некоторой степени противопоставлены Arthropoda, будучи ближе всего к Protracheata.

43


ЛИТЕРАТУРА

Алпатов В. В., Эпифитные водоемы и их фауна. Русский гидробиологический журнал, I, 1922.

Божко M. П., Tardigrada Европейской части СССР. Труды Харьковского университета. Юбилейный сборник, 3936.

- Першi вiдомостi про фауну Tardigrada в долит р. Дiнця.

43

Бенинг А. Л. (Bening), Materialen zur Hydrofauna des Flussen) Oka.

Венк B. (Wenck W.), Entwicklungsgeschichtliche Untersuchungen an Tardigraden. Zool. Jahrbiicher, Bd. 37 Anat., H. 4, 1914.

Грель (Grell), Bartierchen des meeres - Microkosmos; 32, 1938 - 39.

Гусева С. А., Исследования над Tardigrada. Труды Белорусского государственного университета, № 17 - 18, 1928.

Дуайер Л. (Doyere L.), Memoires sur les Tardigrades. Ann. Sc. Natur. Bd. 14, 1840, Bd. 17 - 18, 1842.

Климова О. О. и Строганов С. Н., Гидробиологические исследования в бассейне р. Пехорки с ноября 1911 по сентябрь 1912. Труды Совещания по очистке сточных вод, 1922.

Крумбах T. (Krumbach Th.), Tardigrada - Tabulae Biologicae, 6, suppl. 2, 1930.

Лепнева С. Г., Биологические исследования р. Которосли вблизи г. Ярославля. Труды Ярославского естественно-исторического общества, т. III, 1922.

Mаркус Э. (Marcus E.), Zur Anatomie u. Okologie mariner Tardigraden. Zoolog, Jahrbiicher, Syst., Bd. 53, 1927.

- Zur Okologie и. Physiologie der Tardigraden. Ibid., Phys., Bd. 44, 1928.

- Bartierchen (Tardigrada). Die Tierwelt Deutschlands, t. 12, IV, 1928.

- Tardigrada - Bronns Klassen und Ordnungen des Tierreichs, Bd. V, Abt. IV, Bd.3, 1930.

- Beitrage zur Tardigradensystematik, Zool. Jahrb., Syst., 59, 1930.

- Materialbeschaftnung, Lebensbeobachtung und Haltung v. Tardigrada - Handb. biol. Arbeitsmethoden (Abderhalden), Abt. 9, teil 7, 1930.

- Tardigrada - Das Tierreich, L. 66, 1936.

Морозов А. В., Река Цивиль и ее обитатели. Труды общества естествоиспытателей Казанского университета, т. 47, 1915.

Mюррей Дж. (Мштау J.), The Encystment of Macrobiotus. The Zoologist, 4 ser., Bd. 11, 1907.

- Encystment of Tardigrada. Tr. R. Soc. Edinbourgh, Bd. 45, № 25, 1907.

Никитинский Я. Я., Биологические исследования в их практическом приложении. Результаты по микробиологическим исследованиям, произведенным на опытной биологической станции, 1909.

Радкевич Г., Заметка о Macrobiotus macronyx Dov. 1871.

Рам Г. (Rahm G.), Tardigrada - Fauna von Deutschland, 3, 1925.

- Die Trockenstarre (Anabiose) der Moostierwelt; Biolog. Zentralblatt, 46,Hf. 8, 1926.

- Tardigrada. Biologie d. Tiere Deutschlands, L. 26, Teil 22, 1927.

- Bartierchen. Tierwelt Mitteleuropas, Bd. 3, 1928.

- Tardigrada. Die Tierwelt Nord und Ostsee. L. 11, T. 11 в, 1928.

Pихтерс Ф. (Richters F.), Nordiche Tardigraden. Zoolog. Anzeiger, Bd. 27,№ 5, 1903.

- Arctische Tardigraden. Fauna Arctica, Bd. 3, 1904.

- Marine Tardigraden, Zoolog. Anzeiger, Bd. 33, № 2 - 3, 1908.

Рихтерс Ф. и Крумбах Т. (Richters F. und Krumbach Th.), Tardigrada, Kukenthal und Krumbach, Handbuch der Zoologie, Bd. 3, 1926.

Скориков А. С., Наблюдения над планктоном р. Невы, 1905.

Спалланцани Л. (Spallanzani L.), Opuscoli di Fisica animale e vegetabile, Bd. 2, Il tardigrado etc., Modena, 1776.

Штейнер Г. (Steiner G.), Bathyechiniscus tetronyx n. g. n. sp. Deutsche Sudpolar Exped., Bd. 18 (Zool. Bd. 10), 1926.

Шульц E., Зингель А., Некоторые опыты над анабиозом. Протоколы Общества испытателей природы при Харьковском университете, вып. III, 1915.

Эйхвальд E., К познанию инфузорий России. Бюллетень Московского общества испытателей природы, 1844.

Эрлангер P. (Erlanger R.), Beitriige zur Morphologie der Tardigraden Morph. Jahrbucher, Bd. 22, № 4, 1895.

44


КЛАСС МНОГОКОЛЕНЧАТЫХ (PANTOPODA)

Проф. В. А. Доrель (Ленинград)

ОБЩИЙ ОБЗОР КЛАССА

ОБЩАЯ ХАРАКТЕРИСТИКА

Pantopoda представляют собою небольшую, но очень своеобразную группу морских донных членистоногих (рис. 40). Определение

Рис. 40. Различные представители класса Pantopoda. А - Nymphon distensum - с полным набором разных типов конечностей; Б - Pallenopsis fluminensis - вторая пара конечностей (пальп) редуцирована;, В - Decalopoda australis - полный набор типов конечностей; ходных ног больше, чем у большинства пантопод (5 - 6 пар); Г - Collosemieis probosciaea - хелифоры редуцированы; Ц - Pycnogonum littorale - хелифоры и цальпы редуцированы.

45

систематического положения Pantopoda затрудняется тем обстоятельством, что у них отсутствуют дифференцированная дыхательная и выделительная сиртемы органов, которые имеют у Arthropoda такое большое значение в вопросах филогении. Тело Pantopoda сегментировано, причем большинство сегментов несет членистые, необычайно длинные и мощные ноги, общий объем которых нередко превышает объем туловища. C этим обстоятельством связан ряд других оригинальных признаков Pantopoda, а именно - кишечник посылает в ноги длинные выросты, доходящие почти до их конца; гонады же, развиваясь сначала в туловище, достигают зрелости лишь в тех своих участках, которые .располагаются внутри конечностей. Прототипом морфологического строения Pantopoda может служить исходная гипотетическая форма Oronymphon, в которую Шимкевич вкладывает разные признаки Pantopoda в их наиболее примитивной форме. Все прочие Pantopoda, по мнению Шимкевича, произошли путем видоизменения этой формы.

Тело типичной пантоподы (рис. 41) слагается из трех участков: хоботка, туловища и хвостового отдела. Применяемые в данном случае индифферентные названия удобнее, чем принятые по отношению ко многим другим Arthropoda термины: голова, грудь и брюшко, так как гомологии отделов тела Pantopoda до сих пор нельзя считать прочно установленными.

Рис. 41. Pentapycnon geai со спинной стороны. Представитель Pycnogonidae с пятью парами ходных ног (из Бронна).
Рис. 41. Pentapycnon geai со спинной стороны. Представитель Pycnogonidae с пятью парами ходных ног (из Бронна).

Хоботок и хвостовой отдел безноги, туловище снабжено 7 - 9 парами конечностей. Три передних пары конечностей определенным образом специализированы и формируются у шестиногой личинки значительно ранее всех прочих, остальные 4 - 6 пар являются ходными ногами. Первая пара конечностей состоит из 3 - 4 члеников, последний из которых образует вместе с предпоследним клешню; этим конечностям дают название хелифоров. Вторая пара конечностей (пальпы) и третья (яйценосцы) не достают до субстрата при хождении и напоминают щупальца. При наибольшем расчленении 2-я и 3-я пары конечностей состоят из 10 члеников. Наконец, ходные ноги 8-членисты и снабжены на конце подвижными коготками. Сегменты ходных ног явственно обособлены друг от друга, так что туловище расчленено. Хвостовой отдел имеет вид небольшого нерасчлененного придатка или продолжения туловища, хотя есть основание думать, что у предков Pantopoda он также был сегментирован и сейчас находится в рудиментарном состоянии. На переднем конце хоботка лежит рот, на заднем конце хвостового отдела - анальное отверстие. Пищеварительный канал имеет вид прямой трубки со слепыми дивертикулами, заходящими в конечности, но без печеночных выростов. Нервная система построена по обычному для Arthropoda типу надглоточного ганглия и брюшной нервной цепочки. Специальные органы дыхания отсутствуют, а кровеносная система представлена лишь сердцем, которое расположено в туловище и залегает над кишечником.

Выделительная система имеет диффузный характер, так как специальных, ясно дифференцированных выделительных органов нет. Половая

46

система у взрослых животных локализируется в ходных ногах, на которых находятся и половые отверстия.

Развитие в большинстве случаев связано со сложным метаморфозом, первым этапом которого является шестиногая личинка, или так называемый протонимфон. За редкими исключениями значительная часть развития проходит у личинок в эктопаразитическом, или эндопаразитическом, состоянии на гидроидных полипах, актиниях или, несравненно реже, на моллюсках и полихетах.

47


ИСТОРИЯ ИЗУЧЕНИЯ

Впервые Pantopoda стали известны науке по трудам Брюнниха (1764) и Штрёма (1762 - 1766). Вплоть до начала XIX в. было известно всего несколько видов Pantopoda, и лишь около середины прошлого столетия появились более подробные сведения Крёера не только по строению, но и по личиночным стадиям пантопод.

Самое название "Pantopoda" появляется впервые как обозначение особого отряда в классе паукообразных в 1863 г. в руководстве по зоологии Каруса и Герштекера.

Первое монографическое описание организации и некоторых стадий постэмбрионального развития появилось в 1881 г. и принадлежит Дорну. Эта работа сохранила свое значение и до настоящего времени. В том же 1881 г. Гек дал научно обоснованную классификацию Pantopoda, положив в основу количество, строение и число члеников различных конечностей.

В конце XIX и начале XX вв. появляется ряд эмбриологических работ Моргана (1891), Мейзенгеймера (1902) и Догеля (1911).

В этих трудах даются сведения по постэмбриональному и эмбриональному развитию пантопод и обсуждаются взаимоотношения между ними и другими Arthropoda.

Приблизительно одновременно с этими работами выходят в свет исследования Ломана (1907) и Прелля (1910), посвященные, главным образом, биологии различных пантопод.

Из более новых работ надо прежде всего упомянуть важное морфологическое исследование Вирена (1918), содержащее интересные филогенетические соображения.

К 30-м годам XIX в. относятся многочисленные работы систематического характера, среди которых следует отметить ряд статей Бувье (1905 - 1923), а особенно исследования Шимкевича, завершившиеся фундаментальной обработкой Pantopoda для фауны СССР (1929 - 1930), вышедшей уже после смерти автора. В этом двухтомном труде Ш и м к е-в и ч не только дает исчерпывающие сведения по пантоподам советских морей, но и строит в значительной степени по-новому всю классификацию Pantopoda.

За последние годы ряд ценных работ по систематике северных и дальневосточных Pantopoda дал Лозина-Лозинский (1923 - 1933), а Ошима .(1927 - 1935) сообщил интересные сведения по биологии некоторых японских пантопод.

Интересную область в изучении Pantopoda представляет собою ряд находок многочленистых форм, которые вместо 4 пар имеют 5 или даже 6 пар ходных ног. Первые указания на существование таких форм дал Эйтс (1834), описавший десятиногого Decalopoda australis.

Затем после долгого перерыва целый ряд десятиногих форм был описан Годжсон (1904 - 1905, Pentanymphon) и Бувье (1931, два

47

вида Pentapycnon), а также один вид с 12 ходными ногами (Кальман и Гордон, 1933, Dodecalopoda mansoni).

Наконец, несколько лет тому назад впервые удалось найти Pantopoda в ископаемом состоянии (Бройли, 1928 - 1933).

48


КЛАССИФИКАЦИЯ

(По Шимкевичу)

Сем. 1. Nymphonidae

" 2. Pallenidae

" 3. Phoxichilidiidae

" 4. Phoxichilidae

" 5. Paraphyopodidae

Сем. 6. Ammotheidae

" 7. Oorhynchidae

" 8. Tanystylidae

" 9. Colossendeidae

" 10. Pycnogonidae

48


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела, размеры

Размеры Pantopoda варьируют в довольно широких пределах, но большинство их относится к мелким формам. Мельче всех Anoplodactylus pygmaeus с. телом всего в 0,8 мм длины и с ногами, едва достигающими 1,4 мм. Самые крупные представители пантопод - Colossendeis и 12-ногие Dodecalopoda. Длина ног Colossendeis colossea в некоторых случаях может достигать 230 мм, а Dodecalopoda mansoni при длине хоботка в 31 мм и длине тела в 18 мм достигает 500 мм в размахе ног. Форма тела лишь в редких случаях бывает вытянутой (Pipetta); большей частью туловище укорочено, так что ходные ноги нередко расходятся от короткого тела во все стороны наподобие лучей (Ammothea, Dodecalopoda, рис. 42 и др.).

Тело, как сказано, состоит из хоботка, туловища и хвостового отдела. Хоботок образует передний отдел тела и снабжен на свободном конце своем терминальным ротовым отверстием. Он направлен либо вперед, либо подогнут на брюшную сторону и обращен вниз и назад. Большей частью хоботок переходит в шею широким основанием, но иногда (Rhopalorhynchus, рис. 43, Eurycyde) основание хоботка вытягивается в длинную и тонкую шейку.

Рис. 42. А - Pipetta weberi, 2 - 4-я пара ходных ног не изображены; Б - Dodecalopodaa mansoni, вид со спинной стороны; ходные ноги опущены (из Бронна).
Рис. 42. А - Pipetta weberi, 2 - 4-я пара ходных ног не изображены; Б - Dodecalopodaa mansoni, вид со спинной стороны; ходные ноги опущены (из Бронна).

Отношение длины хоботка к длине остального тела сильно варьирует. У некоторых родов (Pallene, Cardylochele) хоботок короче, у других (Colossendeis) он длиннее тела. В общем, однако, хоботок по отношению к остальному телу является большим, массивным выростом. Между хоботком и туловищем имеется кольцевая сочленовная перепонка из мягкого хитина.

48

Внутри хоботка лежат передняя часть пищеварительного канала, или глотка, а также мускулатура хоботка, хоботковые ганглии и особые железы. На все эти образования, как мы увидим далее, накладывает определенный отпечаток трехгранное строение глотки, а именно: несмотря на свою цилиндрическую внешнюю форму, хоботок слагается из трех антимеров - непарного дорсального и пары латеро-вентральных.

Туловище пантопод имеет приблизительно цилиндрическую форму и большею частью явственно расчленено. Передний участок туловища продолжается кпереди в шейку и несет на своей спинной стороне хелифоры, а на брюшной - пальпы и яйценосцы. Позади основания хелифоров на спине переднего отдела помещается медианный глазной бугор с 4 глазками. Далее кзади обычно следуют 4 свободных сегмента ходных ног, обладающие боковыми выростами, к которым причленяются конечности. Сегмент первой пары ходных ног обычно слит с

Рис. 43. А - Rhopalorhynchus kroyeri, с правой стороны; ходные ноги опущены; В - Pygrogromitus timsanus.
Рис. 43. А - Rhopalorhynchus kroyeri, с правой стороны; ходные ноги опущены; В - Pygrogromitus timsanus.

Рис. 44. Nymphopsis muscosus, вид тела сбоку. Направо обращена трубчатая хелифора, налево выдается кверху хвостовой отдел; на спине видны заостренный глазной бугор и два шипа; нога и хобот обрезаны (из Бронна).
Рис. 44. Nymphopsis muscosus, вид тела сбоку. Направо обращена трубчатая хелифора, налево выдается кверху хвостовой отдел; на спине видны заостренный глазной бугор и два шипа; нога и хобот обрезаны (из Бронна).

передним участком туловища. Отклонение от описанного строения представляют 10-ногие и 12-ногие формы, у которых число сегментов туловища увеличено на один или два.

Внешняя форма туловища варьирует. Оно цилиндрическое у сильно вытянутых родов (Pipetta) или же при укорачивании получает вид почти округлой бляшки; между этими двумя крайностями имеется целый ряд переходов. Подобно тому, как у многих других Arthropoda, у пантопод наблюдаются случаи слияния сегментов и исчезновения перетяжек между ними. Крайний пример этого явления даёт Tanystylum conirostre, у которого границы между сегментами туловища вообще исчезают и остаются только сочленения между хоботком и туловищем, с одной стороны, и туловищем и хвостовым отделом, - с другой.

Хвостовой отдел имеет вид небольшого придатка туловища и обыкновенно не расчленён. Только для рода Zetes указывается состав его из двух члеников. Лишь 'В редких случаях хвостовой отдел может достигать такой же длины, как туловище (Nymphopsis muscosus, рис. 44). Хвостовой отдел большей частью направлен косо кверху и на конце своем несет анальное отверстие. Вероятно, хвостовой отдел произошел путём слияния нескольких задних сегментов тела.

49


Придатки тела

Конечности играют в организации Pantopoda особенно важную роль, так как вследствие малой вместимости туловища некоторые системы органов (пищеварительный канал, половые железы) помещаются внутри конечностей.

Первая пара конечностей, или хелифоры, в наиболее расчленённом своём виде состоят из 4 члеников, причем два последних членика

Рис. 45. Colossendeis angusta, экземпляр с сохранившимися четырехчлениковыми хелифорами (из. Шимкевича).
Рис. 45. Colossendeis angusta, экземпляр с сохранившимися четырехчлениковыми хелифорами (из. Шимкевича).

Рис. 46. Cordylochele malleolata, с чрезвычайно массивными хелифорами; на яйценосце виден выступ членика, задерживающий яйцевые комки от опадения (из Бронна).
Рис. 46. Cordylochele malleolata, с чрезвычайно массивными хелифорами; на яйценосце виден выступ членика, задерживающий яйцевые комки от опадения (из Бронна).

совокупностью своей, образуют клешню. Такие отношения наблюдаются в течение всей жизни у целого ряда родов: Decalopoda и Dodecalopoda, Nymphopsis, Eurycyde, Ascorhynchus, Ammothella, Fragilia, Pallenopsis, Pallenella. Однако у отдельных видов тех же родов (например, у некоторых видов Ascorhynchus и Pallenopsis), а также у некоторых других родов (например, у Colossendeis angusta, рис. 45) хелифоры четырехчленисты только в молодом возрасте, позднее же два основных членика сливаются, и конечность становится трехчленистой (одночленистое основание + клешня) или же более или менее атрофируется. У большинства родов, в частности, у богатого видами сем. Nymphonidae, хелифоры как в личиночном, так и во взрослом состоянии трехчленисты.

Рис. 47. Примеры частичной редукции хелифоров у Pantopoda. А - В - Ascorhynchus tridens (A - хелифора молодой. Б - несколько более выросшей, В - взрослой особи); Г - Nymphopsis horoinewi; Д - Ammothea echinata - хелифора взрослой особи (из Бронна).
Рис. 47. Примеры частичной редукции хелифоров у Pantopoda. А - В - Ascorhynchus tridens (A - хелифора молодой. Б - несколько более выросшей, В - взрослой особи); Г - Nymphopsis horoinewi; Д - Ammothea echinata - хелифора взрослой особи (из Бронна).

Нам думается, что слияние обоих основных члеников воедино не следует считать признаком рудиментации конечности; такое изменение хелифоров может происходить и просто для упрочнения конечности и для усиления ее хватательной функции. Так, например, хелифоры Cordylochele (рис. 46) укорочены, имеют один основной членик, но вместе с тем отличаются мощным развитием своей клешни.

Совсем другого порядка рудиментация и, наконец, полная атрофия: конечности, выражающаяся в исчезновении концевого членика (т. е. свободной ветви клешни) хелифоров, или же в атрофии всей клешни,

50

в низведении всей конечности до степени небольшого бугорка или, наконец, в полном исчезновении всей конечности до самого ее основания (рис. 47). При этом обыкновенно у личинок нормально развиты хелифоры, которыми они прицепляются к своим хозяевам. Редукция начинается с укорачивания основания конечностей. Далее начинает редуцироваться подвижной палец клешни, т. е. конечный членик хелифора, и низводится до степени невзрачного бугорка, как это отлично иллюстрирует развитие Ascorchynchus tridens, Ammothea. Далее, у Nymphopsis korotnewi и второй с конца членик конечности настолько уменьшается, что целиком помещается в воронковидном расширении основного членика. У некоторых родов, например, Trygaeus, сохраняется лишь один основной членик хелифора, а у Golossendeidae, Pycnogonidae и Phoxichilididae хелифоры во взрослом состоянии совершенно исчезают или сохраняются (у некоторых видов Phoxichilus) лишь в виде бугорков. Интересно, что в некоторых случаях хелифоры переходят в состояние рудиментарных органов, не изменяя своей членистости и строения и лишь сокращаясь в размерах. Так, например, у Eurycyde setigera (рис. 48) хелифоры состоят из двух основных члеников и клешни, т. е. четырехчленисты; они длиннее, чем хоботок, т. е. не сократились в длине, но они тонки, как нить, и клешня их

Рис. 48. Eurycyde setigera, отличается длинными, но очень тонкими хелифорами и очень длинным хвостовым отделом тела.
Рис. 48. Eurycyde setigera, отличается длинными, но очень тонкими хелифорами и очень длинным хвостовым отделом тела.

Рис. 49. Клешни разных Pantopoda. А - Boreonyrnphon robustum; Б - Nymphon macrum; В - Chaetonymphon spinosum; Г - Pseudopallene spinipes; Д - Cordylochele malleolata (из Бронна).
Рис. 49. Клешни разных Pantopoda. А - Boreonyrnphon robustum; Б - Nymphon macrum; В - Chaetonymphon spinosum; Г - Pseudopallene spinipes; Д - Cordylochele malleolata (из Бронна).

рудиментарна, т. е. они явно утратили свою первоначальную функцию и свое важное значение. Такой же характер и развитую клешню имеет род Fragilia, но здесь хелифоры короче хоботка, что делает их еще менее эффективными; то же следует сказать и о родах Hannonia и Pigrogromitus.

Говоря о размерах хелифоров, следует вообще заметить, что между развитием первой пары конечностей и хоботка существует несомненная корреляция. У тех форм, где хелифоры исчезли или редуцированы, наблюдается обычно мощное развитие хоботка.

Хелифоры могут иметь у Pantopoda весьма различную форму (рис. 49). Чаще всего - это цилиндрические, довольно толстые палочки с клешней на конце, но иногда они утончаются до степени нити (Eurycyde), или наоборот, становятся необычайно массивными и толщина основного членика конечности не уступает толщине основания хобота (Cordylochele).

Хелифоры имеют хитиновое вооружение в виде сидящих на них волосков и шипов. Наиболее выделяется среди этих хитиновых скульптур прядильный шип на основании конечности, о котором будет говориться дальше, и зубчики на обоих пальцах клешни. У молодых личинок

51

внутренние, обращенные друг к другу стороны обеих ветвей клешни гладкие, поэтому каждая ветвь имеет вид простого крючка. Изредка такой вид сохраняют и хелифоры взрослого животного, как, например, у Воrеоnуmphon, у которого клешня носит характер двух сильно изогнутых и перекрещивающихся, .подобно клюву клеста, гладких крючков. Однако обычно по внутреннему краю каждой ветви клешни располагается ряд более или менее длинных то густо, то редко сидящих зубчиков; соответственно этому ряду зубцов несущий их край клешни сплющивается в лезвие. Однако у некоторых видов клешни становятся очень массивными (Pseudopallene spinipes, Cordylochele malleolata) и вместо многочисленных острых зубчиков несут несколько коротких, тупых бугров или зубов. Такие клешни напоминают собою клешни некоторых крабов и, подобно им, служат, вероятно, не столько для разрывания, сколько для раздавливания добычи.

Итак, хелифоры Pantopoda в общем служат для хватания добычи и находятся в функциональной связи с пищеварительным аппаратом. Вторая пара конечностей, или пальпы (рис. 50), сидят своими основаниями непосредственно позади и вентрально от основания хелифоров. В наиболее расчлененном виде пальпы состоят из 10 члеников (некоторые Ammotheidae,

Рис. 50. Colossendeis australis, вид сбоку, для показания пальпы и яйценосца (из Бронна).
Рис. 50. Colossendeis australis, вид сбоку, для показания пальпы и яйценосца (из Бронна).

Рис 51. Ammothea borealis, возрастные изменения расчленения пальп. А и Б - 5- и 6-члениковая вторая конечность незрелых особей; В - 7-члениковая конечность половозрелой самки; R - 6-члениковая конечность половозрелого самца, Д - 6-члениковая конечность половозрелой самки (по Шимкевичу).
Рис 51. Ammothea borealis, возрастные изменения расчленения пальп. А и Б - 5- и 6-члениковая вторая конечность незрелых особей; В - 7-члениковая конечность половозрелой самки; R - 6-члениковая конечность половозрелого самца, Д - 6-члениковая конечность половозрелой самки (по Шимкевичу).

Colossendeidae) и представляют собою тонкие, нежные щупальцеобразные конечности. У других семейств число члеников в пальпах может уменьшаться: до 9 у Oorhynchidae, до 8 у многих Ammotheidae, 7 - 4 у Tanystylidae, 5 у Nymphonidae, 4 у Oropallene, 2 у Propallene или же могут низводиться до степени маленьких бугорков - Cordylochele brevicollis, самцы Metapallene и т. д. или даже совершенно исчезать - самки Meta-pallene, оба пола Pallene, Pychogonidae и др. Как следует из сказанного, в строении пальп у пантопод иногда отражается половой деморфизм.

Как это наблюдается и у других животных, большая пластичность пальп в отношении числа члеников сопровождается значительной индивидуальной изменчивостью числа члеников во время метаморфоза. Так, например, у Ammothea onentalis, по Шимкевичу (1914), пальпы иногда с одной стороны 7-членисты, с другой 8-членисты. Точно так же у Decalopoda число члеников пальп варьирует от 8 до 10. Такая изменчивость объясняется тем, что уменьшение числа члеников происходит, по-видимому, путем слияния 2 - 3 сначала самостоятельных члеников воедино. При этом понятно, что процесс слияния может заходить у разных полов или даже разных особей одного и того же вида в разной мере далеко.

Таким образом, в процессе постэмбрионального развития некоторых

52

Pantopoda приходится наблюдать следующую интересную последовательность фаз. У самых молодых 6-ногих личинок или протонимфонов пальпы всегда трехчленисты, далее на известной стадии следует постепенное расчленение конечности на большее количество члеников; наконец, в третий период развития, приводящий к взрослому состоянию, может происходить вторичное слияние члеников и уменьшение их числа. Блестяще иллюстрирует это явление Шимкевич у Ammothea borealis (рис. 51). У личинок этого вида число члеников постепенно возрастает до 8, но в более позднем возрасте 3-й членик сливается с 4-м, а 6-й - с 7-м: пальпы становятся 6-членистыми. Пальпы большей частью в двух местах изогнуты и имеют Z-образную форму. На пальпах имеются иногда довольно многочисленные хитиновые волоски.

Третья пара конечностей, или яйценосцы, служит самцам для вынашивания отложенных самками яиц до тех пор, пока из яиц не вылупятся личинки. По своему общему виду яйценосцы напоминают пальпы, непосредственно позади и вентрально от которых они расположены. Это - длинные щупальцевидные выросты, слагающиеся максимально из 10

Рис. 52. Листовидные шипы разных Pantopoda. А - Colossendeis australis; Б - Austropallene comigera;, B - Nymphon leptocheles; R - Реntanymphon antarcticum (из Бронна).
Рис. 52. Листовидные шипы разных Pantopoda. А - Colossendeis australis; Б - Austropallene comigera;, B - Nymphon leptocheles; R - Реntanymphon antarcticum (из Бронна).

Рис. 53. А - В - Colossendeis frigida, концевые участки яйценосцев самца (А) и самки (Б); В - Phoxichilus procerus, передний конец тела самки с рудиментами хелифоров и яйценосцев (А и Б - по Бувье; В - из Ломана).
Рис. 53. А - В - Colossendeis frigida, концевые участки яйценосцев самца (А) и самки (Б); В - Phoxichilus procerus, передний конец тела самки с рудиментами хелифоров и яйценосцев (А и Б - по Бувье; В - из Ломана).

члеников. Последний членик несёт на конце подвижно сочленённый коготок, который Шимкевич (1929) считает продуктом изменения бывшего 11-го членика и приравнивает подвижной ветви клешни хелифоров. В пользу такого толкования говорит и то обстоятельство, что на коготке имеется иногда приблизительно столько же шипиков, сколько листовидных шипов (см. дальше) находится на последних члениках конечности. Подобно пальпам, яйценосцы у многих Pantopoda обнаруживают тенденцию к сокращению числа члеников, к редукции и даже полной атрофии. Здесь картина, однако, несколько иная. У тех родов Pantopoda, где яйценосцы имеются в обоих полах, они, как правило, состоят из полного числа, т. е. из 10 члеников. Исключение составляют род Trygaeus с 9-членистыми яйценосцами у обоих полов, Austrodecus с 6-членистыми яйценосцами и немногие другие. Но у многих родов самки совершенно лишены яйценосцев (Penta-русnоn и Pycnogonum, Phoxichilidium, Anoplodactylus, Halosoma, Phoxichilus). Самцы этих родoв имеют более или менее редуцированные яйценосцы: Pentapycnon и Pycnogonum из 9 члеников, Phoxichilus - из 7, Phoxichilidiam - из 5 и т. п.

Последние 4 членика яйценосцев в связи с их функцией усеяны у многих Pantopoda характерными листовидными или зазубренными по

53

двум краям щетинками (рис. 52). Они совершенно отсутствуют у Phoxichilidiidae, Phoxichilidae и Paraphyopodidae. Форма шипов варьирует не только от вида к виду, но иногда и у разных полов одного и того

Рис. 54. А - ходная нога Nymphon с ее мускулатурой; Б - Д - продольный членик с когтем Nymphon stromii, пойманных в разных участках Северного моря (по Аппелефу).
Рис. 54. А - ходная нога Nymphon с ее мускулатурой; Б - Д - продольный членик с когтем Nymphon stromii, пойманных в разных участках Северного моря (по Аппелефу).

же вида (у 'Colossendeis frigida, рис. 53). Большинство авторов считает, что описанные выше шипы служат для лучшего удерживания яиц на яйценосцах, хотя Прелль полагает, что эти конечности содействуют очистке тела от посторонних приставших к нему частиц.

Ходные ноги (рис. 54), которых имеется от 4 до 6 пар, все устроены совершенно однотипно. Каждая нога состоит из 8 члеников и концевого коготка, который, по Шимкевичу (1929), тоже гомологичен отдельному членику. Все членики ноги имеют определённые названия, а именно - от основания ноги к ее концу следуют 3 коксальных членика, 1 бедренный, 2 членика голени, 1 членик лапки (торсальный) и 1 проподальный, к

Рис. 55. Ammothea lata, конец ходной ноги. Un - редуцированный главный коготь; Un. а - крупные побочные когти (по Дорну).
Рис. 55. Ammothea lata, конец ходной ноги. Un - редуцированный главный коготь; Un. а - крупные побочные когти (по Дорну).

Рис. 56. Nymphonella tapetis - взрослое животное. ab - хвостовой отдел; gp - половое отверстие; I - VII - соответственные пары конечностей; pr - хоботок (по Ошима).
Рис. 56. Nymphonella tapetis - взрослое животное. ab - хвостовой отдел; gp - половое отверстие; I - VII - соответственные пары конечностей; pr - хоботок (по Ошима).

которому причленяется коготок. Благодаря подвижному соединению члеников ноги могут изгибаться в разных направлениях; кроме того, имеется место наиболее постоянного и сильного сгиба на границе между бедром и 1-м члеником голени.

Отношение длины отдельных члеников ноги друг к другу более или менее постоянно и потому играет важную роль в характеристике видов.

54

Однако эти отношения устанавливаются лишь по достижении половозрелого состояния, в личиночном же возрасте пропорции могут значительно отличаться. Интересно, что пропорции члеников ног могут варьировать и в зависимости от географического местонахождения разных особей одного и того же вида, как это показал Лозина-Лозинский на нескольких видах Nymphon, а еще раньше Аппеллеф (1917) на коготках ног у Nymphon strdmi (рис. 54, В - Д). Коготь на конце каждой ноги прикреплен к подвижному хитиновому основанию. От того же основания у большинства Pantopoda отходит еще пара побочных коготков, которые в отличие от главного являются простыми специализированными шипами и не гомологичны членику конечности. Побочные коготки обыкновенно значительно короче главного, однако в отдельных случаях главный коготок сильно редуцируется, тогда как побочные крупны и хорошо развиты (Ammothea biunguiculata, рис. 55).

Небезынтересное уклонение в строении первой пары ходных ног наблюдается у Nymphondla tapetis (рис. 56), молодь которого живет в мантийной полости двустворчатых моллюсков. Оба тарсальных. членика разбиты ясными перегородками на известное число (12 или 13) вторичных члеников, а концевые когти отсутствуют. У молодых N. tapetis, живущих еще в моллюске, это дополнительное расчленение тарсальных члеников отсутствует. Предполагается, что указанное удлинение первой пары ходных ног находится в какой-то связи с процессом переноса яиц или личинок в мантийную полость их хозяина.

55


Покровы

Тело Pantopoda одето хитиновой кутикулой, выделяемой лежащим под нею однослойным эпителием; дериватами этого эпителия являются многочисленные и разнообразные кожные железы.

Рис. 57. А - Pycnogonum tumulosum со спинной стороны; Б - Austropallene cristata, нога самца; В - Paranymphon spinosum, вырост кутикулы (А - по Ломану, Б - по Бувье, В - по Норманну).
Рис. 57. А - Pycnogonum tumulosum со спинной стороны; Б - Austropallene cristata, нога самца; В - Paranymphon spinosum, вырост кутикулы (А - по Ломану, Б - по Бувье, В - по Норманну).

Кутикула обыкновенно желтоватого цвета и. имеет слоистое строение. Толщина кутикулы зависит от ряда обстоятельств: местоположения на теле животного, срока, прошедшего со времени последней линьки, видовой специфики животного. У одних Pantopoda, например, у большинства Nymphonidae, кутикула является сравнительно нежной и тонкой, у других (Руcnоgonidae, Golossendeidae), напротив, толстой и прочной. У Русnogonum толщина кутикулы может достигать 0,3 мм. На местах сочленений кутикула значительно тоньше, чем между ними,а свежеслинявшие экземпляры обладают гораздо более нежной кутикулой, чем давно не линявшие. Кутикула лишь в сравнительно редких случаях бывает вполне гладкой, обыкновенно же она обнаруживает различную скульптуру, а кроме того, бывает иногда снабжена многочисленными хитиновыми же придатками: буграми, шипами, волосками (рис. 57). Бугры представляют собою выросты самого тела, в которые продолжается полость последнего. Они особенно сильно выражены у Pycnogonum tumulosum и у некоторых видов Austrodecus

55

на ногах, у Pseudopallene и некоторых других и на теле. Выросты особого рода описаны у Paranymphon. Кутикула его даёт конические полые бугорки, заканчивающиеся кутикулярной звездочкой. Шипы, волоски и щетинки - это в разной степени мощные, подвижно сочленённые с телом, полые хитиновые выросты, часто в большом изобилии покрывающие тело

Рис. 58. Nymphopsis korotnewi с сильно выраженным волосяным покровом (по Ломану).
Рис. 58. Nymphopsis korotnewi с сильно выраженным волосяным покровом (по Ломану).

и конечности Pantopoda. Большей частью эти образования простые, гладкие, но у целого ряда форм (Nymphopsis - рис. 58, Ammothella) они могут быть неправильно перистыми, а у представителей рода Ammothea имеются, кроме обычных, особые мелкие щетинки, разбивающиеся на вершине на целую розетку острых веточек. Шипы и щетинки или неправильно разбросаны по телу, или же имеют более или менее правильное расположение, как это часто наблюдается на ногах, где щетинки сидят в один или несколько продольных рядов. Особенно часто имеется ряд крепких щетинок, сидящих на лезвии сплющенного проподального членика. К числу вышеназванных хитиновых образований относятся и листовидные шипы яйценосных ножек. Большим постоянством не только расположения, но и числа отличаются хитиновые выросты (шипы, щетинки), связанные с кожными органами чувств - чувствительные волоски. Такие волоски чаще всего имеют строение широко распространённых у всех Anthropoda чувствительных волосков. У основания волоска располагается одна или несколько биполярных нервных клеток, посылающих свои периферические отростки внутрь основания шипа. Другую, более своеобразную разновидность чувствительных аппаратов составляют так называемые двойные щетинки (рис. 59). Они действительно у большинства Pantopoda раздвоены от самого основания, хотя иногда (Ammothea) распадаются на целый пучок щетинок, а в редких случаях (Colossendeis) могут, по-видимому, совсем отсутствовать. У основания каждой двойной щетинки помещается биполярная чувствительная клетка. Двойные щетинки рассеяны в большом количестве по телу и конечностям как взрослых Pantopoda, так и их личинок. Чем сильнее развиты и чем гуще волоски у Pantopoda, тем больше животное покрывается приставшими к нему частицами грязи, осевшими на нем мелкими организмами и т. д.

Рис. 59. Pallene breviostris, кожная железа из четырех клеток и вилообразная щетинка. S - щетинка; p - щелевидное отверстие железы; с - железистая клетка с зернистым содержимым (по Дорну из Бронна).
Рис. 59. Pallene breviostris, кожная железа из четырех клеток и вилообразная щетинка. S - щетинка; p - щелевидное отверстие железы; с - железистая клетка с зернистым содержимым (по Дорну из Бронна).

Pantopoda очень богаты весьма разнообразными кожными железами. Одни из них имеют провизорный, личиночный характер, другие, наоборот, достигают полного развития у взрослого животного. Можно думать, что все разнообразие кожных желез Pantopoda развилось из одиночных эпителиальных железистых клеток, которые сгруппировались и специализировались в разных направлениях.

В личиночном возрасте, а именно - на стадии протонимфона и после первых линек, Pantopoda обладают следующим набором желез, которые

56

были исследованы, главным образом, Mейзенгеймером (1902)и Догелем (1912 - 1913).

1. Прядильные железы помещаются в основном членике хелифоров и представляют собою чисто личиночное образование. В наиболее простом своем виде (Nymphon, Ammothea, Erideis и др.) каждая железа (рис. 60) состоит из двух очень крупных, грушевидных, тесно прилегающих друг к другу клеток, в совокупности имеющих сердцевидную форму. Заостренные концы клеток направлены к основанию особого прядильного шипа, расположенного на конце первого членика хелифоров, у основания клешни. Тело клеток набито мельчайшими круглыми зернышками. Заостренный конец, или носик, каждой прядильной клетки содержит полость с нежно исчерченным содержимым. Это -

Рис. 60. Личинка протонимфон Nymphon stromii со спинной (A) и с брюшной (Б) стороны для показа кожных желез.
Рис. 60. Личинка протонимфон Nymphon stromii со спинной (A) и с брюшной (Б) стороны для показа кожных желез.

тончайшие струйки секрета, направляющиеся к носику клетки; здесь полости обеих клеток сливаются в общий проток, входящий в прядильный шип и открывающийся на конце последнего. Стенки протока железы образуются одной клеткой. Кроме того, сами прядильные клетки окружены несколькими обкладочными клетками. Из концевого отверстия прядильного шипа выделяется тонкая, но прочная, гомогенная паутинная нить. Эта нить сначала может служить для прикрепления к яйцевым муфтам вынашивающего яйца самца, но главным ее назначением является прикрепление личинок к гидроидным полипам, на которых они паразитируют.

Прядильные железы, однако, развиты у личинок разных Pantopoda далеко не одинаково хорошо. В вышеописанной типичной форме они встречаются у "таких видов, личинки которых рано (на стадии протонимфона) покидают родителя и затем живут на колониях гидроидов в качестве энтопаразитов. Однако у ряда пантопод, например, Chaetonymphon,. Pallene, Boreonymphon, период свободной жизни личинок сокращается, и они вынашиваются на яйценосцах самца до окончания метаморфоза. В таких случаях личинки, будучи^ значительно крупнее, вследствие отягощения их запасом желтка, тотчас же после вылупления прочно

57

прикрепляются к яйцевым муфтам своими прядильными нитями. В таком прикрепленном состоянии ими и проделывается большая часть метаморфоза. По-видимому, в связи с крупными размерами личинок и особенной функциональной важностью желез прядильные железы подобных личинок особенно сильно развиты, как установил Догель, у Chaetonymphon spinosum .(рис. 61). Каждая железа состоит не из двух, а из нескольких клеток, и выделяемая личинкой прядильная нить достигает значительной толщины.

Полную противоположность в развитии прядильных желез мы находим у таких личинок (Phoxichilidium, Anoplodactylus - рис. 61, по Догелю), которые после стадии протонимфона забираются внутрь гидроидов и ведут эндопаразитический образ жизни. У таких личинок совершенно атрофируются не только прядильные железы, но и прядильлные шипы. По-видимому, функционально шипы заменяются у них

Рис. 61. А - фронтальный разрез через передний конец тела личинки Chaetonymphon spinosum; Б - разрез через хелифор и часть туловища личинки Phoxichilidium femoratum.
Рис. 61. А - фронтальный разрез через передний конец тела личинки Chaetonymphon spinosum; Б - разрез через хелифор и часть туловища личинки Phoxichilidium femoratum.

с - кровяные клетки; gan - надглоточный ганглий; gl1 - прядильная железа; gl - железы клешней; int - дивертикул кишки; m - мускулы; n - их нервы (по Догелю).

необычайно длинными, нитевидными последними члениками 2-й и 3-й пар конечностей личинки. Прядильные железы даже у тех видов, где они хорошо развиты, атрофируются еще до конца метаморфоза.

2. Железы базальных члеников конечностей (рис. 62). Прядильные железы личинок Pantopoda представляют собою результат дифференцировки и специализации передней из трех пар кожных желёзок, которые лежат в основании всех конечностей протонимфона. Действительно, на основном членике 2-й и 3-й пар конечностей личинки имеется по тонкому, но длинному шипу, на конце которого, так же как и на конце прядильного шипа, открывается железа, не выделяющая, однако, паутинной нити. Каждая такая железа представляет собою небольшую кучку клеток, в которой железистые клетки почти неотличимы от наружных, обкладочных. Между железой и основанием шипа помещается, как и в хелифорах, одна клетка - образовательница стенок выводного протока железы.

3. Железы клешней хелифоров (рис. 63). Впервые Мейзенгеймер описал у Ammothea особую железу, открывающуюся

58

на подвижной ветви клешней; затем железы клешней были изучены Догелем. Оказывается, что обычно в хелифорах имеется по две железы,

Рис. 62. Личинка протонимфон Ammoihea echinata, с брюшной стороны. С левой стороны изображены мышцы, посредине - кишечник и нервная система, справа - железы.
Рис. 62. Личинка протонимфон Ammoihea echinata, с брюшной стороны. С левой стороны изображены мышцы, посредине - кишечник и нервная система, справа - железы.

d.ql1 - - проток прядильной железы; gll - прядильные железы; rect - задняя кишка; m.ех - мускулы-экстензоры; gl.pII и gl. pIII - железы базальных члеников второй и третьей пары конечностей; m. fl - мускулы-сгибатели; m. рr - мышцы хоботка; gI - ганглий первой пары ходных ног; int - средняя кишка; m.dv - дорсовентральные мышцы; g1 - надглоточный ганглий; gl.рr - железы хоботка; gl - железы клешней; g2 - подглоточный ганглий (из Бронна, скомбинировано по Догелю и Мейзенгеймеру).

одна из которых открывается у вершины подвижной, другая - у вершины неподвижной ветви клешни. У Nymphon stromi каждая железа имеет форму продолговатого многоклеточного образования, помещающегося

Рис. 63. A - протонимфон Anoplodactylus petiolatus после первой линьки; видны рудименты второй и третьей пары конечностей, железы клешней в хелифорах и крупные хоботковые железы в основании хоботка; Б - поперечный разрез через хелифор более поздней личинки A. petiolatus, заполненный крупными клетками желез клешней; В - поперечный разрез через хобот личинки Ammothea laevis с тремя группами хоботковых желез (по Догелю).

59

главной своей частью в базальном членике хелифоров. Все клетки посылают от себя в дистальном направлении по тонкому протоку. Совокупность протоков образует довольно толстый пучок, направляющийся к концу одной из ветвей клешни. Таким образом железы эти по своему строению относятся к категории так называемых пакетных желез. Обе железы сливаются, но протоки их остаются раздельными и идут в обе ветви клешней. Огромного развития достигают эти железы у личинок (Phoxichilidium, Anoplodactylus], паразитирующих внутри гидроидных полипов. У этих личинок железы не только заполняют большую часть полости хелифоров, но заходят своими задними концами и в туловище. Число клеток в обеих железах вместе у Anoplodactylus и Phoxichilidium равно 14, т. е. постоянно. Железы сохраняются почти до конца метаморфоза. Интересно, что железы клешней не могли быть обнаружены у личинок, проделывающих метаморфоз на яйценосцах родителей. Это ясно говорит о причинной связи более или менее сильного развития желез с определенным образом жизни личинки.

4. Хоботковые железы личинки (рис. 63) впервые описаны Догелем и по своему строению очень напоминают железы клешней. Они залегают во всех трех антимерах хоботка. В каждом антимере лежит по железе, а каждая железа состоит, по-видимому, из определенного числа клеток; так, у Anoplodactylus petiolatus их по 4. Протоки хоботковых желез открываются по краям ротового отверстия.

Рис. 64. А - цементные железы, разбросанные на бедрах ходных ног Nymphon giraffa; В - цементные железы Trygaeus communis. sp - шипы; cut - хитиновая кутикула; g1.ер. - кожные железы; d gl - выводные канальцы отдельных цементных железок; vd.gl - общий собирательный пузырь цементных желез (А - по Ломану, Б - по Дорну).

5. Кожные железы, в отличие от предыдущих типов желез, имеются не только у личинки, но и у взрослых Pantopoda. Кожные железы взрослых животных представляют собой четырехклеточные пакетные железы. Содержимое трех клеток бесцветно и состоит из тесно скученных шариков, тогда как четвертая наполнена такими же шариками, но окрашенными или сильнее преломляющими свет. Протоки клеток сообщаются с внешней средой одним овальным отверстием, ограниченным двумя губами. Железы личинок устроены, по-видимому, проще и состоят из одной функционирующей и нескольких обкладочных клеток. Вакуоли, или капли внутри железистых клеток, то сильно окрашиваются прижизненно при помощи нейтральной красной, то остаются бесцветными; очевидно, это секрет клеток на разных стадиях его выделения. У личинок, особенно у молодых, кожные железы имеются в небольшом числе и очень правильно расположены, тогда как у взрослых количество их сильно возрастает. Так, у личинок Nymphon stromi на стадии протонимфона Догель находит 19 пар желез, из которых 2 пары находятся на брюшной стороне тела, 9 пар - на спинной, а прочие - на члениках конечностей. У взрослых Pantopoda тоже отмечается известная правильность в расположении желез, установить которую, однако, гораздо труднее

60

из-за большого числа железок. Функция этих желез остается не вполне выясненной. Предполагалось, что они выделяют липкий секрет, способствующий приставанию к телу Pantopoda разных посторонних частиц, но Догель высказал мнение, что они имеют значение при линьке. Наконец, имеются железы, развивающиеся лишь во взрослом состоянии. Таковы клейкие, или цементные, железы и железы пальп.

6. Клейкие, или цементные, железы (рис. 64) выделяют секрет для склеивания яиц в яйцевые муфты. По-видимому, они возникли из обыкновенных кожных желез и в наиболее примитивном своем виде представлены у. Nymphon giraffa, у которого на бедренном членике всех ходных ног имеется по 13 - 15 мелких пакетных железок. Каждая из них образована приблизительно двумя десятками клеток и имеет одно общее выводное отверстие. Однако у большинства Pantopoda железы эти собираются в бедренном членике в одну массивную железу. Следы происхождения этого сложного образования из нескольких мелких желез сохраняются в виде многочисленных выводных канальцев, открывающихся в общий резервуар. Большей частью и эти канальцы сливаются, открываясь на вершине особого бугорка, иногда вытягивающегося в более или менее длинную трубку.

Клейкие железы закладываются у самца лишь при последней линьке. Самки вообще лишены клейких желез.

7. Железы пальп имеются лишь у некоторых родов (Аmmоthea, Discoarachne, Ascorhynchus). У разных родов они открываются на разных члениках пальп (на 2-м, на 5-м). У Ascorhynchus железы эти имеют вид длинного эпителиального мешка. Если это справедливо, в чем можно сомневаться, то железы пальп отличаются от всех прочих кожных желез, которые относятся к категории пакетных.

61


Мускулатура

Pantopoda имеют поперечно-полосатую мускулатуру в виде отдельных пучков, главным образом, натянутых между известными точками кутикулы

Рис. 65. Ascorhynchus (Barana) castelli (сагиттальный разрез). m. ad - аддуктор хоботка; m.ab - абдуктор хоботка; n.рr - хоботковый нерв; rad - терка хоботка; g.рr - ганглий хоботка; int - кишечник; m - межсегментные мышцы; cut - складки кутикулы; VII - 4-я пара ходных ног (по Дорну).
Рис. 65. Ascorhynchus (Barana) castelli (сагиттальный разрез). m. ad - аддуктор хоботка; m.ab - абдуктор хоботка; n.рr - хоботковый нерв; rad - терка хоботка; g.рr - ганглий хоботка; int - кишечник; m - межсегментные мышцы; cut - складки кутикулы; VII - 4-я пара ходных ног (по Дорну).

(рис. 65). Туловище и кишечник имеют более или менее обычное для Arthropoda распределение мышц. В ходных конечностях каждый членик, кроме последнего, имеет обыкновенно два мускула-антагониста - сгибатель и разгибатель. Мышцы прикрепляются к суставам между члениками при помощи хитиновых сухожилий. Начинаясь в одном членике, мускулы заканчиваются в соседнем членике. Мышцы проподального, т. е.

61

последнего, членика конечности прикрепляются к основанию коготка конечности. Такова же, приблизительно, и мускулатура II и III конечностей. В последнем членике хелифоров, т. е. в подвижной ветви клешни, собственных мышц нет, но к нему подходят мощные сгибатель и разгибатель, залегающие в предшествующем членике. В основном членике хелифоров лежат сгибатель и разгибатель второго членика, причем сгибатель состоит как бы из двух расходящихся в горизонтальном направлении мышц. У шестиногих личинок Pantopoda эти мышечные пучки представлены одиночными мышечными клетками.

В туловище развита, главным образом, продольная мускулатура в виде спинных и брюшных интерсегментальных пучков. У Pycnogonum и других родов мускульная обкладка члеников туловища прерывается лишь вдоль дорсальной медианы сердцем. У других родов мышцы ясно разбиты на 2 спинных и 2 брюшных пучка в каждом сегменте, которые могут иногда подвергаться частичной редукции. Хвостовой отдел либо прирастает к туловищу неподвижно, либо к нему идут мышцы от последнего туловищного сегмента, так что брюшко становится подвижным.

Особого рассмотрения заслуживает мускулатура хоботка. На расположении его мускулатуры сильно сказывается состав хоботка из трех антимеров. Рот окружен тремя подвижно сочлененными с хитиновыми покровами хоботка хитиновыми же пластинками. Эти "губы" служат для соскабливания пищи, и к ним в каждом антимере подходят от наружной стенки хоботка два мускула-ретрактора. Далее, кзади в каждом антимере между хитиновой пластинкой, образующей стенку глотки, и между наружной стенкой хоботка на всем его протяжении натянуты многочисленные радиальные мышцы. Сокращение этих мышц увеличивает просвет глотки и обусловливает ее действие в качестве сосательного аппарата. Подобное расположение мышц, а также трехгранный просвет глотки мы находим у самых разнообразных животных, глотка которых имеет сосательную функцию: Nematodes, Hirudinea, многие Arachnoidea, некоторые Insecta. Мускулы-ретракторы губ, вероятно, дифференцированы, как части передних радиальных мышц хоботка.

По данным Догеля (1913), у Pantopoda имеется и гладкая мускулатура, которую он наблюдал у Nymphon и Chaetonymphon. Таковыми он считает мышцы кишечника, обнаруживающие у личинок необычайно симметричное и до известной степени метамерное расположение (рис. 68). У личинок стадии протонимфона эта мускулатура состоит всего из 3 пар крупных клеток, хорошо окрашиваемых прижизненно метиленовой синью. Каждая клетка состоит из тела и из двух направленных в противоположные стороны многократно ветвящихся отростков. Передняя пара "клеток обхватывает "подмышки" хелифорные дивертикулы кишки. 3 пары мускульных клеток отвечают 3 парам конечностей протонимфона. Прочие 2 пары расположены далее кзади, охватывая снизу главную мешковидную часть кишки. Те же кишечные мускульные клетки наблюдались у Chaetonymphon и на более поздних стадиях метаморфоза. Число их и точное положение выяснить не удалось. Очень хорошо видны такие клетки на кожных дивертикулах, где на соответственных местах кишка обнаруживает ясные перехваты. Можно с большой вероятностью думать, что эти мускульные элементы обслуживают перистальтику кишечника, столь резко выраженную у Pantopoda.

62


Пищеварительная система

Пищеварительный канал Pantopoda состоит из глотки, пищевода, средней кишки со слепыми дивертикулами конечностей и из короткой задней кишки. Под глоткой понимают самую переднюю часть кишечника, тянущуюся через весь хоботок.

62

Как уже было сказано выше, треугольный рот лежит на конце хоботка и ограничен тремя хитиновыми губами; каждая губа снабжена сильным зубовидным отростком и несет пучок щетинок (рис. 66).

Рис. 66. Phoxichilus charybdaeus, ротовой край одного из антимеров хоботка. сс - хитиновая кутикула; d - хитиновый зубец; ch - щетинки; ос - расширители ротовой полости; cph - кутикула глотки; l - губа; с - хитиновый участок, поддерживающий губу; ret - ретракторы губы; cil - осязательные волоски (по Дорну).

Наружная кутикула переходит по краям рта в хитиновую выстилку глотки; эта выстилка имеет сложное строение и образует аппарат, служащий одновременно для размельчения и процеживания пищи. Это - цедилка (рис. 69). В передней половине глотки кутикулярная выстилка глотки более или менее гладкая, но далее кзади выстилка образует прочную пластинку с многочисленными рядами поперечных хитиновых перекладин, от которых торчат косо вперед хитиновые шипы и волоски, образующие вооружение цедилки. Передние ряды этих волосиков выдаются довольно далеко в переднюю часть глотки. В шейном отделе хоботка глотка переходит в узкую трубку - пищевод, выстланную тонкой и гладкой кутикулой. Длина пищевода варьирует в зависимости от длины шейного отдела хоботка. Пищевод проходит через нервное кольцо между мозгом и первым ганглием брюшной цепочки и переходит в среднюю кишку. Задний конец пищевода вдается в просвет средней кишки, как это наблюдается у многих Arthropoda. Такое устройство препятствует

Рис. 67. Phoxichilus charybdaeus, два поперечных разреза через хоботок, ближе к его концу (А) и к основанию (Б).
Рис. 67. Phoxichilus charybdaeus, два поперечных разреза через хоботок, ближе к его концу (А) и к основанию (Б).

n - нерв, идущий от подглоточного ганглия к нижним антимерам; mes - соединительная ткань; cut - хитиновая кутикула; m. ph. - расширители глотки; int - дивертикулы кишки; com - ганглиозный тяж хоботка; n.pr - хоботковые нервы; m.ph2 - контракторы (сжиматели) глотки; n.cir - кольцевой нерв между тремя хоботковыми ганглиями; mеm - горизонтальная перепонка в верхнем антимере; gan - нижний большой хоботковый ганглий (по Дорну).

пище, попавшей в среднюю часть кишечника, возвратиться обратно в пищевод (рис. 70).

Средняя кишка Pantopoda имеет своеобразное строение. Она тянется через все туловище и посылает от себя длинные слепые дивертикулы

63

во все ноги, нередко в хелифоры, а иногда, кроме того, и в основание хоботка. По характеру строения средней кишки может быть выделен рядтипов.

Первый тип - дивертикулы кишки только в ходных ногах - характерен прежде всего для многих из родов с атрофированными хелифорами, например, у Pycnogonum.

Второй тип - кроме ножных дивертикул, имеются таковые и в хели- форах, что наблюдается у всех Pantopoda в личиночном.возрасте. Так, мы находим хелифорные выросты и у Pycnogonum, и у Phoxichilus, утрачивающих хелифоры во время метаморфоза. У форм, сохраняющих хелифоры, дивертикулы их большей частью сохраняются, по крайней мере в виде коротких мешков, достигающих основания хелифоров. В отдельных случаях, однако, они могут заходить даже в третий членик хелифоров, (Nymphopsis по Шимкевичу).

Рис. 68. А - протонимфон Nym-phon stromii, схема расположения чувствительных клеток и трех пар разветвленных нервных клеток на кишечнике; Б - участок ноги личинки Nymphon grossipes; видны главный нерв (n), чувствительные клетки (с), дивертикул кишечника (int) и три нервных клетки (nс) на стенке кишки (по Догелю).

Рис. 69. Phoxichilus vulgaris. А - хоботок с цедильным аппаратом, доходящим до половины его длины: Б - участок цедильного аппарата при виде сбоку. Хитиновые иглы (sp) расположены на поперечных перекладинах (t), прерывающихся на границе двух соседних антимеров; на этих местах находятся мелкие хитиновые соединительные пластинки (pl), к которым прикрепляются мышцы, заведующие движением цедильного аппарата (по Дорну).

Наряду с этими двумя главными типами расположения дивертикулов, у некоторых отдельных видов и родов кишка может посылать дивертикулы и в хобот. Так, у Colossendeis и Phoxichilus от кишки направляется в хобот пара выростов. У Nymphon brachyrhynchum пара хоботковых дивертикулов имеет не самостоятельное происхождение, но отходит от дивертикулов, направляющихся в хелифоры. У Phoxichilus charybdaeus имеется две пары хоботковых дивертикулов (рис. 67): одна из них заходит в верхний антимер, другая же проникает в оба нижних антимера хоботка. Как видно, хоботковые дивертикулы обнаруживают значительное разнообразие в способе отхождения от кишки и в расположении, что, по нашему мнению, свидетельствует в пользу их вторичного и независимого происхождения у разных Pantopoda. Отметим, что 2-я и 3-я пары конечностей никогда не имеют соответствующих им дивертикулов кишки. Большей частью

64

кишечные дивертикулы простираются до 6-го членика ног включительно, но у некоторых форм (Phoxichilus) заходят даже в проподальный членик.

Рис. 70. Продольный разрез Nymphon rиbrиm на месте перехода пищевода в среднюю кишку.
Рис. 70. Продольный разрез Nymphon rиbrиm на месте перехода пищевода в среднюю кишку.

g1 и g2 - надглоточный и подглоточный ганглии; Ch - хитин; Oe - пищевод; Сое - целомич. выстилка кишки; int - средняя кишка; с - клетки, наполненные непереваримыми остатками (из Бронна).

Интересно, что, по-видимому, длина ветвей кишечника с возрастом относительно укорачивается. У личинок поздних стадий многих видов Pantopo-da (Chaetonymphon spinosum, Nymphon rubrum, Phoxichilus spinosus, Phoxichilidium femoratum и др.) Догель установил проникновение дивертикулов в ноги почти до основания когтя. Нередки случаи укорачивания дивертикулов, крайний пример чего демонстрирует Rhynchothorax mediterraneus (рис. 71), у которого дивертикулы заканчиваются уже во 2-м членике ног. Указывают, c другой стороны, что у одного неопределенного вида Colossendeis дивертикулы ног удлиняются за счет частичного продолжения их внутрь туловища. Это продолжение вызвано тем, что средняя кишка у данного вида сильно укорачивается, втягивая за собою внутрь туловища начальные части дивертикулов 2 - 4 пар ног (рис. 71).

Эпителий средней кишки состоит из железистых, пищеварительных и эмбриональных клеток. Основания этих клеток, особенно эмбриональных, вытягиваются в мускульные отростки, лежащие параллельно поверхности эпителия, т. е. эпителий средней кишки слагается из эпителиально-мышечных клеток. Вся мускулатура кишечника гладкая.

Рис. 71. А - Colossendeis; укорачивание туловищной части средней кишки; вследствие этого дивертикулы задних трех пар ног подтянуты далеко кпереди; В - Rhynchothorax mediterraneus с весьма короткими дивертикулами кишки. I - IV - ходные ноги; int - туловищный отдел средней кишки; int - ножные дивертикулы кишки; rect - задняя кишка; m - мышцы, раскрывающие порошицу; ch - хелифоры; br - яйценосцы; , gp - половые отверстия, имеющиеся только на задней паре ног (А - из Бронна, Б - по Дорну).

Задняя кишка обыкновенно залегает целиком в хвостовом отделе тела. Переход от средней кишки к задней обозначается трехлопастным клапаном, препятствующим возвращению образующихся экскрементов в среднюю кишку. Только у вышеупомянутого

65

вида Colossendeis укорачивание средней кишки приводит к тому, что задняя кишка продолжается в туловище до основания 2-й пары ходных ног. Анальное отверстие имеет вид вертикальной щели.

66


Полость тела и кровеносная система

Полость тела Pantopoda представляет собою, по-видимому, характерный для большинства Arthropoda миксоцель, хотя некоторые авторы считают возможным расценивать ее даже как настоящий целом. Стенка тела подостлана изнутри очень плоскими клетками, и такие же клетки одевают наружную поверхность кишки. Эти клетки рассеяны так редко, что не образуют типичного целомического эпителия. Полость тела пересекается системой мезентериев, перепонок и клеточных тяжей, которые служат для подвешивания различных органов. Своим расположением мезентерии определяют характер кровообращения и направление токов крови, заполняющей полость тела.

Рис. 72. Nymphon sp., поперечный разрез через туловище на уровне 2-й пары ходных ног. с - сердце; с' - стенка сердца; mem - эластическая перепонка; Ov - яичник; m - мышцы; Ch - хитин; vent - брюшная стенка тела; gan - ганглий; int - кишечник; int' - дивертикул кишки (по Дорну).
Рис. 72. Nymphon sp., поперечный разрез через туловище на уровне 2-й пары ходных ног. с - сердце; с' - стенка сердца; mem - эластическая перепонка; Ov - яичник; m - мышцы; Ch - хитин; vent - брюшная стенка тела; gan - ганглий; int - кишечник; int' - дивертикул кишки (по Дорну).

Главным из этих образований является горизонтальная перепонка, которая делит полость всего туловища на две половины, спинную и брюшную, в которых кровь течет в противоположном направлении. Эта перепонка содержит ядра, а< местами - и мускульные элементы. Из туловища она продолжается в ноги, а также и в верхний антимер хоботка. Высказывалось мнение, что эта перепонка состоит из двух слоев перитонеального эпителия в охватывает этими слоями нервы ног и половые трубки внутри ног (рис. 72).

В горизонтальной перепонке, туловища и ног имеется известное количество отверстий, сообщающих спинную и брюшную части полости тела.

Полость тела заполнена бесцветной кровью, содержащей кровяные клетки. Клетки крови Pantopoda бывают двyx родов (рис. 73). Первый тип клеток называют складчатыми клетками. Это - крупные, бледные клетки, напоминающие слабо наполненный газом воздушный шар. Они содержат чечевицеобразное ядро и 3 - 4 крупных вакуоли, диаметр которых достигает 22 р. Второй тип клеток крови составляют амебоциты. Они имеют или шаровидную или веретеновидную форму и содержат значительное число блестящих капелек. Будучи взвешены в крови, они не имеют псевдоподий, но, натыкаясь на какое-нибудь препятствие, тотчас выпускают короткие ложноножки. Можно полагать, что между двумя вышеуказанными типами клеток нет принципиальной разницы и они возникают из одинаковых молодых клеток - маленьких, с большим ядром и ацидофильными гранулами. Отмечен любопытный факт появления баллонообразных, крупных кровяных клеток в особенно большом количестве перед линькой, тогда как через несколько дней после линьки число их резко падает. Число амебоцитов меняется в обратной пропорции.

Средние размеры клеток крови у разных представителей Pantopoda сильно варьируют. Они особенно мелки у очень маленького вида

66

Anoplodactylus pygmaeus и достигают громадных размеров у крупного Decalopoda australis (рис. 73).

Кровь приводится в движение сокращениями сердца. Сердце лежит на спинной стороне тела, над кишкой, причем спинная его стенка образована спинной стенкой туловища, а брюшная упирается в горизонтальную перепонку полости тела; боковые стенки сердца состоят из мышечных клеток. Правая и левая стенки сердца расходятся друг от друга в дорсальном направлении, так что сердце представляет собою трубку с треугольным просветом; вершина треугольника обращена книзу. Мышечные волокна стенок сердца тянутся снизу, т. е. от горизонтальной перепонки, кверху

Рис. 73. Кровяные клетки разных Pantopoda. А - В - Nymphon rubrumj Г - Anoplodactylus pygmaeus (очень мелкий вид); Д - Decalopoda australis (очень крупный вид). Все фигуры даны при одном увеличении.
Рис. 73. Кровяные клетки разных Pantopoda. А - В - Nymphon rubrumj Г - Anoplodactylus pygmaeus (очень мелкий вид); Д - Decalopoda australis (очень крупный вид). Все фигуры даны при одном увеличении.

и кнаружи, прикрепляясь затем к спинной кутикуле. При сокращении этих мышц просвет сердца суживается, а его брюшная стенка подтягивается в дорсальном направлении, увлекая за собой и горизонтальную перепонку полости тела. При расслаблении мышц брюшная стенка сердца и перепонка отходят снова книзу. Сердце залегает целиком в туловище, от области глазного бугра и до основания хвостового отдела.

Сердце сообщается с полостью тела при помощи боковых остий и отверстия на переднем своем конце. Большинство авторов находит на боковых стенках сердца 2 пары щелевидных остий; кроме того, у Phoxichilus spinosus в некоторых случаях найдена небольшая непарная остия на заднем конце сердца. Она найдена, однако, далеко не у всех экземпляров. Кровь попадает в сердце через остий, а затем гонится его сокращениями

67

вперед и выходит из сердца через его переднее отверстие. Таким образом, лучше всего омывается кровью головной мозг.

Деятельность сердца прерывиста и состоит из чередующихся периодов пульсирования и покоя. Длительность этих периодов варьирует у разных форм; так, у Anoplodactylus за 20 сек. деятельности следует 20 сек. покоя; у Nymphon период работы длится около 2 мин., тогда как пауза равна всего 5 сек.

Пульсация сердца дает 120 - 180 сокращений в минуту.

68


Выделительная система

Эта система, собственно говоря, не представляет собой самостоятельной системы органов, так как состоит лишь, из распределенных по телу отдельных экскреторных клеток или групп их. Никаких дериватов метанефридиев, или мальпигиевых сосудов у Pantopoda не имеется.

Рис. 74. А - Anoplodactylus petiolatus, передний конец эндопаразитической личинки; gan - надглоточный ганглий и на его фоне 4 глаза; Ex - две экскреторных клетки; Б - Ammothea laevis, личинка со спинной стороны; Ex - две экскреторных клетки, одна из которых прикреплена ножкой к мускульному волокну; В - Chaetonymphon spinosum, две из экскреторных клеток, имеющихся у личинки (по Догелю).

Экскреторные клетки обнаружены у Pantopoda впервые Ковалевским (1887) при помощи прижизненной окраски кислым фуксином, кармином, индиго-кармином или даже лакмусом. При многодневном окрашивании Phoxichilus vulgaris на границах трех передних сегментов туловища, а также на границе 1-го членика ходных ног удалось обнаружить группы очень мелких, ярко окрашенных образований, которые Ковалевский описал как органы выделения. По его словам, это - довольно компактные железы, об одноклеточной или многоклеточной природе которых Ковалевский не решается высказываться. На самом деле, это группы крупных одиночных клеток, в теле которых собирается краска, применяемая в качестве красителя. Лакмус окрашивает клетки в красный цвет, т. е. они ацидофильны. У Pallene и Ammothea железистых клеток на границах сегментов Ковалевский обнаружить не мог, а нашел только те, которые находятся в боковых отростках тела и в основных члениках ног. Таким образом экскреторная система Pantopoda имеет вполне диффузный характер. Позднее тот же экскреторный аппарат был найден Мейзенгеймером (1902) у личинки Ammothea и Догелем (1913) у личинок Nymphon и Chaetonymphon (рис. 74).

У личинок Ammothea и Nymphon на стадии протонимфона это всего пара крупных клеток, лежащих над кишечником по бокам надглоточного ганглия и набитых вакуолями. Вакуоли интенсивно красятся нейтральротом в кирпичнокрасный цвет. Экскреторные клетки прикрепляются

68

нежным, слабо красящимся тяжем или к стенке тела, или к мышцам, пересекающим полость тела.

У более крупных шестиногих личинок Chaetonymphon, вынашиваемых самцом до конца метаморфоза, вместо двух экскреторных клеток имеется две группы таковых, причем каждая группа образована пятью клетками. Очевидно, с возрастом и увеличением животного в размерах число экскреторных клеток увеличивается.

C тем, что здесь мы имеем дело, как иные думают, не со специальными экскреторными элементами, а с нагрузившимися экскретами кровяными клетками, которые преимущественно оседают в определенных участках' тела, где этому способствует расположение внутренних органов и мышц, никак нельзя согласиться.

69


Нервная система и органы чувств

Центральная нервная система Pantopoda построена по обычному для членистоногих типу и состоит из надглоточного ганглия, соединяющегося при помощи окологлоточных комиссур с брюшной нервной цепочкой.

Надглоточный ганглий помещается в переднем конце туловища, под пищеводом и под глазным бугорком. Этот ганглий имеет сложный состав, так как его образуют две пары ганглиев: собственно мозговые ганглии и ганглии хелифоров. Последние - посторального происхождения и лишь вторично перемещаются вперед и сливаются с мозговыми ганглиями в процессе кефализации. Соответственно такому происхождению, ганглиозные клетки группируются внутри надглоточного ганглия в два парных скопления - переднее и заднее. Действительно, образование надглоточного ганглия из двух пар узлов видно и из того, что в процессе развития ганглии хелифоров закладываются посторально, но затем перемещаются вдоль окологлоточных комиссур кпереди и более или менее тесно сливаются с мозговыми ганглиями.

Окологлоточные комиссуры хорошо выражены, большей частью тонки и довольно длинны.

Рис. 75. Colossendeis sp.; нервная система, врисованная в контуры тела, обнаруживает сильное укорачивание нервной цепочки.
Рис. 75. Colossendeis sp.; нервная система, врисованная в контуры тела, обнаруживает сильное укорачивание нервной цепочки.

gan1 - надглоточный узел; gan2 - подглоточный узел; I - IV - ганглии ходных ног; n.ор - глазные нервы; n.р - нервы пальп; n.br - нервы яйценосцев; n.int - нервы, идущие дорсально к кишечнику (из Бронна).

Брюшная нервная цепочка в более примитивных случаях богато расчленена и состоит из метамерно расположенных ганглиев, соединенных парными продольными коннективами. Однако очень часто наблюдается большая или меньшая концентрация цепочки, выражающаяся в тесном сближении или даже слиянии некоторых ганглиев, принадлежащих соседним сегментам (рис. 75, 76). Передние два ганглия брюшной цепочки, отвечающие сегментам пальп и яйценосцев, всегда слиты и образуют один общий подглоточный ганглий. Последний является единым, уже начиная с самых ранних личиночных стадий (протонимфон), но сложный его состав доказывается как тем обстоятельством, что от него идут нервы к двум парам конечностей (2-й и 3-й), так и тем, что у личинок ему соответствуют не одна,

69

а две пары вентральных органов (см. стр. 80). Передняя часть подглоточного ганглия иногда несколько сдвигается, вперед и кверху на окологлоточные комиссуры. За подглоточным ганглием в случае наиболее полного расчленения нервной системы следует столько раздельных туловищных ганглиев, сколько имеется пар ног, т. е. шесть у Dodecalopoda, пять у Decalopoda и четыре у большинства прочих Pantopoda.

Параллельно с укорачиванием туловища происходит нередко и концентрация туловищных ганглиев. Продольные коннективы между отдельными ганглиями укорачиваются все сильнее и, наконец, исчезают, так что ганглии соседних сегментов непосредственно соприкасаются, и. брюшная цепочка принимает компактный вид. Укорачивание цепочки сопровождается подтягиванием ганглиев кпереди, так что последний туловищный ганглий может перемещаться в предпоследний туловищный сегмент (Cilungulus, Аnоplodactylus, многие Nymphon). Иногда описанное укорачивание цепочки может происходить и без соответственного укорачивания туловища. Так, у рода Pipetta, обладающего весьма длинным цилиндрическим туловищем, ганглий 1-й пары ходных ног сильно сближен с подглоточным, а ганглий, 4-й подтянут к ганглию 3-й пары ходных конечностей. Максимальной концентрации достигает брюшная цепочка в тех случаях, когда подглоточный ганглий сливается с ганглием 1-й пары ходных ног, как, например, у Halosoma, Phoxichilidiиm, Anoplodactylus. Утрата подглоточным ганглием индивидуальности происходит обычно у тех форм, где соответствующие ему конечности подвергаются редукции. Так, упомянутые три рода принадлежат к сем. Phoxichilidiidae, отличающемуся редукцией или атрофией пальп и развитием щупальценосцев лишь у самцов.

Рис. 76. Ряд Pantopoda, показывающий укорачивание нервной цепочки. А - Pallenopsis; Б - Ciltmgulus; B - Nymphon; R - Paranymphon; Д - Nymphopsis; E - Ammothea; Ж - Discoarachne (по Ломану).
Рис. 76. Ряд Pantopoda, показывающий укорачивание нервной цепочки. А - Pallenopsis; Б - Ciltmgulus; B - Nymphon; R - Paranymphon; Д - Nymphopsis; E - Ammothea; Ж - Discoarachne (по Ломану).

У личинок Pantopoda позади последнего туловищного ганглия образуется еще 1 - 2 парных небольших узла - ганглии хвостового отдела. По данным Догеля (1913), эти ганглии очень хорошо видны у последних личиночных стадий Phoxichilus (2 ганглия) и Chaetonymphon (I ганглий). Однако при дальнейшем развитии эти ганглии сближаются друг с другом и потом сливаются с ганглием последней пары ходных ног (рис. 77 и 78). У большинства Pantopoda от ганглиев хвостового отдела не остается и следов, изредка они рудиментарны.

Периферическая нервная система образована нервами, отходящими от ганглиев, причем по ходу этих нервов могут располагаться маленькие дополнительные нервные узелки второстепенного значения. Если мы возьмем за критерий места отхождения отдельных нервов, то периферическая система Pantopoda дает следующую картину: от надглоточного

70

узла берут начало 5 парных нервов и 1 непарный, а именно: 1) глазные нервы отходят от ганглия вертикально кверху, 2) один ростральный нерв отходит от ганглия парным основанием, направляется в спинной антимер хоботка ,и заканчивается там довольно крупным хоботковым узлом, 3) пара тонких нервов, иннервирующих спинные мышцы у основания хоботка, 4) мощные нервы хелифоров, 5) пара тонких нервов, найденных у Decalopoda, отходящих рядом с хелифорными нервами и иннервирующих мышцы у основания хелифоров, 6) пара тонких нервов, снабжающих нервными волокнами брюшные мышцы у основания хоботка.

От переднего края подглоточного ганглия идет пара нервов к парным антимерам хоботка; они заканчиваются двумя хоботковыми узлами, соответствующими узлу рострального нерва. Позади этой пары нервов от ганглия берут начало пара нервов пальп и парные нервы яйценосцев. Каждый из ганглиев, иннервирующих ходные ноги, посылает в них по толстому нерву, который затем делится на две ветви, соединяющиеся на конце ноги. Кроме того, от коннективов между ганглиями отходят особые нервы кверху, в дорсальном направлении. Ветви этих нервов направляются отчасти к кишке, отчасти - к основаниям ног.

Рис. 77. Постэмбриональное развитие ганглиев у Phoxichilus spinosus; слияние абдоминальных ганглиев с последним туловищным ганглием. А - R - личинки разных стадий; Д - взрослое животное.
Рис. 77. Постэмбриональное развитие ганглиев у Phoxichilus spinosus; слияние абдоминальных ганглиев с последним туловищным ганглием. А - R - личинки разных стадий; Д - взрослое животное.

gan - подглоточный ганглий; I-IV - ганглии ходных ног; g.ab1 и g/ab/2 - первый и второй ганглии хвостового отдела (абдоминальные). (А-Г - по Догелю, Д - по Леману.)

Хвостовой отдел у взрослых Pantopoda обычно получает непарный нерв от ганглия последнего туловищного сегмента.

Иннервация хоботка (рис. 79) берет начало от разных частей нервной системы для верхнего антимера, с одной стороны, и для нижних - с другой. Однако общее расположение нервного аппарата хоботка ясно говорит о его трехлучевом строении. Верхний, или спинной, антимер получает от надглоточного ганглия непарный ростральный нерв, который, однако, как мы видели, имеет парный корешок, а значит - и парное происхождение. Ростральный нерв идет кпереди над глоткой и на своем конце вздувается в довольно объемистый верхний хоботковый узел. C этим узлом связана при помощи тонких коннективов прежде всего

71

система мелких узелков, от которых отходят нервы к губам и к концу; хоботка: это два верхнегубных и два передних хоботковых узелка. Кроме того, от хоботкового узла направляется назад под ростральным нервом мощный нервный тяж, непосредственно прилегающий к глотке и иннервирующий мускулатуру хоботка. Таким образом верхний антимер хоботка содержит, кроме хоботкового узла, две пары мелких узелков, которые связаны между собой сложной системой тонких комиссур. Каждый из нижних антимеров хоботка получает по хоботковому нерву от подглоточного ганглия, причем этот нерв вздувается на своем конце в хоботковый узел данного антимера. C этим узлом соединены с каждой-стороны три узелка: передний хоботковый узелок, передний нижнегубной и задний нижнегубной узелки.

Рис. 78. Chaetonympkon spinosum, развитие вентральных органов и ганглиев у личинок.
Рис. 78. Chaetonympkon spinosum, развитие вентральных органов и ганглиев у личинок.

А - поперечный разрез через закладывающийся от вентральных органов парный ганглий; Б - более поздняя стадия развития; парные зачатки ганглия увеличились в размере, слились и обособились от вентральных ганглиев; В - вид всей брюшной нервной цепочки с соответствующими отдельным ганглиям вентральными органами. gan1 - ганглий; р.v. - отверстие вентрального органа наружу; gan2 - подглоточный ганглий; I - IV - ганглии ходных ног; gan. ab. - абдоминальный ганглий (по Догелю).

Наконец, от хоботковых узлов нижних антимеров, так же как и верхнего антимера, отходит назад по одному мощному нервному тяжу, иннер-, вирующему мускулатуру соответственного антимера. Таким образом, иннервация всех антимеров однотипна, с той только разницей, что в верхнем антимере мелкие узелки на конце хоботка парны, тогда как в нижних

Рис. 79. Ганглии и нервы хоботка у Nymphon brevirostre. Схема.
Рис. 79. Ганглии и нервы хоботка у Nymphon brevirostre. Схема.

n.an. - нерв от подглоточного ганглия (g) в нижний антимер; g.pr1 и g. рr2 - верхний и один из нижних больших хоботковых ганглиев; g.l1 - верхнегубной ганглий; gl2 - переднегубной ганглий; g.l3 - задний губной ганглий; g. - подглоточный ганглий; соm - ганглиозные хоботковые тяжи, интернирующие мускулатуру; n.рr - нерв, идущий в хоботок от надглоточного ганглия; g рr - передний хоботковый узелок (по Вирену из Бронна).

они одиночны и имеют соответственный парный узелок в другом нижнем антимере. Иннервация хоботка была особенно детально исследована Виреном (1918), который, базируясь на ней, пришел к весьма рискованным построениям относительно происхождения хоботка. А именно, Вирен особенно подчеркивает парность рострального нерва в верхнем антимере и парность мелких узелков на конце этого антимера. Эта парность доказывает, по его мнению, что верхний антимер

72

хоботка произошел из особого туловищного сегмента, переместившегося далеко вперед и предшествующего сегменту хелифоров. Равным образом совокупность двух нижних антимеров отвечает другому передвинувшемуся вперед туловищному сегменту, развивающемуся между сегментами хелифоров и пальп. Вирен поэтому вставляет в тело два лишних сегмента, а пальпы и яйценосцы называет не второй и третьей, но четвертой и пятой парами конечностей.

На самом деле рассуждения Вирена совершенно недостаточно обоснованы и справедливо игнорируются более поздними исследователями.

Прежде всего парность системы ганглиев хоботка не является полной (главный хоботковый ганглий каждого антимера непарный), да и сама по себе она ничего не доказывает. Она говорит лишь о влиянии на расположение органов характерной для всего животного в целом билатеральной симметрии. Именно под влиянием этого фактора в верхнем непарном антимере развиваются два верхнегубных и два передних хоботковых узелка. По той же причине у Ascaridata, обладающих тремя губами и трехгранным пищеводом, чувствительные сосочки на губах имеют явственно билатеральное расположение. Здесь мы видим, как развившаяся в передней части тела трехлучевая симметрия подчиняется общей билатеральной симметрии тела.

Далее, толкование верхнего антимера как пары слившихся конечностей особого прехелифорного сегмента, а двух нижних антимеров - как пары конечностей особого постхелифорного сегмента страдает чрезмерной натянутостью и не находит себе никакого подтверждения со стороны анатомического строения этих частей тела. К тому же хоботковые железы имеются по одной в каждом антимере, что говорит против слияния верхнего антимера из двух симметричных частей.

Представляет интерес расположение так называемых вентральных органов нервной цепочки, подробно описанных Догелем. Оказывается, что при закладке каждого ганглия брюшной цепочки- на соответственных местах брюшной стенки тела образуются два неглубоких впя-чивания эктодермы, которые сначала находятся в тесной связи с зачатками ганглиев, позднее же лежат под ними и прекрасно видны в течение всего метаморфоза личинки. Это и есть вентральные органы (рис. 78). Таким образом, каждому брюшному ганглию соответствует пара вентральных органов. Если мы подсчитаем число вентральных органов, то к надглоточному ганглию относятся 2 пары их, соответственно мозговому ганглию и ганглию хелифоров, а к подглоточному тоже 2 пары - к сегментам пальп и яйценосцев. Если бы, как думал Вирен, в переднюю часть тела входило еще 2 сегмента, образовавших хоботок, то и надглоточный и подглоточный ганглии имели бы по 3 пары вентральных органов.

Органы чувств развиты у Pantopoda очень слабо. Кроме чувствительных волосков и щетинок, которые разбросаны по всей поверхности тела и были отмечены нами ранее (стр. 56), единственными органами чувств являются глаза (рис. 80).

У взрослых Pantopoda имеются 2 пары глаз, расположенных на: особом непарном глазном бугорке, который торчит на спинной стороне туловища обычно над надглоточным ганглием. Форма и величина глазного бугорка подвержены сильным вариациям. Иногда он закруглен, в других случаях оканчивается центральным острием (многие Nymphon, Ascorhynchtts и др.), а у Cilunculus снабжен даже перетяжкой, напоминающей сустав. Близ вершины глазного бугорка, по краям его, располагаются 4 глаза, которые обычно бывают одинаковой величины.

Однако у некоторых видов передние 2 глаза крупнее задних (некоторые Anoplodactylus, Pallenopsis и др.), что говорит об известной независимости обеих пар глаз. Это подтверждается и историей развития

73

глаз, так как передняя пара глаз закладывается и развивается значительно ранее задней. Варьируют и размеры глаз, причем у некоторых глубоководных видов глаза подвергаются редукции, даже могут исчезать (Nymphon hamatum, N. рrосеrаm); впрочем, иногда частичная редукция глаз наблюдается и у форм не особенно глубоководных (Boreonymphon). Изредка наблюдаются уродливые особи с тремя парами глаз вместо двух (рис. 81). Глаз Pantopoda имеет форму овала и на внутренней, медиальной стороне этого овала находится продольный шов - место, на котором проникает внутрь глаза зрительный нерв. Глаз имеет сравнительно простое устройство. Над каждым глазом кутикула образует легкое утолщение -

Рис. 80. Глаза Pantopoda. А - Chaetonymphon spinosum, глазной бугорок в профиль; Б - Phoxichilus vulgaris, то же; Б - Nymphon stromii, глазной бугорок при виде сверху, видны кожные железы (g1.), 4 хрусталика (I) и 2 дорновских органа (ss); R - схема разреза через глаз Pantopoda: l - хрусталик; l’ - желобок хрусталика; с - клетки стекловидного тела; hyp. - гиподерма; рig - пигментные клетки; et - ретинальные клетки; ta - tapetum; ha - шов; n.op - зрительный нерв; (А - В - по Соколову, Г - из Бронна).

хрусталик, подостланный гиподермальным эпителием. Под периферическими частями хрусталика этот эпителий имеет нормальное для гиподермы строение, но по мере приближения к срединной продольной оси хрусталика гиподермальные клетки, подстилающие его, сильно удлиняются и суживаются на своих наружных концах. Эти клетки образуют своей совокупностью стекловидное тело. Своими суженными концами клетки стекловидного тела сходятся и упираются в неглубокую продольную бороздку на внутренней поверхности хрусталика. Внутренние концы клеток стекловидного тела расходятся и обхватывают со всех сторон сетчатку, которая занимает центральную часть глаза.

Самые внутренние клетки стекловидного тела своими глубокими вытянутыми концами подстилают сетчатку. Эти глубокие концы стекловидных клеток имеют волокнистое строение и образуют тапетум, т. е. светоотражательную поверхность. Тапетум развит лишь под клетками

74

сетчатки. Клетки сетчатки расположены.по обе стороны глазного шва, либо всего в один ряд (Ammothea, Phoxickilus), либо в несколько рядов. Ретинальные клетки имеют вид высоких конусов, причем светочувствительные вершинные части конусов обращены внутрь тела, тогда как основания обращены к хрусталику. Чувствительное волокно отходит от вершины клетки, но может быть прослежено далеко внутрь последней. Наружная поверхность светочувствительной половины клеток усажена штифтиками. Снаружи как ретина, так и стекловидное тело окружены обкладкой из слоя пигментных клеток, заполненных зернами черного пигмента.

Иннервацией глаз заведует, как сказано, передний отдел надглоточного ганглия. Кроме настоящих глаз, на глазном бугорке, по бокам, между передним и задним глазом каждой стороны, у всех Pantopoda (кроме Pycnogonum) имеется по небольшому неизвестного назначения органу. Эти органы открыты еще Дорном (1881), но толкование их до сих нор вызывает сомнения. Одни авторы считают их за железки, другие гомологизируют их с фронтальными органами ракообразных и, наконец,

Рис. 81. Chaetonymphon australe, три ненормальных глазных стебелька с шестью глазами каждый вместо четырех; положение хрусталика варьирует (по Ломану).
Рис. 81. Chaetonymphon australe, три ненормальных глазных стебелька с шестью глазами каждый вместо четырех; положение хрусталика варьирует (по Ломану).

их рассматривают как пару рудиментарных глаз. Последняя точка зрения, по-видимому, наиболее правильна, так как удалось установить несколько важных признаков сходства в строении этих органов с глазами. Органы представляют собою прилегающие к кутикуле клеточные мешочки, окруженные тонким слоем пигмента; гиподерма над мешочком обнаруживает билатеральное расположение клеток, подобно стекловидным клеткам глаза. К мешочку подходит тонкий нерв, ответвляющийся от общего зрительного нерва соответственной стороны. Вместо сетчатки внутри мешочка лежит скопление соединительнотканных клеток. В пользу этого мнения говорит и то обстоятельство, что у Pantopoda с редуцированными глазами вместо сетчатки образуется соединительнотканная масса. Таким образом, если эта точка зрения правильна, то предки Pantopoda обладали по меньшей мере тремя парами глаз.

Простота устройства глаз заставляет предполагать, что Pantopoda способны лишь различать направление, откуда падает свет, а также, быть может, и улавливать движение предметов в поле зрения. По отношению к некоторым формам (Pallene, Anoplodactylus) установлен положительный фототаксис: Anoplodactylus располагается спинной стороной к источнику света, так что при освещении сбоку он наклоняет свое туловище спиной в соответствующую сторону.

75


Половая система

Половые железы Pantopoda обнаруживают прежде всего ту оригинальную черту, что закладываются в одном месте организма, а достигают полного развития в другом; кроме того, весьма любопытно, что в связи

75

с малыми размерами туловища половые железы размещаются во вздутых бедренных члениках ног.

Pantopoda раздельнополы и нередко обладают ясно выраженным половым деморфизмом. Последний сказывается, главным образом, в различном развитии яйценосцев у обоих полов. Так, у сем. Pallenidae 2-я и 3-я пары конечностей развиты в одинаковой степени у обоих полов, но у самца во многих родах (Oropallene, Propallene, Pseudopallene и др.) 5-й членик яйценосцев обладает особым лопатовидным выростом. У всех Phoxichi-lidiidae, Phoxichilidae и Pycnogonidae яйценосцы имеются только у самцов. Кроме того, положение половых отверстий на бедренных члениках может слегка различаться у самца и самки. Наконец, у самки бедра ног, набитые яйцами, отличаются особой толщиной.

Половые железы закладываются у личинок Chaetonymphon еще до полного развития последней пары ног в виде парного зачатка дорсо-латерально по бокам кишки (рис. 82). Такие же отношения имеются и у других

Рис. 82. А - Chaetonymphon spinosum, поперечный разрез через туловище личинки между первой и второй парой ходных ног; с - сердце; gon - половые железы; int - кишка; n - стволы нервной системы. В - Phoxichilidium jemoratum, расположение яичника у взрослого животного. (А - по Догелю, _ Б - по Ломану).
Рис. 82. А - Chaetonymphon spinosum, поперечный разрез через туловище личинки между первой и второй парой ходных ног; с - сердце; gon - половые железы; int - кишка; n - стволы нервной системы. В - Phoxichilidium jemoratum, расположение яичника у взрослого животного. (А - по Догелю, _ Б - по Ломану).

родов. Однако у Phoxichilidium и Pallene первый зачаток гонад непарный и прилегает к кишечнику со спинной стороны. У взрослых особей гонады лежат в виде непарного, иногда v-образного мешка на спинной стороне кишки, между нею и сердцем (см. рис. 82). От этого основного полового стержня отходят разветвления в ходные ноги. Как правило, ветви полового стержня заходят во все ноги, а яичник иногда (Phoxichili-dium) посылает пару выростов и по направлению хелифоров. Длина половых желез варьирует; большей частью они заканчиваются в 4-м членике конечностей, т. е. в бедре; однако у некоторых Nymphonidae они заходят даже в 6-й членик, а в других случаях (семенники и яичники у Ascorhynchus, яичники Pipetta заканчиваются уже во 2-м.

Сперматогенез происходит, повидимому, во всех частях семенников.

Яйца проделывают еще в туловище процесс созревания, а затем поступают уже в ноги, где долгое время растут. При этом зрелые яйца скопляются, главным образом, в бедренном членике, который соответственно вздувается. Только у Ascorhynchus abyssi сильно вытянут и набит яйцами не бедренный, а 2-й коксальный членик ног. У животных, находящихся в состоянии полной половой зрелости, зрелые яйца имеются, по-видимому, и в туловищном отделе яичника.

Расположение половых отверстий у Pantopoda представляет несколько интересных моментов. Исходным может быть принято, по-видимому, положение половых отверстий на 2-м коксальном членике всех пар ног. Однако в эволюционном процессе происходит олигомеризация половых отверстий и сокращение их числа до двух или даже до одной пары. Эта олигомеризация обнаруживает известную закономерность. Так, самки более консервативны, чем самцы; для самок полное число половых отверстий, т. е. 4 пары, сохраняется у 8 семейств (Nymphonidae, Pallenidaer кроме Neopallene, Phoxichilidiidae, кроме Halosoma, Phoxichilidae, Paraphyopodidae, Ammotheidae, Oorhynchidae и Golossendeidae). Исключение составляют nnnibTanystylidae и Pycnogonidae. У Tanystylidae наблюдаются

76

неустановившиеся отношения: в большинстве случаев имеются, как и .у прочих семейств, 4 пары отверстий, но у одного вида TanystyIиm оmверсmия сохраняются лишь на VI и VII парах ног, а у рода Rhynchothorax лишь нa VII. Наконец, у семейства Pycnogonidae половые отверстия несет только последняя пара ног. Итак, можно заметить, что у разных семейств наблюдается тенденция к исчезновению половых отверстий на одной или нескольких парах ног, притом в передне-заднем направлении. Та же тенденция еще ярче выражена у самцов. Отверстиями на всех парах ходных ног обладают самцы лишь двух семейств (Colossendeidae, Paraphyopodidae); кроме того, полное число половых отверстий сохраняют некоторые Phoxichilidiidae (Phoxichilidium).

У Nymphonidae, Phoxichilidae, части Pallenidae и Tanystylidae отверстия остаются лишь на трех задних парах ног, а у части Pallenidae, большинства Phoxichilidiidae, у всех Ammotheidae и Oorhynchidae и у части Tanystylidae - лишь на двух последних парах ног; такие же две пары отверстий мы в исключительных случаях (Nymphon pellucidum, Boreonymphon) встречаем и у Nymphonidae.

Наконец, у всех Pycnogonidae и у Rhynchothorax из Tanystylidae мужские половые отверстия удерживаются лишь на последней паре ног. Можно видеть, что у самцов процесс редукции числа половых отверстий опережает ход того же процесса у самок. При этом в разных семействах эта редукция могла, по-видимому, наступать независимо. В пользу этого говорит то обстоятельство, что виды, обладающие одним и тем же числом отверстий, встречаются одновременно в разных семействах (см. Phoxichilidiidae, Tanystylidae, Pallenidae). Конечным этапом в эволюции половых отверстий является приближение к тому числу их, которое наблюдается у большинства Arthropoda, т. е. к 1 паре половых отверстий - Pycnogonidae. Вариации в числе половых отверстий у обоих полов показаны в табл. 1.

77


Развитие

Размножение Pantopoda приурочено, по-видимому, главным образом к летнему сезону. В это время происходит копуляция, и отложенные самками яйца наматываются самцами на их яйценосные конечности, образуя так называемые яйцевые шары, или яйцевые муфты. Именно для лучшего удерживания яйцевых шаров на 5-м членике яйценосцев самца многих Pantopoda развивается особый бугорчатый или листовидный придаток. Только у Nymphon parasiticum вместо вынашивания яиц происходит откладка их под кожу моллюска Tethys leporina.

Число яйцевых шаров у разных видов Pantopoda варьирует. Самец Pycnogonum носит на брюшной стороне своего тела одну большую яйцевую подушку, поддерживаемую яйценосцами. У многих видов самцы носят 2 яйцевых шара, по одному на каждом яйценосце; наконец, у целого ряда родов самцы носят большее количество менее крупных яйцевых шаров - у Ammothella и Anoplodactylus erectus до 16. В таких случаях шары могут происходить от разных кладок и содержат личинок разного возраста. На одном самце количество яиц может достигать 1000, в особенности, если яйца очень мелки.

Яйца обыкновенно склеены между собою веществом, выделяемым, вероятно, кожными железами самки. Иногда (у Pycnogonidae) это вещество сравнительно мягкое, и яйца лежат в нем довольно рыхло. В большинстве случаев, однако, прослойки склеивающего вещества между яйцами очень тонки, а само вещество приобретает характер плотного цемента, делающего отделение яиц друг от друга невозможным.

Размеры яиц сильно варьируют в зависимости от количества скопляющегося в них желтка. У Anoplodactylus диаметр их равен 30 μ, у

77

Phoxichilidium - 50 μ, у Phoxichilus - 60 μ, у Pycnogonum - 140 μ, у разных видов Nymphon - от 150 до 400 μ и, наконец, у Chaetonymphon - 600 μ.

Размеры яиц имеют большое значение в том смысле, что количество желтка, содержащееся в яйцевой клетке, предопределяет собою не только характер дробления и эмбрионального развития зародыша, но часто позволяет предугадать и особенности постэмбрионального периода и метаморфоза. Базируясь, главным образом, на наших собственных исследованиях развития значительного количества видов Pantopoda, можно дать следующую картину его.

В эмбриональном развитии Pantopoda различаются три типа в зависимости от размеров и богатства яиц желтком. По этим признакам яйца можно разделить на три категории.

Первая категория - очень мелкие яйца, бедные желтком, расположенные рыхло в окружающей их студенистой массе. Этой категории соответствует исследованное нами развитие Anoplodactylus, Phoxichilidiиm и Pycnogonum, а также, по-видимому, Tanystylum.

Вторая категория - яйца средней величины, тесно склеенные друг с другом плотным цементом. По количеству желтка, а также и по характеру дробления эти яйца составляют переходную ступень от первой категории к третьей. Ко второй категории принадлежит изученный нами Nymphon stromi, а также и Ammothea echinata.

Третья категория - крупные, очень богатые желтком яйца; формы, сюда относящиеся, большей частью обладают сравнительно малым числом яиц. К этой категории принадлежат исследованные мною Chaetonymphon spinosum, а также Раllnе.

Рис. 83. Эмбриональное развитие Pycnogonum littorale. А - стадия двух бластомеров; Б - бластула; В - изменение и увеличение в размерах одной клетки; Г - эндодермальная клетка впячивается грибообразно внутрь, вокруг нее начинается иммиграция внутрь будущей мезодермы; Д - эндодермальная клетка разделилась, вокруг нее клетки мезодермы; E и Ж - образование на брюшной стороне зародыша продольной борозды и закладка конечностей (поперечные разрезы) (по Догелю).

Дробление у яиц первой категории (рис. 83) полное, равномерное и дает целобластулу с чрезвычайно малым бластоцелем. Напротив, у яиц третьей категории дробление полное, но неравномерное, причем на стадии бластулы бластомеры образуют совершенно плотную кучку у относящейся к данной группе Pallene. Описано даже частичное дробление поверхностного типа. У яиц второй категории при полном и неравномерном дроблении разница между бластомерами не так велика, как в третьей категории. Яйца первой категории обладают явно детерминированным дроблением, очень напоминающим таковое у некоторых Entomostraca,

78

например, Cyclops. Один из бластомеров бластулы, несколько более крупный, чем остальные, постепенно погружается вглубь, расширяясь на своем внутреннем конце. Этот бластомер представляет собой зачаток эндодермы. В то же время погружается внутрь и несколько окружающих этот бластомер меньших размеров клеток, совокупность которых дает зачатки мезодермы. Таким образом гаструляция совершается путем, промежуточным между инвагинацией и полярной иммиграцией. Место иммиграции, т. е. бластопор, отвечает спинной стороне зародыша.

Бластопор замыкается, и тогда зародыш состоит из центральной энто-дермальной клетки, которая начинает делиться, из окружающего ее слоя; мезодермальных клеток и из наружной эктодермы.

У яиц, богатых желтком (3-я категория), только самое начало дробления равномерно - яйцо делится на два равных бластомера. При дальнейшем дроблении яйцо распадается на две половины - одну, состоящую из макромеров, и другую, образованную микромерами. Макромеры далее образуют на анимальном г полюсе яйца однослойную пластинку эктодермы. Среди более крупных бластомеров самые большие занимают вегетативный полюс яйца, несколько же меньшие макромеры лежат приблизительно по экватору и затем мигрируют с поверхности бластулы между эктодермальными микромерами и самыми крупными макромерами, которые представляют собою эндодерму. Мигрирующие внутрь клетки являются зачатками мезодермы. Эктодермалъная пластинка эпиболически обрастает эндодерму и мезодерму, причем еще в начале этого процесса вследствие деления более крупных клеток разница в размерах между макромерами и микромерами в значительной степени выравнивается. К концу эпиболии, приблизительно на стадии 120 клеток, эндодермальные бластомеры сливаются в общую желточную массу, так что дробление принимает вид поверхностного, хотя на самом деле оно полное. Часть эндодермальных клеток превращается в вителлофаги и резорбируется во время дальнейшего развития.

Рис. 84.
Рис. 84.

А и Б - Nymphon stromii; две стадии, отвечающие впячиванию эндодермальной клетки и мезодермы у Pycnogonum; B - Chaetonymphon, поперечный разрез через зародыш на уровне зачатков пальп; видно относительно громадное количество желтка у этого вида; R - закладка хоботка у Chaetonymphon; mes - мезодерма; end - отдельные клетки эндодермы; рr - зачаток хоботка; p2 - зачаток пальп; х - ядра, рассеянные в желтке (по Догелю).

У яиц, бедных желтком, внешние изменения зародыша захватывают всю поверхность его тела, тогда как при богатстве желтком эти изменения затрагивают лишь будущую брюшную сторону зародыша, на которой образуется зародышевая полоска.

На брюшной стороне зародыша в виде трех пар бугров закладываются передние пары конечностей, а на месте бывшего бластопора появляется впячивание эктодермы - зачаток передней кишки. Покровы несколько

79

приподнимаются вокруг этого впячивания, образуя зачаток хоботка. Важнейшим производным эктодермы является нервная система зародыша, закладывающаяся в виде 5 парных утолщений наружного листка. Переднее из этих утолщений образуется дорсально, над передней кишкой, и дает быстро сливающиеся в непарное образование мозговые ганглии, или протоцеребрум. Прочие утолщения дают ганглии сегментов хелифоров, пальп, яйценосцев и 1-й пары ходных ног.

При обособлении всех ганглиев, в том числе и мозговых, от эктодермы последняя образует вслед за отделяющимися от нее узлами небольшие чашевидные парные впячивания - вентральные органы (рис. 78), которые остаются в течение всего метаморфоза и хорошо позволяют вести счет сегментам личинки. Кроме Pantopoda, образование вентральных органов при дифференцировании нервной системы, как известно, наблюдается у Protracheata и Myriapoda.

Сложившиеся ганглии испытывают следующие изменения. Ганглии хелифоров, которые сначала лежат посторально, передвигаются вдоль окологлоточных комиссур вперед и кверху, сливаются с мозговыми и дают задний отдел надглоточного ганглия. Зачатки ганглиев 2-й и 3-й пары конечностей сливаются на самых ранних стадиях своего образования и дают подглоточный ганглий; их вентральные органы, однако, охраняют свою раздельность. Наконец, ганглии 1-й пары ходных ног остаются не вполне дифференцированными вплоть до первой линьки.

Относительно судьбы мезодермы мнения авторов несколько расходятся. У Pallene описаны мезодермические полоски, их сегментация и образование настоящих парных целомических мешков. По другим данным, наличие целомических мешков и даже мезодермических полосок отрицается. По этим данным, мезодермические клетки скопляются в значительном количестве под эктодермой брюшной стороны зародыша, причем главная часть уходит в зачатки конечностей и служит для образования мускулатуры. Остальная часть мезодермы во время зародышевого периода и разных личиночных стадий сохраняет диффузный характер и имеет вид отдельных клеток, разбросанных между эктодермой и зачатком кишки. Зачаток передней кишки, как сказано, образуется очень рано и вытягивается по мере роста хоботка. У личинок, бедных желтком, эндодермальные клетки скоро поглощают желточные запасы и складываются в эпителий мешковидной средней кишки, замкнутой назади слепо. При обилии желтка этот процесс протекает значительно сложнее. Слившаяся в синцитий масса эндодермальных клеток долгое время сохраняет такой характер, так что даже у вылупившейся из яйца шестиногой личинки зачаток средней кишки имеет вид плотной желточной массы. Лишь постепенно часть находящихся в желтке клеток резорбируется (вителлофаги), другие выходят на периферию желтка и складываются в кишечный эпителий, а желток потребляется, и кишечник получает просвет. Задняя кишка закладывается поздно - лишь после выхода личинки из яйцевой оболочки в виде небольшого, сначала плотного впячивания на заднем конце тела.

Постэмбриональное развитие Pantopoda заключается в длительном, сопровождаемом рядом линек метаморфозе, первый этап которого есть выходящая из яйца шестиногая личинка, или протонимфон. Большей частью метаморфоз сопровождается паразитированием личинок на или внутри различных гидроидных полипов, или, гораздо реже, других беспозвоночных (моллюсков). У различных Pantopoda можно наметить несколько главных типов постэмбрионального развития, зависящих от биологических особенностей этого периода их жизни. Эти типы таковы:

первый тип - личинки ведут эктопаразитический образ жизни на гидроидах, сохраняя до известной степени свою свободу движений и прокалывая для питания теку полипов своим хоботком;

80

второй тип - личинки ведут эндопаразитический образ жизни внутри гастральной полости гидроидов вплоть до конца метаморфоза;

третий тип - личинки проводят весь постэмбриональный период на теле родителя, не покидая поверхности яйцевых муфт.

Соответственно с типом развития морфология личинок, особенно внешняя, может очень сильно различаться. Среди вышеотмеченных типов метаморфоза первый, безусловно, является наиболее примитивным, так как он наименее отличается от образа жизни взрослых Pantopoda. Второй и третий типы являются адаптивными изменениями первого.

По первому типу развитие идет, по-видимому, у очень многих Pantopoda. По крайней мере, на основании наблюдений самого развития, а также судя по форме личинки протонимфон, к этому типу принадлежит

Рис. 85.
Рис. 85.

А - протонимфон Pycnogonum littorale; Б - протонимфон Pycnogonum после первой линьки; В - протонимфон Phoxichilidium femoratum; R - протонимфон Аnорlodactylus после первой линьки (та же стадия имеется и у Phoxichilidium); p2 и р3 - рудименты соответственных пар конечностей (по Догелю).

развитие Ammotheaechinata, A. laevis, Nymphonstromi. N. macronix,N.longitarse, Phoxichilus spinosus, PHanystylum, Pycnogonum littorale "(рис. 85, A, рис. 86). В большинстве случаев протонимфон этого типа развития имеет наиболее индифферентные черты строения, а потому и может лучше всего служить для иллюстрации этой первой постэмбриональной стадии Pantopoda.

Типичный протонимфон имеет укороченно-овальное, иногда почти квадратное тело с торчащим вперед и книзу хоботком, нависающим над последним, и тоже направленными вперед трехчленистыми хелифорами и двумя парами боковых конечностей 2-й и- 3-й пары. Эти конечности на стадии протонимфона всегда трехчленисты, причем 3-й концевой членик их имеет вид длинного с зазубриной на конце когтя. Прочие пары конечностей, а также весь хвостовой отдел тела у протонимфона совсем не выражены. Во внутренней организации личинки отметим прежде всего наличие надглоточного ганглия (в который входит и ганглий хелифоров); сложного подглоточного ганглия, посылающего нервы ко 2-й и 3-й паре ходных ног; имеются также хорошо развитые хоботковые узлы. В

81

качестве органов чувств у протонимфона имеются только двойные волоски и пара глаз. Таким образом двойные чувствительные волоски появляются у личинок раньше, чем обыкновенные, распространенные и у других Arthropoda, волоски и щетинки. Единственная пара глаз личинки соответствует передней паре глаз взрослого животного; глаза лежат прямо под покровами спинной стороны тела; глазной бугорок развивается позже. Хоботок содержит трехгранную глотку, которая переходит в слепо замкнутую, в общем мешковидную среднюю кишку. Последняя посылает от себя короткие выросты к основанию хелифоров и пару очень слабо выраженных боковых выростов. Вопреки высказывавшемуся мнению, мы никогда не находили у протонимфонов ни задней кишки, ни заднепроходного отверстия. В полости тела личинки лежат 2 экскреторных клетки. Половой зачаток и сердце отсутствуют.

Железистый аппарат у протонимфона отличается хорошим развитием. Хелифоры несут прядильные железы и прядильные шипы, длина которых большей частью лишь немногим превышает длину клешней. На базальных члениках прочих конечностей тоже имеется по маленькой железке с тонким шипом - гомологи прядильных шипов и желез хелифоров. Далее мы находим у протонимфона пакетные железы клешней хелифоров и сходные с ними по строению железы антимеров хоботка. Наконец, на теле личинки расположены в известном порядке округлые кожные железки. У протонимфона Nymphon stromi их 19 пар (стр. 60). У Pycnogonum littorale Догель нашел всего 8 пар кожных железок и 1 непарную железку приблизительно в центре спинной поверхности тела. Таким образом кожные железки протонимфона могут, по-видимому, служить одним из систематических признаков.

Рис. 86. Постэмбриональное развитие Pycnogonumг littorale. А - протонимфон в яйце (вылупившаяся личинка, см. рис. 85); Б - стадия закладки первой пары ног (II стадия); В и Г - стадия закладки второй пары дог (III стадия); Д - стадия закладки третьей пары ног и утраты первых трех пар конечностей (по Догелю).

Личинки протонимфона первого типа обладают рядом провизорных признаков, большая часть которых удерживается и на дальнейших стадиях метаморфоза, некоторые же ограничены во времени этой первой стадией превращения. Чисто протонимфальными чертами следует считать

82

необычайное вытягивание прядильных шипов у протонимфона Pycnogonиm и наличие у него многочисленных коротких и нежных волосков, покрывающих прядильные шипы, шипы на базальных члениках 2-й и 3-й пары конечностей и когти тех же конечностей. После первой линьки эти признаки исчезают и, например, прядильные шипы уменьшаются в размерах до длины клешней. Вероятно, чрезмерное удлинение прядильных шипов и волоскообразные выросты у Pycnogonum служат отчасти для прицепления к гидроидам, отчасти для паренья в придонных слоях воды, предшествующего оседанию на гидроидов.

К более длительно существующим провизорным признакам относятся: прядильные шипы и железы, железы хелифоров и хоботка, а также устройство 2-й и 3-й пары конечностей. Весьма интересно, что в течение всего метаморфоза 2-я и 3-я пары конечностей остаются трехчленистыми, тогда как ходные ноги с, каждой линькой получают более полное расчленение. У тех форм, которые во взрослом состоянии обладают хорошо развитыми пальцами и яйценосцами, эти конечности приобретают окончательно расчлененный вид лишь при последней линьке, завершающей превращение. Поэтому трехчленистый состав 2-й и 3-й пары конечностей у личинок следует считать провизорным признаком. Эта особенность строения связана с тем, что у личинки эти конечности играют, если можно так выразиться, роль "прицепных" ног, при помощи которых личинки ползают по гидроидам и прицепляются к ним.

Наконец, специально у личинок первого типа, в связи с их эктопаразитическим образом жизни, развиваются на конце хоботка особые сверлящие приспособления. У Ammothea - это острый зубовидный вырост. У протонимфона Pycnogonum весь хоботок к концу сильно заостряется. Кроме того, у этого вида Догель наблюдал совершенно особую адаптацию, выражающуюся в том, что протонимфон проделывает лишнюю по сравнению с другими Pantopoda линьку, в результате которой из-под шкурки протонимфона выходит такой же протонимфон, но с укороченным прядильным шипом, а, главное, с концом хоботка, вытянутым в узкую трубку. Эта трубка служит протонимфону для пронизывания покровов гидроидных полипов Clava. Соответственная постпротонимфальная линька, возможно, имеется и у Nymphon strdmi, так как его хоботок не обнаруживает никаких сверлящих приспособлений.

Личинки второго типа имеются у родов Phoxichilidium и Anoplo-dactylus (рис. 85, В, R). Стадию протонимфон этих родов характеризует несколько весьма ярких признаков. Прежде всего протонимфон сильно укорочен, так что ширина тела превосходит его длину. Далее, хоботок очень короток, крайне толст, особенно у основания, которое лишь немногим уже туловища. Далее, прядильные железы, и прядильный шип совершенно отсутствуют, зато железы хелифоров и хоботка очень сильно развиты.

Наконец, особенно бросается в глаза необычайное вытягивание третьего когтевидного членика 2-й и 3-й пары конечностей. Эти членики вырастают в длинные волоски, которые перед выходом личинки из яйца дважды обвивают ее тело. Очевидно, что волосовидные концы конечностей у этих личинок функционально заменяют прядильные железы и шипы личинок первого типа.

В развитии личинок второго типа (рис. 88), как и у Pycnogonum, имеется особая постпротонимфальная линька, в результате которой, личинка утрачивает 2-ю и 3-ю пары конечностей - от них остаются едва, заметные бугорки. Специальное значение этой линьки заключается в том, чтобы освободить прицепившуюся к гидроиду своими нитевидными отростками личинку от этих органов, которые могли бы помешать её проникновению через рот полипа в оральную полость последнего. Таким образом,

83

волосовидное удлинение когтей 2-й и 3-й пары конечностей представляет собою кратковременную чисто протонимфальную провизорную черту. Личинки третьего типа (рис. 87) имеются у Chaetonymphon spinosum, Pallene empiisa, P. brevirostris, P. hastata, Pseudopallene spinipes, P. circularis, Nymphon grossipes,N. elegans, N, sluiteri, Zero hispidus и Boreonym-phon robustum. У наименее измененных форм этой группы (Chaetonymphon, Nymphon elegans, Zeies) личинки покидают яйцевую оболочку, как и в предыдущих случаях, на стадии протонимфона. Однако протонимфон этих пантопод заполнен очень большим количеством желтка и увеличен в

Рис. 87. Постэмбриональное развитие Chaetonymphon spinosum. А - поздний протонимфон; видны набитое желтком тело, подглоточный ганглий с двумя парами вентральных органов, три пары конечностей, с лежащими на них порами кожных желез, паутинные железы и короткий хоботок; Б - личинка на IV стадии с тремя парами (1 - 3) заложившихся ходных ног; В - личинка на VI стадии; Г - личинка на VII стадии; три пары ходных ног изображены не до конца, 4-я пара выросла, но еще не расчленилась (по Догелю).

размерах, тогда как его конечности непропорционально малы и неспособны функционировать. Только один орган личинок, а именно - прядильные железы, вступают в действие сразу после вылупления. Эти многоклеточные железы у личинок очень хорошо развиты, а выделяемая ими нить очень толста и прочна. При помощи своих прядильных нитей личинка подвешивается к яйцевому комку ив таком положении, не отрываясь, проделывает дальнейший; метаморфоз. Кожные железы у личинки имеются, но желез, хелифоров обнаружить не удалось. Является ли это отсутствие характерным для всех личинок третьего типа - остается пока невыясненным. Вначале протонимфон неподвижен, но позднее он начинает шевелить своими конечностями.

84

Наиболее специализированными личинками третьего типа обладают Pallenidae (рис. 89). У них развивающееся животное наиболее долго задерживается в яйце, а после вылупления наиболее долго пребывает в неподвижном, совершенно беспомощном состоянии. У всех описанных до сих пор в отношении развития Pallenidae стадия, отвечающая протонимфону других пантопод, проходит внутри яйцевой оболочки. Большинство исследователей считает при этом, что типичного протонимфона у Pallenidae вообще нет, так как у зародыша сначала закладываются зачатки хелифоров и 1-й пары ходных ног, тогда как зачатки 2-й и 3-й пар конечностей, свойственных протонимфону, возникают значительно позже, в виде

Рис. 88. Постэмбриональное развитие Anoplodactylus petiolatus. А - протонимфон после первой линьки внутри гастральной полости гидроидного полипа; Б - личинка с заложившимися одновременно тремя парами ходных ног; В - эндопаразитическая личинка - более поздние стадии (по Догелю).
Рис. 88. Постэмбриональное развитие Anoplodactylus petiolatus. А - протонимфон после первой линьки внутри гастральной полости гидроидного полипа; Б - личинка с заложившимися одновременно тремя парами ходных ног; В - эндопаразитическая личинка - более поздние стадии (по Догелю).

маленьких нерасчлененных бугорков. Действительно ли это так или же существует ранняя стадия, когда зародыш имеет зачатки трех передних пар конечностей, - остается пока не вполне ясным.

Дальнейшее развитие протонимфона сопровождается рядом линек и, в главных чертах, заключается в прибавлении с каждой линькой новых зачатков туловищных ног по направлению спереди назад, пока число их не достигнет нормального. В то же время на заднем конце тела прорывается порошица, и прилегающий к ней участок тела несколько обособляется в виде маленького зачатка хвостового отдела.

Присматриваясь к ходу изменений личинки во время дальнейшего метаморфоза, можно видеть, как общий и главный процесс прогрессивного развития и роста сопровождается рядом явлений постоянного или временного регресса, в особенности в области передних трех пар конечностей.

85

Наиболее постепенно и последовательно протекает метаморфоз у личинок Chaetonymphon spinosum. От стадии протонимфона и до достижения животным окончательной формы личинка проходит по крайней мере 6, a может быть, и 7 линек. После 1-й линьки (стадия II) появляются нерасчлененные зачатки 1-й пары ходных ног. После 2-й линьки (стадия III) 1-я пара ног сильно вытягивается, приобретает когти, но еще не обнаруживает настоящего разделения на членики; позади 1-й пары закладывается 2-я пара ходных ног в виде конических выростов. После 3-й линьки (стадия IV) 1-я пара ног расчленяется, 2-я пара приобретает такой вид, какой имела 1-я до этой линьки, а позади 2-й пары появляются конические зачатки 3-й пары ходных ног. После 4-й линьки (стадия V) расчленяется и 2-я пара ходных ног, 3-я пара вытягивается, а позади нее закладываются конические зачатки последней пары ног. После 5-й линьки (стадия VI) происходит частичное расчленение 3-й пары ног, тогда как последняя пара торчит

Рис. 89. Развитие Pseudopallene spinipes. А - стадия с зачатком первой пары ходных ног внутри яйцевой оболочки; Б - стадия с двумя парами зачатков ходных ног внутри яйцевой оболочки; В - вылупившаяся из яйца личинка с двумя парами, ходных ног (по Мейнерту).
Рис. 89. Развитие Pseudopallene spinipes. А - стадия с зачатком первой пары ходных ног внутри яйцевой оболочки; Б - стадия с двумя парами зачатков ходных ног внутри яйцевой оболочки; В - вылупившаяся из яйца личинка с двумя парами, ходных ног (по Мейнерту).

горизонтально назад по бокам ясно обособившегося хвостового отдела в виде двух сравнительно коротких двучленистых придатков. Эта стадия встречается очень часто и, быть может, означает известную паузу в развитии. На этой стадии хелифоры приобретают щетинки и зубцы, но теряют прядильные шипы, хотя остатки соответственных желез еще видны. 2-я и 3-я пары конечностей, т. е. пальпы и яйценосцы, слегка уменьшаются в размерах, и перетяжка между 1-м и 2-м их члениками стирается. Итак, у этих двух пар конечностей замечается известный регресс. После 6-й линьки (стадия VII) все пары ходных ног, кроме последней (которая состоит пока из 5 члеников), получают полное число члеников. Конечности 3-й пары (яйценосцы) уменьшаются еще больше и превращаются в 2 конических бугорка, но пальпы сильно вытягиваются в длину и своими передними концами почти достигают конца хоботка, а затем и распадаются на 5 члеников.

Ввиду того, что у взрослых Chaetonymphon оба пола обладают длинными 10-члениковыми яйценосцами, очевидно, что дефинитивная форма достигается животным лишь при последующем росте, когда 3-я пара ног снова вытягивается, расчленяется и приобретает окончательный вид.

86

Метаморфоз Chaetonymphon особенно интересен тем, что он показывает непосредственный переход 2-й и 3-й пары конечностей протонимфона в соответственные конечности взрослого. Между тем, некоторые исследователи, основываясь на временной редукции этих конечностей в течение превращения, склонны были утверждать, что пальпы и яйценосцы не соответствуют конечностям протонимфона, и поэтому насчитывали в теле Pantopoda 2 лишних сегмента.

В том же виде протекает и метаморфоз у многих личинок первого типа, например, у Ammothea и Tanystylum.

У тех Pantopoda, которые во взрослом состоянии характеризуются потерей некоторых конечностей, утрата последних происходит во время метаморфоза. Так обстоит дело у Pycnogonum и Phoxichilus. До VI стадии у Phoxichilus дело идет приблизительно так же, как у Chaetonymphon и Ammothea. При переходе к VI стадии 2-я и 3-я пары конечностей редуцируются до степени бугорков, а на VII стадии происходит гистолиз внутри хелифоров, и их содержимое частью втягивается внутрь тела, отчасти распадается, так что от них остаются только пустые футляры. Эти футляры тоже исчезают (отваливаются). От 2-й пары конечностей, а у самок и от 3-й остаются едва заметные валики; у самцов 3-я пара конечностей на VII стадии приобретает вид бугорков, которые достигают своей окончательной формы уже после окончания метаморфоза.

У Pycnogonum метаморфоз прежде всего характеризуется, как мы видели, вставкой постпротонимфальной линьки. Кроме того, редукция передних 3 пар конечностей происходит одновременно и на более ранней, а именно - V стадии, т. е. у личинок, обладающих всего 2 парами расчлененных ходных ног и зачатками 3-й пары.

При линьке, ведущей к VI стадии, содержимое хелифоров и 2-й и 3-й пары конечностей втягивается, оставляя за собой пустые футляры. Конец метаморфоза, а именно - VI и VII стадии, проделывается личинкой, уже совершенно лишенной 3 пар конечностей. Наконец, еще раньше наступает редукция ларвальных конечностей у эндопаразитирующих личинок Phoxichilidium и Anoplodactylus.

Своеобразный протонимфон этих форм, подобный таковому Pycnogonum, проходит особую постпротонимфальную линьку, и уже во время этой первой линьки 2-я и 3-я пары конечностей утрачивают когтевой членик и превращаются в короткие обрубки, которые затем еще более укорачиваются до степени едва заметных бугорков. Эти конечности остаются в рудиментарном состоянии, и метаморфоз сводится к дифференцированию туловищных сегментов и ходных ног. Столь ранняя редукция 2-й и 3-й пары конечностей представляет собою признак адаптации к эндопаразитическому образу жизни; для проникания через рот гидроида в его гастральную полость, а затем (у Phoxichilidae) в полую ось колонии полипов, личинка должна быть маленькой и гладкой. Это и достигается сбрасыванием торчащих у протонимфона задних пар конечностей, так что личинка превращается в маленький шарик. Подгибая короткие хелифоры, личинка легко проскальзывает в гастральную полость. Другим приспособлением для экономии пространства, занимаемого растущей личинкой, является расположение развивающихся ходных ног. Закладывающиеся ноги загибаются на брюшную сторону и вплотную прижимаются к телу животного. Вследствие этого, несмотря на сильное вытягивание ног, личинка вплоть до конца своего пребывания внутри гидроида сохраняет вид компактного комочка.

Личинки покидают гидроидов на стадии, соответствующей VI стадии Chaetonymphon, т. е. имея 3 пары расчлененных ходных ног и 4-ю пару в виде не расчлененных, торчащих горизонтально назад выростов. Конечности 2-й пары имеют у данной стадии вид бугорков, 3-я пара

87

конечностей отсутствует совершенно. Однако на этой же стадии развития, но только несколько позже, происходит вторичная закладка 3-й пары конечностей в виде тупых бугорков. Следующая стадия (равная VII стадии Chaetonymphon) с вполне расчлененными ходными ногами, причем у мужских личинок сильно вырастают яйценосны. Пальпы обоих полов и яйценосцы самок, как известно, у Phoxichilidiidae во взрослом состоянии отсутствуют.

Наиболее сильное отклонение в метаморфозе наблюдается у Pallenidae. Прежде всего метаморфоз сокращается вследствие того, что первые стадии его протекают еще внутри яйцевой оболочки. Яйцевая оболочка Pseudopallene spinipes лопается лишь тогда, когда зародыш, помимо хелифоров и рудиментарных пальп и яйценосцев, обладает уже двумя парами не расчлененных зачатков ходных ног, т. е. более или менее соответствует III стадии метаморфоза Chaetonymphon и Ammothea. Вылупляющаяся личинка прикреплена к яйцевому мешку пучком прядильных нитей, выходящих из очень короткого прядильного шипа хелифоров. Далее, к двум первым парам ходных ног присоединяются зачатки 3-й; конечности сильно вытягиваются, но все еще остаются нерасчлененными. До этого времени личинка остается совершенно неподвижной. В этом отношении личинки Pallenidae скорее напоминают зародышей многих животных, развивающихся внутри яйцевой оболочки, и их можно назвать своего рода наружными зародышами. Затем, по-видимому, начинается почти одновременное расчленение 3 пар ходных ног и закладка последней пары конечностей - личинка переходит в стадию, соответствующую VI стадии Chaetonymphon. Сильнее всего подавляется метаморфоз у Pallene empusa; все стадии превращения этого вида протекают внутри яйцевой оболочки, т. е. развитие становится прямым.

В отличие от внешних изменений развитие внутренних органов идет, по-видимому, более или менее однотипно и не требует подробного описания. Новые ганглии возникают из утолщения эктодермы на брюшной стороне тела в зоне роста. Сердце образуется за счет двух вертикальных мезентериев, натянутых между средней кишкой и стенкой тела. Что касается половых зачатков, то они появляются поздно, причем иногда (Endeis, Chaetonymphon) они сначала имеют метамерный характер. Позднее все зачатки сливаются вместе и образуют две длинные, симметричные трубки, от которых у взрослых животных отходят продолжения в ноги.

88


СИСТЕМАТИЧЕСКИЙ ОБЗОР КЛАССА

Классификация Pantopoda строится почти исключительно на внешних признаках и, главным образом, на количестве и степени развития конечностей у взрослых животных.

В построении системы Pantopoda сыграли роль работы Вильсона (1880), Гука (1881), Дорна (1881), Caрса (1891), Mейнерта (1899), Ломана (1908), Бувье (1912) и, в более новое время, Шимкевича (1929 - 1930). Число семейств Pantopoda, признаваемых разными авторами, постепенно выросло с 4 до 10. При попытках создания более крупных группировок, а именно - отрядов, у большинства авторов возникает ряд неудобств, происходящих от того, что при пользовании каким-нибудь одним, хотя и важным, дифференциальным признаком, к одному и тому же семейству оказываются отнесенными не родственные, а лишь конвергирующие формы. Это в свою очередь зависит от особенностей эволюции группы. Как указал сначала Коль (1905), а затем гораздо определеннее Шимкевич, класс Pantopoda эволюционировал по меньшей мере по двум линиям, причем конечные члены обеих линий по

88

ряду признаков вторично между собою сходятся, конвергируя, хотя они и пришли к сближающим их признакам разными путями.

Шимкевич в своей классификации уловил и оттенил два крайне важных момента. Во-первых, он отказался от создания более крупных, чем семейства, систематических единиц и этим избежал искусственного соединения форм разного происхождения. Во-вторых, для более естественной группировки родов он воспользовался комбинацией трех важных признаков Pantopoda, а именно - числа члеников на 1-й, 2-й и 3-й парах конечностей. При этом комбинация строится двоякого характера; с одной стороны, роды Pantopoda располагаются в ряды, смотря по числу члеников на 1-й и 2-й парах конечностей. Но, кроме того, роды затем группируются, учитывая число члеников в 3-й паре конечностей. Эта последняя группировка хорошо выявляет две линии развития класса Pantopoda. Ввиду того, что Шимкевич пользуется для своей классификации количественными признаками (число члеников), он получает возможность построить из разных родов горизонтальные и вертикальные ряды, что он и назвал периодичностью в системе Pantopoda. Расположение родов в ряды приводит к построению трех таблиц, в которых степень родства между отдельными родами определяется их местоположением в таблице. Известные до сих пор роды занимают далеко не все места в таблице, причем остающиеся пустыми клетки указывают на те комбинации признаков, которые еще могут встретиться в природе у новых, до сих пор неизвестных форм Pantopoda. Характер и значение составленных Шимкевичем таблиц лучше всего могут быть усвоены путем ознакомления с ними (табл. 2,3 и 4).

Классификация Шимкевича является наиболее естественной, и мы следуем ей, с той лишь поправкой, что сем. Decalopodidae, согласно более новым данным, заменяется сем. Paraphyopodidae. Название семейства было изменено после находки 12-ногого Dodecalopoda, который является близким родичем Decalopoda.

Шимкевич делит семейства Pantopoda на две группы, из которых к первой относятся Nymphonidae, Pallenidae, Phoxichilidiidae и Phoxichi-lididae, а ко второй - Paraphyopodidae, Ammotheidae, Oorhynchidae, Tanystylidae, Golossendeidae и Pycnogonidae.

Первую группу семейств Шимкевич характеризует стремлением к деконцентрации тела, сильным развитием (кроме Phoxichilus) 1-й пары конечностей, обладающей клешнями, неполным числом члеников 2-й пары конечностей или даже полным ее отсутствием и полным числом (10) члеников 3-й пары конечностей у большинства форм; в случае неполного числа члеников 3-й пары конечностей она присутствует только у самцов.

Другая группа семейств отличается стремлением к концентрации тела и слиянию ганглиев брюшной цепочки, слабым развитием 1-й пары конечностей, лишенных обыкновенно клешней, или даже полным ее исчезновением; полным или неполным числом (10 - 4) члеников 2-й пары конечностей и лишь в виде исключения ее исчезновением; полным числом (10) члеников 3-й пары конечностей и ее присутствием у обоих полов (кроме Pycnogonum).

Отдельные виды и роды распределяются по семействам следующим образом. Семейство Nymphonidae содержит 7 родов и 110 видов, сем. Pallenidae - 13 родов и 76 видов, сем. Phoxichilidiidae - 5 родов и 39 видов, сем. Phoxichilidae - 1 род с 10 видами, сем. Paraphyopodidae - 2 рода с 3 видами, сем. Ammotheidae - 8 родов и 97 видов, сем. Oorhynchidae - 3 рода и 5 видов, сем. Tanystylidae - 7 родов и 21 вид, сем. Colossendeidae - 4 рода и 43 вида, сем. Pycnogonidae - 3 рода и 24 вида. Кроме того, имеется еще несколько сомнительных форм, и, таким образом, общее число известных в настоящее время видов около 450.

89

Таблица 1

Pantopoda

90

91

Таблица 2

Pantopoda (1 группа)

92

93

Таблица 3

Pantopoda (2 группа)

94

95

Интересно, что виды распределяются между родами не равномерно, но так, что в большинстве семейств имеется один широко адаптированный род, к которому относится большинство видов семейства, тогда как прочие роды представлены 1 - 3 видами. Среди Nymphonidae таким центральным родом служит Nymphon с 87 видами; среди Pallenidae - Pallenopsis с 36 видами; среди Phoxichilidiidae - Anoplodactylus с 29 видами; среди Ammotheidae имеются два центральных рода: Ammothea с 47 и Ascor-hynchus с 19 видами; среди Tanystylidae - Tanystylum с 14 видами; среди Colossendeidae - : Colossendeis с 36 видами и среди Pycnogonidae - Русnоgonum с 21 видом.

Таким образом у Pantopoda очень хорошо выступает разница между легко варьирующими и приспособляющимися родами и родами стабильными и мало подверженными изменениям (табл. 4).

96


Таблица 4

ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА СЕМЕЙСТВ PANTOPODA

4(2) | Хелифоры развиты | 3
2(1) | Хелифоры отсутствуют или рудиментарны | 11
3(4) | Пальпы развиты | 5
4(3) | Пальпы отсутствуют или рудиментарны | 9
5(6) | Хелифоры длиннее хоботка, половые поры самца имеются только на трех задних парах ног | Nymphonidae
6(5) | Хелифоры обычно короче хоботка | 7
7(8) | Ходных ног 5 или 6 пар; половые поры самца имеются на всех ходных ногах | Paraphyopodidae
8(7) | Ходных ног всегда 4 пары; половые поры самца развиты только на 3 и 4-х парах ног | Ammotheidae
9(10) | Яйценосцы имеются у обоих полов | Pallenidae
10(9) | Яйценосцы имеются только у самцов | Phoxichilidiidae
11(12) | Пальпы развиты | 13
12(11) | Пальпы отсутствуют | 17
13(14) | Половые отверстия у самца на всех парах ходных ног. Крупные формы | Colossendeidae
14(13) | Половые отверстия у самца не на всех парах ног | 15
15(16) | Пальпы 8 - 9-членистые | Oorhynchidae
16(15) | Пальпы 4 - 7-членистые | Tanystylidae
17(18) | Яйценосцы 7-членистые, только у самцов; половые поры у самцов на трех задних парах ног . | Phoxichilidae
18(17) | Яйценосцы 9-членистые, только у самцов; половые отверстия у самца только на последней паре ног | Pycnogonidae

Семейство 1. Nymphonidae. Тело вытянутое, большей частью сегментированное. Первые конечности длинные, 2-члениковые, с хорошо развитой клешней, лежащей впереди рта. Вторые конечности длиннее хоботка, 5- и 7-члениковые. Третьи конечности 10-члениковые, имеются у обоих полов. Ходных ног 4 или 5 (Pentanymphon) пар. Половые отверстия у самок на всех парах ходных ног, у самцов только на трех задних парах. Сюда относятся антарктический Pentanymphon antarcticum, арктический и антарктический род Chaetonymphon, северный циркумполярный Воrеоnymphon robustum, антарктический Heteronymphon kempi, своеобразная японская Nymphonella с личинками, развивающимися в Lamellibranchiata, и обширный род Nymphon, распространенный во всех морях.

Семейство 2. Pallenidae. Тело большею частью вытянутое и сегментированное, реже овальное. Первые конечности длинные 2- или 3-члениковые, с хорошо развитыми, лежащими впереди рта клешнями. Вторые конечности в виде 1 - 4-членикового придатка совсем редуцированы, нередко сохраняются только у самца.; Третьи конечности 10-члениковые, имеются у обоих полов. Ходных ног 4 пары. Половые отверстия у саамки на вcех, редко (Neopallene) на трех последних парах ног, у самца - на всех или на двух последних парах ног. Сюда относятся два крупных и

96

широко распространенных рода Pallenopsis и Pallene, а также несколько мелких родов.

Род Pseudopallene преимущественно арктически-бореалъный, род Austropallene свойствен Антарктике, род Cordylochele, с массивными клешнями, арктически-бореальный и т. д.

Семейство 3. Phoxichilidiidae..Тело чаще вытянутое и сегментированное, глазной сегмент образует нависающий над основанием хоботка валик. Первые конечности длинные, 2-члениковые, с развитыми, лежащими впереди хоботка клешнями. Вторые конечности отсутствуют или сохраняются лишь в виде маленьких бугорков. Третьи конечности только у самца, 5 - 9-члениковые. Ходных ног 4 пары. Половые отверстия у самки на всех парах ходных ног, реже на двух последних; у самцов на двух последних парах, реже нa всех. Сюда относятся широко распространенный в северном полушарии Phoxichilidium femoratum, богатый видами род Anoplodactylus, своеобразный Pycnosoma strongilocentroti с морских ежей и др. Личинки видов, развитие которых изучено, живут эндопаразитически в гидроидных полипах.

Семейство 4. Phoxichilidae. Тело вытянутое, сегментированное. Первые конечности отсутствуют или редуцированы до степени бугорка. Вторые конечности отсутствуют. Третьи конечности имеются лишь у самца, 7-члениковые. Ходных ног 4 пары. Половые отверстия у самки на всех парах, у самца лишь на 3 задних парах ног. Единственный род Phoxichilus с 10 видами.

Семейство 5. Parapbyopodidae. Тело овальное, сегментированное. Первые конечности 3-члениковые с хорошо развитыми, но короткими клешнями. Вторые конечности 8- или 9-члениковые, длиннее хоботка. Третьи конечности 10-члениковые, имеются у обоих полов. Ходных ног 5 или 6 пар. Половые отверстия у обоих полов на всех ходных ногах. Сюда относятся 2 антарктических рода: 10-ногий Decalopoda с 2 видами и 12-ногий Dodecalopoda с 1 видом.

Семейство 6. Ammotheidae. Тело или вытянуто, или концентрировано, чаще сегментировано. Первые конечности слабо развиты, обычно (кроме Nymphopsis) короче хоботка; иногда 2-й даже 3-члениковые, но обычно с более или менее рудиментированной клешней (кроме самцов некоторых Ascorhynchus, у которых развитые клешни сохраняются и во взрослом состоянии). Вторые конечности 6- или 10-члениковые. Третьи конечности имеются у обоих полов, 10-члениковые. Ходных ног 4 пары. Половые отверстия у самок на всех, у самца на двух последних парах ног. Сюда принадлежит центральный, широко распространенный род Ammothea, большой род Ascorhynchus, антарктический Leionymphon, своеобразный Nymphopsis muscosus и др.

Семейство 7. Oorhynchidae. Тело или вытянутое, или концентрированное. Первые конечности неразвитые, одночлениковые, иногда с рудиментом второго членика. Вторые конечности 8- или 9-члениковые, длиннее хоботка. Третьи конечности у обоих полов 10-члениковые. Ходных ног 4 пары. Половые отверстия у самки на всех, у самцов на двух последних парах ног. Небольшое семейство из родов Oorhynchus, Cilungulus и Scipiolus.

Семейство 8. Tanystylidae. Тело концентрированное, сегменты более или менее слиты. Первые конечности в виде рудиментарных бугорков или отсутствуют. Вторые конечности обычно слабо развиты, 4- или 7-члениковые. Третьи конечности у обоих полов 10-члениковые. Ходных ног 4 пары. Положение половых отверстий варьирует; у самок они имеются на всех ходных ногах; исключение составляет род Tanystylum, где они имеются лишь на двух задних парах, и Rhynchothorax - на последней паре; у самцов они расположены то на трех, то на двух, то на одной (Rhynchothorax) задних парах ног. Сюда принадлежат богатый видами и широко

97

распространенный род Tanystylum, антарктические небольшие роды Austroraptus, Austrodecus и некоторые другие.

Семейство 9. Colossendeidae. Тело вытянутое, сегментированное или слитное. Первые конечности в виде рудиментарных бугорков или отсутствуют. Вторые конечности 8 - 10-члениковые, длиннее хоботка. Третьи конечности 10-члениковые, имеются у обоих полов. Ходных ног 4 пары. Половые отверстия у обоих полов на всех ногах. Сюда относится крупный, преимущественно глубоководный род Colossendeis, своеобразная, вытянутая в длину Pipetta weberi, Leptorhynchus и некоторые другие.

Семейство 10. Pycnogonidae. Тело короткое, но сегментированное. Первые и вторые конечности отсутствуют. Третьи конечности имеются только у самца, 9-члениковые. Ходных ног 4 или 5 пар. Половые отверстия у обоих полов только на последней паре,ног. Сюда принадлежит преимущественно сублиторальный род Pycnogonum и 10-ногий Pentapycnon.

98


ЭКОЛОГИЯ

Pantopoda пользуются в морях широким распространением. Главным фактором, ограничивающим их распространение, кроме наличия пищевых ресурсов, т. е. главным образом гидроидов, является достаточная соленость воды. Pantopoda в общем стеногалинны и требуют настоящей морской солености около 35 ‰. Поэтому мы напрасно будем искать их в таких морях, как Азовское и Балтийское. Самые восточные находки Pantopoda в Балтике относятся к восточной стороне о-ва Борнгольма, где Nymphon grossipes был встречен при солености в 13,3 ‰. Этот вид, наряду с очень немногими другими, является, очевидно, весьма эвригалинным.

Условия температуры и глубины влияют на Pantopoda гораздо слабее. Многие виды, как Pycnogonum littorale, Phoxichilidium, многие Ammothea, Anoplodactylus, Phoxichilus и т. д., встречаются у самых берегов, иногда даже в полосе отлива. Другие, как, например, некоторые из наиболее крупных пантопод, относящихся к роду Colossendeis, были добыты с глубин до 4000 ми. более. Один и тот же вид в разных широтах может предпочитать различные глубины. Так, у берегов Англии Pycnogonum littorale может быть найден в полосе отлива, тогда как на Мурмане его можно добыть только с глубин в десятки метров.

В отношении температуры Pantopoda более безразличны; они встречаются и в теплых, и в холодных водах. Однако в общем получается впечатление, что наибольшего развития Pantopoda достигают при низких температурах. Так, например, в Средиземном море, отличающемся очень высокой соленостью, фауна Pantopoda сравнительно небогата (около 25 видов) и представители ее характеризуются небольшими размерами. Напротив, в Арктике и особенно в Антарктике Pantopoda играют более видную роль в морской фауне. Кроме того, в этих областях, а в теплых морях - на больших глубинах, т. е. при низкой температуре, распространены самые крупные представители Pantopoda. Особенным богатством форм отличаются воды Антарктики, для которой описаны 120 видов, в том числе свыше 70, свойственных только Антарктике.

Среди Pantopoda имеются несколько биполярно распространенных родов, каковы Colossendeis, Chaetonymphon и др.

Как уже сказано, Pantopoda питаются, главным образом, гидроидными полипами (рис. 90), а соответственно с этим и предпочитают грунты, на которых последние развиваются в изобилии. Питание гидроидными полипами точно установлено уже более чем для 20 видов Pantopoda и, пови-димому, вообще свойственно преобладающему большинству пантопод. Однако некоторые Pantopoda питаются и другими кишечнополостными. Наблюдалось питание Phoxichilidium femoratum щупальцами Lucernaria,

98

а взрослые Pycnogonum littorale постоянно питаются различными актиниями. Эти пантоподы вонзают в основание тела актинии свой твердый хоботок и питаются тканями актинии. Иногда целый венчик пикногонов сидит вокруг основания актинии, питаясь на ее счет. Отмечено и несколько находок пантопод на свободноплавающих гидромедузах. Последняя и наиболее обстоятельная статья по этому поводу написана Окуда (1940). Окуда нашел, что весь метаморфоз Ammothea alaskensis протекает на нижней стороне зонтика медузы Polyorchis karajutoensis, причем молодые пантоподы вонзают свой хоботок в нежные стенки субумбреллы и ротового хоботка. Взрослые A. alaskensis, подобно прочим пантоподам, ползают по морскому дну, т. е. являются бентосными животными.

В виде исключения Pantopoda питаются и некоторыми моллюсками и иглокожими, причем сообщения о подобных случаях имеются, главным образом, относительно морей Дальнего Востока.

Указывалось, что молодые особи какого-то, точнее - неопределенного, вида Ammothea были найдены на теле брюхоногого моллюска Arminia (Nudibranchia), причем содержимое кишечника этих пантопод имело светлую или темную окраску, соответственно цвету той части тела моллюска, на которой они сидели. Это ясно показывает, что Ammothea питались тканями Arminia. Самые молодые, из наблюдавшихся личинок имели уже зачатки всех ходных ног, но еще в нерасчлененном состоянии, наиболее взрослые обладали уже полным расчленением всех конечностей. Сильное развитие хелифоров даже у этих последних стадий заставляет нас думать, что личинки относятся на самом деле к какому-нибудь иному роду Pantopoda.

Рис. 90. Nymphon leptocheles, высасывающий гидранта Campanularia (по Преллю).
Рис. 90. Nymphon leptocheles, высасывающий гидранта Campanularia (по Преллю).

Личинок пантопод наблюдали также на теле голожаберных моллюсков в Неаполе. Были найдены разные стадии развития Nymphon parasiticum прикрепленными по краям ноги Tethys leporina.

Наконец, отмечен единственный случай паразитирования пантопод в мантийной полости Lamellibranchiata (Tapes и Venus); Nymphonella tapetis живет в этих моллюсках, начиная от стадии протонимфона и до конца метаморфоза. Личинки сидят большей частью, прицепившись к жабрам моллюска и погрузив свой хоботок в мягкие ткани хозяина (рис. 91). Протонимфоны имеют обычную форму, напоминая таковых Ammothea, но при дальнейшем развитии бросается в глаза, во-первых, необычайно мощный рост 2-й и 3-й пары ног, не уступающих сначала по размерам зачаткам ходных ног, и, во-вторых, приблизительно одновременная закладка и формирование всех ходных конечностей. Яйца Nymphonella вынашиваются самцом, так что личинки попадают в своих хозяев, вероятно, вместе с токами воды, идущей в мантийную полость через вводящий сифон.

Другой представитель пантопод Lecythorhynchus hilgendorfi часто встречается на поверхности тела голотурии Holothuria lubrica var. moebii, причем на одной голотурии попадается иногда до 30 особей.

Наконец, в 1933 г. Лозина-Лозинский описал из Татарского пролива с морских ежей Strongylocentrotus новый ряд пантопод Pycnosoma (рис. 92), найденный им в количестве 19 экз. на одном еже.

99

В последних двух случаях питание пантопод за счет голотурий и морских ежей не доказано, но более чем вероятно.

Рис. 91. А и Б - личинки Nymphonella tapetis; из мантийной полости пластинчатожаберных моллюсков; А - личинка с тремя парами передних конечностей и едва заметной сегментацией, туловища; В - более поздняя личинка с хорошо развитыми зачатками всех ходных ног; В - молодые Ammothea на спинной стороне голожаберного моллюска Armina variolosa (по Ошима). о - рот; tr - туловище; а - порошица; I - VII - конечности.

Интересно, что у ряда форм происходит совершенно определенная смена характера питания в течение индивидуальной жизни. Так, Русnоgoniim littorale до окончания метаморфоза питается за счет гидроидов, прокалывая основание гидроидов стелящейся по дну колонии Clava, но во взрослом состоянии специализируется на актиниях. Еще резче смена питания у Nymphonella, личинки которой паразитируют на пластинчатожаберных, а взрослые особи, вероятно, питаются гидроидами.

Лишенные хелифоров виды захватывают пищу при помощи хоботка, большей частью вводя его в стенки тела хозяина. Виды, снабженные хелифорами, нередко обхватывают последними головки гидроидов или гонофоры и затем глотают их.

Рис. 92. Pycnosoma strongylocentroti, живущий на морском еже Strongylocentrotus (по Лозина-Лозинскому).
Рис. 92. Pycnosoma strongylocentroti, живущий на морском еже Strongylocentrotus (по Лозина-Лозинскому).

Pantopoda - очень медлительные и флегматичные животные. Они подолгу остаются неподвижными на одном месте или же медленно ползают по дну и карабкаются среди скоплений гидроидов. Многие Pantopoda, кроме особенно массивных форм (например, Pycnogonum), обладают в слабой степени и способностью к плаванию, перебирая в воде ногами,

100

в особенности передними. Этим объясняются отмечаемые изредка находки Pantopoda в планктонных ловах. До сих поp в планктоне отмечено 17 видов, принадлежащих преимущественно к родам Nymphon, Pallene и Anoplodactylus. Большинство Pantopoda, будучи спущено в глубокий сосуд с водой, ведет себя, однако, совершенно беспомощно и опускается ко дну сосуда.

101


РАСПРОСТРАНЕНИЕ В МОРЯХ СССР

Ввиду того, что общие данные о распространении Pantopoda даны в параграфе об экологии, мы рассмотрим здесь более подробно лишь распределение пантопод в морях, граничащих с Союзом CCP.

Беднее всего пантоподами Черное море, для которого Шимкевич указывает 4 вида: Tanystylum conirostre, Phoxichilus spinosus, Pallene brevirostris и Pallene phantoma. Фауна Черного моря представляет собою сильно обедненную фауну Средиземного моря.

Советские воды Балтийского моря свободны от Pantopoda. B самых западных частях этих районов можно ожидать лишь находок Nymphon grossipes и N. rubrum.

Гораздо богаче пантоподами Баренцево море и прилежащие части Северного Ледовитого океана. Шимкевич и Лозина-Лозинский насчитывают в них 27 видов: Pycnogonum littorale, P. crassirostre, Colossendeis proboscidea, C. angusta, Eurycyde hispida, Phoxichilus spinosus, Phoxichilidium femoratum, Anoplodactylus petiolatus, Pseudopallene circu-laris, Cordylochele malleolata, C. brevicollis, Boreonymphon robustum, Chae-tonymphon hirtum, Ch. spinosum, Ch. macronyx, Nymphon rubrum, N. brevirostre, N. longitarse, N. grossipes, N. sluiteri, N. leptocheles, N. stromii, N. micronyx, N. elegans, N. macrum, N. serratum, N. schimkewitschi.

Интересно, что в находящемся на о-ве Кильдине реликтовом озере Могильном сохранился Pycnogonum littorale.

В Белом море насчитывается 17 видов Pantopoda, большей частью идентичных с имеющимися в Баренцевом море. Некоторые имеющиеся в Белом, но неизвестные для Баренцова моря виды Nymphon, весьма возможно, будут обнаружены и в последнем. Для фауны Карского моря известны: Colossendeis proboscidea, C. angusta, Eurycyde hispida, Ammothea bоrеаlis, Pseudopallene spinipes, Cordylochele malleolata, Boreonymphon robustum, Chaetonymphon spinosum, Ch. mасrоnух, Nymphon grossipes, N. sluiteri, N. longitarse, N. microrhynchum, N. leptocheles, N. stromii, N. elegans, N. longimanum.

У Северного побережья Сибири (Таймыр, Ново-Сибирские о-ва) пока отмечены следующие 12 видов: Colossendeis proboscidea, C. angusta, Cordylochele brevicollis, Boreonymphon robustum, Chaetonymphon spinosum, Nymphon grossipes, N. sluiteri, N. bongitarse, N. leptocheles, N. micronyx, N. elegans, N. sarsi. Для Берингова моря известны: Pycnogonum littorale, Ammothea alaskensis, A. pribylovensis, Pseudopallene spinipes, Nymphon micronyx. В Охотском море найдены: Lecytorhynchus mаrginatus, Ammothea alaskensis, A. orientalis, Pseudopallene circularis, Boreonymphon robustum, Nymphon grossipes, N. longitarse, N. hodgsoni, N. braschnikowi. Наконец, из Японского моря описаны: Lecytorhynchus hilgendorfi, Nymphon grossipes, N. longitarse, N. braschnikowi, N. hodgsoni, N. striatum, Halosoma derjugini, Pycnosoma strongylocentroti.

В общем в советских водах встречено до 50 видов Pantopoda, среди которых около половины (20) относится к роду Nymphon.

Число видов, несомненно, должно увеличиться за счет дальневосточных морей, которые фаунистически исследованы еще недостаточно. Те же моря дадут, вероятно, и новых представителей глубоководного рода Colossendeis, среди 36 видов которого до сих пор в советских морях найдены лишь два.

101


ПАЛЕОНТОЛОГИЯ

Ископаемые остатки Pantopoda найдены лишь весьма недавно Бройли (1928 - 1933) в нижнедевонских шиферных сланцах Рейнской провинции в Германии. Различают 2 рода: Palaeoisopus (отнесенный сначала к Isopoda, рис. 93) и Palaeopantopus (рис. 94), тело которого достигает 8 см, а ноги даже 13 см длины. Эти ископаемые формы, организация которых лучше изучена у Palaeopantopus, отличаются от современных Pantopoda многими важными признаками. Тело состоит из хоботка и 13 сегментов, распределяющихся так: за хоботком следуют постепенно утолщающиеся 4 безногих сегмента, потом 4 сегмента с хорошо развитыми ходными ногами и, наконец, расширенный хвостовой отдел, или "брюшко", из пяти ясно расчлененных метамеров. Передние 3 пары конечностей отсутствуют. Ходные ноги несколько сплющены и снабжены концевыми когтями, а также рядами плавательных щетинок. Задняя пара ног крупнее всех прочих невероятно, играла особенно важную роль при плавании. Дважды остатки этих животных были найдены запутавшимися в разветвленных лучах морских лилий.

Рис. 93. Palaeoisopus problematicus, реконструкция в половину натуральной величины. рr - хоботок; аb - брюшко; l - боковой отросток; 1 - 8 - сегменты туловища (по Бройли из Бронна).
Рис. 93. Palaeoisopus problematicus, реконструкция в половину натуральной величины. рr - хоботок; аb - брюшко; l - боковой отросток; 1 - 8 - сегменты туловища (по Бройли из Бронна).

Рис. 94. Palaeopantopus maucheri, в натуральную величину (по Бройли из Бронна).
Рис. 94. Palaeopantopus maucheri, в натуральную величину (по Бройли из Бронна).

Это обстоятельство заставляет думать, что Palaeopantopus питались за счет морских лилий, которых они высасывали своим хоботком. Кроме ползания, они могли плавать в поисках новых особей лилий. Питание иглокожими хорошо согласуется с тем, что целый ряд современных Pantopoda вступает в биологические связи с иглокожими (Pycnosoma strongylocentroti).

Многие особенности Palaeopantopus остаются пока трудно объяснимыми. C одной стороны, мы имеем перед собой очень древние формы (нижний девон); с другой стороны, они уже весьма сильно специализированы. В самом деле, отсутствие хелифоров, пальп и яйценосцев, плавательный характер ходных ног, - все это признаки резкой специализации. Вследствие этого наличие четырех, а не большего числа ходных ног (как у 10-ногих Pantopoda) нельзя считать примитивным признаком, ибо носитель его высоко специализирован.

Передние безногие сегменты туловища нуждаются еще в дальнейшем исследовании. Они настолько необычны и своеобразны, что невольно напрашивается мысль о том, что это вовсе не сегменты туловища, а расчлененное основание хоботка. Ведь и у некоторых современных пантопод (Ascorhynchus) хоботок обладает одной или двумя довольно ясными перетяжками. Более сильное развитие этой особенности могло повести

102

к образованию длинного членистого хоботка, служившего для запускания его в кишечник морских лилий.

Задний отдел тела своей сплющенностью напоминает расправленное брюшко крабов и опять-таки обнаруживает черты специализации в сторону плавающего образа жизни.

Вообще надо сказать, что ископаемые формы, к сожалению, не вносят пока ничего существенного в вопрос о происхождении класса Pantopoda.

103


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

В вопросе о происхождении класса Pantopoda до сих пор существуют большие разногласия, причем мнения авторов расходятся по трем главным направлениям. Смотря по тому, дается ли предпочтение эмбриологическим или же анатомическим признакам, одни ученые сближают пантопод с Crustacea, другие - с Arachnoidea. Кроме того, существует и третье мнение, производящее Pantopoda прямо от Annelides, независимо от Crustacea или Arachnoidea. Рассмотрим разные воззрения по отдельности.

Pantopoda и Crustacea. Сходство с ракообразными наблюдается, главным образом, в развитии Pantopoda и может быть сведено к следующим пунктам. Во-первых, дробление яиц Pantopoda, обладающих малым количеством желтка ('Phoxichilidium, Pycnogonum), имеет детерминированный характер и стадии дифференцирования эндодермы и мезодермы до чрезвычайности напоминают развитие некоторых Entomostraca (Moina, Cyclops и др.). У Arachnoidea подобные картины дробления никогда не наблюдаются. Во-вторых, у всех Pantopoda, даже в тех случаях, когда развитие протекает целиком на теле родителя (Chaetonymphon), весьма прочно удерживается в качестве первой личиночной стадии 6-ногий протонимфон. Между тем, нельзя отрицать большого сходства протонимфона по общему плану строения, числу конечностей и устройству глаз с науплиусом ракообразных.

В последнее время придается особенно важное значение числу ларвальных сегментов в развитии разных Arthropoda - это число у личинок Pantopoda и Crustacea одинаково.

Наконец, самый характер всего постэмбрионального развития посредством длительного, многостадийного метаморфоза очень напоминает Crustacea и не имеет ничего общего с развитием Arachnoidea. Bo взрослом состоянии Pantopoda обнаруживают мало общих признаков с ракообразными. Быть может, можно указать на отсутствие специальных пищеварительных желез - печени. Отсутствие печеночных придатков наблюдается у некоторых низших Entomostraca (Copepoda)..

Родство Pantopoda с ракообразными принимали Крейер (1840), Мейзенгеймер (1902), Ганстрем (1919) и некоторые другие.

Pantopoda и Arachnoidea. B истории развития пантопод имеется очень мало черт, сближающих их с паукообразными. Авторы указывают лишь один признак сходства, а именно - образование вентральных органов при закладке ганглиев нервной системы. Сходные, хотя и не столь резко отграниченные образования формируются при развитии ганглиев у Arachnoidea. Этому обстоятельству нельзя, однако, придавать слишком большого значения, так как вентральные органы наблюдаются и у Peripatus при развитии головных сегментов, а в слабой степени намечены и у Myriopoda, т. е. могут независимо возникать у разных групп Arthropoda.

Гораздо большее сходство получается при сравнении морфологии представителей обеих групп. Справедливо указывалось на сходство общей формы тела Pantopoda с таковой пауков: на клешневидный характер

103

хелифоров, напоминающих хелицеры Arachnoidea, на одинаковое число ходных ног (4 пары). Кроме того, отмечалось сходство в строении глаз и в их множественности (у Pantopoda 6, у Arachnoidea часто 8), в наклонности кишечника к образованию слепых дивертикулов и в трехгранности передней кишки. Хоботок Pantopoda приравнивали роструму паукообразных. Можно отметить и наличие прядильных желез, которые, хотя и в совершенно иной форме, имеются у части Arachnoidea, но совершенно отсутствуют у раков (если не считать лобной железы Gopepoda).

Наконец, справедливо подчеркивался одноветвистый характер конечностей Pantopoda и Arachnoidea, тогда как у раков двуветвистость конечностей является прочно укоренившейся чертой, которую не могут стереть ни паразитический образ жизни (наушшусы Sacciilind), ни другие формы адаптации.

Таким путем получается довольно внушительный комплекс признаков, сближающих обе группы, хотя и не все эти признаки имеют достаточно серьезное значение. Так, базироваться на сходстве глаз - довольна рискованно ввиду того, что глаза вообще являются крайне мало стабильными органами, которые легко утрачиваются и так же легко приобретаются заново. Именно глаза дают множество случаев весьма далеко идущих конвергенции. Сравнение хоботка с рострумом тоже не вполне оправдывается фактами, так как рострум закладывается из пары или даже из двух пар зачатков; хоботок же состоит из трех антимеров и бывшая парность верхнего антимера, защищаемая Виреном (1918), остается не только недоказанной, но и мало вероятной.

Тем не менее, взвешивая всю совокупность признаков, мы должны сказать, что Pantopoda обнаруживают больше сходства с Arachnoidea, чем с Crustacea.

C паукообразными пантопод сближали Шимкевич (1884), Морган (1891), Журден (1892), Мейнерт (1898), Карпентер (1903), Ланкестер (1904), Бувье (1913), Вирен (1918), Ломан (1924) и др.

Pantopoda как самостоятельная группа. Третье направление рассматривает Pantopoda как группу, корни которой следует искать не в какой-нибудь из сов ременных групп Arthropoda, но глубже, производя их непосредственно от Annelides. C этим предположением должен быть связан и вопрос о толковании 10- и 12-ногих форм Pantopoda. В защиту третьей точки зрения можно привести следующие доводы. C ракообразными общих признаков так мало, что утверждать общее происхождение этих групп нет достаточных оснований. Кроме того, неразветвленность конечностей Pantopoda является серьезным аргументом против сближения их с ракообразными. Сходство с паукообразными более существенно, однако и в данном случае мы находим у Pantopoda целый ряд совершенно своеобразных признаков, отделяющих их от Arachnoidea. Хобот лишь с большими натяжками может быть истолкован как дериват рострума. Гораздо правильнее считать его за образование sui generis. Так же своеобразно и расположение глаз на глазном бугре. Захождение гонад и отростков кишки далеко вглубь ног тоже встречается лишь у Arachnoidea. Количество и расположение сегментов и их конечностей не позволяют провести надежного сравнения с Arachnoidea, хотя к этому сравнению неоднократно и делались попытки.

Если мы примем, что 4 пары ходных ног соответствуют таковым паукообразных, а хелифоры - хелицерам, то пальпам и их сегменту у Arachnoidea должны быть противопоставлены две пары конечностей (пальпы и яйценосцы) у Pantopoda. Никакого основания думать, что яйценосны могли возникнуть вторично или отщепиться от пальп, у нас нет, так как яйценосцам соответствует хорошо выраженная пара ганглиев и вентральных

104

органов. Мнение Mейнерта (1899), что личиночные ноги 2-й и 3-й пар являются чисто провизорными и позднее заменяются окончательными, тоже не устраняет разницы в числе конечностей. Недостаточно обоснованная гипотеза Вирена (1918) о том, что хоботок произошел на счет двух слившихся пар конечностей, не облегчает положения; увеличивая таким образом число сегментов тела Pantopoda еще на два, приходится приближать их к каким-то многочленистым предкам.

Прослеженное Догелем (1913) шаг за шагом развитие 2-й и 3-й пары ног говорит, что они переходят в дефинитивные пальпы и яйценосцы и что в теле Pantopoda имеется такое число сегментов, какое мы находим у взрослого животного плюс какой-то комплекс х, расположенный позади последнего туловищного сегмента и имеющий более или менее рудименти-рованный характер. На вопрос, что такое представляет собою этот комплекс х, отвечают до известной степени 10- и 12-ногие виды Pantopoda. Мнения ученых об этих формах, правда, расходятся. Одни, наиболее ярким представителем которых является Кальман, считают, что 5-я и 6-я пары ходных ног с соответственными сегментами представляют собою вторичное новообразование, своего рода упрочившееся уродство. Кальман в работе о Dodecalopoda утверждает, что раз умножение числа сегментов началось, то дальше процесс может идти в том же направлении неопределенно-далеко, приводя, например, от 10-ногих форм к 12-ногим. Главным обоснованием такой трактовки является то обстоятельство, что, как мы видели, лишние пары конечностей наблюдаются не в каком-нибудь одном, наиболее-примитивном семействе, а в нескольких (Nymphonidae, Paraphyopodidae, Pycnogonidae).

Другие авторы, наоборот, считают, что лишние пары конечностей и их сегменты имеют анцестральное значение и указывают на происхождение Pantopoda от полимерных форм, испытавших редукцию известного числа сегментов. Нам эта мысль кажется более правильной. Помимо того, что самый процесс умножения или полимеризации числа гомологичных органов (т. е. в данном случае сегментов) несравненно более редко встречается, чем процесс олигомеризации, в пользу примитивности многоногих форм веско свидетельствует тот факт, что у целого ряда Pantopoda позади последнего туловищного сегмента мы находим в нервной цепочке еще одну или даже две (Phoxichilus) пары хорошо выраженных ганглиев. Естественнее всего рассматривать эти ганглии как рудимент утраченных сегментов. При установках же Кальмана и его единомышленников эти ганглии не находят объяснения.

Итак, имеется полное основание думать, что предки Pantopoda обладали большим, чем в настоящее время, числом сегментов, часть которых может в отдельных случаях сохраняться либо в полной мере (Decalopoda, Dodecalopoda и др.), либо в виде лишь соответственных ганглиев (Phoxichilus и др.). Если же это так, то отпадает один из наиболее заманчивых пунктов сближения пантопод с паукообразными - одинаковое число ходных ног. Вместе с тем находки Pantopoda с излишними парами конечностей вызывают представление о длинных, до известной степени червеобразных анцестральных формах. Далее, нам кажется, что в общем Pantopoda являются более гомономно сегментированными, чем большинство паукообразных. Вследствие этого затруднительно производить их от арахноидных предков, или это происхождение надо отодвигать так далеко вглубь веков, что фактически связь Pantopoda с Arachnoidea становится мало реальной.

Вопрос о генезисе Pantopoda затрудняется тем обстоятельством, что они лишены как органов дыхания, так и органов выделения, т. е. двух систем, которые имеют особенно важное значение для определения положения разных групп Artbropoda в системе.

105

Нам кажется, что при современном уровне знаний правильнее всего рассматривать Pantopoda как самостоятельную группу членистоногих, происходящую от полимерных предков. Характер 1-й пары конечностей говорит в пользу того, что пантоподы стоят несколько ближе к Arachnoidea, чем к Crustacea.

106


СПИСОК ГЛАВНЕЙШЕЙ ЛИТЕРАТУРЫ

Бувье E. (Bouvier, E.), Les Pycnogonides decapodes et la classification des Pycnogonides. Congr. Internat. Entomol. Bruxelles, 1911.

Бpойли Ф. (Broili, F.), Crustaceenfunde aus dem rheinischen Unterdevon. S. B. Bayer. Akad. Wiss. (Math-Nat.), 1928.

- Pantopoden aus dem rheinischen Unterdevon. Forsch. und Fortschr. Bd. 8,1931.

Виpeн E. (Wiren, E.), Zur Morphologie und Phylogenie der Pantopoden. Zool. Bidrag fran Uppsala. Bd. 6, 1918.

Ганстрем Б. (Hanstrom, В.), Zur Kenntnis Zentralnervensystems der Arachnoideea und Pantopoden nebst Schlussfolgerungen betreffs der Phylogenie der genanntem gruppen. Inaug. Diss. Lund., 1919.

Дерюгин К., Фауна Кольского залива и условия ее существования. Зап. Имп. Акад. наук (8), т. 34, 1915.

Догель В. Исследование по истории развития Pantopoda. Нервная система и железы личинок Pantopoda. Z. wiss. Zool. Bd. 99, 1911.

- Эмбриологические исследования Pantopoda. Zeitschr. wiss. Zool. Bd. 107, 1913.

Дорн A. (Dohrn A.), Die Pantopoden des Golfes von Neapel. Fauna u. Flora d. Golfes v. Neapel. Bd. 3, 1881.

Кальман В. и Гордон И. (Calman, W. and Gordon, I.), A dodecapodous Pycnogonid. Proc. Roy. Soc. London. VoI. 113, 1934.

Ковалевский А., К познанию органов выделения Pantopoda. Зап- Имп. Акад. Наук (7), т. 38, 1892.

Коль Л. (Cole, L.), Notes on the habits of Pycnogonids. Biol. BuIl., V. 2, 1903.

Ломан И. (Loman, I.), Beitrage zur Anatomie u. Biologie der Pantopoden. Tijdschr. Nederb. Dierkund. Ver. (2). Bd. 16, 1917.

- Les affinites Pycnogonides. Ann. Sci. nat. Zool. (10), v. 7, 1924.

Лозина-Лозинский О.О., Определитель морей СССР, Труды Ленинградского о-ва естествоиспытателей, т. 59, в. 1, 1930.

- Pantopoda восточных морей СССР; исследования морей Дальнего Востока, № 1. Исследования морей СССР, т. 17, 1933.

Mейнерт Ф. (Meinert, Fr.), Pycnogonida. Danish Ingolf-Expedition, Bd. 3, 1899.

Мейзенгеймер И. (Meisenheimer, I.), Beitrag zur Entwicklungsgeschichte der Pantopoden. I. Zeitschr. wiss. Zool. 72, 1902.

Окуда Ш. (Okuda, Sh.), Metamorphosis of а Pycnogonid parasitic in а Hydromedusa. I. Fac. Sc. Hokkaido Univ., Zool. v. 7, № 2, 1940.

Ошима X. (Oshima, H.), Nymphonella tapetis n. gen. n. sp., a Pycnogon parasitic in a Bivalve. Annot. Zool. Jарап, v. 11, 1927.

- Young Pycnogonids found parasitic on Nudibranchs. Ibid., v. 14, 1933.

Соколов И. О строении глаз Pantopoda. Zeitschr. wiss. Zool., Bd. 98, 1911.

Хельфер Г. (Helfer, H.), Pantopoda. Kukenthal-Krumbach. Handbuch d. Zoologie, Bd. III, 1932.

Хельфер Г. и Шлоттке Е. (Helfer, H. u. Schlottke, E.), Pantopoda Вronn's Klassen и. Ordungen d. Tierreichs. Bd. V, Abt. 4, Buch 2, 1935.

Хек П. (Hoek, Р.), Report on the Pycnogonida, dredged by H. M. S. "Challenger", 1873 - 76. Zoology, v. 3, 1881.

Шимкевич В., Многоколенчатые (Pantopoda), вып. 1, 2. Фауна СССР и сопредельных стран, 1929 - 1930.

106


Подтип III. ТРАХЕЙНОДЫШАЩИХ ЧЛЕНИСТОНОГИХ (TRACHEATA)

Подтип Tracheata включает три класса: первичнотрахейных (Protra-cheata), многоножек (Myriopoda) и насекомых (Insecta). Все они типично наземные, воздухе дышащие членистоногие, их дыхательный аппарат - трахеи. Населяющие в большом числе пресные водоемы личинки насекомых представляют собою вторичноводные организмы, так же как и сравнительно немногочисленные взрослые формы, ведущие водный образ жизни.

Эволюционное развитие подтипа приводит к выработке короткого тела, состоящего из трех отделов (голова, грудь, брюшко), наделенного тремя парами ног; вырабатывается способность к полету. У высшего класса подтипа наблюдаются колоссальное морфологическое, экологическое, физиологическое и таксономическое многообразие и чрезвычайная дифференциация структур и функций.

Большая генетическая близость насекомых и многоножек не подлежит сомнению. Первичнотрахейные - группа, резко обособленная от двух других классов.

КЛАСС ПЕРВНЧНОТРАХЕЙНЫХ (PROTRACHEATA SIVE ONYCHOPHORA)

Проф. H. Я. Кузнецов (Ленинград)

ОБЩИЙ ОБЗОР КЛАССА

ОБЩАЯ ХАРАКТЕРИСТИКА

Червеобразные наземные членистоногие животные (рис. 95) с мягкими хитиновыми покровами, парой усиков, парой челюстей в полости рта, парой сосочков с боков и позади него и с различным числом коротких цилиндро-конических ног, снабженных на вершине когтями. Мышечная система представлена общим кожно-мышечным мешком. Дыхание трахейное; многочисленные отверстия трахей неправильно разбросаны по всему телу.

Рис. 95. Peripatopsis capensis (по Сэджвику).
Рис. 95. Peripatopsis capensis (по Сэджвику).

Выделительная система в виде сегментально расположенных нефридиев. Сердце в виде спинного сократительного сосуда, с боковыми отверстиями в перикардиальном синусе. Центральная нервная система состоит из головных узлов и двух широко расставленных брюшных стволов, соединенных весьма многочисленными коммиссурами. Животные раздельнополые и преимущественно живородящие. Размеры тела колеблются от 15 - 20 до

107

200 мм, причем обычно самцы мельче самок. Всего в настоящее время известно 65 видов этой группы.

Первичнотрахейные представляют по своей организации замечательную смесь черт строения членистоногих (Arthropoda) и кольчатых червей (Annelides), с примесью еще более примитивных признаков, которые позволяют рассматривать их как формы, рано отделившиеся от самого ствола кольчатых червей.

108


ИСТОРИЯ ИЗУЧЕНИЯ

Первая форма Protracheata под названием Peripatus fuliformis описана Гилдингом в 1825 г. как моллюск из "класса Polypoda". Однако Шоу (1825) указал на нахождение в Британском музее "Nereis pedata" и "Nereis viridis" с Антильских островов; оба эти вида Protracheata остались тогда неописанными, но указывают, что и до первоописания Гилдинга представители этой группы уже сближались с кольчатыми червями. В дальнейшем мнения разделились в пользу признания Protracheata или за группу Annelida, или за группу Arthropoda. Так, Грей (1831) счел Peripatus за кольчатого червя, связывающего Nereidae с Lumbridae. Одуэн и Мильн-Эдвардс (1833) признали Protracheata за группу свободных кольчатых червей (Annelida Errantia). Блэнвиль (1837) образовал для них группу Malacopoda, промежуточную между Myriopoda и Annelida Ghaetopoda, а затем (1840) отнес их в свою группу Entomozoaires, состоящую из червей, членистоногих и хитонов. Грубе (1853) установил для первичнотрахейных особый класс "Onychophora", стоящий вблизи кольчатых червей и пиявок. Геккель (1866) поставил их под названием "Protracheata" в состав червей, а затем (1879) - в состав трахейных членистоногих; последнее сделал и Гегенбаур (1878). Бэлфур (1880) возвел их в класс "Prototracheata" и поставил вслед за червями в основе членистоногих. Кингсли (1897) отрицал их связь с членистоногими и счел это их сходство лишь конвергентным. Клаус (1880) и Ланг (1888) ставили первичнотрахейных непосредственно перед многоножками; то же делали Mосли (1892), Cэджвик (1895), Кюкенталь (1901), Гертвиг (1912), отчасти Гроббен (1916), Штемпелль (1925), Осборн (1930). Вёрнер (1912) поставил Protracheata в первый "главный ствол" Arthropoda c названием Archipodiata, за ним пошел Хирш-Швейггер (1925); Цахер (1912) счел первичнотрахейных за низкоорганизованных Arthropoda. Гейдер (1914) не сомневался, что первичнотрахейные среди Arthropoda образуют самую похожую на кольчатых червей группу. Штехе (1918) поставил их как истинную переходную группу между Annelida и Myriopoda. Гандлирш (1926) счел их за высоко специализированных наземных червей, не находящих себе места в ряду прямых предков Arthropoda.

108


КЛАССИФИКАЦИЯ

Класс. Protracheata, или Onychophora

Отряд 1. Protonychopora

Семейство 1. Aysheaiidae

Отряд 2. Euonychophora

Семейство 1. Peripatidae

Семейство 2. Peripatopsidae

108


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела, характер сегментации, придатки

Сегментация тела Protracheata выражена неясно и число "сегментов не постоянно; голова отграничена от туловища нерезко; почти все сегменты последнего снабжены конечностями - ногами. Число пар ног

108

разнообразно, от 14 до 43, причем варьирует даже индивидуально. Каждая нога (рис. 96) состоит из ноги собственно и лапки, снабженной двумя когтями.

Голова (рис. 97) состоит, вероятно, из трех или четырех сегментов. Она несет пару усиков, состоящих из небольшого числа члеников, пару глубоко сидящих в ротовой полости "челюстей" с жевательными зубцами и пару "ротовых сосочков". В ротовой полости, кроме челюстей, развит непарный мускулистый "язык", свисающий с верхней стенки полости.

Ротовые сосочки, сидящие по бокам рта, состоят из двух члеников и несут на вершинах отверстия протоков мощных "слизистых" желез, которые своими густыми разветвлениями занимают обширное пространство в полости тела и являются самыми объемистыми его органами (рис. 101). Липкий секрет этих желез выбрызгивается наружу и служит для ловли добычи.

Рис. 96. Нога Peripatopsis capensis спереди. р - нога; tar - лапка; ch - щетинконосные подушки (по Сэджвику).
Рис. 96. Нога Peripatopsis capensis спереди. р - нога; tar - лапка; ch - щетинконосные подушки (по Сэджвику).

Рис. 97. Голова Peripatopsis capensis снизу. ant - усик; pal - ротовой сосочек; gl - язык; р.1 - нога первой пары (по Сэджвику).
Рис. 97. Голова Peripatopsis capensis снизу. ant - усик; pal - ротовой сосочек; gl - язык; р.1 - нога первой пары (по Сэджвику).

У основания ног лежат отверстия мелких "тазиковых" (коксальных) желез, расположенных в полости тела и открывающихся на внутренней стороне почти всех ног у обоих полов.

109


Наружные покровы и мускулатура

Общий покров тела состоит из тонкой хитиновой кутикулы и обильна снабжен бугорками и шипиками, придающими ему шероховатый вид (рис. 98).

Мышечная система состоит только из гладких мышечных волокон и образует общий кожно-мышечный мешок, не разделенный на отдельные мышцы по сегментам, но состоящий из пяти слоев и сращенный всюду с субэпидермальным слоем наружного покрова.

109


Полость тела

Полость тела разделена мускулатурой вдоль на три отдела: срединный, заключающий сердце, кишечник и половые органы, и два боковых со слюнными железами, сегментальными органами и главными нервными тяжами. Все лежащие в полости тела органы выстланы эндотелием, который, однако, нельзя счесть за целомический эпителий: он возникает из соединительнотканных клеток. Полость тела Protracheata поэтому должно рассматривать как псевдоцель.

109


Нервная система и органы чувств

Нервная система (рис. 99) состоит из одной пары головных надглоточных узлов и двух выходящих из них продольных раздельных нервных стволов. На нижней поверхности каждого надглоточного узла расположено небольшое круглое стебельчатое тело - "подмозговой" (инфрацеребральный) орган более или менее рудиментарного вида, своеобразного гистологического строения и неизвестной функции; иногда он заключает внутри полость. Мнения, что это - орган слуховой или представляет собой лишь остатки эктодермального нервного зачатка, или что он гомологичен статоцистам некоторых немертин, или кольчецов, не доказаны. Вероятнее, что этообразование гомологично эмбриональным бороздам на нижней стороне надглоточного ганглия трахейных членистоногих.

Рис. 98. Продольный разрез части стенки тела Epiperipatus trinitatis с чувствительным сосочком. n - подходящий к нему нерв; си - кутикула; ер - эпителиальные клетки; ms - субэпидермалъные мышечные волокна; m. et. - то же, диагональные; mа - то же, кольцевые; с - мышечные клетки; l - лакуны, наполненные полостной жидкостью; st - дыхальца; tr - пучок трахей (по Гаффрону, изменено).

Рис. 99. Схема нервной системы переднего конца Mesoperipatus tholloni.
Рис. 99. Схема нервной системы переднего конца Mesoperipatus tholloni.

n.А. - нерв к усикам; n.a1, n.а2 и n.а3 - ветви при основании нерва к усикам; c.n.d. - коммиссуральная ветвь непарного дорсального нерва, к заднему нерву премандибулярного сомита; n.d - непарный дорсальный нерв; n.p1 и n.p2 - ветви к ногам; n.р.а. - задний нерв антеннального сомита; n.p.m. - то же, мандибулярного сомита; n.p.pm. - то же, премандпбулярного сомита; n.i. - нерв к кишечнику; n.ip1, n.ip2 - nervi interpedalis; с.m. - коммиссура мандибулярного сомита.; n.l. - нерв к губам; n.m. - нерв к челюстям; n.op. - зрительный нерв; n.pr1, n.pr2 - nervi praepedales; n1 и n2 - нервы к кожным сосочкам; ра. - ветвь переднего сосочкового нерва; р. + р1 и р.р2 - nervi postpedales; n.r. - возвратный нерв (по Федорову).

Головные узлы отсылают нервы к паре примитивных линзовых глазков и к усикам, а стволы иннервируют остальные конечности и придатки головы и туловища и образуют в каждом сегменте слабые ганглиеобразные вздутия. Это - не настоящие ганглии, ибо нервные клетки оказываются разбросанными и по нервным стволам и тяжам. Позади анального отверстия оба ствола сливаются один с другим, а на всем протяжении они связаны между собой многочисленными коммиссурами, по 9 или 10 на каждый сегмент.

110

В каждом промежутке между двумя парами ног от главных стволов отходят обычно с каждой стороны шесть нервных ветвей, иннервирующих туловище; они располагаются в три группы: пару непосредственно перед ногой (nervi praepedales), пару непосредственно за ней (nervi postpedales) я пару приблизительно посредине между двумя соседними парами ног (nervi interpedales). Через слияние обоих nervi praepedales может уменьшаться общее число нервных ветвей. В общем картина является прообразом нервной системы типа лестницеобразной брюшной нервной цепи.

Органы чувств развиты сравнительно слабо. В эпидермисе разбросаны чувствительные сосочки или папиллы (рис. 98), которые особенно многочисленны на усиках, на спинной стороне и на наружной стороне ног. Они

Рис. 100. Вертикальный разрез через глаз Peripatoides occidentalis, нижняя половина сетчатки депигментирована, верхняя оставлена нормальной. out - кутикула; ер - эпидермис; соr - роговина; sсоr - подроговичный слой; nор - зрительный нерв; mс - мышечные клетки; l - хрусталик (по Дакину - изменено).
Рис. 100. Вертикальный разрез через глаз Peripatoides occidentalis, нижняя половина сетчатки депигментирована, верхняя оставлена нормальной. out - кутикула; ер - эпидермис; соr - роговина; sсоr - подроговичный слой; nор - зрительный нерв; mс - мышечные клетки; l - хрусталик (по Дакину - изменено).

Рис. 101. Peripatopsis, вскрытый сo спинной стороны. an - усик; g - надглоточный узел; n.v. - брюшной нервный ствол; ph - глотка; i - кишечник; gl. s - слюнная железа; gl - слизистая железа; ov - яичник; ut - матка; р.g - половое отверстие; а - анальное отверстие; tr - трахейный пучок; so - сегментальный орган (по Бэлфуру и Мосли).

представляют собою небольшие, покрытые чешуйками возвышения, заканчивающиеся полой щетинкой. На спинной стороне, непосредственно над головным мозгом, позади усиков лежат два простых глаза (рис. 100). Диаметр их не превышает 0,2 - 0,3 мм. Глаз имеет вид замкнутого пузырька. Задняя стенка его состоит из неинвертированных ретинальных клеток с палочками на обращенных в полость глаза концах. Хорошо развит хрусталик неклеточного строения. В общем глаза первичнотрахейных очень напоминают глаза некоторых полихет, например, Alciopidae. Некоторые формы (Typhloperipatus williamsoni) совершенно лишены органов зрения, но зато имеют особенно хорошо развитые усики.

111


Пищеварительная система

Лежащее на брюшной стороне ротовое отверстие ведет в ротовую полость, от которой отходит довольно длинная мускулистая глотка (рис. 101).

111

В ротовую полость открывается пара сильно разветвленных слюнных желез, которые в некоторых случаях очень длинны и достигают, например, у Peripatus ecuadorensis, 36-й пары ног; иногда они имеют особый резервуар, иногда лишены его.

Глотка переходит в сравнительно короткий и тонкий пищевод. Средняя кишка значительно толще. Ее эпителий образует толстый слой с сосочкообразными утолщениями, мышечный слой тонкий. Мезентерии, которые связывали бы кишку со стенкой тела, отсутствуют. Средняя кишка продолжается почти до самого конца тела. Задняя кишка короткая, но мускулистая и открывается анальным отверстием, расположенным терминально или несколько сдвинутым на брюшную сторону.

112


Органы кровообращения и дыхания

Кровеносная система не замкнута. Сердце в виде длинного сосуда проходит по спинной стороне от первого до предпоследнего сегмента. Оно лежит в отграниченном от полости тела перикардиальном синусе. По бокам сердца расположены многочисленные, посегментно расположенные устьица, имеющие клапаны, замыкающиеся изнутри. При диастоле кровь через устьица поступает в сердце, а при систоле выталкивается через переднее, а, возможно, и через заднее отверстие. Никаких периферических сосудов нет.

Рис. 102. Дыхательный карман и пучок трахей Peripatopsis capensis. tr - трахея; cu - кутикула; st - стигма; c.m. - клетки matrix трахеи (по Шнейдеру).
Рис. 102. Дыхательный карман и пучок трахей Peripatopsis capensis. tr - трахея; cu - кутикула; st - стигма; c.m. - клетки matrix трахеи (по Шнейдеру).

Дыхательные органы (рис. 98 и 102) образованы системой трахей в виде длинных, почти не ветвящихся трубок, отходящих внутрь тела пучками из кожных углублений или карманов, снабженных отверстиями - "дыхальцами, которые отнюдь нельзя гомологизировать с дыхальцами у насекомых. Число таких дыхалец очень велико и достигает, например, на средних сегментах тела, до 75 на каждый сегмент; особенно многочисленны они на спинной стороне тела. В каждом сегменте расположено довольно беспорядочно значительное число трахейных пучков, не сообщающихся между собою и не образующих ни анастомозов, ни разветвлений.

Сами трахеи крайне тонки, от одного до трех микронов в диаметре, остаются равными на всем протяжении и состоят из очень нежного клеточного слоя и крайне тонкой хитиновой обкладки; спиральные утолщения в них, тендии, столь характерные для трахей настоящих Tracheata, не указаны с достоверностью. Окончания трахей не исследованы достаточно подробно; описаны клетки, вроде "трахейных концевых" у насекомых, на кишечнике и среди кольцевой и продольной мускулатуры, с крупными ядрами и образованиями, похожими на интрацеллюлярные капилляры.

По мнению некоторых, органами дыхания, вроде жабр, могут служить также и "коксальные органы"; их отверстия лежат на вентральной поверхности ног, вблизи устьев коксальных желез, в виде желобка, параллельного оси ноги. Эти органы являются тонкостенными пузырьками с гладкими эпителием и кутикулой, вероятно, способными выпячиваться от кровяного давления наружу и втягиваться мышечными тяжами внутрь ноги обратно. Железистая природа их не доказана.

112


Органы выделения

Выделительная система представлена типичными сегментальными органами, нефридиями (рис. 103) типа "метанефридиев". Все сегменты, несущие ноги, содержат по паре нефридиев, которые по строению и расположению вполне соответствуют нефридиям аннелид. Они расположены в боковых синусах полости тела рядом с главными продольными нервными стволами и открываются у основания ног; только нефридии 4-го и 5-го сегментов открываются на бугорках нижней поверхности ноги у основания ее подошвы. Каждый нефридий состоит из пяти отделов: короткого выводного протока, объемистого концевого вздутия, являющегося чем-то вроде мочевого пузырька у основания ноги, петлевидно-извитого нефридиального канала и толстостенной концевой воронки - нефростома или целомостома, которая открывается в, концевой мешочек - редуцированный остаток целомического кармана. Все сегментальные органы выстланы внутри мерцательным эпителием, у других Arthropoda отсутствующим. Лучше всего развиты они на 4-м и 5-м сегментах.

Половые органы гомологичны сегментальным; поэтому эти последние отсутствуют на сегменте, несущем половое отверстие, следовательно, на последнем и предпоследнем из сегментов, несущих ноги.

У самцов сегментальные органы последнего сегмента тела превращены в гомологичные им анальные железы, открывающиеся непосредственно перед анальным отверстием; у самок же они отмечены только в эмбриональном состоянии, затем останавливаются в развитии и частью идут на образование мышечной и соединительной тканей. Также, по видимому, гомологичны нефридиальным органам пигидиальные железы, открывающиеся на непарном сосочке перед анальным отверстием у Paraperipatus, и придаточные железы .у Peripatopsis, впадающие в семеизвергательный канал.

Рис. 103. Сегментальный орган Epiperipatus trinitatis.
Рис. 103. Сегментальный орган Epiperipatus trinitatis.

ves - концевой пузырек; от c1 до c3 - петля навитого канальца; nе - воронка (по Гаффрону).

Сегментальные органы головы, в частности, сомитов, к которым относятся ротовые сосочки, очевидно, представлены слюнными железами, открывающимися общим протоком в ротовую полость.

Кроме нефридиев, экскреторными органами считаются также свободные крупные клетки - нефроциты, особенно обильные в перикардиальном синусе вблизи сердца; считают возможным сравнивать их с перикардиальными клетками насекомых.

К органам секреторного значения относятся также "коксальные" железы, расположенные у обоих полов в боковых синусах полости тела; они состоят из широкого, мешкообразного тела железы и выводного протока, открывающегося на внутренней, коксальной стороне ноги. Нахождение и распределение их крайне непостоянно; например, у Peripatopsis capensis они находятся на всех парах ног, кроме первой, и у обоих полов; у некоторых видов Paraperipatus и Peripatoides их имеет только самец; у Ooperipatus они атрофированы на передних сегментах.

113


Половые органы

Непосредственно впереди от анального отверстия лежит непарное отверстие половых желез; оно у обоих полов имеет вид простой щели, положение которой разно в отдельных систематических группах: в семействе Peripatidae оно лежит между ногами предпоследнего сегмента; у родов Peripatopsis, Peripatoides, Ooperipatus и Opisthopatus - между ногами последнего сегмента; у Paraperipatus оно расположено позади последней пары ног.

Мужские половые органы (рис. 104) состоят из парных семенников, каждый с семенным пузырьком, парных семепроводов, непарного семеизвергательного канала и парной трубчатой придаточной железы. Семеизвергательный канал у форм, не образующих сперматофоров, например, у Paraperipatus, короткий; у форм со сперматофорами длиннее и несет

Рис. 104. Мужской половой аппарат Peripatopsis capensis сверху. gl.c. - коксальные железы последней пары ног; р. 16 и р. 27 - две последние пары ног; gl.t - придаточные трубчатые железы; v.d' - общий проток семепроводов; te - семенник; v - семенной пузырек; n - нервный ствол; v.d - семепровод (по Бэлфуру).

иногда расширенный отдел, в котором сперматофоры и образуются. Перед vas deferens отходят два длинных и извитых vasa efferentia, ведущих в пузыреобразно вздутые семенные пузырьки (vesiculi seminales).

Яичники (рис. 105) состоят из пары трубок, переходящих в яйцеводы; последние у живородящих видов дают расширения в виде матки. На границе между яичниками и матками лежат два добавочных образования: семеприемник и яйцеприемник (receptaculurii ovorum); последний расположен, ближе к яичнику, имеет вид дивертикула и состоит из заостренного тонкостенного пузырька с протоком. Прилегающий далее к нему семеприемник представляет более крупный и округленный резервуар. Яйцеводы, соединяясь вместе, впадают в непарное половое отверстие. Выводные протоки половых органов являются видоизменёнными нефридиями; в частности, у Peripatus это сегментальные органы третьего с конца сегмента тела.

Все Protracheata раздельнополы и обнаруживают половой диморфизм. Самцы всегда значительно мельче самок и имеют во взрослом состоянии несколько меньшее число пар ног; так, например, самец Peripatus juIirormis

114

имеет в длину от 14 до 26, а самка от 36 до 40,5 мм, самец 29 или 30 пар ног, а самка 33 или 34. Другие анатомические различия в железистом аппарате указаны выше.

Механизм копуляции полов и переноса сперматофоров не выяснен, но, очевидно, разнообразен. У форм с мелкими сперматофорами, например, у Peripatopsis, сперматофоры оказываются беспорядочно отложенными на всю поверхность тела самки; освобождающиеся из них спермин в этом случае должны, вероятно, проникать в полость тела сквозь кожные его покровы и оплодотворяют яйца, по-видимому, в яичниках до их выхода в яйцеводы. У видов с семеприемником спермин скопляются в

Рис. 105. Женские половые органы Epiperipatus nicaraguensis, с десятью зародышами с каждой стороны; матки с самыми зрелыми зародышами (9 и 10) вскрыты. an - anus; pg - половое отверстие (по Бувье).
Рис. 105. Женские половые органы Epiperipatus nicaraguensis, с десятью зародышами с каждой стороны; матки с самыми зрелыми зародышами (9 и 10) вскрыты. an - anus; pg - половое отверстие (по Бувье).

Рис. 106. Сперматофор Peripatus соrrаdoi, со спиральной закрученной массой спермиев внутри (по Бувье).
Рис. 106. Сперматофор Peripatus соrrаdoi, со спиральной закрученной массой спермиев внутри (по Бувье).

нем и оплодотворяют яйца, очевидно, после входа их в яйцеводы. В большинстве случаев более крупные сперматофоры, наверное, вводятся в женское половое отверстие, хотя истинной копуляции полов, по-видимому, и нет.

115


Развитие

Сперматогенез протекает сходно с таковым у насекомых; сперматогонии обнаруживаются в семенниках, сперматоциты и спермин - в семенных пузырьках. Спермин с очень длинной и тонкой головкой, очень малой шейкой и длинной хвостовой частью. Почти всегда спермин включены в сложно построенные сперматофоры, величина и форма которых крайне разнообразны (рис. 106).

За исключением Symperipatus и нескольких видов рода Ooperipatus все Protracheata живородящи. Развитие зародыша происходит в матке; стенки последней выделяют питательную жидкость, поглощаемую зародышем при помощи дорсального спинного двуслойного мешка -

115

"трофобласта". На стенке матки в то же время развивается материнская "плацента", соединяющаяся с зародышем при помощи короткого "пупочного канатика" (рис. 107). Число зародышей в матке у Peripatopsis capensis достигает 23, у Peripatus orientalis 53.

Живородящие формы имеют яйца мелкие или средней величины. Развитие мелких яиц происходит вместе с образованием плаценты. Питание яиц средней величины идет частью за счет резервов тела, частью путем всасывания выделений из матки матери при помощи указанного трофобласта или "затылочного пузыря" зародыша, например, у Paraperipatus и Peripatopsis. Исходным, конечно, является прямое развитие, без специальных зародышевых органов, из крупных и богатых желтком яиц, например, у Eoperipatus, Opisthopatus и Peripatoides. Наконец, прямая откладка крупных яиц с крепкой оболочкой и развитие зародыша вне тела матери наблюдены у некоторых видов Ooperipatus; эта форма яйцерождения, может быть, является по происхождению вторичной.

Рис. 107. Зародыш Peripatus trinitatis в маточной камере (по Кеннелю).
Рис. 107. Зародыш Peripatus trinitatis в маточной камере (по Кеннелю).

Если яйцо очень мало, то дробление его полное и приблизительно равномерное; таково оно, например, у Peripatus torguatus и Epiperipatus trinitatis. Ha яйцах этих видов после оплодотворения образуется желтковая оболочка. Дробление идет до 32-клеточной стадии совершенно равномерно. Эпителий матки охватывает яйцо вполне, и зародыш питается сперва, поглощая часть его клеток, а затем через образовавшуюся плаценту. 32-клеточный зародыш уплощается и плотно оседает на стенку матки. Затылочный пузырь вместе с плацентой и ее, канатиком являются временными, эмбриональными органами, которые по мере роста зародыша исчезают.

Рис. 108. Две стадии развития бластопора.
Рис. 108. Две стадии развития бластопора.

о - рот; аn - анальное отверстие; а - антенны; md - мандибула; p1 - р4 - зачатки конечностей (по Сэджвику).

Из особенностей эмбрионального развития первичнотрахейных можно отметить следующее. Бластопор образуется в виде продольной щели; его переднее и заднее отверстия дают рот и anus (рис. 108). Мезодерма возникает отдельно от эндодермы.

Мезодермические тяжи метамеризуются и дают двойной ряд целомических мешков, по одному на сегмент зародыша, как у кольчатых червей. Затем все эти мезодермальные мешки, за исключением находящихся в переднем головном и челюстном сегментах, дифференцируются на три, иногда на два, отдела. Их тонкостенный и узкий передний выступ,

116

находящийся в рыхлом соединении с кишечником, дает соединительную ткань для выстилки полости тела и оболочек кишечника и мышц. Боковой толстостенный отдел сдвигается совершенно в ноги, теряет свою полость и дает клеточный материал для построения мускулатуры; каналообразный ход со стенками из высоких цилиндрических клеток ведет из бокового отрезка

Рис. 109. Схема развития целома у Protracheata. А - целомические мешки, поделенные на отделы: медио-дорсальный, вентральный и боковой; Б, В и Г - превращение дорсальных отделов в генитальные трубки и образование нефридиев и половых протоков за счет вентральных отделов; ves - концевой пузырек нефридия; с.d - дорсальные отделы целомпческих мешков; с - сердце; int - средняя кишка; gоn - половые железы; g.d - их протоки; n - нервная система; neph - нефридии; gр - половое отверстие (по Давыдову).

на брюшную сторону, где и кончается слепо тотчас под эпидермисом, сбоку от нервной системы.

У форм с двумя отделами мезодермических мешков определенная часть бокового отдела дает сегментальные органы, а у форм с тремя отделами мезодермических мешков эти органы дает и брюшной отдел. Медио-дорсальный их отдел в задних сегментах тела развивается в замкнутый пузырь; ряд последних дает половую железу; в остальных сегментах тела этот отдел распадается в целенхиму и дает начало сердцу и перикардиальной перегородке с ее мускулатурой (рис. 109). Первый сегмент зародыша образует головной сегмент и на нем закладывается первая пара придатков - антенны.

Из сегментов туловища зародыша по крайней мере первые два вовлекаются в образование головы; из их конечностей пара первого сегмента дает челюсти, конечности второго - ротовые сосочки, на вершинах которых открываются протоки слизистых желез. Зачатки челюстей вскоре затем сильно отстают в росте от зачатков конечностей 3-го и 4-го сегментов и покрываются сверху сильно разрастающимся головным сегментом; рот поэтому сильно смещается на вентральную сторону тела (рис. 110).

Рис. 110. Эмбрион Peripatus novaezelandiae. ant - зачатки антенн; ceph - головной сегмент; mand - зачатки челюстей; о.palp - зачатки ротовых сосочков; о - рот (по Шельдону).
Рис. 110. Эмбрион Peripatus novaezelandiae. ant - зачатки антенн; ceph - головной сегмент; mand - зачатки челюстей; о.palp - зачатки ротовых сосочков; о - рот (по Шельдону).

Все сегментально и метамерно повторяющиеся органы - конечности, целомические протоки, коксальные железы, нервная система -

117

развиваются последовательно спереди назад, что характерно вообще для Articulata.

Нервные стволы закладываются в виде утолщений вентральной эктодермы, от которой они потом и отщепляются. Головные нервные узлы поверх глоточной коммиссуры образуются из переднего головного сегмента зародыша, а позади ее - из сегмента челюстного.

Половые органы гомологичны сегментальным; у Peripatus это сегментальные органы третьего с конца сегмента тела. Вторичными эктодермальными их образованиями являются в виде непарных впячиваний семеизвергательный канал самца и влагалище самки. Кишечник получает свою мезодермальную обкладку из отдельных изолированных блуждающих клеток. О развитии трахей не известно ничего.

Таким образом в онтогенетическом развитии Protracheata проявляются преимущественно черты Arthropoda. Лишь развитие бластопора имеет более первичный характер, напоминающий Polychaeta. Начало развития целома также напоминает таковое у кольчецов.

Последние исследования П. Иванова по развитию многоножек показали, что развитие первичнотрахейных очень сходно с развитием Tracheata вообще.

Рост Protracheata идет быстро и продолжается за пределы половой зрелости; его сопровождает небольшое число неправильно повторяющихся линек. Новорожденные особи походят во всех отношениях на взрослых.

Длительность жизни довольно значительна; так, у Peripatoides orientalis она достигает по крайней мере трех лет.

118


СИСТЕМАТИЧЕСКИЙ ОБЗОР КЛАССА

Класс Onychophora или Protracheata делится на два отряда.

Отряд 1. Protonychophora

Представители этого отряда известны только в ископаемом состоянии; указывают, что это были морские формы со ртом на самом конце тела, гребневидными усиками и неясно отчлененными концевыми отделами (лапками ног, с шестью когтями на каждой). Единственное, семейство Aysheaiidae с одним родом Aysheaia из среднекембрийских отложений (рис. 111).

Рис. 111. Aysheaia pedunculata из средне-кембрия Канады. Длина 33 мм,ширина 3 - 4 мм (по Уолкотту).
Рис. 111. Aysheaia pedunculata из средне-кембрия Канады. Длина 33 мм,ширина 3 - 4 мм (по Уолкотту).

Отряд 2. Euonychophora

Современные формы с признаками, указанными на стр. 105.

Всего в настоящее время известно 65 видов, распределяющихся между двумя семействами.

Семейство 1. Peripatidae: половое отверстие между ног второй преанальной пары; число пар ног от 22 до 43; слюнные железы с резервуаром. Около 10 родов.

Подсемейство Peripatini. Роды: Peripatus, Оrореripatus (рис. 112), Macroperipatus и др.

Подсемейство Eoperapatini. Роды: Eoperi-patus, Typhloperipatus.

Семейство 2. Peripatopsidae: половое отверстие позади второй преанальной пары ног; число пар ног от 13 до 25; слюнные железы короткие и без резервуара. Около 8 родов.

118

Подсемейство Peripatoidini. Роды: Peripatoides, Ooperipatas (рис. 113), Opisthopatus и др.

Подсемейство Paraperipatini с 1 родом Paraperipatus.

Подсемейство Peripatopsini c 1 родом Peripatopsis (рис. 95).

Рис. 112. Oroperipatus tuberculatus. Размер тела 73 мм (по Бувье).
Рис. 112. Oroperipatus tuberculatus. Размер тела 73 мм (по Бувье).

Рис. 113. Оореripatus oiridimaculatus. Размер тела 31 мм (по Дэнди).
Рис. 113. Оореripatus oiridimaculatus. Размер тела 31 мм (по Дэнди).

119


ЭКОЛОГИЯ И РАСПРОСТРАНЕНИЕ

Все Protracheata без исключения ночные животные и резко отрицательно фототропичны.

Пищу Protracheata составляют мелкие насекомые, особенно термиты, Apterygota и другие Arthropoda, в частности, мокрицы, затем мелкие моллюски и черви. За неимением органов захвата пищи первичнотрахейные ловят добычу при помощи клейкого секрета слизистых желез. Этот секрет выбрасывается с большой силой на расстояние до 15 см и образует сеть крайне липких и прочных нитей. Впрочем, у Paraperipatus novasbritaniae выделения этой липкой слизи до сих пор не наблюдалось. Движения Protracheata напоминают движения многоножек Diplopoda; виды Peripatus ползают с легкостью как вперед, так и назад, подобно Chilopoda. Скорость, движения достигает 25 см в минуту.

Громадное большинство видов Protracheata живет во влажной среде: у берегов водоемов, в лесах, под камнями и упавшими стволами и листвой, в гнилой древесине, даже в илу. Очень редко наблюдались они в открытом ландшафте и в ксерофильных условиях. В горах они поднимаются до 2000м. Виды умеренных широт и больших высот выдерживают низкие температуры; Symperipatus viviparus на Новой Зеландии выдерживает снежный покров в течение 4 месяцев.

Географическое распространение Protracheata (рис. 114) охватывает Южную Африку, Новую Зеландию, Австралию, Новую Гвинею, Зондские острова, Южную и Среднюю Америку и Вест-Индию. Таким образом Protracheata распространены преимущественно в южном полушарии и совершенно отсутствуют в умеренной зоне северного. Их северной границей в Америке является 22° с. ш., в Африке - экваториальные страны Конго, в Азии - 28° с. ш.; к югу они доходят в Новой Зеландии до 45° ю. ш.

Семейство Peripatidae совершенно ограничено тропиками, причем его подсемейство Peripatirii населяет тропическую Америку и леса тропической западной Африки, а подсемейство Eoperipatini ограничено влажными лесами тропической Азии. Представители семейства Peripatopsidae распространены в Южной Америке (Чили), Южной Африке, Австралии, Новой Зеландии, Новой Гвинее и прилежащих островах. Таким образом обнаруживаются близкие отношения, с одной стороны, между американскими и западноафриканскими формами; с другой стороны, - между формами, обитающими в Чили и Южной Африке и Австралии.

Распространение американских видов Peripatus ограничено на севере линией средней температурной амплитуды меньше, чем в 5°, а на юге - сухими областями менее, чем с 50 см осадков; последнее относится и к

119

Рис. 114. Карта распространения Pyotracheata (цо Цахеру).
Рис. 114. Карта распространения Pyotracheata (цо Цахеру).

120

южноафриканским видам. Австралийские риды (кроме одного) приурочены также к наиболее влажной зоне.

Все эти факты говорят за то, что Protracheata являются реликтами исчезнувшей древней фауны; их распространение свидетельствует в пользу допущения существования соединения, связывавшего экваториальные области с областями антарктическими. Распространение более первичных Peripatidae указывает на бывшую связь между Африкой и Америкой. Распространение Peripatopsidae может быть объяснено существованием древнего общего антарктического континента. Геологические факты говорят о существовании указанных материковых связей в каменноугольное и пермское время, прерванных с мелового периода.

121


ПАЛЕОНТОЛОГИЯ

Ископаемые формы первичнотрахейных Aysheaia относятся к древним среднекембрийским отложениям. Загадочный Xenusium из докембрийских времен также несколько напоминает Peripatus. Относительно Xenusium трудно сказать, является ли он сухопутной или морской формой;. Aysheaia, наверное, организм морской.

Во всяком случае, если определение этих недостаточно ясных всего двух образцов верно, то возникновение первичнотрахейных надо отнести, к древнейшим временам установления жизни на Земле.

121


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

Первичнотрахейные представляют выдающийся теоретический интерес: казалось, что при их посредстве как будто можно связать снабженных трахеями членистоногих с кольчатыми червями.

Признаком весьма низкой их организации прежде всего может служить строение мышечной системы (кожно-мышечный мешок), затем строение; нервной системы, несколько напоминающей таковую даже плоских червей. В строении этой последней своеобразны широко расставленные и имеющие боковое положение главные нервные стволы, малое обособление ганглиев и коннектив и очень большое число коммиссур. Такой тип строения нервной цепочки напоминает таковую у моллюсков Amphineura, Placophora и др. и говорит в пользу того, что Protracheata должны были развиться не от современных кольчатых червей, но от их предков.

Черты родства с кольчатыми червями выражены прежде всего в типических нефридиях каждого сегмента (кроме двух первых), нигде среди Arthropoda не развитых столь характерным образом, и в присутствии ресничного эпителия. Но у кольчатых червей из хитина состоят только челюсти, крючки и щетинки тела, в то время как у Protracheata и всех Arthropoda хитинизирована кутикула всего тела.

Сближать Protracheata с членистоногими и, в частности, с многоножками заставляют их развитие (последние данные П. Иванова) и их дыхательная трахейная система. Действительно, эта система у них похожа на систему у Diplopoda, но она не сегментирована и ее "трахеи" своеобразны: без тенидий, не ветвящиеся, одного диаметра на всем протяжении. Высказана по этому поводу мысль, что и вообще трахеи и трахееподобные образования могут возникать полифилетически. Значительное сходство с членистоногими представляет незамкнутая кровеносная система в виде спинного сосуда с его устьицами. Далее, за родство Protracheata с членистоногими говорит членистость конечностей, хотя и нерезко выраженная, затем наличие конечностей, превращенных в челюсти, наконец, характер полости тела как гемо- и псевдоцеля. Несходство с Arthropoda, как уже указано, проявляется в большом числе и разбросанности по телу

121

трахейных дыхалец, в сведении числа челюстей к одной паре, в строении кожи и в простоте и однообразии всех сегментов тела позади головы.

Промежуточное положение обнаруживают первичнотрахейные и в устройстве конечностей, которые прикреплены к телу подвижно, снабжены когтями, но вместе с тем сами расчленены неясно и от тела отчленены нерезко; эти конечности еще сохранили некоторое сходство с параподиями Annelida, но не приобрели специализованной членистости конечностей Arthropoda. Положение гонад дорсально от кишечника такое же, как и у Arthropoda, преданальное же положение полового отверстия не позволяет видеть в Protracheata прямых предшественников Arthropoda.

Наконец, по мнению некоторых авторов, такие черты организации, как общий, не сегментированный кожно-мышечный мешок, дегенерировавшая первичная сегментация тела, замененная вторичной кольчатостью (как у пиявок), типичная нефридиальная система и трахеи (лишь как конвергентное явление), не оставляют для Protracheata места в ряду предков

Рис. 115. Филогенетические взаимоотношения классов Tracheata.
Рис. 115. Филогенетические взаимоотношения классов Tracheata.

Arthropoda и ставят их в положение лишь высоко специализованных кольчатых червей.

Весьма возможно, что Protracheata происходят от форм, которые в некоторых отношениях были дифференцированы даже менее, чем современные свободные кольчатые черви (Annelida Errantia); к этим формам близки древнейшие Xenusium и Aysheaia. Protracheata не могут рассматриваться как кольчатые черви; с другой стороны, они частью в силу общего происхождения, частью путем конвергенции получили ряд сходных черт с Arthropoda, в частности, с Tracheata; но это не дает права ставить их в ряд предков этих последних.

Взаимоотношения между соседними группами и Protracheata могут быть изображены схемой (рис. 115).

122


ЛИТЕРАТУРА

Бэлфур Ф. (Balfour, F.), The anatomy and development of Peripatus capensis. Quart. Jorn. Mier. ScL XXIII, 1883.

Бувье Э. (Bouvier, E.), Notes preliminaires sur la distribution geographique et l’evolution des Peripatus, Compt. Rend. Acad. ScL, CXXVI, 1898.

- Sur 1'organisation, Ie developpement et les affinites du Peripatopsis etc. Zool. Jahrb.,1902.

- Les oeufs des Onycnophores, Nouv. Arch. Mus. Zool. (4), Vl 1904.

- Monographie des Onychophores. Ann. Sci. Nat., (9), Il 1905; V 1907.

Брюз K. (Brues, G.), The geographical distribution of the Onychophora. Amer. Natur., LVII 1923.

Геймонс P. (Heymons, R.), Ueber Morphologie und verwandschaftliche Beziehungen des Xenusion. Zeitschr. Morph, Oekol. Tiere, X, 1938.

Гpавье K. (Gravier, С.) и Фаж Л. (Fage, L.). Remarque sur la distribution geographique des Peripatus. Ass. Franc. Avanc. Sci. IL 1925.

Дайбер М. (Daiber, M.), Protracheata. Lang Handb. Morph. Wirbellos. IV, 1913.

122

Кеннель И. (Kennel, J.), Entwicklungsgeschichte von Peripatus edwardsii Blanch und Peripatus torquatus, n. sp. Arb. Zool. Inst. Wurzburg, VlI, 1884; VIII, 1888.

Крэмптон Г. (Crampton, G.), The evolution of the head region in lower Arthropods.Canad. Ent., LX, 1928.

Mосли X. (Moseley, H.), On the structure and development of Peripatus capensis. Philos. Trans., CLXIV, 1875.

Mэнтон C. (Manton, S.), Studies on Onychophora. Ann. Mag. Nat. Hist. (11), I, 1938; Philos. Trans., B. CCXXVII, 1937; CCXXVIII, 1938.

Мэнтон С. и Рэмсей Ж. (Manton, S. and Ramsay, J.), Studies on the Onychophora. Journ. Exp. Biol. XIV, 1937.

Пикeн Л. (Picken, L.), The mechanism of urine formation in Innertebrates. Journ. Exp. Biol., XIII, 1936.

Пэрселл У. (Purcell, W.), On the anatomy of Opisthopatus, etc. Ann. South AMc. Mus., II, 1900.

Снодграс Р. (Snodgrass, R.), Evolution of the Annelida, Onychophora and Arthro-poda. Smithson, Miss. CoIl., XCVII, 1938.

Сэджвик A. (Sedgwick, A.), The development of the Cape species of Peripatus. Quart. Journ. Micr. ScL, XXV - XXVIII, 1885 - 1888.

- A monograph of the genus Peripatus, Ibidem, XXVIII, 1888.

- Peripatus. Cambridge Nat. Hist., Zool., V, 1895.

Уили A. (Willey, A.), The development of Peripatus novae-britanniae. Proc. Cambridge Philos. Soc., IX, 1898.

Федоров B. (Fedorow, В.), Анатомия нервной системы Peripatus, Zool. Jahrb. XLVIII, 1926; L, 1929.

Ханстрем Б. (Hanstroem, В.), Bemerkungen tiber das Gehirn und die Sinnesorgane der Onychophoren. Lund. Univ. Aarskr. (n. s.), 2, XXXI, 1935.

Xэтли H. (Heatley, N.), The digestive enzyme of the Onychophora. Journ. Exp. Biol., XIII, 1936.

Цaxep Ф. (Zacher, F.), Onychophora. Kukenthal und Krumbach. Handb., 111, 2, 6, 1933.

123


КЛACС МНОГОНОЖЕК (MYRIOPODA)

Проф. H. Я. Кузнецов (Ленинград)

ОБЩИЙ ОБЗОР КЛАССА

ОБЩАЯ ХАРАКТЕРИСТИКА

Трахейные членистоногие, с ясно обособленной головой и многочисленными, однообразными сегментами тела, несущими также многочисленные конечности (рис. 116). Главнейшим отличием многоножек от других

Рис. 116. Различные многоножки. А - Scolopendra subspinipes (по Аттемсу); Б - Julus nemorensis(по Коху); В - Polydesmus laurae (по Аттемсу); Г - Glomeris marginaia (по Берлезе); Д - Polyxenus lagurus (по Боде); Е - Pauropus huxleyi (по Леббоку); Ж - Lнsiopetalum carinatum (по Берлезе); З - Scutigera nigrovittata (по Пококу).

членистоногих является присутствие у них, как и у первичнотрахейных, ног на задних, т. е. брюшных, сегментах туловища.

Под термином Myriopoda обыкновенно соединяются две обширные группы членистоногих, которые в последнее время признаются двумя сильно отличающимися между собою классами. Первая группа - это Progoneata с подразделением на Symphyia, Pauropoda и Diplopoda, вторая - Opisthogoneata или Chilopoda. Прежнее объединение этих двух групп сохранено в настоящей книге прежде всего потому, что, если число

124

черт различия между ними и велико, то и число сходных признаков является неменьшим; во-вторых, оно сохранено ввиду привычной простоты этого объединения, особенно ценной с педагогической точки зрения; в-третьих, потому, что в точной документировке для полного теоретического разъединения обеих групп еще не сказано последнего слова.

Класс многоножек включает формы, чрезвычайно разнообразные по размерам: от очень мелких представителей группы Pauropoda, например, Pauropus pygmaeus в 0,38 мм, до 27-сантиметровой тропической Scolopendra gigantea (рис. 116) или Scaphistreptus intricatus из Diplopoda в 26,5 см.

Голова многоножек состоит из шести плотно спаянных сегментов; из них два можно обнаружить лишь в эмбриональном состоянии; из этих сегментов пятый у обширной группы Diplopoda лишен ротовых конечностей. Ротовые части состоят из верхней губы - labrum, пары жвал - mandibulae и одной или двух пар челюстей - maxillae. Жвалы состоят из нескольких склеритов, крепки, зазубрены и не несут щупиков; челюсти той и другой стороны или слиты - у Diplopoda в один непарный придаток, или у губоногих - Ghilopoda - разделены. Ротовые части - всегда жующего типа и крайне редко, например, у рода Polyzonium, удлинены для сосания. Глаза имеют строение простых глазков - stemmata и расположены в виде немногочисленных скоплений по бокам головы; в редких случаях, у Scutigeromorpha, эти скопления скучены в ложно-фасеточный глаз.

Туловище не поделено на грудной и брюшной отделы; но слияние или сближение трех первых узлов нервной почки у Diplopoda, равно как и наличие у них жена первых трех - пяти туловищных сегментах только одной пары ног, позволяют выделять эти передние сегменты как до некоторой степени грудные и считать остальные брюшными. Все сегменты туловища, часто весьма многочисленные, кроме одного, двух или трех последних, несут ноги, большое число которых и дало название, классу. Следствием сильной хитинизации наружного скелета, у Diplopoda часто пропитанного к тому же известью, являются резкая сегментация тела и выраженная членистость конечностей. Каждый сегмент состоит из спинной пластинки - тергита, брюшной - стернита и двух боковых, соединяющих первые два и слабее их хитинизованных плейритов. Ноги состоят из шести или семи члеников, из которых последний является когтем.

Нервная система развита в виде лестницеобразной брюшной цепочки, парные узлы которой по числу и положению соответствуют сегментам тела.

Трахейная система расположена в виде парных пучков в каждом сегменте туловища; этих пучков нет в голове, которая снабжается трахеями из туловища. Сердце тянется в виде спинного сосуда почти по всей длине тела и похоже по строению его сегментальных устьиц и крыловидных мышц на сердце насекомых, но дает от себя большое число боковых артериальных сосудов. Кишечник, представленный прямой трубкой, состоит из переднего, среднего и заднего отделов; в первый из них открываются слюнные железы, в последний - два или четыре длинных мальпигиевых сосуда. Полость тела хорошо выражена и между внутренними органами заполнена жировым телом. Половые железы обыкновенно непарные, хотя и образуются из парных зачатков. Половые отверстия, парные у Diplopoda, помещаются на бедренном суставе 2-й пары ног или позади них; у Chilopoda непарное половое отверстие лежит в области двух предпоследних сегментов тела.

Многоножки - животные раздельнополые, но с очень незначительным внешним половым диморфизмом; все они яйцеродящи. Возрастные изменения, как правило, нерезки или отсутствуют. Новорожденные личинки в группе Diplopoda выходят из яйца с тремя парами головных придатков: усиками, уже приобретшими свою форму, парой зачаточных жвал и парой

125

зачатков челюстей, которые лишь затем сольются в непарную часть - gnathochilarium; из ног туловища у новорожденного развиты только три передние пары. В группе Ghilopoda развившийся зародыш покидает яйцо с полным числом ног, кроме представителей группы Anamorpha, которые родятся лишь с семью парами ног. Следовательно, во многих случаях многоножки претерпевают некоторый метаморфоз. Личинка по мере линек и роста получает конечности на существующих уже сегментах, а предпоследний сегмент, перед сегментом анальным, отшнуровывает тем временем новые сегменты: одновременно увеличивается число глазков и члеников усиков. В общем многоножки достигают возраста от 3 до 6 лет, причем половая зрелость наступает иногда на третий год, но есть и одногодовые формы.

Многоножки - почти исключительно сухопутные животные, хотя некоторые виды семейства Geophilidae ведут в сырых местах полуводный образ жизни. Обычные места обитания - это поверхность почвы и самые верхние ее слои, с покрывающими их растительными остатками. Распространены многоножки по всему земному шару и представлены во всех климатах, в тропиках наиболее богато. Леса являются местом обитания растительноядных Diplopoda, степи - хищных Ghilopoda. B высокогорной обстановке и в арктических широтах многоножек мало, и среди них встречаются почти исключительно хищные формы; в песках Myriopoda живут крайне редко. В Исландии отмечены 4 вида Ghilopoda и 1 Diplopoda; в Германии 57 Ghilopoda и 160 Diplopoda; в Югославии 96 первых и 229 вторых. Севернее полярного круга найдены 11 видов Ghilopoda, 2 Pauropoda и 2 Diplopoda. Фауна многоножек Союза CCP очень мало исследована и обнаруживает значительный эндемизм, особенно на юге. Можно сказать, что страны Кавказа и особенно Средней Азии являются центрами энергичного видообразования в этом классе животных.

Многоножки в общем представляют собою очень древнюю группу, обнаруженную уже с силура. В карбоне найдены из Chilopoda формы Scolopendromorpha и Scutigeromorpha, из Diplopoda - формы Opisthandria и Proterospermophora; из перми описаны только представители группы Opisthospermophora из Diplopoda; для триаса и юры нет никаких сведений; из мела приводятся для Chilopoda группа Lithobiomorpha и для Diplopoda - Opisthospermophora. B третичное время существовали, по-видимому, уже все современные группы, кроме Colobognatha из Diplopoda. Древнейшая и вымершая уже с мела группа Archipolypoda отмечена с силура. Каменноугольные виды Acantherpestes достигали до 500 мм в длину при ширине в 30 мм.

Из каменноугольных отложений описаны формы, якобы, Myriopoda с двойственными сегментами и с двумя телоподитами - ногообразным и веслообразным, т. е. с двуветвистыми конечностями; но они проблематичны и не исследованы повторно.

Описанные из девона Archidesmus и Campecaris несут на сегментах боковые расширения и, по-видимому, лишь по одной паре ног, расширенных на конце; стерниты у них очень широкие и ноги поэтому расставленные; глаза фасеточные и напоминают глаза трилобита Phacops. Филогенетически многоножки, вне сомнения, связаны с насекомыми через Symphyla, Pauropoda и Thysanura. Ho считать Symphyla и Pauropoda из многоножек и Thysanura из насекомых за истинно первичные формы того и другого класса не позволяют очень многие соображения, - особенно то, что все эти связующие формы являются, наоборот, претерпевшими значительную деградацию и получившими сходство лишь вторично и конвергентно. В частности, положение полового отверстия на заднем конце тела сближает губоногих Chilopoda с насекомыми; обратно, весьма сомнительно, чтобы положение полового отверстия у двупарноногих (Diplopoda) далеко

126

впереди тела позволяло сближать эту группу с паукообразными. По данным эмбрионального развития, Diplopoda приближаются к насекомым больше, чем Chilopoda; обратное заключение, как указано, обыкновенно выводится из морфологических и анатомических данных. Действительно, у Diplopoda гаструляция, образование бластопора, равно как и образование зародышевых листков, протекает, как у насекомых, кроме разве лишь того, что зачатки мезо- и энтодермы отделены один от другого у Diplopoda с самого начала, а у насекомых это отделение происходит лишь после гаструляции; наоборот, у Chilopoda гаструляция и образование листков совершаются вполне своеобразно (стр. 159). В органогенезе Chilopoda проявляются первичные черты; так, образование целома у них сходно с таковым у Protracheata и даже у Annelida. Среди зародышевых сегментов головы наблюдаются преантеннальный и премандибулярный сегменты со своими невромерами и целомическими полостями. Наконец, замечательно появление двух пар целомических мешков на каждый метамер у Diplopoda; может быть, эта парность является указанием на двойственность каждого метамера Diplopoda. Впрочем, существует мнение, что и у Chilopoda сегменты в сущности также двойные.

По строению половых органов, форме сегментов, длине конечностей и характеру питания класс многоножек естественно распадается на две группы: двупарноногих - Diplopoda, или Chilognatha, и губоногих - Chilopoda.

127


ИСТОРИЯ ИЗУЧЕНИЯ

Многоножек знал уже Аристотель, различавший Julus и Scolopendra. Вплоть до Линнея многоножки не были выделены из общей массы наземных трахейных членистоногих и входили у этого последнего автора в виде родов Julus и Scolopendra в отряд бескрылых насекомых - Insecta aptera. Термин Myriopoda предложен Латрейлем (Latreille, 1796) в качестве наименования отряда также насекомых; в него же введены и ракообразные Isopoda. После того, как Кювье (Cuvier, 1800) разделил прежних "насекомых" на два класса - ракообразных и насекомых собственно, а Ламарк (1801) возвел паукообразных в особый класс, Лич (1814) сделал то же и для многоножек, образовав из них четвертый самостоятельный класс членистоногих. Это положение Myriopoda сохранялось до Покока (1887), указавшего на искусственность этого класса, состоящего из двух весьма различных групп - Chilopoda и Diplopoda. При этом Chilopoda родственны гораздо более насекомым, чем Diplopoda; тот же взгляд высказал затем Кингсли (1888). Система Покока (1893) заключает в себе две группы: 1) Progoneata с классами Diplopoda и Pauropoda и 2) Opisthogoneata с классами Chilopoda, Symphyla и Insecta; вскоре ошибочность включения Symphyla во вторую группу была им же замечена, и этот класс перенесен в группу Progoneata. Мнение, что прежняя группа Myriopoda должна быть поделена на два совершенно самостоятельные отдела - Progoneata и Opisthogoneata, получило в настоящее время почти общее признание. Разные мнения высказываются лишь по поводу того, не следует ли рассматривать многоножек Chilopoda и насекомых вместе как одну высшую таксономическую единицу, или же оба эти класса надо принять как две вполне самостоятельные ветви ствола Arthropoda. Несмотря на это полное разделение многоножек на две самостоятельные группы и на то, что общий для них термин Myriopoda потерял систематическое значение, он все же остается в употреблении ради удобства и сохраняется всеми исследователями, которые почти всегда занимаются обеими группами многоножек одновременно.

Symphyla как самостоятельный отдел Arthropoda выдвинут Pайдером (1880); затем Латцель (1880) присоединил их к многоножкам,

127

поставив между Diplopoda и Chilopoda. Паккард (1882) счел возможным включить их в насекомых в качестве подотряда Thysanura. Покок (1893) определил их положение среди Progoneata. Паккард (1903) включил их в свою группу Meropoda, идентичную с Progoneata. Внешнее сходство Symphyla с Thysanura привело к тому, что большинство исследователей считало их связующим звеном между Myriopoda и Insecta; положение Symphyla среди Progoneata, т. е. среди форм с половым отверстием в передней части тела, не допускает этого сближения.

Pauropoda открывший их Лэббок (1865) счел формами, связующими Diplopoda и Chilopoda. Kеньон (1895) соединил Pauropoda и Polyxenidae в свой отряд Protodiplopoda. Латцель (1884) возвел их в степень самостоятельного отряда среди многоножек. Покок (1893) поставил Pauropoda одной из трех больших групп Progoneata, рядом с Symphyla и Diplopoda.

Из Diplopoda от Аристотеля до Линнея известен был только Julus. Латрейль (1802) установил "семейство" Chilognatha, соответствующее современным Diplopoda. Латцель (1880 - 1884) возвел эту группу в отряд своих Myriopoda, Покок (1893) - в ранг класса.

Из Chilopoda Линней (1758) знал только род Scolopendra. Chilopoda как отряд были созданы Латрейлем (1817) сначала под названием Syngnatha (1802); подразделения его, принимаемые и до сих пор, установлены Ньюпортом (1845). Покок (1887) выделил Chilopoda из многоножек и соединил их вместе с насекомыми в одну группу Opistho-goneata; это последнее соединение признано позднейшими исследователями невозможным.

128


КЛАССИФИКАЦИЯ

Класс. Myriopoda

Подкласс I. Progoneata

Hадотряд I. Diplopoda

Отряд 1. Pselaphognatha

Отряд 2. Chilognatha

Подотряд Opisthandria

Подотряд Proterandria

Hадотряд II. Symphyla

Отряд 3. Symphyla

Надотряд III. Pauropoda

Отряд 4. Pauropoda

Подкласс II. Opisthogoneata

Надотряд IV. Chilopoda

Отряд 5. Epimorpha

Подотряд Geophilomorpha

Подотряд Scolopendromorpha

Отряд 6. Anamorpha

Подотряд Lithobiomorpha

Подотряд Scutigeromorpha

128


ПОДКЛАСС I. PROGONEATA

ОБЩАЯ ХАРАКТЕРИСТИКА

Многоножки с отверстиями половых протоков в переднем отделе туловища, именно - в области третьего сегмента. Сегменты туловища не обособлены на грудной и брюшной отделы. Органы зрения в виде скоплений простых глазков. Часто между основаниями усиков и глазами расположены своеобразные органы неизвестного чувства - "органы Тэмэшвари", иннервируемые из лобных лопастей головного мозга. Голова

128

образована из переднего сегмента - protocephalum, несущего глаза и состоящего из преорального акрона и первого метамера; антеннального сегмента, несущего усики; сегмента тритоцеребрального, соответствующего второму антеннальному сегменту ракообразных и лишенного конечностей; мандибулярного и двух максиллярных. Из двух последних только у Symphyla оба имеют по паре придатков - максилл; у Diplopoda первый максиллярный сегмент только у зародыша несет придатки, затем исчезающие; поэтому дефинитивный gnathochilarium у Diplopoda соответствует только второй максиллярной паре. Жвала у Symphyla и Diplopoda членистые. У Symphyla каждый сегмент туловища несет одну пару ног; у Pauropoda два сегмента покрыты одним тергитом; у Diplopoda брюшные сегменты являются двойными и несут каждый по две пары ног и дыхалец; передние четыре несут по одной паре и представляют собою как бы "грудной" отдел. Первый грудной сегмент несет у Symphyla одну пару ног, у Pauropoda - пару трехчлениковых их рудиментов, у Diplopoda не несет ног совершенно. Перед анальным сегментом лежит зона образования новых сегментов при росте, так что этот сегмент туловища вместе с самыми передними его сегментами представляются первичными.

Развитие с анаморфозом, и после каждой линьки образуются в зоне деления сегментов новые сегменты с их ногами. Хитин покровов в отряде Ghilognatha богат известью. В головном мозге различимы protocerebrum со зрительными долями, deutocerebrum с усиковыми нервами и tritocerebrum, отсылающий нервы к верхней губе и пищеводу. Протоки половых желез открываются в области 3-го сегмента туловища, или в тазиках 2-й пары ног, или позади этой пары.

129


НАДОТРЯД I. ДВУПАРНОНОГИЕ DIPLOPODA, ИЛИ CHILOGNATHA

МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела, наружные покровы, характер сегментации

Эта группа с большим числом сегментов тела и конечностей, частоболее ста, по преимуществу заслуживает названия многоножек (рис. 116).Тергиты колец тела, как правило, сильно выпуклые и развитые; они почти замыкают всюокружность тела; плейриты и стерниты поэтомумалы. Следствием такого положения являютсяобычно цилиндрическая форма тела и смещение дыхалец и мест прикрепления конечностей на брюшную его сторону. Но иногда, например, в семействах Polydesmidae, Chordeumidae,наоборот, тело оказывается сплющенным дорсовентрально и с боковыми выступами и выростами. По бокам же тела, на его тергитах, расположен ряд отверстий - foramina repugnatoria, желез, выделяющих защитную жидкость; эти отверстия можно ошибочно принять за дыхальца. Хитиновый покров скелета часто богат отложениями солей извести и состоит из трехслоев: слоистого, известкового и покровного; он пронизан канальцами для прохождения железистых выводных протоков и чувствительных нервов. На долю извести в панцыре Julus падает до 56,3% веса причем на углекислую ее соль 49% и на фосфорнокислую 7,3%. Под хитиновой кутикулой расположен однослойный эпидерм - epidermis из недифференцированных

Рис. 117. Разрез через кутикулу Polydesmus complanatus. ch - щетинка; mem -куполовидная перепонка, держащая щетинку; s.ch -ямка щетинки; fun - концевой тяж из чувствительной клетки; trich -трихогенная клетка и ее выросты (по Фурману).
Рис. 117. Разрез через кутикулу Polydesmus complanatus. ch - щетинка; mem -куполовидная перепонка, держащая щетинку; s.ch -ямка щетинки; fun - концевой тяж из чувствительной клетки; trich -трихогенная клетка и ее выросты (по Фурману).

129

клеток (рис. 117); под эпидормом различима основная перепонка. Мелкие Pselaphognatha покрыты волосками, щетинками, чешуйками.

Наиболее характерной чертой строения Diplopoda является двойственность колец их тела, возникающих каждое через сращение двух сегментальных зачатков и имеющих поэтому по две пары конечностей, по две пары устьиц спинного сосуда, по две пары трахейных пучков и по две пары узлов нервной цепочки (рис. 116). Только первые четыре кольца туловища представляют исключение из этого правила, ибо первый из них лишен конечностей вообще, а три следующие за ним несут только по одной паре ног. Эти первые четыре кольца туловища образуют как бы грудной отдел тела; они простые и соответствуют каждое единственному истинному сегменту. Итак, каждые два брюшных сегмента слиты в двойной сегмент - диплосомит или кольцо; передний сегмент каждого кольца назван "просомитом", задний - "метасомитом"; тергиты про- и метасомитов слиты в один общий склерит. Тергит первого лишенного ног сегмента туловища носит название collum, его стернит - название hypostoma. Ha брюшных сегментах тергит просомита называется прозонитом - prozonitum, а тергит метасомита носит название метазонита - metazonitum. Оба они всегда плотно сращены один с другим, хотя между ними часто заметна пограничная борозда. Боковые склериты, иногда в виде отчленившихся частей тергитов, являются плейритами - pleura.

130


Придатки тела

Усики короткие, восьмичлениковые, не длиннее половины тела, обычно утолщенные к концу.

Рис. 118. Жвалы Apfelbeckia lendenjeldi. А - praemandibula (р.m); sk - два основных склерита; Б - praemandibula при большем увеличении; sk’ - "основной" склерит; l - "перетирающая пластинка"; sk’’ - "срединный" склерит; d’ - "главный" зубец; d’’ - "внутренний" зубец; d’’’ - "гребневидный" склерит; sk.m - "промежуточный" склерит (по Аттемсу).

Все Diplopoda растительноядны, и ротовой аппарат их сравнительно слабо развит (рис. 118, 119, 120). Верхняя губа - labrum в виде поперечной пластинки плотно спаяна с головной коробкой; наиболее сильно развиты жвалы - mandibulae, состоящие из нескольких склеритов, соединенных суставообразно. Первая пара челюстей - maxillae, наблюдающаяся у зародыша на 5-м головном сегменте, рано редуцируется и у взрослого животного отсутствует; вторая максиллярная пара на 6-м сегменте

130

срастается в один орган - gnathochilarium (рис. 120), принадлежащий, следовательно, к 6-му головному сегменту. C верхней стенки глотки нависает вниз обычно развитой надглоточник - epipharynx; на нижней ее стенке расположен подглоточник - hypopharynx, самая передняя часть которого иногда называется endochilarium.

Ноги Diplopoda короткие и сравнительно немного выдаются из-под брюшной стороны тела; нога состоит из тазика - соха, вставного членика, бедра из трех отделов - praefemur, femur и postfemur, голени - tibia и лапки с двумя отделами -

Рис. 119. Ротовые части Julus.
Рис. 119. Ротовые части Julus.

m - жвалы; g1 - g3 - gnatnochilarium (по Латцелю).

Рис. 120. Вторая челюстная пара - gnathochilarium Lysiopetalum carinatum. hyp - hypostoma, стернит первого сегмента тела; Li - lamellae linguales; pi - внутренний тупик; д - центральная пластинка; st - stipes; V.m. - средний щупик; р.е. - наружный щупик; Pm - promentum; m.s. - mentum secundarium; с - cardo; n - nodulus (по Аттемсу).

tarsus и коготков praetarsus (рис. 121, 122). Ноги 7-го кольца у самца обыкновенно превращены в совокупительные придатки - гоноподы; модифицированные акцессорные ногообразные конечности на заднем

Рис. 121. Основные членики пятнадцатой пары ног Lysiopetalum carinatum. St - стернит; с - тазик; c.s - выпяченный коксальный мешочек; m.r - его ретрактор; соm - добавочный кольцевой членик; рf - praefemur (по Аттемсу).
Рис. 121. Основные членики пятнадцатой пары ног Lysiopetalum carinatum. St - стернит; с - тазик; c.s - выпяченный коксальный мешочек; m.r - его ретрактор; соm - добавочный кольцевой членик; рf - praefemur (по Аттемсу).

Рис. 122. Нога второй пары самца Astrodesmus laxus. st - стернит; tr - трахейные карманы; с - тазик; gр - половое отверстие; рf - praefemur; f - femur; рs.f. - postfemur; ti - голень; tar - лапка; pt - praetarsus, коготки (по Аттемсу).
Рис. 122. Нога второй пары самца Astrodesmus laxus. st - стернит; tr - трахейные карманы; с - тазик; gр - половое отверстие; рf - praefemur; f - femur; рs.f. - postfemur; ti - голень; tar - лапка; pt - praetarsus, коготки (по Аттемсу).

конце тела самца, отсутствующие у самки, названы телоподами. Вопрос о том, не представляют ли склериты вокруг совокупительных отверстий образований, гомологичных ногам, не может быть решен положительно.

131


Полость тела

По средине полости тела расположен кишечник; дорсально от него - спинной сосуд, вентрально - гонады, а вентрально от последних - периневральный синус, заключающий в себе нервную цепь. C боков по окружности кишечника и на нижней поверхности периневральной диафрагмы расположены фагоцитарные органы, а на верхней - скопление нефроцитов. Промежутки между этими органами выполнены жировым телом, несущим, очевидно, двойную функцию: ткани резерва веществ и экскреторного выделения. Полость тела является псевдоцелем.

132


Нервная система и органы чувств

Головной мозг в виде надглоточной массы ганглиев складывается из трехлопастной предротовой пары ганглиев (рис. 123), относящихся к archicerebrum, и двух пар ганглиев двух первых после ротовых метамеров; последние в течение развития сливаются с первым. На взрослом животном различимы рго-, deuto-и tritocerebrum. Обе боковые половины последнего

Рис. 123. Мозг Julus спереди и несколько снизу.
Рис. 123. Мозг Julus спереди и несколько снизу.

с. а. - переднее срединное тело; c.р. - заднее срединное тело; в них соединены стволы GlI и GlII - первой и второй глобулярных масс; стволы GlIII - третьей глобулярной массы соединены в рс - мост protocerebrum; под глобулярными массами расположены gl - клубочки (glomeruli); p - рото-желудочный мост; lo - зрительные доли; r - возвратный нерв (nervus recurrens); tc - тритоцеребральная коммиссура; c.ph - глоточная коммиссура; n.ant' - двигательный нерв усика; n.ant" - чувствительный нерв усика; nf - нерв фронтального органа; nl - нерв верхней губы (по Гольмгрену).

Рис. 124. Срединный разрез через глазок Julus. с - роговица; ер - эпидермис; stk - краевой слой палочек; nf - нервные волокна (по Гессе).
Рис. 124. Срединный разрез через глазок Julus. с - роговица; ер - эпидермис; stk - краевой слой палочек; nf - нервные волокна (по Гессе).

связаны под пищеводом между собою поперечной и подглоточной коммиссурами с подглоточной массой ганглиев, состоящей из трех узлов, относящихся к мандибулярному и двум максиллярным сегментам. Брюшная нервная цепочка закладывается в виде двух продольных тяжей с ганглиозными набуханиями в каждом сегменте, связанными между собою коммиссурами. Затем оба тяжа, равно как и оба ганглия, тесно между собою сближаются. Брюшная нервная цепочка лежит в периневральном синусе полости тела, отгороженном сверху супраневральной диафрагмой. Таким образом каждый двойной сегмент несет внутри себя две пары ганглиев. Время рефлекса свертывания у Pachyjulus fuscipes при 20° равно 2 мин. 58 сек., у Lysiopetalum illyricum - 2 мин. 23 сек. Скорость проведения нервного импульса вдоль нервной цепочки у Julus достигает всего 20 см в секунду. После обезглавливания Julus живет всего 20 мин.

132

Большинство форм имеет глаза; группа Polydesmoidea состоит сплошь из слепых форм, в других группах слепых форм также немало. Глаза представляют собою скопления простых глазков - stemmata в самом разнообразном числе. Эти глазки чрезвычайно просты и состоят из чашевидного углубления в эпидерме, клетки которого превращены в клетки ретины, а утолщенный хитин кутикулы, вдающийся в эту чашу, приобрел значение хрусталика и роговицы. Ряд клеток ретины, лежащих между дном чаши и клетками, прилегающими к роговице, несет каждая ряд светочувствительных палочек, утолщающихся на месте своего прикрепления и соединенных с нервными волокнами ветки зрительного нерва (рис. 124).

Между глазами и усиковыми ямками расположены "органы Тэмэшвари" неизвестного значения. Эти органы представляют собою более или менее глубокие ямки в хитине с наружным отверстием в виде щели или круглым, на дне которых расположены более или менее выраженные сосочки из чувствительных клеток, иннервируемых "нервом Тэмэшвари"; последний выходит из зрительных лопастей ргоtocerebrum рядом со зрительными нервами (рис. 125).

Рис. 125. Продольный разрез через «орган Тэмэшвари» Sphaeropoeus sulcicollis; извилистый с ребристыми стенками трубчатый ход ведет к расположенному на его дне чувствительному выросту, с подходящими к нему нервными волокнами; наружное отверстие органа круглое (по Геннингсу).
Рис. 125. Продольный разрез через "орган Тэмэшвари" Sphaeropoeus sulcicollis; извилистый с ребристыми стенками трубчатый ход ведет к расположенному на его дне чувствительному выросту, с подходящими к нему нервными волокнами; наружное отверстие органа круглое (по Геннингсу).

133


Пищеварительная система

Кишечник обычно представляет собою прямую трубку, разделенную на три отдела: эндодермальную среднюю кишку и эктодермальные переднюю и заднюю (рис. 126). Так называемые слюнные железы расположены одна или две пары в голове, открывающиеся у надглоточника - epipharinx, одна пара, открывающаяся у gnathochilarium, и, редко, еще одна пара, расположенная в передних грудных сегментах. Секрет слюнных желез применяется также при постройке камеры для откладки яиц.

Рис. 126. Схема продольного разреза через кишечный тракт Julus. gl - слюнная железа; lab - нижнегубная почка; duc - ее выводной проток; Oe - пищевод; sp - клапан между пищеводом и средней кишкой; int - средняя кишка; Sph - ее зажим; OR - поперечный желоб у конца средней кишки, в который впадают М - малипигиевы сосуды; rect - замыкательный канал в начале средней кишки; F - камера со складками; C - кольцевая складка; ct - камера с бугорками; aa - преданальный перехват; As - анальный мешок (по Кругу и Рандову).

Передняя кишка представлена пищеводом, выстланным хитиновой кутикулой и однослойным эпителием под нею. Эпителий часто окрашен меланином и образует складки, сужающие или расширяющие его просвет; ближе к средней кишке пищевод снабжен выходным клапаном. Средняя кишка лишена хитиновой кутикулы, и ее однослойный эпителий выделяет ферменты в просвет кишки и всасывает продукты пищеварения. Слизистых клеток в нем нет. Секреционный процесс - мерокоинного типа, и

133

поэтому регенерация клеток эпителия идет непрерывно. В полости средней кишки обнаружены амилаза и фермент, эмульгирующий жиры; последние всасываются, по-видимому, в виде эмульсий, без расщепления. В частях жирового тела, прилегающих к кишечнику, накопляются гликоген и жиры. Задняя кишка распадается на несколько отделов: запирающий клапан, состоящий из шести складок; складчатую камеру с шестью сильными складками, иногда, в свою очередь, поделенную на две части; бугорковую камеру с многочисленными и неправильно разбросанными бугорками внутри; преданальное сужение из шести главных складок; анальный мешок, способный выворачиваться и служащий при постройке гнезда. В концевой отдел задней кишки впадают анальные железы, секрет которых идет на построение гнезда.

Указанные выше (стр. 133) гроздевидные слюнные железы (рис. 126) в числе одной или двух пар расположены в полости головы и открываются в области надглоточника. Так называемые нижнегубные почки, органы экскреционного значения, состоят из лабиринта или так называемых задних слюнных желез (гроздевидной массы около пищевода) и мешочка - sacculus (до сих пор называемого трубчатой железой). Последний имеет вид длинной тонкой извитой трубки, плотно прилегающей к концевому отделу пищевода и впадающей в области второй пары челюстей - gnathochilarium, именно - на границе stipes и lamella lingualis. Так называемые грудные, или торакальные, железы до сих пор обнаружены только у Polyxenus в виде пары крупных гроздевидных желез в боковых отделах 1-го и 2-го сегментов, лежащих по бокам средней кишки; место впадения их не найдено.

134


Наружные железы

Тело Diplopoda очень богато железами; кроме одноклеточных желез покрова и специальных желез пищеварительного тракта, они обладают еще несколькими специфическими железистыми органами.

Коксальные железы расположены в гоноподах самца, т. е. в конечностях около половых отверстий; их секрет служит, вероятно, для смазывания путей, по которым выделяется семенная жидкость; эти железы иногда называют "простатическими".

Бедреные железы расположены в бедре, в таком случае несколько вздутом; выводные отверстия их лежат на нижней стороне бедра.

Прядильные железы характерны для группы Nematophora, у которых, как и у Symphyla, они расположены в числе одной, двух или трех пар в анальном сегменте и открываются на остриях по средине его тергита. Выделения этих желез служат для плетения шелковистой ткани вокруг отложенных яиц или вокруг линяющего животного.

"Влагалищные" железы в виде скоплений одноклеточных желез расположены в передней части полового отверстия самки.

Защитные железы найдены у очень многих форм; они расположены на брюшных сегментах не более одной пары на каждом, в области метазонита (см. стр. 129), и открываются на средине боковых склеритов. Каждая железа снабжена замыкательным аппаратом, выводным протоком и пузыревидным телом из однослойного эпителия. Собственных мышц железа не имеет, и выбрызгивание секрета на небольшое расстояние происходит вследствие давления на железу гемолимфы и соседних мышц тела при сокращении или свертывании тела. Секрет содержит свободную синильную кислоту, иод и хинон и служит для отпугивания врагов. Цвет его - желтый, или бурый, или белый. Некоторыми исследователями эти железы гомологизуются с нефридиями кольчатых червей; это положение лишено доказательств и совершенно невероятно.

134


Органы выделения

Мальпигиевы сосуды, всегда в числе двух, впадают на границе между средней и задней кишкой и иногда несут у своего впадения небольшие вздутия. Они тонки, длинны, образуют несколько петель вдоль всего тела и кишечника, состоят из однослойного эпителия и в просвете часто заключают кристаллы щавелевокислого кальция. В качестве органов экскреции функционируют также нижнегубные почки, нефроциты и мочекислые клетки жирового тела. Нижнегубные железы выделяют впрыснутый индиго-кармин; нефроциты поглощают соли железа и индиго-кармина; в клетках жирового тела всегда находится урат натрия. Фагоцитарными органами служат еще не закончившие своего развития гемоциты и скопления из яйцевидных или сферических клеток, стоящие в связи с периневральным синусом. Они лежат по бокам его или на нижней стороне супраневральной диафрагмы. Эти клетки захватывают инъeцированную тушь.

135


Кровеносная система

Спинной сосуд, или сердце, сложено из круговых мышечных волокон, изнутри выстлано бесструктурной перепонкой - intima, снаружи соединительнотканной - adventitia. От окружающих тканей оно весьма несовершенно отделено перикардиальной диафрагмой, сзади кончается слепо, спереди - короткой аортой. На каждый сегмент приходится в сердце два устьица - ostia - и отходят два поперечных сосуда с короткими открытыми ветвями, которые переходят в сократительные канальцы, являющиеся образованиями, промежуточными между настоящими кровеносными сосудами и лакунами тела. Число пульсаций сердца в минуту при покое достигает, например, у Brachydesmus superbus, 86.

В гемолимфе взрослых Diplopoda находится несколько видов гемоцитов: многочисленные мелкие клетки с большим ядром, без гранул в протоплазме; более крупные с гранулами; еще более крупные и многочисленные с одним или двумя псевдоподиями и ацидофильной зернистостью; деление их не обнаружено.

135


Дыхательная система

Дыхальца расположены на большинстве сегментов и открываются на их стернитах (рис. 127). Пучки трахей, отходящие от разных дыхалец, не соединяются между собой и не образуют продольных стволов. Таким образом каждый несущий ноги сегмент содержит пару независимых одна от другой трахейных систем в виде пучков трахей, не сообщающихся с другими пучками; каждая такая система состоит из дыхальца, трахейного кармана (рис. 128) и пучка трахей. Каждый двойной сегмент несет, следовательно, две пары таких систем. Дыхальце на стерпите лежит несколько

Рис. 127. Трахейная система Glomeris mаrginata. st - дыхальце, ведущее в трахеальный карман, постепенно переходящий в дихотомирующие трахеи, от которых зарисованы только начальные ветви (по Верницшу).
Рис. 127. Трахейная система Glomeris mаrginata. st - дыхальце, ведущее в трахеальный карман, постепенно переходящий в дихотомирующие трахеи, от которых зарисованы только начальные ветви (по Верницшу).

впереди и сбоку от тазика и имеет круглую, овальную или щелевидную форму; у некоторых видов оно снабжено замыкательным клапаном. Трахейный карман имеет сравнительно толстые стенки и иногда двурогую

135

форму и служит одновременно местом прикрепления мышц. Трахеи отдельных пучков, отходящих от карманов (рис. 128), в группе Proterandria никогда не анастомозируют и не ветвятся; исключение составляют анастомозирующие трахеи прядильных желез некоторых Nematophora. Трахеи группы Opisthandria древовидно разветвляются. Трахеи снабжены более или менее правильно расположенными спиральными утолщениями - taenidia. Дыхательные движения незаметны; движению воздуха в трахейной системе, как полагают, способствуют сокращения мышц, прикрепленных к трахейным карманам, а также движения тела.

Рис. 128. Трахейные карманы шестого сегмента Archijulus mediterraneus, спереди; из переднего кармана выходят два пучка многочисленных и очень тонких трахей; из заднего - только от 10 до 15 толстых трахей со сравнительно плотным эпителием из крупных клеток (по Кругу).
Рис. 128. Трахейные карманы шестого сегмента Archijulus mediterraneus, спереди; из переднего кармана выходят два пучка многочисленных и очень тонких трахей; из заднего - только от 10 до 15 толстых трахей со сравнительно плотным эпителием из крупных клеток (по Кругу).

136


Половые органы

Половые железы (рис. 129, 130), по происхождению всегда парные, иногда заключены в общую непарную мешковидную оболочку; в последнем случае они состоят из трубчатых яичника или семенника длиною почти во все тело, продолжающихся в непарный яйцевод или семепровод, которые недалеко от своих парных выводных отверстий делятся на два коротких парных яйцевода или семепровода. Парные зачатки гонад возникают из срединных отделов соматических частей целомических мешков, срастающихся вентрально от кишечника. Стенки целомических мешков, абсорбируясь, образуют единый трубкообразный орган. Клетки их эпителия дают частью зародышевые, частью фолликулярные клетки гонад.

Рис. 129. Женские половые органы Glomeris marginata; яичниковый мешок вскрыт; внутри него парные гонады; яйцевод, в начале непарный, разделяется затем вилкообразно; каждая его ветвь кончается половым отверстием позади каждой из ног второй пары (по Фабру).
Рис. 129. Женские половые органы Glomeris marginata; яичниковый мешок вскрыт; внутри него парные гонады; яйцевод, в начале непарный, разделяется затем вилкообразно; каждая его ветвь кончается половым отверстием позади каждой из ног второй пары (по Фабру).

Половые протоки открываются на 3-м сегменте туловища, в области 2-й пары ног или тотчас за ними. Яйцеводы заканчиваются женскими половыми отверстиями - vulvae. Последние представляют собой углубления, окруженные склеритами со впадающими в них протоками желез; эти аппараты способны выпячиваться при откладке яиц и копуляции. Позади впадения яйцевода расположено углубление, сумка - bursa, впереди него крышка - operculum. Сумка состоит из среднего плоского и более или менее углубленного отдела и прикрывающих его с боков створок - valvae. Внутренняя часть этого отдела, впяченная в виде борозды, дает семеприемник - receptaculum seminis. B переднюю часть семеприемника впадают разнообразные придаточные мелкие железы. Семенники иногда еще обнаруживают свою парную природу тем, что являются в виде парных тяжей, связанных кое-где лестницеобразно коммиссурами. В случае полной непарности общий трубчатый ствол их должно принимать за vas deferens, а сидящие на нем мешочки - за фолликулы, testes. Мужские половые отверстия открываются, как и у самки, на 3-м сегменте, на

136

тазиках 2-й пары ног, или прободают penes, сидящие позади этой пары ног.

Спермин очень разнообразны по форме, в общем в виде биченосных клеток, с чечевицеобразными, веретенообразными или иной формы головками. Перенос семени в тело самки совершается разно: у одних групп, Opisthandria, самец удерживает самку задними удлиненными ногами, и семя вводится в ее половые отверстия при помощи жвал; у других, Proterandria, семя вводится при помощи гонопод. Соединение полов при этом очень прочное и длительное; у Opisthandria задние конечности самца служат только для захватывания самки. Время копуляции в странах умеренного климата приходится на весну и осень, в средиземноморских странах - на зиму.

Половой диморфизм выражен слабо; обычно самки крупнее самцов и светлее по окраске; часто самки имеют полосатый рисунок. Нередко самцы отличаются по зубцам, выростам и шипам на ногах и по форме пигидия. Партеногенез наблюден у немногих форм, например, у Polyxenas lagurus, Nopojulus palmatus caelebs, Gervaisia costata.

Рис. 130. Мужские половые органы Glomeris marginata; непарный vas deferens усажен пузыревидными фолликулами семенников; затем он вилкообразно ветвится (по Фабру).
Рис. 130. Мужские половые органы Glomeris marginata; непарный vas deferens усажен пузыревидными фолликулами семенников; затем он вилкообразно ветвится (по Фабру).

137


Развитие

Яйца оплодотворяются только при их откладке; между последней и выходом личинок из яиц у разных видов и при разных условиях протекает от 12 до 30 дней. Яйца откладываются через 3 - 4 недели после копуляции, чаще в земляные камеры, то по одному, то по два и по три, например, Glomeridae, Polydesmidae и Julidae откладывают от 25 до 40 яиц в гнезда из земли, собственных экскрементов, содержимого кишечника и секрета анальных желез. Гнезда имеют куполовидную форму и снабжены надстройкой вроде вытяжной трубы. Материал гнезда служит первой пищей личинкам.

Рис. 131. Дробление яйца Polydesmus abchasius. А - стадия морулы; Б - то же, в разрезе (по Лягнау).
Рис. 131. Дробление яйца Polydesmus abchasius. А - стадия морулы; Б - то же, в разрезе (по Лягнау).

В эмбриональном развитии Diplopoda (рис. 131, 132, 133) можно отметить следующие черты. Дробление яйца полное, но может быть у некоторых форм и поверхностным. Эндодерма и мезодерма появляются отдельно одна от другой, причем мезодерма в виде двух зачатков по бокам зародыша, а эндодерма - под срединной бороздой его. Ядро дробления лежит в центре яйца; после его многократного деления в желтке возникают желтковые пирамиды. Часть клеток дробления постепенно образует на поверхности непрерывную бластодерму; другая часть остается внутри и образует энтодерму и частью мезодерму. Вскоре выступает на срединной вентральной линии продольная борозда, снова быстро исчезающая; может быть, это след гаструляции. Мезодерма образуется частью из тяжа разросшихся клеток на вентральной срединной линии зародыша, тяжа в начале непарного, но делящегося затем на две полосы; частью из клеток, оставшихся

137

изначально внутри яйца и дающих при дальнейшем развитии сердце, перикардий, гемоциты и жировое тело. Парные тяжи мезодермы типически распадаются на первичные сегменты, с полостями внутри. Эти целомические мешки делятся каждый на круральную и соматическую части. Первая врастает в конечности и образует в них мышцы, теряя свой целомический характер; вторые срастаются между собою по срединной линии тела центрально от кишечника и образуют, кроме мышц, прежде всего гонады, а в нижнегубном сегменте - нижнегубные почки, выводные протоки которых надо счесть поэтому за целомические. Двойственная природа брюшных сегментов проявляется между прочим и в том, что каждый из этих сегментов заключает в себе две пары целомических мешков. Средняя кишка возникает в виде трубки из клеток, оставшихся в массе желтка и представляющих собою энтодерму. Зародышевая полоса испытывает в разных стадиях, смотря по группам, перегиб на вентральную сторону зародыша, так что обе ее половины оказываются обращенными одна к другой вентральными сторонами. Затем она разрастается со спинной стороны, и желток оказывается внутри зародыша и выполняет все лакуны псевдоцеля. В каждом двойном сегменте с двумя парами ног зародыша Julus находятся две пары целомических полостей. В голове зародыша отмечены постмаксиллярный, входящий затем в состав gnathochilorium, и премандибулярный сомиты.

Рис. 132. А и Б - сагиттальные разрезы через зародышей Polydesmus abchasius.Б - стадия перегиба на брюшную сторону; с. vt - вителлофаги; еn - эндодермический тяж, дающий среднюю кишку; gоn - половой зачаток; md - мезодермический сомит мандибулярного сегмента; mх - то же, сегмента максиллярного; рmх - то же, постмаксиллярного; stom - передняя кишка (stomatodaeum); Proct - задняя кишка (proctodaeum); зачатки грудных сегментов не обозначены буквами (по Лигнау).

Зародыш еще в яйце окружен бесструктурной кутикулярной перепонкой, выделяемой его эпителием; в ней он и покидает яйцо. У Julus образуются две кутикулярных оболочки: наружная до развития конечностей, внутренняя после их развития, и зародыш оставляет яйцо в обеих, имея вид неспособной к движению червеобразной личинки.

В постэмбриональном развитии наблюдается анаморфоз: вслед за линьками увеличивается число сегментов и конечностей на них. Новообразование сегментов происходит в зоне почкования на заднем конце тела между последним образовавшимся сегментом и сегментом анальным. У некоторых форм увеличение сегментов тела возможно в течение всей жизни. Новорожденные особи имеют только три пары ног; по мере роста за этими парами постепенно отпочковываются ноги позадилежащих сегментов.

Для линек устраиваются временные гнезда из земли или пряжи. Наружный твердый покров размягчается, вероятно, секретом кожных

138

желез, известковые инкрустации растворяются и всасываются обратно в новую кутикулу. Новообразовавшийся покров быстро затвердевает.

Увеличение числа сегментов обнаруживается после линек. Число линек не ограничено половой зрелостью; некоторые самки Julidae живут после начала половой деятельности еще до двух лет и линяют при этом три раза.

У представителей Julidae новорожденная личинка (рис. 134) имеет 7 сегментов с 3 парами расчлененных ног - на сегментах от 2-го до 4-го, и с 4 парами зачаточных ног - на сегментах 5-м и 6-м. Следующая фаза имеет 11 сегментов и 7 пар расчлененных ног, а в 6-м сегменте зачаток первой защитной железы; дальнейшая фаза имеет 15 сегментов, 15 пар ног и 4 безногих кольца перед анальным сегментом, к этому времени ясно отграниченным. Дальнейший рост у разных видов различен, и при каждой линьке могут образовываться от четырех до шести новых сегментов.

Рис. 133. Зародыш Spirotreptus за сутки до выхода из яйца.
Рис. 133. Зародыш Spirotreptus за сутки до выхода из яйца.

Аrс - archicerebrum; Ant - усик; Md - жвала; Mx1 - первая максиллярная пара, затем исчезающая; Mx2 - вторая максиллярная пара, образующая gnathochilarium; S1 - первый сегмент туловища, без ног; р - пары ног от первой до третьей, принадлежащие к сегментам от второго до четвертого; О - рот; Ag - усиковый ганглий; Mdg - ганглий мандибулярный; Mx11g - ганглий первого максиллярного сегмента; Мх2g - ганглий второго максиллярного сегмента; S1g - ганглий первого сегмента туловища (по Робинсон).

В зоне почкования сегментов перед анальным сегментом сперва образуются трахейные карманы и относящиеся к ним мышцы еще до появления межсегментных границ. Отделение ганглиев брюшной цепочки происходит позже, через их отщепление от общей недифференцированной

Рис. 134. А - новорожденная личинка Nopofulus, с тремя развитыми парами ног и четырьмя парами ножных почек в мешковидном углублении; В - личинка после первой линьки, с семью парами ног и одной парой защитных желез; В - личинка Julus, еще несколько старше, с пятнадцатью парами ног и пятью парами защитных желез (по фон-Рату и Кругу).

139

массы нервной ткани. Таким образом в направлении сзади наперед от зоны почкования идут сперва безногие сегменты с готовыми трахейными карманами и ганглиями, а за ними - и с зачатками ноги, наконец, с расчлененными ногами; с каждой линькой безногие сегменты получают ноги. У Julidae с их непостоянным числом ног этот процесс умножения сегментов и пар ног длится в течение всей жизни.

У представителей этого же семейства наблюдается у самцов своеобразное явление вставочных стадий. Эти стадии предшествуют стадии половой зрелости, когда самец имеет лишь чешуевидные зачаточные гонопoды и еще не крюковидную пару передних ног; и те, и другие получаются после линьки. Но интересно, что у некоторых видов, например, у Tachypodo]ulus albipes, вполне зрелые самцы после линьки могут опять переходить во вставочную стадию и что этот процесс может повторяться. При многолетней жизни этих животных вставочные стадии являются стадиями покоя, а стадии зрелости оказываются периодами размножения; в стадии покоя регенерируют, между прочим, поврежденные гоноподы. Это явление названо периодоморфозом.

Также и в тех группах, где число ног и сегментов фиксировано для вида, зона почкования сохраняется всю жизнь, и можно наблюдать, например, у Heteroporatia similis, в безногой зоне почкования у взрослых животных зачатки пар ног, но не развивающихся далее.

При анаморфозе Diplopoda наблюдается также нарастание числа глазков, члеников усиков и кожных придатков, как, например, у Ро1ухеnиs lagurus (рис. 116, Д).

Длительность жизни очень различна; некоторые Julidae живут много лет и переживают несколько периодов размножения; поэтому молодые и взрослые особи обычно встречаются совместно. В засушливое время Diplopoda скрываются и впадают в летнюю спячку.

140


СИСТЕМАТИЧЕСКИЙ ОБЗОР

Согласно современной систематике двупарноногих, надотряд содержит до 900 родов с 6300 видов и распадается на 2 отряда.

Отряд 1. Pselaphognatha

Покровы мягкие, без извести в хитине; гоноподы и телоподы отсутствуют. 1 семейство.

Семейство Polyxenidае: с 10 кольцами тела и 13 парами конечностей. Главный род Polyxenus (рис. 116, Д).

Отряд 2. Chilognatha

Покровы тела твердые, с известью в хитине; самец с гоноподами на 7-м кольце и с телоподами на конце тела. 2 подотряда.

Подотряд 1. Opisthandria

Самец с одной или двумя парами телопод; трахеи ветвятся дихотомически. 2 группы.

Группа 1. Limacomorpha

Тело из 22 колец, с 36 парами ног и парой телопод. 1 семейство.

Семейство Glomeridesmidae: с признаками группы. Главный род Glomeridesmus.

140

Группа 2. Oniscomorpha

Колец тела от 14 до 16; ног от 17 до 21 пары и 1 пара телопод. 4 семейства.

Семейство Glomeridae: мокрицеобразные формы, способные свертываться в шар. Главный род Glomeris (рис. 116, R).

Подотряд 2. Proterandria

7-е кольцо самца с одной или двумя парами гонопод; трахеи не ветвятся дихотомически. 2 группы.

Группа 3. Eugnatha

Перед гоноподами 7 пар конечностей; верхняя губа с 3 зубцами. 3 подгруппы.

Подгруппа 1. Polydesmoidea: колец в теле от 19 до 22; глаз нет; тело, уплощенное сверху вниз. 16 семейств.

Семейство Polydesmidae: семенной желобок на телоподите гонопод открывается в бутылковидный пузырек, наружное отверстие которого лежит на волосистой подушке. Главный род Polydesmus (рис. 116, В).

Подгруппа 2. Nematophora: колец в теле 26 и более. Около 28 семейств.

Семейство Lisiopetalidae: 2-я пара ног у самки развита вполне; трахейные карманы на гоноподах крупные и не сращены с основанием телоподита. Главный род Lysiopetalum (рис. 116, Ж).

Подгруппа 3. Juliformia: колец тела от 40 и более. Около 15 семейств.

Семейство Julidae - кивсяки: обе пары гонопод спрятаны в карманы; penis широкий, с двумя отверстиями и двумя боковыми остриями. Главные роды Julus (рис. 116, В), Brachyjulus, Pachyjulus.

Группа 4. Colobognatha

Перед гоноподами 8 пар ног: верхняя губа без зубцов. 5 семейств.

Семейство Polyzoniidae: стерниты свободные; gnathochilarium состоит из одной пластинки; глаза есть; голова более или менее свободная, не покрытая тергитами следующих за нею сегментов. Главный род Polyzonium.

141


ЭКОЛОГИЯ

Все Diplopoda гелиофобы и активны только ночью рши в затемненных местах, и только сухость или наводнение выгоняют их днем из мест обычного обитания. Отрицательный фототропизм и фотокинез несколько разобраны для Ophyjulus fallax. Массовые переселения наблюдались в Европе для Chromatojulus unilineatus, Archijulus sabulosus, в Америке - для Fontaria virginiensis; они вызываются, вероятно, перенаселением, может быть, и подъемом вод.

Diplopoda живут только за счет разлагающегося растительного материала и обитают поэтому преимущественно в лесах под покровом разлагающейся растительности. Они, вероятно, вместе с дождевыми червями и другими организмами играют роль почвообразователей; для очень немногих форм из семейства Lysiopetalidae установлено поедание червей и пауков-сенокосцев. Diplopoda медлительны в движениях, при которых наблюдаются своеобразные "волны" приходящих в действие их многочисленных ног: у Glomeris - одна волна, у Lysiopetalum - пять, у Tachypodojulus - до семи вдоль тела в каждый момент движения. Diplopoda при раздражении обыкновенно свертывается спирально или в шарообразный комок, часто выделяя при этом пахучие секреты кожных желез, имеющих,

141

вероятно, защитное значение. Так, Orthomorpha gradlis выделяет синильную кислоту, что установлено химически; Jalus terrestris и Schizophyllum rutilans выделяют хинон, точнее - бензохинон, причем определение это еще сомнительно; для Polyzonium rosalbum указана камфара, но только по запаху; для Lysiopetalum - иод, по запаху и реакции на крахмал. Яды Diplopoda применяются для отравления стрел в Мексике и на Малайском архипелаге. Секрет Julas при подкожном и интравенозном впрыскивании морской свинке может дать и смертельный эффект. После нагревания яда действие его ослабевает. Представители семейства Polyxenidae лишены пахучих выделений. О ядовитости для человека подобных защитных выделений данных нет.

Несколько видов часто обнаруживается в норах кротов; Nopojulus pulchellus и Blanjulus guttulalus живут в муравейниках, первый в огромном числе особей, может быть, из-за тепла.

Из паразитов Diplopoda отмечены грегарины и клещи. Паразитических Diplopoda нет; отмечены лишь весьма сомнительные случаи попадания видов Julidae в кишечник человека.

142


ГЕОГРАФИЧЕСКОЕ РАСПРОСТРАНЕНИЕ

Распространены двупарноногие по всему земному шару и по деталям распространения позволяют принять и для них общеизвестные фаунистические области Уоллеса и Склэтера. Число Diplopoda как форм растительноядных быстро убывает к северу, и в полярных странах они представлены несравненно беднее, чем губоногие Ghilopoda, по питанию относящиеся к хищникам. Ареалы видов большею частью очень малы и виды стенотопны; приблизительно то же можно сказать и про роды. Внутри ареала виды распространены по специфически подходящим для них биотопам и в общем обладают весьма незначительной подвижностью или способами к пассивному переносу, поэтому они весьма пригодны для решения вопросов исторической зоогеографии. Ghordeumoidea, несомненно, сильно пострадали на севере от оледенений. Sphaerotheridae возникли во времена, когда Африка еще была соединена с Мадагаскаром и Индией, Odontopygidae - когда Африка еще была связана с Мадагаскаром, но уже отделена от Индии.

Как уже сказано, для Diplopoda можно принять в общем те же пять зоогеографических областей, которые установлены и для многих других групп позвоночных и беспозвоночных. Границы этих областей, а во многом и состав их населения далеко неясны вследствие недостаточности сведений.

Для палеарктической области эндемичны следующие группы: Lysiopetaloidea, Chordeumoidea, Trachyzona, семейства Julidae, Mastigono-desmidae, Gervaisiidae, подсемейство Blanjulini, в котором обильны формы Polydesmidae и Glomeridae.

В неарктической области эндемичны: группа Striaroidea и семейства Atopethalidae, Caseyidae, Underwoodiidae, Urochordeumidae и Rhiscoso-mididae. Связь неоарктики с палеарктикой очень невелика и не позволяет соединить их в общую голарктику. Наоборот, обмен с неотропическими странами, несомненно, был очень велик.

Для неотропической области эндемичны семейства: Physiostreptidae, Pseudonannolidae, Rhachodesmidae и Peridontodesmidae и характерны Leptodesmidae и Sphaeriodesmidae; границы с неоарктической областью неясны.

Для индо-австралийской области эндемичны: семейства Metopidit-richidae, Cambalopsidae, Pericambaiidae и Siphonjulidae и характерно отсутствие Spinostreptidae, широко распространенного во всех других тропических областях.

142

Для эфиопской области эндемичны: группа Odontopygidea, семейства Gomphodesmidae, Oxydesmidae, Spiromiirndae и подсемейство Triaenostreptini. Своеобразно отсутствие Rhinocricidae и Platyrchachidae, распространенных в других тропических странах, и отсутствие групп Glomeridia, Chordeumoidea и Limacomorpha.

Все эти пять областей могут быть объединены в две: голарктическую и тропическую, представляющие сходство в современных климатах, но не в геологической истории.

143


ПАЛЕОНТОЛОГИЯ

Ископаемых остатков Diplopoda очень мало; особенно это касается тех форм третичных и четвертичных времен, которые могли бы дать материал для суждения о современном распространении этого надотряда. Более известны из ископаемых Diplopoda роды Amynilispes из верхнего карбона Северной Америки, Glomeropsis и Archiscudderia из верхнего карбона Европы. В группу Archipolypoda соединяют роды Archidesmus из верхнего силура и девона Шотландии, Katnpecaris из девона, Acantherpertes, Euphoberia, Palaeosoma. У семейства Euphoberiidae отмечены, кроме пары сложных глаз, пара простых глазков; кроме обычных ног, еще плавательные и жабровидные придатки. Вероятно, это были водные формы. Из верхнекарбоновых отложений Европы и Америки описано много родов семейств" Archijulidae: сам род Julus обнаружен в эоцене Северной Америки и в янтаре; в последнем найдены роды Polyxenus, Craspedosoma и др.

143


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

Особое развитие вообще всех Progoneata как ветви трахееноcных Arthropoda обусловлено, по-видимому, прежде всего положением выводных отверстий гонад. Из трех групп этого подкласса ближе всех к некоторым Opisthogoneata стоят Symphyla, представляющие, таким образом, в известной степени формы, связующие с Opisthogoneata и Diplopoda, на эта связь не дает оснований для суждения о происхождении одной из данных групп от другой. Примитивными чертами Symphyla являются наличие двух максиллярных пар, большое и непостоянное число члеников антенн, присутствие пары ног на первом брюшном сегменте и, конечно, простые брюшные сегменты лишь с одной парой ног. Ветвь Diplopoda является специализированной и вторичной. Среди них группа Opisthandria является более первичной, чем Proterandria.

Следует ли выводить формы с малым числом сегментов из форм с числом большим (принцип конденсации) или наоборот (принцип элонгации), - по-видимому, приходится отдать предпочтение первому принципу (Брелеманн, Немец, Аттемс), признаваемому и во многих других группах животных.

НАДОТРЯД II. SYMPHTLA

Голова с парой жвал и 2 парами челюстей; усики длинные, многочлениковые, простые; глаз нет (рис. 135, 136).

Ног 12 пар, по одной паре на Сегмент; сегментов туловища больше, чем пар ног: некоторые вставочные сегменты ног не имеют; развитых тергитов 15 или 22; 1-я пара ног, относящаяся к 1-му сегменту туловища, иногда недоразвита; у основания их, начиная со 2-го сегмента, расположены 2 ряда коксальных органов: наружные в виде коротких придатков - styli и внутренние в виде мешочков - sacculi; хитиновый скелет без извести; на заднем конце тела пара крупных ногоподобных конечностей - cerci с выводными протоками прядильных желез внутри них (рис. 135).

143

Головной мозг сравнительно очень велик в связи с отсутствием глаз без зрительных долей; подглоточный ганглий слит с первым ганглием брюшной цепи.

Кишечник простой; протоки пары слюнных желез открываются на 2-й паре челюстей; мальпигиевых сосудов два. Спинной сосуд есть. Трахейная система открывается единственной парой дыхалец на голове. Семенники и яичники парные; их протоки выходят в непарные половые отверстия, лежащие позади 3-й пары ног.

Полное число ног приобретается постепенно, через ряд линек; зародыш покидает яйцо, вероятно, с 3 парами ног; за время развития наблюдались фазы с 6, 7, 8, 9, 10 и 11 парами ног.

В надотряд Symphyla входят очень мелкие и нежные многоножки, похожие на низших насекомых - Thysanura, весьма немногочисленные и по составу форм, и по числу особей. Живут они во влажной почве среди растительного детрита, особенно в лесах под камнями. Распространены они по всему земному шару; некоторые формы обычны в Европе, вообще же благодаря незначительным размерам мало изучены.

Многоножки Symphyla, как уже сказано, представляют много сходства с низшими насекомыми и считаются формами, тесно связывающими многоножек с насекомыми; впрочем, этот взгляд считается позднейшими исследователями недоказуемым.

Надотряд Symphyla заключает около 9 родов с 39 видами и распадается на 3 семейства.

Рис. 135. Scutigerella immaculata, с брюшной стороны. От 1 до XII - НОГИ; сr - церки; d.gl - выводной проток прядильной железы; ch - чувствительные щетинки ("трихоботрии"); sp - внутренний скелет ног; ер - episternum как часть тазика; sас - таниновые мешочки; st - styli; tr - трахеи; gp - половое отверстие (по Гаазе).

Рис. 136. Ротовые части Scutigerella immaculata.
Рис. 136. Ротовые части Scutigerella immaculata.

рr. m - вырост головы, к которому причленена жвала; sc - основной склерит ее; рm - praemandibula; mx1 - первая челюсть из двух члеников; основной из них кончается шипом; концевой широкий и зазубренный; mх2 - вторая пара челюстей, гомологичная gnatbochilarium (по Аттемсу).

Семейство Sсо1оpendrellidae. Тергитов на теле 15; промежуточные сегменты, лишенные ног, расположены после сегментов 4-го, 6-го, 8-го, 10-го и 12-го; ноги 1-й пары редко более чем в половину длины ног 2-й пары; styli неясные. Род Scolopendrella.

Семейство Scutigerellidae. Тергитов 15; промежуточные сегменты без ног следуют за сегментами 4-м, 6-м и 8-м; ноги 1-й пары и styli хорошо развитые. Главный род Scutigerella.

Семейство Geophilellidae. Тергитов 22; промежуточные сегменты без ног, расположены позади всех сегментов от 3-го до 12-го. Род Leophilella.

144


НАДОТРЯД III. ЖГУТОУСТЫЕ (PAUROPODA)

Крошечные многоножки, с нежным и бледно окрашенным хитиновым покровом, лишенным извести (рис. 116, E). Волоски и щетинки, покрывающие тело и являющиеся, видимо, тактильными, чрезвычайно разнообразны

144

(рис. 137). Ротовые части состоят из пары жвал и 1 пары челюстей; верхняя и нижняя губы не развиты.

Устройство усиков весьма необычно и до некоторой степени похоже на строение усиков у ракообразных: усик состоит из 4-членикового стволика, дающего на 4-м членике 2 ветви; одна из них тоньше другой и несет на конце длинную тонкую щетинку из большого числа члеников, другая толще и несет две таких щетинки, а между ними - шаровидное или грушевидное тельце, вероятно, орган чувства, может быть, слуха (рис. 138).

Туловище из 11 сегментов, но тергитов только 6 или 9; ног 9 пар, по 1 паре на сегменте; 1-й сегмент туловища с неразвитыми ногами. Ноги, кроме рудиментарной 1-й пары, состоят либо все из 5 частей - соха, praefemur, femur, tibia и 1-членикового tarsus, либо 1-я и последняя пары - из 5 частей, а все остальные - из 6 частей при 2-члениковом tarsus.

Рис. 137. Различные чувствительные волоски Pauropoda. А - Allopauropus brevisetus; Б и В - А. furcula; Г - Brachypauropus superbus; Д - Allopauropus claviger; E - A. gracilis; Ж - Eurypauropus hanseni (по Сильвестри).
Рис. 137. Различные чувствительные волоски Pauropoda. А - Allopauropus brevisetus; Б и В - А. furcula; Г - Brachypauropus superbus; Д - Allopauropus claviger; E - A. gracilis; Ж - Eurypauropus hanseni (по Сильвестри).

Кишечник прямой, с 3 парами слюнных желез и с 2 мальпигиевыми сосудами. Первая пара слюнных желез состоит из длинных трубок, открывающихся между жвалами и челюстями, и соответствует, вероятно, нижнегубным почкам Diplopoda; две остальные пары образованы одноклеточными и гроздевидными железами. Pauropoda питаются, по-видимому, лишь жидкой пищей.

Трахейная и кровеносная системы совершенно отсутствуют. Яичник непарный; семенников 4; парные семенники лежат дорсально от кишечника, яичники - вентрально. Половые отверстия расположены между тазиками 2-й пары ног.

За время развития личинки число ее ног постепенно увеличивается, начиная с 3 пар; известны личинки с 3, 5, 6 и 8 парами ног, которые все состоят из пяти составных частей. Зона образования сегментов расположена между последним и предпоследним сегментами тела. Половозрелость достигается после линьки фазы с 8 парами ног (см. табл. 5).

Рис. 138. Усик Pauropus huxleyi (по Аттемсу).
Рис. 138. Усик Pauropus huxleyi (по Аттемсу).

Pauropoda представляют собой крайне мелких, в 1 - 2 мм. многоножек, живущих скрытно в почве среди растительных остатков. Пока они найдены лишь в Европе, Северной и Южной Америке и в южной Азии и очень мало изучены. Pauropoda принимались в свое время за формы, промежуточные между Diplopoda и Chilopoda; скорее, впрочем, это - группа,

145

равнозначная Diplopoda и Symphyla, но несущая черты редукции и сильной специализации. C отрядом Diplopoda сближает ее уже ясно заметная двойственность сегментов: один тергит покрывает сверху два первичных сегмента. От Chilopoda отличаются Pauropoda формой усиков, отсутствием ядовитой железы, формой ротовых частей и положением полового отверстия в передней части тела. Надотряд заключает в себе около 7 родов с 48 видами и делится на 3 семейства.

Таблица 5

1-я фаза:

5 сегментов тела, 3 пары ног, 3 пары боковых пучков, 4 глазка, 5 члеников усиков

2-я фаза:

5 сегментов тела, 4 пары ног, 3 пары боковых пучков, 5 глазков, 5 члеников усиков

3-я фаза:

6 сегментов тела, 5 пар ног, 4 пары боковых пучков, 5 глазков, 7 члеников усиков

4-я фаза:

7 сегментов тела, 6 пар ног, 5 пар боковых пучков, 5 глазков, 7 члеников усиков

5-я фаза:

8 сегментов тела, 8 пар ног, 6 пар боковых пучков, 6 глазков, 8 члеников усиков

6-я фаза:

9 сегментов тела, 10 пар ног, 7 пар боковых пучков, 6 глазков, 8 члеников усиков

7-я фаза:

10 сегментов тела, 12 пар ног, 8 пар боковых пучков, 6 глазков, 8 члеников усиков

8-я фаза:

11 сегментов тела, 13 пар ног, 9 пар боковых пучков, 6 глазков, 8 члеников усиков

Семейство Brachypauropodidae: тело с 10 тергитами; все ноги 5-члениковые. Род Brachypauropus.

Семейство Pauropodidae: тело цилиндрическое, с б тергитами; ноги 1-й и 2-й пар 5-члениковые, остальные 6-члениковые. Главный род Pauropus (рис. 116, E).

Семейство Eurypauropodidae: тело плоское, с 6 тергитами; все ноги 5-члениковые. Род Eurypauropus.

146


ПОДКЛАСС II. OPISTHOGONEATA

ОБЩАЯ ХАРАКТЕРИСТИКА

Этот подкласс объединяет многоножек с довольно равномерно, хотя также не вполне гомономно расчлененным телом даже у самых низших форм.

Голова резко отделена от туловища; усики в группе Geophilomorpha состоят неизменно из 14 члеников; в других группах число их непостоянно. Глаза в большинстве случаев состоят из скоплений простых глазков. У Scutigeromorpha эти скопления очень плотны и создают впечатление фасеточного глаза. В группе Anamorpha развит тэмэшвариев орган (см. стр. 133), иннервируемый нервом из зрительной доли. Фронтальный орган (см. стр. 158), также неизвестного назначения, найден преимущественно у Scolopendromorpha. Голова образована из преорального акрона и сегментов следующих за ним 6 метамеров: преантеннального, антеннального, вставочного, мандибулярного и двух максиллярных. Ротовые части (рис. 140) состоят из пары жвал и двух пар челюстей; жвала более или менее ясно расчленены на два склерита; кокситы челюстей обычно срощены со стернитом в общий синкоксит.

Туловище в области ходильных ног не образует отделов. Конечности или ноги 4-го сегмента туловища превращены в сильный хватательный и

146

ядоносный аппарат, ногочелюсти - maxillipedes. Каждый сегмент туловища несет 1 пару ног. За последним ногонесущим сегментом расположена генитальная область из сегментов прегенитального и генитального, несущих иногда рудименты ног - гоноподы. За генитальной областью следует анальный сегмент. Число сегментов туловища всегда на четыре больше числа пар ходильных ног, так как 1-й сегмент, два сегмента генитальной области и сегмент анальный лишены ног. У Anamorpha число туловищных сегментов постоянно равно 19, у Scolopendromorpha - 25 или 27 и у Geophilomorpha - от 39 до 177. Каждый сегмент туловища состоит из стернита, тергита и двух плейритов; последние содержат по нескольку склеритов. В строение ног входят тазик, trochanter, praefemur, бедро, голень, одно- или двучлениковый tarsus и praetarsus. Тазик составлен несколькими склеритами, но у Geophilomorpha образует полукольцо. Гомономия сегментов туловища наименее нарушена у Geophilomorpha; у других групп заметны различия в тергитах; наибольшие изменения она претерпела у Scutigeromorpha, где вполне развиты только 8 тергитов.

Эпидерм состоит из недифференцированных клеток, железистых и чувствительных. Покрывающий его хитин разделен на три слоя и не заключает в себе известковых солей. Волоски и щетинки покрова состоят только из поверхностного слоя хитина.

Мозг в виде надглоточного ганглия распадается на protoce-rebrum с нервами к глазам и тэмэшвариевым органам, deutocereb-rnm с нервами к усикам и tritocerebrum, связанный коммиссурами с подглоточным ганглием. Брюшная цепочка закладывается в виде парных зачатков с парой ганглиев в каждом сегменте, кроме анального; затем парные тяжи сливаются в непарный.

Рис. 139. Вскрытый Litkobius.
Рис. 139. Вскрытый Litkobius.

ant - усик; mах. р. - передняя пара ног с ядовитой железой; gan - головные узлы; g1 - слюнная железа; р - ноги; n - нервная цепь; neph - мальпигиевы сосуды; v. s - семенной пузырек; gl1 - придаточные железы; t - семенник; g1’’ - бедряная железа в задней ноге; int - кишечник (по Фогту и Юнгу).

Кишечник состоит из эктодермальной передней, эндодермальной средней и обычно S-образной эктодермальной задней кишки; в заднем отделе передней кишки большею частью находится вершеобразный клапан в форме выступов. В связи с пищеварительным трактом находятся от трех до пяти пар желез передних сегментов, которые или открываются в ротовую полость в виде глоточных желез, или лежат вдоль пищевода и открываются в области мандибулярного или максиллярных сегментов.

Главным органом экскреции служит пара мальпигиевых сосудов, впадающих на границе между средней и задней кишкой (рис. 139). В качестве экскретофоров служат лимфатические тяжи, тельца Ковалевского,

147

найденные у окончаний кровяных сосудов и функционирующие так же, как места образования гемоцитов, и сами гемоциты.

Кровеносная система состоит из спинного сосуда с гемолимфой, текущей по нему сзади наперед, и брюшного сосуда с обратным током; оба соединены спереди дугой аорты, иногда отсутствующей. Полость сердца соединена сегментально расположенными устьицами с полостью перикардиального синуса; от него отходят боковые сосуды. Спинной сосуд или сердце и брюшной сосуд возникают из сросшихся целомических сегментальных мешков, и их полость является поэтому остатком первичной полости тела.

Дыхательная, трахейная система открывается или парными дыхальцами на плейритах, или непарными, лежащими у заднего края тергитов устьицами - stomata; последнее только у Scutigeromorpha.

Гонады, образующиеся из дорсальных отделов целомических мешков, сперва парные; при дальнейшем же развитии яичник всегда становится непарным. Семенники либо остаются в виде одной или нескольких пар, либо семенник становится также непарным. Выводные протоки гонад образуются частью из целомических мешков прегенитального и генитального сегментов, частью - из эктодермических впячиваний и открываются наружу в области генитального сегмента, лежащего впереди от анального. Гонады расположены дорсально от кишечника.

По способу постэмбрионального развития различаются две большие группы: у Epimorpha личинки покидают яйцо с полным числом сегментов и пар ног и претерпевают до окончательного развития некоторое число линек; у Anamorpha животные оставляют яйцо с 7 парами ног, а дальнейшее развитие представляет собою гемианаморфоз, т. е. животное сперва проходит некоторое число анаморфических стадий, каждая с увеличением числа сегментов и пар ног, а затем, по достижении полного числа сегментов и ног, - некоторое число эпиморфических стадий, при которых происходит только окончательное их образование; между каждыми двумя стадиями всегда происходит линька.

148


НАДОТРЯД IV. ГУБОНОГИЕ CHTLOPODA

Губоногие представляют единственный надотряд в подклассе Opisthogoneata, и поэтому его общая характеристика аналогична характеристике подкласса.

МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела, наружные покровы, характер сегментации. Придатки тела

Chilopoda отличаются ординарными, не двойными, уплощенными сверху вниз сегментами тела и длинными усиками и ногами; основания ног широко расставлены. Ногочелюсти у основания сильно вздуты и содержат внутри ядовитую железу, а на вершине снабжены острым когтем, на котором открывается проток этой железы; расширенными и плоскими основаниями, тазиками, ногочелюсти маскообразно покрывают голову снизу и как бы входят в состав ротового аппарата.

Число члеников усиков у Geophilomorpha очень постоянно и равно 14; как исключение, 13 члеников свойственно некоторым Lithobiomorpha, а у Scutigeridae - значительно более 400.

На черепной коробке швами отделена лобная пластинка - lamina frontalis и между усиками и верхней губой - clypeus. Ha заднем свободном крае последнего по бокам от верхней губы отчленено у Lithobiomorpha и Scolopendromorpha по небольшому склериту - coclypeus.

Ротовые части более сложны, чем в предыдущих отрядах (рис. 140).

148

Верхняя губа в виде поперечной пластинки, не всегда плотно спаянной с черепной коробкой и состоящей из срединного и двух боковых склеритов.

Рис. 140. Головные придатки Scolopendra morsitans.
Рис. 140. Головные придатки Scolopendra morsitans.

аn - усики; md - жвалы; mx1 - первая пара челюстей; mx2 - вторая их пара; mхр - первая пара ног, "ногочелюсти", с ядовитым аппаратом; о - глазки; t - верхняя губа (по Гертвигу).

Рис. 141. Жвала Scolopendra cingulata (по Аттемсу).
Рис. 141. Жвала Scolopendra cingulata (по Аттемсу).

Жвалы (рис. 141) из двух склеритов; они, вероятно, соответствуют протоподиту двуветвистой ноги ракообразных; щупик ее, соответствующий эндоподиту, отсутствует. Первичная двучленистость жвалы почти всегда более или менее ясна, но часто затемнена или слиянием члеников в одно целое, как у Geophilidae, или появлением новых, вторичных швов. Жевательные поверхности несут зубцы и подушки волос и щетинок, а также гребневидные пластинки (рис. 142). На первой максиллярной паре кокситы и стернит явно разделены швами. Телоподит в большинстве случаев двучлениковый, часто одиночный, с ничтожными боковыми рудиментами щупиков. Во второй максиллярной паре стернит с кокситами сращен в один коксостернит. Epipharynx развит у большинства форм; hypopharynx можно счесть за стернит 4-го мандибулярного сегмента. Рот снизу прикрыт расширенными тазиками описанных выше ногочелюстей.

Число сегментов туловища всегда на четыре больше числа пар ног; поэтому число ног колеблется соответственно от 15, например, у Lithobius, до 173 пар у Geophilidae, и притом оно всегда нечетное. Стернит ногочелюстей иногда совершенно исчезает, и тогда их основной склерит

Рис. 142. Обе пары челюстей Himantarium gabrielis.
Рис. 142. Обе пары челюстей Himantarium gabrielis.

sc - синкоксит второй пары; ыc1 - коксит первой пары; д.sc1 - его лопасти; pal - щупиковидный те-лоподит первой пары (по Аттемсу).

Рис. 143. "Ногочелюсти" Lithobius forficatus. sc - синкоксит; t.r - trochanteropraefemur; а - бедро; Ti - голень; tu - tarsungulum; st - стернит второго сегмента тела с ходильными ногами (по Аттемсу).
Рис. 143. "Ногочелюсти" Lithobius forficatus. sc - синкоксит; t.r - trochanteropraefemur; а - бедро; Ti - голень; tu - tarsungulum; st - стернит второго сегмента тела с ходильными ногами (по Аттемсу).

правильнее считать синкокситом; в других случаях он является несомненным коксостернитом (рис. 143). Строение коксоплевральной области различно в четырех главных группах Chilopoda. У более примитивных Geo-philomorpha тазик образует полукольцо из двух частей - еuсоха

149

superior и еuсоха inferior. B свою очередь его окружают три склерита - ргосоха вeнтрально и спереди, metacoxa вентрально и сзади и catopleurum дорсально; рrо- и metacoxa обозначаются и объединяются иногда под названием hypocoxa, а все склериты вместе с catopleurum - как pericoxa. У остальных трех групп Chilopoda проявляется тенденция к замыканию тазика в кольцо и к редукции hypocoxa. Так, у Scolopendromorpha существуют еще оба склерита, у Lithobiomorpha нет metacoxa, а у Scutigeromorpha hypocoxa отсутствует совершенно (рис. 144).

Нога состоит из тазика, вертлуга, praefemur, бедра, голени, лапки из одного или

Рис. 144. Нога из срединных сегментов туловища Meinertophilus superbus. st - стернит, его главный склерит; I.Sc. - вставочный склерит; Pc - рrаесоха; Mc - metacoxa; С - соха, двураздельная; tr - trochanter; рf - ргаеfemur; f - femur; ti - tibia; T - taxsus; Pt - praetarsua (по Аттемсу).
Рис. 144. Нога из срединных сегментов туловища Meinertophilus superbus. st - стернит, его главный склерит; I.Sc. - вставочный склерит; Pc - рrаесоха; Mc - metacoxa; С - соха, двураздельная; tr - trochanter; рf - ргаеfemur; f - femur; ti - tibia; T - taxsus; Pt - praetarsua (по Аттемсу).

Рис. 145. Нога Scutigera ctoleoptrata; тазик, praefemur, бедро и голень с длинными шпорами; лапка поделена на множество вторичных члеников (по Аттемсу).
Рис. 145. Нога Scutigera ctoleoptrata; тазик, praefemur, бедро и голень с длинными шпорами; лапка поделена на множество вторичных члеников (по Аттемсу).

Рис. 146. Задний конец брюшка взрослого самца Scolopendra cingulata; тельсон и генитальная область несколько выпячены.
Рис. 146. Задний конец брюшка взрослого самца Scolopendra cingulata; тельсон и генитальная область несколько выпячены.

stern20 - стернит двадцатого ногонесущего сегмента; stern21 - стернит последнего ногонесущего сегмента; stern 22 - стернит прегенитального сегмента; scl.ac - добавочный склерит; styl - гоноподы; lad - laminae adanales; lap - lamina supraanalis; is - межсегментная перепонка; terg21 - загнутый вентральный край двадцать первого тергита; bas - коксоплейриты последней пары ног (по Геймонсу).

Рис. 147. Задний конец брюшка взрослой самки Scolopendra cingulata; тельсон и генитальная область несколько выпячены.
Рис. 147. Задний конец брюшка взрослой самки Scolopendra cingulata; тельсон и генитальная область несколько выпячены.

stern20 - стернит двадцатого ногонесущего сегмента; stern21 - стернит последнего ногонесущего сегмента; stern22 - стернит прегенитального сегмента; las - lamina subanalis; lad - laminae adanales; lap - lamina supraanalis; is - межсегментная перепонка; bas - коксоплейриты последней пары ног; рf21 - praefemur последней ноги; С - соха; tr - trochanter; pf20 - рrаеfenaur двадцатой ноги (по Геймонсу).

150

двух члеников и praetarsus в виде коготков (рис. 144); тазик, как указано, состоит обыкновенно из нескольких склеритов; лапка у группы Scutigeromorpha состоит из большого числа члеников (рис. 145). Двусегментная генитальная зона туловища несет одну или две пары рудиментарных

Рис. 148. Продольный разрез через часть основного членика усика Scolopendra morsitans. mb - основная перепонка; ер - недифференцированные эпидермальные клетки; gl - железистые клетки; sec - масса секрета; am - хитиновая ампула выводного протока железы; d. gl - выводной протон; сn - чувствительные клетки; n - концевой нервный тяж; сh - полая щетинка; m.ch - поддерживающая ее перепонка; cut - хитиновое кольцо из поверхностной кутикулы; tr - трихогенная клетка; s - сердцеобразный чувствительный сосочек; ct - поверхностный слой кутикулы; chr - хромофильный слой; lam - слоистый ярус; St - опорные клетки (по Фурманну).

тарных ног - гонопод или styli genitales (рис. 146). Последние, концевые ноги занимают особое положение (рис. 147): это - скорее органы осязания, а затем захвата добычи, например, у Scutigeridae, чем ходильные ноги, как у Lithobiidae и Scolopendridae; у последних они вооружены сильными шипами.

Эпидерм содержит клетки трех родов: простые эпидермальные, выделяющие хитин, одноклеточные железы и простейшие чувствительные клетки; все они расположены на основной перепонке.

Рис. 149. Ядовитая железа Scolopendrа morsitans.gl - железа; duc - ее выводной проток; dent - коготь (по Павловскому).
Рис. 149. Ядовитая железа Scolopendrа morsitans.gl - железа; duc - ее выводной проток; dent - коготь (по Павловскому).

Хитиновый покров состоит из трех слоев: нижний, самый толстый, слоистый, ацидофильный, слабо окрашивающийся, легко растворимый в крепких кислотах; над ним расположен неслоистый, обычно базофильный, сильно окрашивающийся; поверхностный - тонкий, не окрашивающийся. Хитин пронизан выводными каналами покровных желез и канальцами чувствительных нервных аппаратов (рис. 148).

Одноклеточные железы покрова очень многочисленны. Из них особо развиты брюшные железы Geophilidae, открывающиеся группами на

151

стернитах; их секрет бесцветен или окрашен, у Himantarium имеет кислую реакцию, быстро свертывается на воздухе, иногда фосфоресцирует и служит, вероятно, защитным средством.

Специфические для надотряда ядовитые железы ногочелюстей представляют собою группы одноклеточных желез, окруженных каждая эпителиальными клетками и мышечными волокнами и открывающихся в общий проток (рис. 149). Масса железы обычно более или менее погружена вглубь тела и, например, у Chaetechelyne vesuviana, доходит до 18-го сегмента туловища. Она представляет собою конгломерат модифицированных одноклеточных эпидермальных желез и иннервируется тремя ветвями нерва, отходящего от подглоточного ганглия (рис. 150). Яд железы представляет собой прозрачную кислую жидкость и действует особенно сильно на позвоночных и Arthropoda (см. стр. 163).

Рис. 150. Схема строения ядовитой железы Scolopendra. mеm - membrana externa; mus - поперечнополосатые мышечные волокна; duc - стенка протока; ер - клетки эпителия; g1 - клетки железы; s - ее секрет; f. duc - отверстия в стенке выводного протока (по Павловскому).
Рис. 150. Схема строения ядовитой железы Scolopendra. mеm - membrana externa; mus - поперечнополосатые мышечные волокна; duc - стенка протока; ер - клетки эпителия; g1 - клетки железы; s - ее секрет; f. duc - отверстия в стенке выводного протока (по Павловскому).

152


Наружные железы

Из многоклеточных желез развиты коксальные и анальные. Первые в разном числе открываются на тазиках от 1-й до 5-й пары ходильных ног. Секрет их представляет у Lithobias бесцветную клейкую я сильно гигроскопическую массу, тянущуюся в нити; вероятно, она является защитной и, например, в борьбе с муравьями ее нити окутывают их конечности. В анальном сегменте у Lithobiomorpha и в генитальном у Geophilomorpha расположены парные железы, строение которых подобно таковому коксальных; желез.

Многоклеточными являются также железы головы или метамерные железы передних сегментов тела, число - до 3 и 5 пар. У Scutigera их 5 пар; 1-я принадлежит 1-му максиллярному сегменту; 2-я открывается в области 2-го максиллярного сегмента; 3-я несомненно принадлежит ему; о 4-й и 5-й можно сказать только, что они открываются по бокам головы; все они мешковидны и выделяют секрет прямо наружу. У Lithobius таких желез 3 пары; одна открывается тотчас за жвалами, другая - между парами максилл и третья - между отверстиями второй. У Scolopendra головных желез 4 пары; 1-я и 2-я пары лежат под надглоточным ганглием и открываются 2 парами отверстий в глотку; 3-я и 4-я расположены вдоль пищевода; 3-я принадлежит к мандибулярному сегменту и открывается по сторонам надглоточника; 4-я относится ко 2-му максиллярному сегменту и открывается на его коксостерните. Вообще можно думать, что железы

152

Chilopoda, открывающиеся в области 2-й пары челюстей, гомологичны слюнным и прядильным железам этого же сегмента у насекомых.

153


Пищеварительная система

Прямой кишечник состоит из обычных отделов и слюнных желез; в него открываются два мальпигиевых сосуда (рис. 151). Относительная длина и объем различных отделов кишечника очень разнообразны; пищевод у Geophilidae очень узок и по длине превышает половину всего кишечника; у Cryрtops он составляет более двух третей длины кишечника; у Lithobius он короток и широк. В зобообразном расширении кишечника помещаются многочисленные и многоярусные пластинчатые выросты со щетинками, образующие род клапана, могущего совершенно замыкать просвет кишки. В самом заднем отделе передней кишки расположен клапан, состоящий из шести сильных складок и напоминающий мышечный желудок - proventriculus насекомых (рис. 152 и 153). Клетки эпителия средней кишки очень высоки и узки, с исчерченным, как бы ресничным свободным краем; они не образуют ни выступов внутрь вроде ворсинок, ни наружу в виде слепых выростов кишечника - соеса.

153


Кровеносная система

Сосудистая система (рис. 154) в значительной мере лакунарного типа. Спинной сосуд простирается от 1-го сегмента туловища до последнего, несущего ноги. Брюшной сосуд расположен между кишечником и брюшной нервной цепочкой; боковые сосуды отходят от спинного метамерно. Спинной сосуд Scolopendra разделен на 21 камеру, по числу пар ног, с парой устьиц в каждой камере; аорта проходит сквозь мозговые узлы;

Рис. 151. Пищеварительный тракт Cryptops аnоmоlans.
Рис. 151. Пищеварительный тракт Cryptops аnоmоlans.

int1 - передняя кишка, занимающая по длине почти две трети кишечника; th1 - зобообразное вздутие по ее средине; th - зоб в ее конце; int2 - cредняя кишка; mаl - мальпигиевы сосуды; r - задняя кишка; gl - слюнные железы (по Бальбиани).

Рис. 152. Место перехода передней кишки в среднюю у Cryptops anomolans.
Рис. 152. Место перехода передней кишки в среднюю у Cryptops anomolans.

int - передняя кишка; oes - пищевод (oesophagus); th1 - зобообразное его расширение и клапан (s) в нем; mus - мышцы клапана; int2 - заднее впячение клапана в среднюю кишку (M) (по Бальбиани).

задняя камера отсылает 2 сосуда, теряющиеся в мускулатуре. У Scutigera (рис. 154) спинной сосуд простирается от 1-го до 8-го тергита и несет между

153

тергитами перетяжки и только единственный клапан при переходе в головную аорту; устьиц 13 пар; в каждом сегменте от сердца отходят боковые артерии, тотчас же ветвящиеся. Сосудистая система Lithobiidae отличается отсутствием боковых сосудов и передней дуги аорты; спинной сосуд делится на 15 камер, разъединенных между собой клапанами. Стенки сердца состоят из слоя поперечнополосатых мышц, снаружи покрытого перепонкой - adventitia, а изнутри - бесструктурной сарколеммой. Стенки сосудов состоят из однослойной сетчатой соединительнотканной оболочки, без эндотелия. В покое сердце Scolioplanes maritimus дает 18 систол в минуту, у Lithobius - 80. Ток гемолимфы всегда направлен в сторону головы. Регуляция сокращений сердца производится, по-видимому, через нервный ствол, лежащий поверх сердца, и через ганглиозные клетки, расположенные вблизи устьиц. Выделенные участки сердца продолжают сокращаться с тем же ритмом, что и до операции.

Рис. 153. Поперечный разрез через кишечный клапан на заднем конце передней кишки, позади зоба (ingluvies), у Cryptops anomolans. vc - продольные складки; mlex - наружные продольные мышцы; mс - кольпевые мышцы; mlin - внутренние продольные мышпы; tp - tunica propria (по Бальбиани).
Рис. 153. Поперечный разрез через кишечный клапан на заднем конце передней кишки, позади зоба (ingluvies), у Cryptops anomolans. vc - продольные складки; mlex - наружные продольные мышцы; mс - кольпевые мышцы; mlin - внутренние продольные мышпы; tp - tunica propria (по Бальбиани).

Гемолимфа бесцветна или слегка окрашена в фиолетовый цвет, имеет щелочную реакцию, на воздухе не изменяет цвета, содержит много белков. Гемоциты двух родов: мелкие и немногочисленные; с большим ядром и без гранул, и крупные, более

Рис. 154. Схема продольного разреза Seutigera, со включенной в него сосудистой системой. ас - aorta cephalica; аа - дуги аорты; ра - насосный аппарат; r.l. - боковые ветви aorta серhаliса; os - устьица; al - боковые артерии сердца; аr - arteria rectalis; av - брюшной сосуд; r.l.v. - боковые артерии брюшного сосуда; rav - разветвления непарных сегментных артерий брюшного сосуда; gan - надглоточный ганглий; ое - пищевод; int - средняя кишка; rе - задняя кишка; nv - брюшная нервная цепь (по Гарбсту).

многочисленные и с гранулированной плазмой; вторые делятся амитотически и митотически. Гемоциты первого рода возникают, по-видимому, из "телец Ковалевского". Все гемоциты обладают выраженными фагоцитарными свойствами по отношению к бактериям и инъецированным краскам.

154


Органы дыхания

Число и распределение дыхалец различно; на голове, на сегменте с ногочелюстями и на сегменте с последней парой ходильных ног их нот. У всех Geophilomorpha и рода Plutonium из Scolopendridae дыхальца расположены на всех несущих ноги сегментах, кроме только что

154

указанных; в других группах на тех или иных сегментах они отсутствуют. Дыхальца расположены на плейритах и по краю окружены упругой рамой - peritrema. Стенки камеры, лежащей тотчас за дыхальцем, усажены волосками, щетинками, изогнутыми выростами, очевидно, препятствующими засорению трахей. Снаружи к этой камере подходят мышцы, изменяющие ее объем; полных затворов нет. В камеру открывается пучок трахей, делящихся и ветвящихся очень разнообразно: или они совершенно не анастомозируют - у всех Anamorpha, или оба трахейных пучка обеих сторон сегмента связаны поперечными анастомозами, как, например, у Cryptops, или они дают, кроме поперечных, также и продольные анастомозы, соединяющие трахейные пучки соседних сегментов, - у большинства Epimorpha. Трахеи многократно делятся, ветвятся, опутывают все органы и снабжены спиральными утолщениями - taenidia. У Scutigeromorpha дыхательная система устроена своеобразно и отчасти напоминает трахейные легкие пауков: она состоит из 7 пар воздухоносных мешков, открывающихся непарными отверстиями - stomata в щели под 7 тергитами у заднего их края; от этих мешков отходит внутрь тела огромное число коротких ветвящихся, но не анастомозирующих трахейных трубок.

155


Органы выделения

Органами экскреции служат: мальпигиевы сосуды, "кислые нити" Ковалевского или "карминные клетки" Дюбоска (они же лимфатические тяжи), "тельца Ковалевского", гемоциты и жировое тело.

Мальпигиевы сосуды, всегда в числе двух, в виде длинных тонких трубок доходят вдоль тела до головы, часто окружены лимфатическими тяжами и содержат в своих эпителиальных клетках соединения мочевой кислоты.

Лимфатические тяжи либо имеют вид простых рядов клеток, расположенных наподобие монетных столбиков, либо состоят из синцитиальных скоплений; они поглощают впрыснутый кармин, но последний скопляется не в плазме клеток, а в пространствах между плазмой соседних клеток; они поглощают также и тушь. У Scolopendra лимфатические тяжи расположены вокруг мальпигиевых сосудов, у Lithobius - около слюнных желез; у последнего, равно как и у Geophilidae, клетки их не фагоцитируют. Наконец, находятся они и по обеим сторонам брюшного сосуда, вокруг нервной цепочки и среди глыбок жирового тела.

"Тельца Ковалевского" обнаружены у Scolopendra и Cryptops; это - круглые или овальные мелкие образования, сидящие на кровеносных сосудах среди жирового тела; ткань тельца состоит из синцития и лакун среди него; она богата включениями в виде жировых капель, хромофильных зерен, гемоцитов, кусочков жирового тела, бурого пигмента. Возможно, что эти тельца - остатки эмбриональной мезенхимы; они поглощают впрыснутые в тело метиловую синь, аммиачный кармин, соли железа. Равным образом они захватывают тушь, бактерий; вероятно, кроме экскретофорной функции, они служат местами образования гемоцитов.

Жировое тело или состоит из синцитиев, или представляет собою хорошо выраженную клеточную ткань, подобную ткани железы. Клетки его всегда заключают в себе жир, пигменты, обычно желтые или бурые; последние придают свою окраску всему жировому телу; уратных конкреций в них не обнаружено. Функция жирового тела и у Chilopoda, несомненно, двойственная - накопление резервов питания и экскреторная.

155


Половые органы

Половые железы расположены в передней части тела. Гонады образуются из дорсальных отделов целомических мешков и представляют собой два сперва разделенных на камеры половых тяжа, затем

155

сближающихся, а потом, теряя медиальные стенки и диссепименты, дающих один тяж, просвет которого есть часть целома. Эпителий этого тяжа дает зародышевые и фолликулярные клетки. Выводные протоки гонад в их мезодермальном отделе образуются из целомических мешков прегенитального и генитального сегментов; дистальные их отделы являются эктодермальными впячиваниями.

Семенники бывают или парными - от 1 до 12 пар, или непарными. В состав полового аппарата обыкновенно входят 2 пары крупных придаточных желез.

Число семенников весьма различно в разных группах; Geophilidae имеют 1 пару; Lithobias - 1 непарный; Scolopendridae - от 2 до 12 пар, в частности, Scolopendra cingulata - 11 или 12 пар. У Lithobius от единственного семенника (рис. 155) отходят 2 семепровода - vasa deferentia, в которые впадают

Рис. 155. Мужской половой аппарат Lithobius forficatus. tes - непарный семенник; vs - vesiculae seminales; p - penis; gl - придаточные железы (по Шауфлеру).
Рис. 155. Мужской половой аппарат Lithobius forficatus. tes - непарный семенник; vs - vesiculae seminales; p - penis; gl - придаточные железы (по Шауфлеру).

Рис. 156. Женский половой аппарат Lithobius forficatus.
Рис. 156. Женский половой аппарат Lithobius forficatus.

ov - непарный яичник; RS - receptaculum semmis; Cr - вход в копулятивную камеру; gl - нижняя пара желез, открывающаяся в копулятивную камеру; gl.p - ее выводное отверстие; gl’ - верхняя пара желез; gl.p1 - ее отверстие в яйцевод; p.r.s. - выводное отверстие семеприемника; Gon - гоноподы (по Шауфлеру).

сверху 2 крупных семенных пузырька - vesiculi seminalis. Ветви семепроводов охватывают заднюю кишку и опять соединяются в семеизвергательный канал - ductus ejaculatorius перед отверстием на генитальном сегменте. В месте соединения семепроводов в них впадают две пары крупных придаточных желез. Семеизвергательный канал - в слабо хитинизированном penis, который с боков охватывают две сильно склеротизованные полосы, стоящие в связи со стернитом генитального сегмента. В группе Epiornorpha нет семенных пузырьков.

Яичник всегда имеет вид непарного заостренного мешка и представляет у молодых животных синцитий без полости внутри. Яйцевод у Lithobius (рис. 156) вначале непарный, затем делится на две ветви, охватывающие заднюю кишку и под ней снова соединяющиеся. Это, по-видимому, Исходное положение у Epimorpha изменено; у Geophilus яйцевод на всем протяжении непарный и почти прямой; у Scolopendridae непарный в начале яйцевод раздваивается, но левая его ветвь атрофируется до тонкого, уже не функционирующего канальца. Придаточные железы, относящиеся к прегенитальному сегменту, становятся семеприемниками - receptaculi sernmis. У Lithobius существуют еще, кроме того, 2 пары желез, из которых нижняя стоит в непосредственной близости к семеприемнику и содержит подобный же секрет, поддерживающий жизнь спермиев, а верхняя представляет собою пару смазочных желез. У Geophilidae и Cryptops, кроме семеприемника, развиты также 2 пары придаточных желез, причем верхняя из них очень мала.

156


Нервная система и органы чувств

Брюшная нервная цепочка образуется из пар ганглиев в каждом метамере от первого брюшного, несущего ногочелюсти, до генитального, но у взрослого животного ганглии прегенитального и генитального сегментов сливаются в один концевой ганглий цепочки, тельсон ганглия не имеет. После обезглавливания Stylobaenus живет до 14 дней. Скорость проведения нервного импульса вдоль нервной цепочки Scolopendra достигает 250 см в секунду.

Глазки у большинства развиты, но все Geophilomorpha, затем семейство Oyptopidae из Scolopendromorpha и некоторые Lithobiomorpha слепы. Scolopendromorpha имеет 4 глазка, Lithobiomorpha - от 1 до 30, а Scutigeromorpha обладают ложнофасеточными глазами из весьма многочисленных глазков. Простейшую форму глазка имеет Lithobius (рис. 157), сложнейшую, приближающуюся к строению омматидия

Рис. 157. Срединный разрез через глазок Lithobius forficatus. Sti - волоски или "палочки" воспринимающего края чувствительных клеток глазной ямки; nfi - нервные волоконца, пронизывающие клетку; nf - основание нервного волокна; nuc - ядра одевающих глазок соединительнотканных клеток; наверху роговица (по Гессе).

Рис. 158. Разрез по оси глазка Scutigera coleoptrata.
Рис. 158. Разрез по оси глазка Scutigera coleoptrata.

С - роговица (Согпеа); Ep - эпидермальные "корнеагенные", производящие роговицу клетки; L - хрусталик из 5 - 7 кладок; M - остаток их оболочек; Ret1 - верхний ярус клеток сетчатки (retina); nuc1 - их ядра; Rm1 - их рабдомеры; Ret2 - ретинальные клетки нижнего яруса; nuc2 - их ядра; Rm2 - их рабдомеры, слившиеся в рабдом; Pg1 - пигментные клетки вокруг хрусталика; Pg2 - они же, между отдельными глазками; N - нервный пучок; nf - нервные волокна; mеm - основная перепонка (по Адензамеру).

фасеточного глазка, - Scutigera (рис. 158). В простейшей форме первичные чувствительные клетки, выстилающие глазную ямку, несут на своей обращенной внутрь ямки поверхности чувствительные волоски или палочки, неразвитые или мало развитые на клетках дна ямки; каждая палочка соединена с нервным волокном. В сложном глазе Scutigera глазки плотно сближены и превращены в шестигранные пирамиды; клетки их сетчатки расположены в два яруса, и их краевые палочки слились в рабдомеры. Рабдомеры нижнего яруса слились в рабдомы; между сетчатковыми клетками верхнего яруса вставлен хрусталик, образовавшийся из 6 - 12 клеток; хорошо

157

выражена роговица; образующие ее клетки и клетки с пигментом составляют третий ярус.

Тэмэшвариев орган (см. рис. 125) развит только у Anamorpha.

К органам неизвестного значения и совершенно недостаточно исследованным относятся еще лобный орган у Lithobius и Scolopendra и чувствительные органы в выростах на усиках.

158


Развитие

Дифференцировка зародышевого эпителия наступает только по окончании эмбрионального развития. В мужском половом зачатке все клеточные элементы образуют сначала синцитий, большая часть которого служит питательным материалом для растущих половых клеток. Сперматогонии в виде быстро делящихся клеточных комплексов врастают в синцитий и образуют длинные клеточные тяжи; ядро сперматид сохраняет еще округлую форму, но затем вытягивается и в готовом спермии дает очень длинную и тонкую, часто винтообразно закрученную головку; зрелые спермин нитевидны и очень длинны. У Scolopendra и Scutigera имеются две формы спермиев, причем обе формы, по-видимому, способны к оплодотворению. В женских зачатках гонад

Рис. 459. Дробление яйца Geophilus ferrugineus. А., Б, В, Г - последовательные стадии (по Зографу).
Рис. 459. Дробление яйца Geophilus ferrugineus. А., Б, В, Г - последовательные стадии (по Зографу).

Рис. 160. Развитая зародышевая полоса Scolopendra cingulata во время расхождения ее половин перед перегибом на брюшную сторону.
Рис. 160. Развитая зародышевая полоса Scolopendra cingulata во время расхождения ее половин перед перегибом на брюшную сторону.

Clyp - clypeus; Lab - labrum; о - ротовое отверстие; Рrаn - praeantennа; аn - antenna; ins - вставочный сегмент; mdb - mandibula; mх1 - первая maxilla; mх2 - вторая maxilla; mхр - maxillipedes; р1 - первая пара ходильных ног; p21 - их двадцать первая пара; Tеrg - парные зачатки тергитов; stern - парные зачатки стернитов; mv - membrana ventralis; Tels - тельсон; bld - бластодерма; Prol - зона почкования, пролиферации сегментов (по Геймонсу).

все клетки образуют также синцитии; из этой массы выделяются оогонии, а за ними фолликулярные клетки.

В процессе эмбрионального развития Chilopoda можно отметить следующие характерные черты (рис. 159, 160, 161). Дробление поверхностное; зародышевый пузырек образует внутри яйца кучку ядер, дающих внутри-желточные клетки, выходящие затем на поверхность, но до этого выхода

158

сам желток распадается на пирамидальные массы. Дифференцировка зародышевых листков происходит путем внедрения в глубь бластодермы клеток, сперва дающих вителлофагов, потом образующих клетки энтодермы и мезодермы и целобласта.

Образование энтодермы происходит путем отделения клеток в различных точках от поверхности и превращения их частью в желточные клетки, частью - в клетки энтодермы. Первые - трофоциты - доставляют зародышевой полосе питание, вторые образуют тонкую оболочку вокруг желтка, который затем в отличие от Diplopoda оказывается нацело включенным в полость средней кишки. После распада желточных клеток эта часть внутреннего зародышевого листка превращается в деятельные клетки энтодермы, которые за время развития зародыша поглощают желток постепенно и окончательно и затем превращаются в среднекишечный эпителий.

Мезодерма является эктодермальной мезенхимой; клетки выходят из бластодермы, углубляются внутрь зародыша и образуют связной слой.

Рис. 161. Часть зародышевой полосы Scolopendra в продольном разрезе переднего ее отдела для показа целомическиу полостей в головных сегментах и придатках последних.
Рис. 161. Часть зародышевой полосы Scolopendra в продольном разрезе переднего ее отдела для показа целомическиу полостей в головных сегментах и придатках последних.

En - эндодерма; c.vt - вителлофаги; Coel1 - целомическая полость преантеннального сегмента; Соеl2 - то же, антеннального; Соеl3 - то же, премандибулярного; Coel4 - то же, мандибулярного; Coel5 - то же, максиллярного (по Геймонсу).

В начале сегментации зародышевой полосы этот мезодермический слой резче отделяется от эктодермы и распадается на парные первичные сегменты, внутри которых через расщепление образуются целомические мешки во всех метамерах, кроме акрона и тельсона. Целомическая полость у Scolopendra закладывается в виде плотных целобластических сомитов, превращающихся затем в сегментальные мешки; эти последние подразделяются, как и у Protracheata, на три отдела.

Клетки срединных выростов дорсального отдела целомических мешков превращаются в кардиобласты и образуют спинной сосуд. Аналогичным образом из срединных выростов вентрального отдела целомических мешков образуется брюшной сосуд. После отщепления кардиобластов дорсальные концы целомических мешков образуют гонады. Полости спинного и брюшного сосудов и гонад являются поэтому полостями целома. Из оставшихся после образования мышц мезодермальных клеток, именно - из соматической стенки мешка, формируется ткань жирового тела.

Новейшие исследования Иванова над Rhysida immarginata привели автора к следующим выводам: в области шести передних сегментов вплоть до несущего ногочелюсти как эндо-, так и мезодерма возникают из клеток дна первичной борозды и первая присоединяется в виде вторичной желточной эндодермы к первичной, образовавшейся из ядер

159

дробления. Почти во всех других сегментах образуется только мезодерма, возникающая из широкой зоны роста зародышевой полосы. Впоследствии в трех задних сегментах, имеющих рудиментарный характер и появляющихся в заднем отделе зародышевой полосы, возникают вновь и мезо-, и эндодерма, из которых последняя дает начало дефинитивной эндодерме кишечника. Этот способ образования зародышевых листов соответствует таковому у первичнотрахейных и насекомых.

Метамеризация зародышевой полосы идет медленно спереди назад; полоса распадается сперва на группы метамеров - макросомиты, делящиеся потом на метамеры окончательные. На переднем конце зародышевой полосы прежде всего отделяется предротовой акрон, соответствующий prostomium аннелид, в виде узкой полосы непосредственно перед ртом; в нем образуется archicerebrum, за ним - clypeus, от которого отщепляется сзади верхняя губа. В голове зародыша Scolopendra различимы 7 сегментов ; среди них видны иногда сегменты премандибулярный и преантеннальный, несущие соответствующие им придатки. Головной мозг развивается: из непарного предротового зачатка в акроне - archicerebrum из пяти парных зачатков - срединных и боковых ямок и ямок преантеннального, антеннального и интеркалярного сегментов; из непарного предротового отдела висцеральной системы - ganglium frontale и pons cerebri. Из слившихся archicerebrum, срединных, боковых и преантенналъных ямок образуется protocerebrum. Антеннальные ямки дают deutocerebrum, интеркалярные - tritocerebrum. Лобный узел, ganglium frontale, остается самостоятельным на дорсальной стороне кишечника. Ганглии мандибулярного и двух максиллярных сегментов сливаются в общий подглоточный ганглий. У молодых зародышей Scolopendra на преантеннальном сегменте, а у зародышей Geophilidae - на интеркалярном можно обнаружить зачатки конечностей, вскоре затем исчезающие.

После окончания сегментации зародышевой полосы происходит ее перегиб на брюшную сторону, при котором боковые части полосы, особенно посередине ее, сильно расходятся в стороны, а передний и задний концы сильно сближаются, настолько, что clypeus и тельсон почти сходятся. При начале этого изгибания на спинной стороне зародыша образуется дорсальный орган в виде многослойного утолщения спинной перепонки, под эктодермальными клетками которого образуются вакуоли и синцитии. Ни амниона, ни серозы не бывает.

По способу постэмбрионального развития, как уже указано, различаются две группы: Epimorpha, которые покидают яйцо с полным числом сегментов и их конечностей, и Anamorpha, у которых новорожденные имеют лишь 7 пар ног и получают полное их число только через несколько стадий развития и линек. Не исключена, впрочем, возможность, что у некоторых Geophilomorpha, обладающих очень большим числом сегментов, происходит все-таки приращение числа сегментов и пар ног также и после выхода из яйца. Половозрелые Chilopoda могут претерпевать линьки, при которых между прочим происходит регенерация утраченных конечностей.

Настоящего анаморфоза, такого, как у Progoneata, у Chilopoda нет; у последних наблюдается гемианаморфоз - с 4 - 5 стадиями анаморфическими, а затем со следующими за ними 4 - 7 стадиями эпиморфическими. У Anamorpha личинка, покидающая яйцо с 7 парами ног, называется foetus; у Lithobius она имеет 7 тергитов и 7 члеников усиков и за 7-й парой ног пару ножных зачатков - почек. Вторая анаморфическая фаза Lithobius называется первой личинкой, с 7 тергитами, наполовину развитой 2-й парой ног, за ней с 2 парами ножных почек и со слегка увеличенным числом члеников усиков. Третья анаморфическая фаза называется второй личинкой; у нее 8 пар ног, 2 пары ножных почек, 8 тергитов и 14 усиковых члеников. Четвертая фаза - третья личинка, с 10

160

тергитами, 10 ногами и 2 парами их почек. Пятая фаза - четвертая личинка, с 12 тергитами, 12 парами ног и 3 парами их почек. У некоторых видов различается еще срединная личинка, с 12 ногами, полу развитой 13-й их парой и 2 парами их почек. Этим заканчивается анаморфический отдел постэмбрионального развития. Первая фаза второго эпиморфического отдела называется бесполой - agenitalis; она с 15 парами ног и с генитальной областью неразвитой, лишенной щетинок и с едва различимыми гоноподами. Вторая эпиморфическая фаза называется незрелой - immatura; у нее на женских гоноподах есть две малых шпоры, коготь едва заметный и число щетинок на них и на прегенитальном сегменте ничтожно; мужской копулятивный аппарат еще неразвит. Третья фаза, почти зрелая, - praematura; с 4 шпорами на женских гоноподах, развитым их когтем и большим числом щетинок; мужской копулятивный аппарат уже ясен. Четвертая фаза, ложно-зрелая, - pseudomatura; у нее 4 шпоры на женских гоноподах образовались окончательно, число щетинок еще увеличилось; мужской копулятивный аппарат развился, но не до полной величины и еще слабо склеротизован. После линьки за этой фазой наступает зрелость. Личинки Geophilomorpha выходят из яйца в гораздо менее зрелом состоянии, чем другие формы. Эта фаза названа перипатоидной, у нее дыхальца и железы еще не развиты и склериты плохо различимы.

161


СИСТЕМАТИЧЕСКИЙ ОБЗОР

Число родов Chilopoda доходит до 300, видов - до 1700. Надотряд классифицируется в настоящее время довольно сложно. Он распадается прежде всего на 2 отряда.

Отряд 1. Epimorpha

Постэмбриональное развитие происходит с эпиморфозом: молодые животные покидают яйцо с полным и окончательным числом сегментов и конечностей; трахеи с продольными и поперечными анастомозами. 2 подотряда.

Подотряд 1. Geophilomorpha

Тело очень длинное и тонкое; число сегментов - от 35 до 177; усики 14-члениковые; глаз нет. 10 семейств.

Семейство Geophilidae: верхняя губа из трех склеритов; жвалы без зубчатого листка и без гребневидных листков. Главный род Geophilus.

Семейство Himantariidae: верхняя губа из одного склерита; жвалы с одним зубчатым и со многими гребневидными листками; усики уплощенные. Главный род Himantarium.

Подотряд 2. Scolopendromorpha

Тело не особенно длинное и узкое; сегментов 25 или 27; ноги более или менее длинные, в числе 21 или 23 пар. 2 семейства.

Семейство Scolopendridae: глаза есть; лапки 2-члениковые. Главный род Scolopendra.

Отряд 2. Anamorpha

Постэмбриональное развитие с анаморфозом; молодые животные покидают яйцо с 7 парами ног и имеют 4 или 5 анаморфических стадий, с увеличением числа сегментов и пар ног, и несколько стадий эпиморфических; сегментов туловища 19; пар ног 15; трахеи без анастомозов. 2 подотряда.

161

Подотряд 3. Lithobiomorpba

Сегменты с ходильными ногами несут 15 чередующихся больших и малых тергитов; члеников в усиках от 30 до 100 и более; глаза есть. 4 семейства.

Семейство Lithobiidae: глаза на краю головного щитка; ноги от 1-й до 5-й пары с коксальными железами; гоноподы самца одно- или двучлениковые. Главный род Lithobius.

Подотряд 4. Scutigeromorpha

На ногонесущие сегменты от 2-го до 16-го приходится только 8 ясных тергитов, соответствующих тергитам 2-му, 4-му, 6-му, слитым 8-му и 9-му, 11-му, 13-му, 15-му и 16-му подотряда Lithobiomorpha; 8-й слит с 9-м; трахеи открываются 7 непарными отверстиями (stomata); члеников в усиках до 400; ноги необычайно длинные и тонкие, без коксальных желез. 1 семейство.

Семейство Scutigeridae: признаки подотряда. Главный род Scutigera.

162


ЭКОЛОГИЯ

Копуляция Chilopoda до сих пор еще не наблюдалась, но в ее существовании на основании морфологии обоих полов не может быть сомнений. Семя или заключено в сперматофоры с оболочками, или склеено в пучки - сперматодесмы. Самки Anamorpha носят яйца некоторое время с собой между гоноподами, а затем откладывают их поодиночке. Epimorpha проявляют некоторую заботу о потомстве: лежат, свернувшись спирально около кучек отложенных яиц, предохраняют их от соприкосновения с почвой и смачивают их секретом своих желез. Этот уход длится неделями, и за это время мать ничего не ест. Scolopendra принимает при тревоге защитные позы. Яйца, упавшие на землю, гибнут, ибо самка их вновь не собирает; их быстро заражают бактерии. Сезон размножения в умеренных странах падает на весну.

Chilopoda доживают до 6 лет и более, а на развитие, например, Lithobius, идет 3 года; поэтому одновременно встречаются особи очень разных возрастов. Есть, впрочем, и однолетние формы.

Все Chilopoda - ночные и гелиофобные животные; день они проводят под разными прикрытиями на почве, под корой деревьев или в земле и только ночью выходят на добычу. Реакция на свет Geophilus и Lithobius находится в связи с присутствием усиков. Некоторые Geophilidae живут на скалистых берегах моря в черте прибоя и прилива и выдерживают временные затопления в морской воде. Среди Lithobiidae немало истинных пещерных обитателей, слепых, бледно окрашенных, с необычайно длинными ногами и усиками. Высокогорных форм нет. Chilopoda как хищиики гораздо менее зависимы от географического ландшафта, чем Diplopoda. К влаге они довольно требовательны, но еще более - к теплу, и осенью заползают в зимние убежища раньше, чем Diplopoda. Местообитанием Chilopoda является также поверхность почвы со всеми представляемыми ею прикрытиями.

Все Chilopoda хищны и питаются различными Arthropoda и червями, которых умерщвляют ядом желез своих ногочелюстей. Lithobiidae опутывают подвижную добычу липким секретом желез задних ног (стр. 152), Scolopendridae захватывают ее также шипами и зубцами задних ног. Scutigeridae при ловле мух захватывают их своими длиннейшими бичевидными лапками, обертывая их вокруг жертвы, как лассо. Большинство Chilopoda очень подвижны и юрки; быстрота их движений обратно пропорциональна числу ног и прямо пропорциональна их длине. Длинные и

162

многоногие Geophilidae сравнительно вялы, Scutigeridae необычайно быстры и ловки. Скорость движения достигает у Lithobim 29 мм/сек, причем животное способно тащить за собою груз, в десять раз превышающий его собственный вес.

Действующее вещество ядовитой железы Chilopoda мало исследовано; предполагается в нем присутствие муравьиной кислоты. Действие яда/ по-видимому, осложняется и усиливается примесью секрета слюнных желез, в котором, по-видимому, содержатся гемолизин, антикоагулин, диастаза и протеолитический фермент. Энергический гемолиз эритроцитов наблюден у человека, овцы, козы, собаки, кролика, морской свинки и лягушки, как реакция на яд Ethmostigmus, Rhisida, Otostigmus. Яд Scolopendra смертелен для жуков, пауков, Scutigera, скорпиона Buthus, голых моллюсков, дождевых червей и лягушки HyIa; наоборот, он не действует на ящериц Lacerta muralis и L. viridis, крыс и самих Scolopendra. Яд Lithobius и Cryptops действует смертельно на речного рака - Astacus fluviatilis и восковую моль - Galleria melonella, причем гемолимфа этих многоножек оказывается антитоксической.

Некоторые Geophilomorpha обладают способностью светиться, что связано, по-видимому, с секретом брюшных желез. Orya barbarica светится всегда (самцы и самки); другие формы, например, Scolioplanes crassipes, - лишь временами. Длительность свечения Scolioplanes после первого раздражения достигает 25 сек.; повторные сильные раздражения постепенно теряют эффект, свет виден на расстоянии до 10 м. Ни физиологически, ни бактериологически свечение у этих форм не изучено.

Среди Chilopoda нет паразитических форм; примеры попадания Geophilidae в кишечник и полость носа млекопитающих объясняются случайностями. Из паразитов самих Chilopoda отмечены ряд форм Sporozoa, муха Discochaeta и перепончатокрылые из Proctotrypidae; обычными эктопаразитами являются клещи.

163


ГЕОГРАФИЧЕСКОЕ РАСПРОСТРАНЕНИЕ

Chilopoda распространены по всему земному шару, но изучено их распространение пока еще недостаточно, и поэтому весьма значительное число систематических групп и отдельных видов кажется разбросанным как бы беспорядочно по самым разнообразным странам. Палеонтологические остатки Chilopoda слишком древни для того, чтобы на них можно было основывать какие-либо зоогеографические выводы.

Препятствиями к распространению Chilopoda служат те же географические и климатические факторы, что и для других наземных не летающих животных, но по сравнению с Diplopoda они гораздо более выносливы к недостатку влаги, иногда весьма продолжительному. Равным образом они значительно лучше выдерживают и суровый климат с весьма коротким периодом вегетации и поэтому, а также благодаря хищному образу жизни, гораздо дальше Diplopoda проникают в полярные страны. Scutigeromorpha и Scolopendromorpha требуют значительно более высоких температур и поэтому распространены преимущественно в тропических и субтропических странах. Lithobiomorpha и Geophilomorpha в своем распространении явно предпочитают умеренные широты. Можно было бы на основании распределения Chilopoda выделить голарктическую и тропическую области. Впрочем, фауна Chilopoda Южной Африки относится нацело к эфиопской области, в то время как фауна Патагонии имеет черты фауны голарктической, а Новой Зеландии - фауны индо-австралийской. Из Lithobiomorpha в тропической области живут лишь очень немногие формы, Geophilomorpha распространены преимущественно в голарктике.

163

Himantariidae, Oryidae и Gonibregmatidae - семейства тропические или субтропические.

Виды и роды Chilopoda в общем обладают значительно более широкими ареалами, чем виды Diplopoda, и очень многие из них распространены по нескольким областям Уоллеса и Склэтера. Что касается семейств, то они в большинстве представлены во всех этих областях. Исключение из Geophilomorpha Himantariidae представляют только ограниченные средиземноморской подобластью палеарктики и западной Индией Gonibregmatidae, распространенные в индо-австралийской области и в Южной Америке, и мелкие и плохо изученные семейства Soniphilidae - в Северной Америке и на Яве, Sogonidae - в Северной Америке и в Мексике. Neogeophilidae - в Мексике, Azygethidae - на Фиджи; из Lithobiomorpha таковы же Cermatobiidae - на острове Флорес и Craterostigmatidae - на Тасмании и в Новой Зеландии.

Но в то же время среди Chilopoda чрезвычайно сильно развит родовой и видовой эндемизм: почти во всех областях Уоллеса до половины числа видов и даже более являются эндемичными для данной области, и только эфиопская область насчитывает лишь 28% эндемиков. Несмотря на эти осложняющие особенности, и для Chilopoda могут быть приняты области Уоллеса и Склэтера, с весьма неточными границами в западном полушарии и между палеарктикой и индо-австралийской областью на юго-востоке.

В палеарктической области резко выражены границы с фауной эфиопской и между фаунами средиземноморской и среднеевропейской; для первой характерны Himantariidae и сильный эндемизм фауны стран Балканского полуострова; арктическая фауна Евразии крайне бедна. В общем в палеарктической области 54% эндемичных родов.

Границы эфиопской области с палеарктической весьма определенны (см. выше), с индо-австралийской - неясны из-за недостатка сведений; процент эндемичных родов достигает 28.

Индо-австралийская область очень гетерогенна и, несомненно, распадается на подобласти; она на 52% населена эндемичными родами.

Неоарктическая область практически неотделима от области неотропической и едва ли при настоящих сведениях может быть объединена с палеарктической областью в одну общую голарктику: общих обеим областям форм очень немного; эндемичных родов в этой области 55%.

В неотропической области насчитывается около 50% эндемичных родов: фауна также весьма гетерогенна и может быть распределена на пять подобластей, из которых наиболее своеобразна подобласть патагонская.

164


ПАЛЕОНТОЛОГИЧЕСКИЕ ДАННЫЕ

Древнейшие Chilopoda известны из верхнего карбона Северной Америки; это - семейство Eoscolopendridae и Gerascutigeridae. Из последних у рода Latzelia дыхальца открывались, как и у современных Scutigeridae, на спинной стороне. Из мезозоя Chilopoda с достоверностью неизвестны, а из янтаря и олигоцена описан ряд уже современных родов - Cermatia, Scoloptndra, Lithobius, Geophilus.

164


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

Связь Chilopoda с насекомыми, может быть, является более близкой, чем с другими членистоногими. Оба эти класса, несущие половые отверстия на концевых сегментах тела, даже объединяются иногда под общим термином Opisthogoneata, но выводить один из этих классов из другого нельзя; вероятно только, что у обоих общие предки. В пределах подкласса деление Chilopoda или Opisthogoneata на два ствола Epimorpha

164

и Anamorpha является первичным, и оба они произошли от общих форм, довольно древних. Из Epimorpha, в свою очередь, группа Geophilomorpha менее специализована и обладает более первичными чертами, а из Anamorpha, несомненно, менее специализованы Lithobiomorpba. Scutigeromorpha же являются наиболее уклонившимися от прототипа многоножек.

165


ЛИТЕРАТУРА

Аттемс К. (Attems, C.), Myriopoda. In: Kiikenthal, W., und Krumbach, Т., Handb. Zool. IV, 1926.

- Myriopoda. I. Geophilomorpha. Tierreioh, LII, 1929.

Беккер Э. (Becker, E.), К строению головы у Scolopendrella vulgaris Hans. Русск.зоол. журн., III, 1922.

Бирштейн И. и Лопашов Р., Biospeologica Sovetica. 1. Бюлл. Моск. общ.исп. прир., IL, 1940.

Брёлеманн Г. (Brolemann, H.), Myriopodes. Faune de France, XXIX.1935.

Бэгнол A. (Bagnall, A.), On the classification of the order Symphyla. Journ. Linn. Soc. London, XXXII, 1913.

Виттманн О. (Wittmann, 0.), Die biogeographische Beziehungen der Sudkontinente. Zoogeogr., II, 1934.

Геймонс P. (Heymons, R.), Entwicklungsgeschichte der Scolopender. Bibl. Zool., XXXIII, 1901.

Геннингс К. (Hennings, G.), Das Tomosvarysche Organ der Myriapoden. Zeitschr. Wiss. Zool., LXXVI, 1904; LXXX, 1906.

- . Die systematische Stellung und Einteilungder Myriopoden. Zool. Ann. II, 1908.

Грасси Б. (Grassi, В.), Morfologia della Scolopendrella. Atti Acc. Torino, XXI,1885; Mem. Accad. Sci. Torinp, (2), XXXVII, 1886.

- I progenitori degli insetti e dei Myriapodi, 1885 - 1883.

Давыдов К., Эмбриология многоножек из группы Symphyla. Compt. Rend. Acad.Sci. Paris, CCXIV, 1942.

Дайбер M. (Deiber, M.), Myriapoda. In: Lang, A. Handb! Morph. Wirbellos. Tier.,IV, 1913.

Дирш В., Постэмбриональный рост Pachyjulus, etc. Зоол. журн., XVI, 1937.

Дюбоск О. (Duboscq, О.), La glande venimeus des Myriopodes Chilopodes. Compt.Rend. Acad. Sci. Paris, CXIX, 1894.

Зацепин Б., Гистологическое строение и распределение нервных окончаний на усиках многоножек. Mem. Acad. St. Petersb., XXXII, 1883.

Зограф H., Материалы к познанию развития Geophilus ferrugineus и Geopbilus proximus. Изв. общ. люб. ест. антроп. эти., XLIII, 1883.

Иванов П., Эмбриональное развитие сколопендры в связи с эмбриологией и морфологией Tracheata. Изв. Акад. Наук, 1940.

Исаев Л., К анатомии Polyxenus lucidus Chel. Tp. Спб. Общ. Ест., XL, 1911.

Ковалевский А., Выделительные органы наземных членистоногих. Труды Международного зоологического конгресса в Москве (2), I, 1892.

- Исследования лимфатических желез некоторых многоножек. Arch. Zool. Ехреr. Gen., (3), III, 1896.

Кох К. (Koch, C.), System der Myriapoden. Regensburg, 1847.

- Die Myriapoden. Halle, 1863.

Кэньон Ф. (Kenyon, F.), Themorphology and classification of the Pauropoda. Tuft's CoIl. Stud., IV, 1895.

Ламэр A. (Larner, A.), Les Myriopodes. Precis de Zool., Bruxelles, 1935.

Латцель P. (Latzel, R.), Die Myriapoden der Oesterreichisch-Ungarischen Моnаrchie. Wien, 1880.

Лигнау H., Многоножки черноморского побережья Кавказа. Зап. Новоросс. Общ.Ecт., XXV, 1903.

- Новые данные к фауне многоножек Кавказа. Ежегод. Зоол. Муз. Ак. Наук, XVI, 1911.

- История эмбрионального развития Polydesmus abchasius Attems. Зап. Новоросс. общ. ест., XXXVIII, 1911.

- Развитие Polydesmus abchasius Attems. Zool. Anz., XXXVII, 1911.

Ломандер Г. (Lohmander, H.), Ueber die Diplopoden des Kaukasusgebietes. Goteborgs. Vetens. Hand L, B. V, I, 1936.

Мечников И., Эмбриология двупарноногих многоножек. Zeitschr. Wiss. Zоol., XIV, 1874.

Муралевич В., К фауне многоножек Кавказа. Zool. Anz. XXXI, 1907.

- Очерк фауны Myriapoda Кавказа, Зап. Кавк. муз., V, 1910.

Hьюпорт Г. (Newport, G.), Monograph of the class Myriopoda, order Chilepoda. Trans. Linn. Soc., XIX, 1845.

165

Павловский E., Новые данные к познанию строения ядовитых желез Scolopendra morsitans. Zool. Jahrb. Anat., XXXVl, 1913.

Паккард A. (Packard, A.), Scolopendrella and its position in natur. Amer. Natur., XV, 1881.

- On the morphology of the Myriopoda. Proc. Amer. Philos. Soc., XXI, 1883.

Покок P. (Рососк, R.), On the classification of Diplopoda. Ann. Mag. Nat. Hist., (5), XX, 1887.

Пфлугфельдер O. (Pflugfelder, O.), Ueber den feineren Bau der schlafenorgane der Myriopoden. Zeitschr. Wiss. Zool. CXLIII, 1933.

Рандов Э. (Randow, E.), Zur Morphologie und Physiologie des Darmkanals der Juliden. Zeitschr. Wiss. Zool., CXXII, 1924.

Римский-Корсаков M., Заметка о Polyzonium germanicum Brandt. Tp. Спб.Общ. Ест., XXV, 1895.

Селиванов А., Новые Lithobiidae Сибири и Центральной, Азии. ZooL Anz., XXIII, 1881.

- Lithobiidae и Geophilidae Музея Академии Наук. Зап. Акад. Наук, 1881.

- Многоножки России. Ногае Soc. Ent. Ross., XVIII, 1884.

Сильвестри Ф. (Silvestri, F.), Ordo Pauropoda. In: Berlese, A. Acari, Myriapoda, etc. in Italia reperta. 1902.

- Classis Diplopoda. Там же, 1903.

Тильард Р. (Tillyard, R.), Evolution of Progoneate and Opisthogoneate types, etc. Amer. Journ. Sci. (5), XXX, 1935.

Вуд Mезон (Wood Mason.) Notes on the structure, postembrjonic development and systematic position of Scolopendrella, Ann. Mag. Nat. Hist. (5), XII, 1883.

Фаландер K. (Fahlander, K.), Die Segmentalorgane der Diplopoda, Symphyla und lnsecta Apterygota Zool. Bidr. Uppsala, XVIII, 1940.

Фэрхэфф К. (Verhoeff, K.), Zur Phylogenie der Myriopodenordnungen. Zool. Anz., XIX, 1896.

- Zur vergieichenden Morphologie, Systematik und Geographie der Chilopoden. Nov. Act. Acad. Leop. - Carol., LXXVII, 1901.

- Zur Phylogenie der Diplopoden. Zool. Anz., XXIV, 1901.

- Die Diplopoden Deutschlands. Leipzig, 1910 - 1914.

- Chilopoda. In: Bronn's Klassen und Ordnungen des Tierreichs, V. 2, 1903 - 1925.

- Ueber die Schaltstadium der Juliden. Zool. Anz., XXXIV, 1909.

- Symphyla. Bronn's-Klass. Ordn. Tierwelt, V. 2, 3, 1, 1933.

- Pauropoda. Ibid., V. 2, 3, 2, 1934.

- Diplopoda, Symphyla, Pauropoda, Chilopoda. Tierweit Mitteleuropas, II, 3, 1934.

- Beitrage zur Systematik und Geographie der Chilopoden. Zool. Jahrb., Syst., LXVI, 1934.

- Ein halbes Jahrhundert Diplopodenforschung, etc. Zoogeogr., III, 1938.

Шмидт П. (Schmidt, Р.), Zur Kenntnis des inneren Baues des Pauropus huxleyi. Zool. Anz., XVII, 1894.

- Beitrage zur Kenntnis der niederen Myriopoden. Zeitschr. Wiss. Zool., II, 1895.

Шубapт О. (Schubart, О.), Myriapoda. Tabul. Biol. Period., IV, 1934; X, 1935.

- Tausendfuszler qder Myriapoda. Tierwelt Deutschlands, XXVIIl, 1934.

166

167


КЛACC НАСЕКОМЫХ (INSECTA, ИЛИ HEXAPODA)

Проф. Н.Я. Кузнецов (Ленинград)

ОБЩАЯ ХАРАКТЕРИСТИКА

Трахейные членистоногие - животные с телом, резко разделенным на три главных отдела - голову, грудь и брюшко; это деление не выражено только вторично у форм, подвергшихся редукции, или у личиночных фаз. Голова состоит из шести эмбриональных сегментов, всегда с одной парой усиков на втором ее сегменте, без придатков на первом и третьем и с тремя челюстными парами на остальных трех, причем ротовые придатки представлены в самых разнообразных модификациях. Грудь состоит из трех сегментов, в половой фазе нормально с тремя парами ног на стерно-плевральной поверхности и с двумя парами крыльев на дорсальной. Исходное число брюшных сегментов 11, с конечностями или придатками обычно только на последних трех или четырех. Дыхание воздушное. Трахеи расположены обычно в виде сложной и замкнутой метамерной системы; жаберное дыхание является личиночным и, вероятно, возникшим вторично. Нервная система в виде брюшной цепочки, с двумя сложными ганглиями в голове, тремя в груди и до 11 в брюшке, часто слитыми в сложные синганглии. Пищеварительный тракт из трех отделов: передней, средней и задней кишки; слюнные железы обычно в числе нескольких пар. Выделительные органы преимущественно в виде мальпигиевых сосудов. Половое отверстие женское лежит в области 8-го, мужское - 9-го брюшного сегмента. Насекомые раздельнополы; их постэмбриональное развитие в подавляющем большинстве случаев сопровождается метаморфозом, часто выраженным крайне резко. Они представляют самую огромную по числу видов и по богатству форм группу наземных животных земного шара. Лишь немногие формы и при этом преимущественно личиночные фазы живут в пресной воде, в полносоленых морях и океанах насекомые почти нацело отсутствуют. В солоноватых водах внутренних морей личинки насекомых встречаются часто в большом количестве.

Среди всех членистоногих класс насекомых является самым обширным, наверное, превосходит по числу видов всех других животных вместе (см. т. I, стр. 53). Огромное число описанных по настоящее время форм насекомых составляет около 1 000 000 видов. По мере изучения, особенно тропических стран, число видов насекомых продолжает возрастать. Высказана мысль, что главная масса живого вещества наземной среды заключена в насекомых.

Но при всем этом поражающем числе форм класс насекомых в общем сохраняет сравнительное однообразие основ своего строения во всех условиях существования: крайние его формы отличаются между собою вовсе не так значительно, как, например, крайние формы ракообразных или паукообразных. Однако, если в сравнительно-анатомическом отношении класс насекомых представляет как будто меньший интерес, то по биологии,

167

а в особенности по своим отношениям к человеку и его хозяйству насекомые представляют интерес чрезвычайный, В частности, насекомые заключают множество форм с высоко развитой нервной деятельностью, выражающейся в сложных явлениях забот о потомстве и наличии общественного образа жизни. Вообще же в области приспособления к окружающей среде они дают непревзойденное число примеров, послуживших доказательствами эволюционной теории: непомерно большое число видов насекомых указывает на использование ими всех мест и условий в экономии природы и на чрезвычайную дробность занимаемых ими экологических ниш. С другой стороны, это же указывает, что приспособляемость к самым различным условиям среды развита у насекомых в наивысшей степени. Величина тела насекомого колеблется от максимума в 12 см, например, для жука-слона Megasoma elephas, или в 15 см для дровосека Macrodontia cervicornis и даже в 26 см для палочника Phybalosoma acanthopus до минимума в 0,25 мм для жучков из семейства Ptiliidae, или до еще меньших размеров для перепончатокрылых яйцеедов семейства Mymaridae. B теле насекомого прежде всего своеобразно указанное выше его расчленение, а затем строение и функции его придатков и конечностей.

168


ИСТОРИЯ ИЗУЧЕНИЯ

На заре научного исследования насекомые привлекали к себе ничтожное внимание. Первые энтомологические данные и даже обобщения дает Аристотель (384 - 322), и он уже классифицирует насекомых, деля их на три группы: "крылатых" (Pterota, или Ptilota), "крылатых и рядом с ними бескрылых" (Pterota simul et Aptera) и "бескрылых" (Aptera). K первой им отнесены Coleoptera (в современном содержании термина), Pedetica (соответствующие прыгающим прямокрылым), Astomata (современные полужесткокрылые), Psychae (чешуекрылые), Tetraptera majora (часть современных сетчатокрылых и прямокрылых) и Tetraptera opisthocentra (перепончатокрылые кроме муравьев), Diptera (двукрылые). Ко второй отнесены Myrmex (муравьи) и Pygolarnpis (светляки), к третьей - все бескрылые Arthropoda. Очень скромными сведениями обладал Плиний (Plinius, 23 - 79). Для средних веков приводят обычно только имя Альберта Великого (Albertus Magnus, 1193 - 1289), лишь копировавшего и по-своему комментировавшего Аристотеля. Быстрое нарастание энтомологических сведений начинается с конца эпохи Возрождения и особенно в XVII столетии; с этими веками связаны имена Альдрованда (1522 - 1605), Геснера (1516 - 1565), Джонстона (1603 - 1675), Mофета (1550 - 1604), Уоттона (1492 - 1555), описавших много энтомологических фактов и делавших наивные попытки к их систематизации. XVII век благодаря изобретению микроскопа знаменуется серьезными сдвигами в области энтомологии наряду с прочими отраслями биологии. Эти сдвиги связаны с именами Левенгука (1632 - 1723), Сваммердама (1637 - 1685), Pеди (1626 - 1697), анатомов Мальпиги (1628 - 1694) и Валентини (1657 - 1717); систематиков Гударта (1620 - 1668) и Pэйя (1628 - 1704), из которых последний уже подошел к понятию о виде и более строго разделил класс насекомых на группы; тонкого наблюдателя и экспериментатора Реомюра (1683 - 1757).

C Линнея началась современная эра изучения насекомых; его система, основанная по преимуществу на "признаке" крыльев, положила верную основу для построения современной системы и филогении насекомых. Он поделил насекомых на семь отрядов: Coleoptera (соответствуют современным жукам и прямокрылым), Hemiptera, Lepidoptera, Hyrnenoptera и Diptera (соответствующие современным), Neuroptera (раздроблены ныне на несколько совершенно неродственных групп) и Aptera

168

(включавших, кроме бескрылых насекомых, также и многоножек, паукообразных и некоторых ракообразных). Фабриций усовершенствовал и утвердил эту систему на основании изучения ротовых частей; Латрейль ввел в нее представление о семействе. В XVIII и XIX столетиях число адептов энтомологии становится уже огромным, а созданная ими литература - весьма обширной. Вся она с античных времен и вплоть до 1862 г. удачно собрана в библиографии Гагена (1862 - 1863); дополнения к ней изданы в 1929 г. Горном и Шенклингом. В настоящее время рост количества литературы по насекомым далеко превышает рост ее по любому другому отделу биологии, и число ежегодно выходящих энтомологических работ достигает 4000 в одном теоретическом их отделе; число прикладных, вероятно, не меньше. Литературная продукция по энтомологии в Союзе CCP достигла одной шестой части всей мировой продукции (Кузнецов).

169


КЛАССИФИКАЦИЯ

Класс. Insecta

Подкласс I. Apterygota

Надотряд I. Thysanuroidea

Отряд 1. Diplura

Отряд 2. Thysanura

Надотряд II. Collemboloidea

Отряд 3. Collembola

Надотряд III. Proturoidea

Отряд 4. Protura

Подкласс II. Pterygota

Отдел I. Palaeoptera

Надотряд IV. Ephemeroidea

Отряд 5. Agnatha

Надотряд V. Libeiluloidea

Отряд 6. Odonata

Отдел II. Neoptera

Надотряд VI. Blattopteroidea

Отряд 7. Blattodea

Отряд 8. Mantodea

Отряд 9. Isoptera

Отряд 10. Zoraptera

Отряд 11. Plecoptera

Надотряд VIII. Embiopteroidea

Отряд 12. Embioptera

Надотряд IX. Dermatopteroidea

Отряд 13. Dermatoptera

Отряд 14. Diploglossata

Отряд 15. Arixenoidea

Надотряд X. Orthopteroidea

Отряд 16. Orthoptera

Отряд 17. Phasmatoidea

Надотряд XI. Psocopteroidea

Отряд 18. Copeognatha

Отряд 19. Mallophaga

Отряд 20. Anoplurn

169

Надотряд XII. Hemipteroidea

Отряд 21. Homoptera

Отряд 22. Heteroptera

Надотряд XIII. Thysanopteroidea

Отряд 23. Thysanoptera

Надотряд XIV. Goleopteroidea

Отряд 24. Goleoptera

Надотряд XV. Neuropteroidea

Отряд 25. Megaloptera

Отряд 26. Raphidioptera

Отряд 27. Neuroptera

Надотряд XVI. Hymenopteroidea

Отряд 28. Hymenoptera

Надотряд XVII. Panorpoidea

Отряд 29. Mecoptera

Отряд 30. Trichoptera

Отряд 31. Lepidoptera

Отряд 32. Dipttera

170


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Хитиновый покров и расчленение тела

Наружный покров тела насекомого состоит, как и у других членистоногих, из хитиновой оболочки, но без примеси извести. Эта хитиновая оболочка разной консистенции - от нежно тонкой на суставах и сочленениях до совершенно твердой и неподатливой на головной капсуле или надкрыльях - покрывает все тело

Рис. 162. Схема возникновения сегментации. Б и В - вторичной из А - первичной, эмбриональной; изображены только дорсальный и вентральный мышечные тяжи; граница между сегментами, складка, возникшая после склеротизации покрова и являющаяся снаружи S.s - "швом", а изнутри - S.m - местом прикрепления мышцы; tecosta является критерием сегментальной границы; SK - часть сегментального склерита, относящаяся к предыдущему сегменту; Mb - интерсегментальная перепонка; на фиг. Б и В перепонки пунктированы; на фиг. В сегменты изображены "телескопически", входящими один в другой (по Снодграссу).

Рис. 163. Рабочая пчела сбоку; отделы и части тела и его придатки.
Рис. 163. Рабочая пчела сбоку; отделы и части тела и его придатки.

С - голова; О - глазки; E - сложные глаза; ant - усики; Md - жвалы; Prb - хоботок; Lm - верхняя губа; Lb - нижняя губа; Th - грудь; 1,1 - переднегрудь; 2,2 - среднегрудь; 3 - заднегрудь; I - первый сегмент брюшка, propodeum; P1, P2 и P3 - ноги; pt2 и pts - переднее и заднее крылья; Ab - брюшко; II-VII - сегменты брюшка от второго до седьмого; Sp - дыхальце; Stn - жало (по Снодграссу).

170

насекомого. Среди общей поверхности хитинового покрова выделяются более твердые его места или участки, склериты, соединенные или швами или более нежными перепонками. Процесс такого затвердения называется склеротизацией.

Склеротизация, а за ней и сегментация хитинового покрова тела, с одной стороны, и двигательный аппарат насекомых, с другой, - взаимно обусловлены в своем развитии. Сплошная склеротизация была бы несовместима со свободным движением. Движение тела и его придатков при помощи мышц, прикрепленных к твердому скелету изнутри, ведет к образованию складок покрова на сочленениях между отделами тела и между сегментами, а также между члениками, составляющими его придатки (рис. 162).

Расположение склеритов обнаруживает ясную сегментацию по продольной оси тела и двубоковую симметрию. Склериты на спинной поверхности носят название тергитов, на брюшной - стернитов и на боковых -

Рис. 164. Хитиновый наружный скелет самца бабочки-медведицы Diacrisia lubricipeda.
Рис. 164. Хитиновый наружный скелет самца бабочки-медведицы Diacrisia lubricipeda.

А - усики; о - глаз; ol - глазок; v - темя; mх - хоботок; Pl.i - нижнегубнои щупик; col - шея; pnt - переднеспинка; pt - patagium; mps - mesopraescutum; ms - mesoscutum; ml - mesoscutellum; mp - mesopleurum; tgl - tegula; mtp - metapraescutum; mt - metascutum; mts - metascutellum; cx - тазик; t - вертлуг; fm - бедро; tb - голень; eph - шпор-щетка, epiphysis; ts - лапка; u - коготь; cl - шпора; от tg1 до tg8 - тергиты брюшка; от St2 до St8 - стерниты брюшка; teg - tegument, слитые 9-й и 10-й его тергиты; va - valva; р - penis; i - перепончатая концевая часть семеизвергательного канала; с.р - слепой задний вырост penis; sc - saccus, впячение на 9-м стерните; S - дыхальца (по Кузнецову).

плейритов. Ясно выраженная наружная сегментация или метамерия тела на внутренних органах выражена далеко не полно; наиболее ясно сегментирована нервная система, в эмбриональном состоянии - полость тела, затем далеко не полно и неясно сегментированы спинной сосуд и жировое тело.

Тело насекомого разделено снаружи на сегменты, распределенные почти всегда между тремя отделами: головой, грудью и брюшком. Число сегментов головы, установленное эмбриологически, принимается равным шести; число сегментов груди явно равно трем; число брюшных сегментов, называющихся иногда уромерами, просто видимое на насекомом или обнаруживаемое эмбриологически, не превосходит 11; к ним у зародыша присоединяется концевой придаток, тельсон, редко находимый у взрослых насекомых.

Это число как бы варьирует в разных отрядах и даже семействах, колеблясь, например, от 11 у щетинохвостых, прямокрылых, стрекоз, до 6 у ногохвостых и 5 у двукрылых; но эти вариации зависят не от истинного разнообразия в числе сегментов, а преимущественно от недоразвития некоторых из них и, в особенности, от слияния их одного с другим. Типичным числом абдоминальных сегментов, доказуемым в большинстве

171

случаев тщательного исследования, является 10; первый стернит брюшка почти всегда слит со вторым, а у многих перепончатокрылых весь первый брюшной сегмент оказывается входящим в состав грудного отдела - рropodeum (рис. 163).

172


Сегменты и склериты головы

Голова, вернее, ее черепная коробка - epicranium, делится бороздками или швами на условные области (рис. 165). Продольным венечным швом sutura coronalis или metopica она делится на два полушария - haemisphaeria; этот шов спереди разветвляется вилообразно на два лобных шва - suturae frontales или deltoideae, ограничивающих с боков лобный склерит; у нижних боковых углов лба расположены щелеобразные вдавления - места прикрепления изнутри ветвей внутриголовного скелета - тентория.

Рис. 165. Голова кузнечика и ее области и придатки. Ant - усик; Ce - шейные склериты; Clp - clypeus; E - сложный глаз; Epst - postclypeus; Fr - лоб; Ge - шека; Lb - нижняя губа; Lm - верхняя губа; Md - жвала; Mx - челюсть; m - шейная перепонка; О - глазок; Oc - затылок; Рgе - защечный склерит, postgena; Plp - щупики; Vx - темя (по Снодграссу).

Области головы обозначаются следующим образом: лоб - frons между глазами; наличник - clypeus между лбом и верхней губой; темя - vertex, представляющее верхнюю часть головы позади лба; затылок - occiput, представляющий заднюю часть головы; щеки - genae; боковые части и защечные склериты - postgenae, лежащие на задней поверхности черепной коробки и ограниченные с боков глазами, сверху теменем и снизу краями ротовой полости; горло - gula составляет нижнюю поверхность головы, а наличник иногда подразделен на нижнюю часть - anteclypeus и верхнюю - postclypeus; иногда к затылочному отделу примыкает отделенный от него швом позадизатылочный склерит - postocciput (рис. 166).

Рис. 166. Основной тип областей черепной коробки насекомого спереди, сбоку и сзади.
Рис. 166. Основной тип областей черепной коробки насекомого спереди, сбоку и сзади.

а - задний сустав жвалы; Ant - усик; о - фасеточный глаз; b - передний сустав жвалы; С - cardo; Cerv - шейный, цервикальный склерит; Cl - clypeus; S. соr. - венечный шов, sutura coronalis или metopica; S.ер - надротовой шов, sutura eplstomatalis; Fr - лоб; S.Fr - лобный шов, sutura frontalls или deltoidea; Gen - щека; Lb - нижняя губа; Mand - жвалы; Мах - челюсть; Oc - глазок; Осе - затылок; S.осс - затылочный шов, sutura occipitalis; L.s. - верхняя губа; Pll - губной щупик; Plm - челюстной щупик; Pos.ос - позадизатылок. postocciput; S. рос - позадизатылочный шов, sutura postocelpitalis; M - подбородок - mentum; SM - подподбородок, submentum; St - stipes; Tt.d - дорсальная ветвь тентория; Tt.р - задняя ветвь его же; Tt.a - передняя ветвь его же; Vert - темя (по Cнодграссу).

172

Эти области соответствуют эмбриональным сегментам отнюдь не точно, но лишь предположительно: лоб и наличник входят в состав 1-го головного сегмента, темя представляет комплекс склеритов сегментов от 1-го до 5-го включительно, затылок заключает склериты 6-го сегмента, щеки представляют составную часть 4-го сегмента, горло является стернитом 6-го сегмента.

Действительная сегментация головы представляется на основании эмбриологических данных в следующем виде. 1-й сегмент является глазным, протоцеребральным и предротовым, или акроном; 2-й - антеннальным и дейтоцеребральным; 3-й - премандибулярным, вставочным или интеркалярным и тритоцеребральным; 4-й - мандибулярным; 5-й - первым максиллярным; 6-й - вторым максиллярным (рис. 167). Критерием наличности первичного сегмента принимается присутствие пары ганглиев нервной системы и пары целомических мешков; последние могут быть сильно редуцированы. Приведенное деление в значительной мере основано также на расположении головных придатков и конечностей и на сегментации головного мозга.

Рис. 167. Схема сегментации зародыша насекомого.
Рис. 167. Схема сегментации зародыша насекомого.

С - голова; Th - грудь; Ab - брюшко; 1Ant - первые усики; 2Ant - вторые усики; Сеr - церки; 1g и2g - первый и второй гонапофизы; Р1 P2 и P3 - грудные ноги; l - язык; Lm - верхняя губа; Md - жвалы;1Mx - челюсть; 2Mx - нижняя губа; An - анальное отверстие; Sl - superlinguae; St - ротовое отверстие (по Снодграссу).

Следует оговориться, что в предротовой части головы, собственно говоря, нет сегмента в истинном смысле слова; она содержит один нервный ганглий и соответствует простомиуму аннелид, это - эмбриональный archicephalum, или акрон. С другой стороны, после исследований новейшего времени, только что приведенная схема представляется несколько упрощенной. В составе головы, на основании нахождения целомических мешков, позволительно признать существование еще сегмента преантеннального. С другой стороны, установление еще сегментов лабрального, соответствующего верхней губе, органа, якобы, исходно парному, и лежащего непосредственно за акроном и постмандибулярного, соответствующего подглоточнику с его парными superlinguae, является пока еще очень мало обоснованным. В своем наиболее расчлененном и гипотетическом виде эмбриональная сегментация головы насекомого представляется в следующей схеме. Сегменты: 1) акральный, 2) лабральный (недоказанный), 3) преантеннальный, 4) антеннальный и 5) интеркалярный образуют передний, протоцефалический отдел головы, а сегменты: 6) мандибулярный, 7) постмандибулярный (недоказанный), 8) максиллярный и 9) лабиальный - задний отдел ее. Интеркалярный сегмент может в таком случае соответствовать сегменту второй антенны ракообразных, а гипотетический постмандибулярный - сегменту maxillulae ракообразных (рис. 168). Из этих двух отделов первый мозговой - protocephalon - морфологически является более первичным и более древним, а задний, челюстной, - gnathocephalon вторичным и позже слившимся с предыдущим. Органы и придатки первого - усики, глаза, верхняя губа - иннервируются передним, надглоточным ганглием головного мозга, придатки второго, жвалы и обе пары челюстей - задним, подглоточным. Соответственно этой иннервации мозговой отдел можно считать предротовым, а gnathocephalon - послеротовым отделом головы.

173

Рис. 168. Гипотетическая схема развития сегментации головы насекомого: от а - простейшего "аннелидного" состояния до е - финального; пунктиром обведены целомические мешки. S - ротовое отверстие, вертикально заштриховано; An - антенны; Ls. - верхняя губа; P.i - рудименты конечностей интеркалярного сегмента; Md - жвалы; Mx - челюсти; l.i - нижняя губа; А - акрон; от I до VI - головные сегменты от первого до шестого, если акрон не считать за сегмент и принять предантеннальный сегмент окончательно доказанным; L - сомнительный верхнегубной сегмент; Lo - зрительные доли; а.с. - arcbicerebrum; р.с. - protocerebrum; d.c. - deutocerebrum; t. с. - tritocerebrum; Oc - глазки; о - фасеточные глаза (по Веберу, Геймонсу и Визманну).

174


Сегменты и склериты груди

Грудь делится на три отдела: переднегрудь, среднегрудь и заднегрудь - рrо-, meso- и metathorax. Из них средне- и заднегрудь обычно более или менее тесно слиты одна с другой, хотя обе довольно самостоятельны и приблизительно одинаково развиты лишь у тех форм, например, у термитов и стрекоз, у которых площади переднего и заднего крыльев приблизительно одинаковы; там же, где передние крылья больше задних, преобладает по величине среднегрудь, редко обратно. Каждый из этих отделов груди делится в свою очередь на четыре части: тергит или спинку - tergum или notum, стернит или грудку - sternum и два боковых плейрита - pleurum; ради сокращения спинкам трех отделов груди дают названия рго-, meso- и metanotum, грудкам - рго-, meso- и metasternum и плейритам - рго-, meso- и metapleurum (рис. 169).

Далее, тергит каждого грудного сегмента состоит у многих личинок и куколок, а также у. imago - низших насекомых - из одного склерита notum, но у большинства прочих насекомых за ним следует на несущих крылья сегментах более узкий и поперечный склерит postnotum (также postscutellum, или pseudonotum других авторов); в свою очередь, notum делится окончательно в типичных случаях на три склерита: praescutum, scutum и scutellum.

Каждая боковая пластинка - pleurum состоит из двух частей: передней и обыкновенно более нижней - episternum и задней, более

174

верхней - epimerum. Передняя часть episternum у некоторых низших отрядов отделена в виде от дельного склерита praeepisternum; у других же форм episternum делится на верхний склерит supraepisternum и нижний infraepisternum. Также и epimerum иногда поделен поперечным швом на верхний склерит supraepimerum и нижний infraepimerum. Плейральный склерит, непосредственно прилегающий к тазику ноги и являющийся ее основанием, называется подтазиком - subcoxa.

Расчленение грудных стернитов с полной бесспорностью не установлено; вероятно, каждый стернит груди также делится на четыре склерита: передний praesternum, за ним eusternum, затем sternellum и последний poststernellum.

После работ новейшего времени подразделение грудного отдела на склериты появляется в несколько измененном виде, хотя и с мало удачной терминологией (рис. 170).

Рис. 169. Схема строения среднегруди насекомого; вид сбоку. Psc- praescutum; Sct - scutum; Scl - scutellum; Pscl - postscutellum; Aph и Pph. - phragmata; 1, 2, 3 и 4Р - склериты у основания крыла, раrарtera; Peps - praeepisternum; Eps - episternum; Epm - epimerum; Ps - плейральный шов; CxP - тазиковый вырост; Cx - тазик; Tn - трохантин; Mnс - его сочленение с тазиком; Pst - praesternum; S - eusternum; Sl - sternellum; Psl - poststernellum (по Снодграссу).

Рис. 170. Основная схема строения спинной области крылонесущего сегмента груди. notum состоит из: Psc - praescutum; Sct - scutum; Scl - scutellum; сзади него лежит PN - paranotum; Phr - phragmata; Tg - tegula; от 1P до 4Р - sclerita pteralia от 1-го до 4-го; MPl - промежуточный сегмент, образованный, вероятно, головкой срединной жилки и плотно связанный с нею; lPH - lateropostnotum; C, Sc, R, M, Си и An - обычные обозначения жилок (по Снодграссу и Веберу).

Более чем вероятно, что сегментации наружного скелета предшествовала сегментация продольных мышц тела. Распределение последних на участки и вызвало появление на хитинизованном покрове участков с более сильной склеротизацией сегменты с их спинками - nota сверху, грудками - sterna снизу и с более нежными и гибкими между ними межсегментными перепонками; это - первичная сегментация. Но места прикрепления мышц и их сухожилий к передним краям сегментов и прилегающим к ним частям межсегментных перепонок затем, в свою очередь, склеротизировались благодаря своей функциональной деятельности и образовали предшествующие сегментам на спинной и брюшной сторонах тела твердые межсегментные полукольца - antecostae; получилась вторичная сегментация. Узкие склеротизированныге полукольца спереди antecostae, с брюшной и со спинной стороны, дали praecostae. Сильно развитые antecostae средне- и заднеспинки, равно как и первого брюшного сегмента, вдаются глубоко внутрь тела и образуют перегородки - phragmata. Склериты, получившиеся позади первичных спинок - nota, дали склериты, названные postnota, или pseudonota. Боковые двойные складки средне- и

175

заднеспинок получили названия paranota; они развиты иногда и на брюшных сегментах. На переднегруди им соответствуют, вероятно, extranota (см. далее). Следует заметить, что переднеспинка - pronotum у крылатых насекомых, может быть, не всегда вполне гомологична meso- и metanotum, несущим крылья. Pronotum низших из крылатых форм, например, тараканов, несет сильно развитые боковые и задние лопасти. У таких форм

Рис. 171. Схема развития стерноплейральной области груди.
Рис. 171. Схема развития стерноплейральной области груди.

А - основной план; Б - упрощенная схема отношений склеритов у Apterygota, приблизительно соответствует отношениям на переднегруди у Japyx; В - схема, приблизительно соответствующая отношениям у веснянок; Г - схема перехода к крылоносному сегменту Pterygota; соответствует отношениям на среднегруди многих личиночных фаз; Apl - склерит anapleura; bs - basisternum; Cx - соха; Scx - дорсальный угол сочленения subcoxa; Ерm - epimerum; fs - furcasternum или sternellum; Fu - ветви furca; is - intersternitum; ls - laterosternitum; N - notum; Par. N - paranotum; PlA - выступ плейральной аподемы; PlN - плейральный шов; Рrсх - seleritum praecoxale; Рсх - scleritum postcoxale; Prs - scleritum praesternale; PSt - первичный sternum; ps - gcleritum poststernale; Sp - spina; Stc - sternocosta; Scx - subcoxa; Ttpl - scleritum trochantinopleurale; tt - угол сочленения трохантина с subcoxa; v - вентральный угол сочленения subcoxa; Y - S - Y-образная борозда (по Веберу).

различают: somatonotum, покрывающий тело собственно, и extranotum - свободную часть, заключающую в себе иногда разветвленные жилки, или, вернее, сосудообразные пространства; у некоторых ископаемых тараканов, а также в ископаемом отряде Palaeodictyoptera эти extranota даже довольно явно отчленены от тела, несут нечто вроде жилкования и могут с некоторым основанием быть сочтены за истинные переднегрудные крылья, гомологичные таковым средне- и заднегруди.

Стернальные склериты груди (рис. 171) обычно склеротизированы не столь сильно, как тергиты; часто они мягки или даже заменяются перепонкой. C другой стороны, к основному стерниту всех сегментов груди, очень вероятно, присоединены в виде его боковых окраин базальные части

176

склеритов основной части ноги - subcoxa. От получившегося таким образом сложного склерита отходят внутрь две аподемы, соединенные вилкообразно на средней линии тела, вилки - furcae, обозначенные снаружи поперечным углублением. Это бороздообразное углубление делит sternum на передний отдел - basisternum и задний - furcasternum; последний термин совпадает с более старым sternellum. Самая передняя часть basisternum иногда ограничена спереди бороздой и дает самый передний участок - praesternum. Интерсегментально часто развиты интерстерниты, которые сливаются с рrо- и mesosternum и образуют их задний отдел; последний несет внутри тела вырост, гребень - spina, служащий местом прикрепления продольных мышц. Этому заднему отделу sternum дано название spinasternum.

Область прикрепления конечностей к груди, между их тергитом и стернитом, - область стерноплейральная, несет в своем составе прежде всего основной склерит конечности subcoxa в виде слабо выпуклой пластинки, сочленяющейся с уже более или менее цилиндрическим члеником ноги, тазиком - соха. Возможно, впрочем, что и сам тазик вместе с subсоха является частью стерноплейральной области груди. Борозде плейрального шва между episternum и epimerum снаружи соответствует внутри утолщенный валикообразный вырост entopleurum с ветвями к вилке - furca брюшных склеритов sterna. Спереди от основания тазика расположен склерит трохантин - trochantinus, связанный сверху с episternum.

Переднегрудные плейриты вообще развиты слабее, чем на других отделах груди, равно как и все вообще плейриты у бескрылых форм. Это обстоятельство позволяет между прочим заключить, что склериты episternum и epimerum вообще развились вместе с развитием крыльев, а раньше того были в числе склеритов у оснований ног - subcoxa, и что вообще грудные плейриты являются производными от склеритов у основания конечностей. Трохантин отделился от subcoxa, другие части subcoxa редуцировались, а некоторые слились со sternum и образовали его боковые выступы - латеростерниты - laterosternita.

Итак, дорсальные или тергальные склериты грудных сегментов располагаются, по новой терминологии, в следующем порядке спереди назад: praecosta → antecosta → praescutum → scutellum → pseudonotum (или postnotum). При этом praecosta и antecosta являются, собственно, интерсегментальными; praescutum, scutum и scutellum объединяются в notum, а все склериты вместе составляют tergum; термин pseudonotum (или postnotum) покрывается старым термином postscutellum.

Вентральные, или стернальные, склериты располагаются, по новой терминологии, в следующем порядке спереди назад: antecosta → praesternum → basisternum → furcasternum → spmasternum. При этом praesternum, basisternum и furcasternum объединяются в sternum; термин furcasternum покрывается прежним sternellum, а spinasternum - poststernellum.

Боковые, или плейральные, склериты располагаются в следующем порядке спереди назад: praeepisternum → vepisternum → epimerum.

Общую картину весьма сложного строения сегментов и отдельных областей грудного отдела и их взаимного расположения дает рис. 172.

Между головой и переднегрудью на нижней межсегментальной перепонке часто развиты мелкие склериты у низших отрядов в виде пары спинных, пары боковых и пары брюшных не связанных, но сочлененных между собою; это затылочные склериты - sclerita cervicalia (рис. 173). Если затылочные склериты занимают более боковое положение, то они носят название sclerita laterocervicalia; иногда каждый из них поделен на два, тогда получаются две их пары с каждой стороны. Реже встречаются еще парные sclerita cervicalia на дорсальной стороне шеи и, наконец, sclerita intercervicalia в виде непарного склеротизированного мостика между

177

Рис. 172. Склериты стенки груди веснянки, левая сторона; справа разрез точно по срединной линии спины; слева продольный разрез захватывает часть правой стороны, дорсальная и вентральная поверхности, равно как и основания ноги крыльев, представлены расположенными в одной плоскости; ноги отделены по вертлугам; перепончатые участки пунктированы.

Sb - первый брюшной сегмент; mI - перепонка, связующая scleritum dasalare с costa крыла; Apl - anapleura; mII - перепонка, связующая dasiscleritum basalare во вставочным склеритом; bs - basisternum; Cerv - scleritum laterocervicale; Cx - соха; Ag. D·pl - дорсо-плейральный угол; сочленения subcoxa; Epm - epimerum; Ере - epistermim; fs - furcaeternum; Fu - furca; Lig - крыловая связка; LPN - lateropostnotum; Pro - pronotum; 2P - scleritum pterale 2; 3P - scleritum pterale 3; Peri - peritrema; Phr - рhragma; C.pl - головка плеврального крылового сустава; Sut. pl - плейральный шов; Post. N - postnotum; prcx - scleritum praecoxale; pra - praesternum; ps - poststernum; psc - praeecutum; Scl - scutellum; Sp - spina; Stc - sternocosta; Stg - stigma; suba - scleritum subalare; Apl - anapleura; ls - platerosternit; Ter - передний выступ tergum; Tr.pl - trochantinupleura; Tr - trochantinus; Ag. Art - угол сочленения subcoxa, направленный в трохантину; Sulc - V-образная борозда; индексы 1, 2 и 3 внизу букв обозначают принадлежность склерита к 1-му, переднегрудному, 2-му, ,среднегрудному и 3-му, заднегрудному сегментам (по Веберу).

178

Laterocervicalia с вентральной стороны. Затылочные склериты то считаются относящимися к 6-му головному сегменту и представляющими его тело, в то время как его придатки превращены в нижнюю губу, то признаются за остатки самостоятельного сегмента - microthorax; второе предположение пока не нашло подтверждения.

Вообще теории строения груди более чем из трех сегментов остаются недоказанными. В эмбриональном развитии груди выступают и участвуют всегда лишь три метамера, каждый с одной парой конечностей, ганглиев и целомических мешков; поэтому три отдела груди могут с полной достоверностью считаться истинными сегментами. Тем не менее нет недостатка в попытках приписать груди большее число сегментов, - попытках, основанных не столько на фактах, сколько на спекулятивно-филогенетических соображениях. Предложено в этом направлении несколько гипотез. Гипотезы полиметамерии принимают, что каждый отдел груди, а вместе с ним и каждый эмбриональный сегмент, состоят в свою очередь из двух, трех или четырех изначальных сегментов. К этим гипотезам относятся:

Рис. 173. Шейные склериты.
Рис. 173. Шейные склериты.

А - Zygaena; Б - Libellula. В - Papilio; Oc - затылок; о - глаз; m - шейная перепонка; St - prosternum; сv, а, b, с, d - sclerita laterocervicalia; s. i - scleritum intercervicale; N - pronotum, pl - proepisternum; pm - рrоepimerum (по Снодграссу и Beберу).

1) допущение существования предсегментов перед каждым из сегментов груди; эти предсегменты всегда более или менее редуцированы; 2) допущение редуцированных ныне вставочных сегментов по три между каждыми двумя отделами груди и двух перед переднегрудью; в результате получалась грудь из 11 сегментов; 3) допущение двойных сегментов, требующее наличия в каждом отделе груди двух самостоятельных, не редуцированных сегментов. Предположения четырехсегментного состава груди основаны на гипотезе "вставочного сегмента", лежащего либо позади задне-груди - "постторакального сегмента", либо вклиненного между передне-и среднегрудью и лишенного своего стернита - "сфеноторакального сегмента". Наконец, пытались найти вставочный сегмент - microthorax перед переднегрудью в области шеи. Гипотетический сегмент между передне-и среднегрудью получил название "стеноторакального", а между средне-и заднегрудью - "криптоторакального". Все эти гипотезы не выдержали критики и не подкреплены бесспорными доказательствами.

179


Сегменты и склериты брюшка

Число брюшных сегментов, различимых морфологически, колеблется от 6 до 11 или до 12: 7 прегенитальных, 8-го и 9-го генитальных и от 10-го до 12-го постгенитальных; наиболее обычно их 10 (рис. 174). Для объектов, исследованных эмбриологически, приводится в преобладающем числе случаев число 11. Установление реального числа брюшных сегментов на взрослом насекомом почти всегда затруднено модификациями сегментов в конце брюшка, в области анального и половых отверстий, а также на

179

первых сегментах, в области причленения брюшка к груди. Эти модификации почти всегда сводятся к редукции и слияниям тех или иных сегментальных склеритов, особенно склеритов стернальных, а также и к появлению склеритов интерсегментальных специального значения. Эту редукцию, конечно, отнюдь не приходится смешивать с уменьшением числа видимых снаружи сегментов брюшка, которое вызвано "телескопическим" втягиванием этих концевых сегментов внутрь впереди от них лежащих, как, например, у ос-блестянок (Chrysididae), у которых снаружи различаются лишь четыре или даже три брюшных сегмента. Наоборот, сильно удлиненные концевые сегменты брюшка некоторых жуков-дровосеков (Сеrambycidae), бабочек-древоточцев (Cossidae), мух (Myscidae), образующих в вытянутом состоянии

Рис. 174. А - схема зародышевой полосы медведки, с типическим расчленением брюшка и брюшных конечностей; Б - задний конец брюшка зародыша таракана.
Рис. 174. А - схема зародышевой полосы медведки, с типическим расчленением брюшка и брюшных конечностей; Б - задний конец брюшка зародыша таракана.

Ls - верхняя губа; о - рот; Ant - усик; Md - жвала; Mах - челюсть; Li - нижняя губа; P1 и P2 - грудные ноги первой и третьей пар; Stg1, Stg2 и Stg8 - дыхальца грудные и брюшные; An - анальное отверстие. ExI, ExIX и ExXI - придатки первого, девятого и одиннадцатого брюшных сегментов; - стерниты девятый и одиннадцатый (по Геймонсу).

Рис. 175. Ложные атипические яйкеклады. А - усача Cerambyx cerdo; Б - домашней мухи Musca domestica; T - тергиты; St - стерниты; от VI до IX - числа сегментов; Gp - половое отверстие (по Берлезе и Хьюитту).
Рис. 175. Ложные атипические яйкеклады. А - усача Cerambyx cerdo; Б - домашней мухи Musca domestica; T - тергиты; St - стерниты; от VI до IX - числа сегментов; Gp - половое отверстие (по Берлезе и Хьюитту).

длинную и весьма подвижную трубку, могущую телескопически вдвигаться и выдвигаться, подали повод к неправильному называнию этих концевых удлиненных брюшных сегментов яйцекладом (рис. 175). Примером равномерно и наиболее полно расчлененного брюшка может служить брюшко Protura, хотя внешняя простота его строения вовсе не является первичной (рис. 176).

Позади 11-го сегмента в эмбриональном состоянии обычно наблюдается еще концевой брюшной непарный участок тельсон - telson, обычно уже не считающийся сегментом, но иногда сохраняющийся и у взрослого насекомого. Как акрон головы, так и тельсон заднего конца тела не имеют в эмбриональном состоянии остатков целомических полостей. Тельсон, несущий в себе анальное отверстие, называется иногда также пигидием -

180

pygidium; этот последний термин в описательных работах часто распространяется и на соседние, свободно открытые сегменты конца брюшка.

10-й или, по некоторым авторам, 11-й тергит, иногда вытянут в выступ - epiproctum, непосредственно над анальным отверстием; иногда он расщеплен на две боковых доли, называемые в таком случае эпипроктальными. Тергит 11-го сегмента часто выражен в виде непарной наданальной пластинки - lamina supraanalis; два парных склерита, лежащих с боков от нее, получили неправильное название пластинок поданальных - laminae subanales. Позади церков, вероятно, на 11-м сегменте, развиты иногда парные парапроктальные пластинки - paraprocta, служащие основаниями, к которым прикреплены церки.

Брюшной сегмент в обычных случаях состоит из более или менее склеротизированных спинных тергитов - nota и стернитов - sterna с соединяющими их перепончатыми плейритами - pleura. Тергиты и стерниты брюшных сегментов редко бывают поделены на более дробные склериты; случаи такого подразделения, например, у гусениц чешуекрылых, изучены недостаточно для построения морфологической схемы. Плейриты брюшка обыкновенно являются вполне перепончатыми и считаются, как и плейриты груди, производными от склеритов конечностей.

Рис. 176. Брюшко Eosentomon germanicum из Protura, сбоку.
Рис. 176. Брюшко Eosentomon germanicum из Protura, сбоку.

от I до XI - сегменты; St - стерниты; T - тергиты; ЕхI и ExIII - рудиментарные конечности (по Преллю).

Предложены наглядные "формулы" общего состава брюшка (рис. 177); над горизонтальной чертой обозначены римскими цифрами развитые тергиты, под ней - развитые стерниты; исчезнувшие части опущены или заменены тире; редуцированные поставлены в скобках; склериты, втянутые внутрь тела и не видные снаружи, обозначены арабскими цифрами; склериты, участвующие в построении полового аппарата, обозначены жирным шрифтом; буквами С, S и T обозначены cerci, styli и telson; горизонтальные фигурные скобки обозначают сращения склеритов (табл. 6).

Рис. 177. Формы брюшка.
Рис. 177. Формы брюшка.

а - сидячее брюшко пилильщика; б - то же, с легким перехватом у основания, стрекозы; в - сидячее узкое, долгоножки; г - промежуточное между сидячим и висячим, с сужением между грудью и брюшком, древоточца; д - висячее, сужение между первым и вторым брюшными сегментами, осы сколии е и ж - стебельчатое, с одним и с двумя "узелками", муравьев; з - длинностебельчатое, со стержневидным "стебельком", вторым сегментом, осы - пелопея; и - стебельчатое, со стебельком из первого сегмента, одной из белокрылок, Aleurodini (по Берлезе и Веберу).

181

Таблица 6

182


Конечности и придатки головы

Почти всегда тело насекомого несет несколько пар конечностей. Истинными, или типическими, конечностями являются подвижные трубчатые выросты тела, поделенные на членики. Конечности каждого сегмента тела нормально причленяются к нему между его плейритом и стернитом. От конечностей отличаются придатки - выросты тела, не представленные в эмбриональной жизни; примерами их служат ложные ноги гусениц чешуекрылых, трахейные жабры и особенно крылья. Истинных, парных, почти всегда членистых конечностей голова насекомого несет четыре пары и грудь три; брюшков большинстве случаев конечностей не имеет, хотя некоторые его придатки и должны считаться таковыми.

Рис. 178. Формы усиков.
Рис. 178. Формы усиков.

А - щетинковидный, у таракана; Б - нитевидный, у жужжелицы; В - четковидный, у термита; Г - гребневидный, у пилильщика; Д - пиловидный, у щелкуна; E - булавовидный, у бабочки; Ж - головчатый, у мертвоеда; З - коленчатый, у халциды; И - пластинчатый, у хруща; К - перистый, у комара; S - scapus; P - pedicellus; f-flagellum; а - кольцеобразные членики; F - funiculus; с - булава, clava (по Иммсу).

Из головных сегментов несут конечности: 2-й - усики, antennae; 4-й - жвалы, mandibulae; 5-й - челюсти, maxillae; и 6-й - нижнюю губу, labium.

Усики сидят на дорсальной поверхности головы, на лбу, и состоят из члеников самого различного числа и самой разной формы; первый членик их - scapus обыкновенно крупнее остальных, второй - pedicellus часто различно видоизменен, остальные образуют бич или стержень - funiculus или flagellum. Основание усика обычно помещается в

182

углублении черепной коробки, усиковой ямке - fovea, образованной усиковым склеритом - scleritum antennale и затянутой перепонкой. В зависимости от длины и ширины члеников усика и их придатков и ветвей получаются самые разнообразные формы усиков, часто разные у разных полов одного и того же вида. Различают усики нитевидные, пиловидные, гребенчатые, перистые, булавовидные и многие другие (рис. 178). Усики насекомых гомологичны передней паре усиков - antennulae ракообразных.

Три остальных пары головных конечностей, именно - конечности ротовые, у разных насекомых очень разнообразны и весьма интересны сравнительно морфологически; все они гомологичны одна другой (рис. 179).

Жвалы почти без исключения не членисты и состоят из одного массивного склерита. Когда они несут у высших форм следы деления на два и более склеритов, например, у немногих пластинчатоусых жуков, то это деление, вероятно, является вторичным. C другой стороны, следы членистости жвал у некоторых долгоножек, других Nematocera и ручейников считаются примитивными; тем более этот взгляд приложим к жвалам Machilis. Внутренняя поверхность жвалы часто несет жевательный вырост - processus molaris, а ближе к концу - тонкий и острый отросток incisor. Жвалы гомологичны коксподиту, т. е. основному членику типичной конечности членистоногих.

Рис. 179. Грызущие ротовые части черного таракана.
Рис. 179. Грызущие ротовые части черного таракана.

lr - верхняя губа; md - жвалы; с - cardo; st - stipes; le - lobus externua; li - lobua internua; рm - челюстной щупик; sm - под-подбородок; m - подбородок; gl - язычки, pg - paraglossae; pl - нижнегубной щупик (по Гертвигу).

Жвалы являются высокоспециализованными образованиями, потерявшими вторично всякую членистость и сходство с ногообразной конечностью. Для уяснения их морфологии показательно строение их у многоножек. У Diplopoda жвала состоит из трех члеников; проксимальные из них отделены от черепа лишь перепончатым швом и очень сходны с cardo и stipes челюсти; дистальный, свободный отдел сильно склеротизирован, несет жевательный вырост и режущий зубец и получил у Diplopoda и Symphyla название praemandibula. У Scolopendrella основная часть жвалы состоит лишь из одного членика, вероятно, гомологичного stipes. Жвалы низших насекомых, Apterygota, в общем соответствуют жвалам названных многоножек, но они не расчленены, и если в них признавать наличие praemandibula, то она уже совершенно слита со stipes. Можно думать поэтому, что жвалы Pterygota и Apterygota не совсем однозначны; у последних они являются видоизменением жвал Diplopoda и Symphyla, т. е. состоят из stipes, cardo и praemandibula, а у первых представляют только рraemandibula; stipes же вошел в состав черепной коробки, именно - ее щеки. Если выводить жвалу из структуры челюсти, то ее сопоставляют с lacinia последней.

Челюсти и нижняя губа состоят из нескольких члеников. Они очень схожи и отличаются лишь тем, что нижняя губа, будучи всегда слитой у основания из парных конечностей, кажется поэтому придатком непарным. Основным члеником челюсти является обыкновенно короткий и более

183

или менее треугольный склерит - cardo; к нему примыкает более удлиненный членик stipes с двумя сидящими на нем долями - lobi, наружной и внутренней. У многих насекомых внутренняя доля заострена и удлинена и называется тогда lacinia, а наружная является или покрышкой для первой и называется galea, или несет органы чувств. К stipes снаружи прикреплен щупиконосный членик palpiger, несущий челюстной щупик - palpus maxillaris из одного или нескольких, до семи, члеников. C внутренней стороны stipes к нему иногда причленен боковой склерит subgalea или parastipes; этот склерит у большинства насекомых слит или с lacinia, или со stipes.

Рис. 180. Подглоточник щетинохвоста Petrobius. h -hypopharynx; sl - superlinguae (по Иммсу).
Рис. 180. Подглоточник щетинохвоста Petrobius. h -hypopharynx; sl - superlinguae (по Иммсу).

Нижняя губа состоит из тех же частей, как и челюсти, но ее основные склериты - cardines, слитые вместе, образуют подподбородок submentum, а stipites слиты в подбородок - mentum, часто на вершине еще поделенный на две лопасти. На подбородке сидит пара внутренних долей - glossae и наружных долей - paraglossae, соответствующих: первые - склеритам lacinia и вторые - склеритам galea челюсти. Это явное сходство строения челюстей и нижней губы дает право на наименование их первой и второй челюстными парами. По бокам на подбородке сидят нижнегубные щупики - palpi labiales, из 1 - 4 члеников.

Дистальной части mentum иногда дают название praementum; она несет губные щупики и в некоторых случаях несколько отделена от собственно mentum. Членики обеих челюстных пар насекомых гомологизуются

Рис. 181. Схема гомологизации склеритов челюсти и нижней губы насекомого с двуветвистой конечностью ракообразного.
Рис. 181. Схема гомологизации склеритов челюсти и нижней губы насекомого с двуветвистой конечностью ракообразного.

А - двуветвистая конечность ракообразного; 1 - коксоподит; 2 - базиподит; 3 - исхиоподит; еn - эндоподит; end и end1 - эндиты, гнатобазы; ер - епиподит; ех - экзоподит; Б - челюсть насекомого; В - ногочелюсти ракообразного, бокоплава; Г - нижняя губа насекомого; Sm - подподбородок(по Иммсу).

с таковыми ротовых придатков ракообразных следующим образом: cardo соответствует коксоподиту, stipes - базиподиту, palpiger - исхиоподиту, galea - эндиту palpiger, а lacinia - эндиту stipes; челюстной щупик соответствует эндоподиту (рис. 180 и 181).

Непарными ротовыми частями являются: верхняя губа - labrum, расположенная поверх рта; соединенный с нею надглоточник - epipharynх, в виде выроста, свисающий с верхней стенки ротовой полости, и подглоточник - hypopharynx, в виде выроста, поднимающийся с нижней стенки полости рта и аналогичный надглоточнику. Последние три ротовых части не представляют собою слившихся конечностей, а являются непарными придатками. Впрочем, в редких случаях подглоточник несет с боков пару добавочных язычков - superlinguae, которые иногда, например,

184

у Machilidae, расщеплены на конце, несут с боков по одночлениковому щупиковидному придатку и поэтому очень похожи на редуцированные челюсти. Их гомологизуют с maxillulae ракообразных и, следовательно, считают также истинными конечностями. По одним предположениям, superlinguae рассматриваются как придатки самостоятельного, редуцированного сегмента, соответствующего сегменту первой пары челюстей у ракообразных; по другим - это лишь выросты подглоточника, может быть, соответствующие paragnatha ракообразных (см. рис. 180).

В настоящее время гомологизация ротовых частей считается гораздо более удовлетворительной при сравнении с ходильной ногой членистоногих, чем с плавательной. Так, cardo и stipes соответствуют subcoxa и соха ноги, lacinia и galea являются измененными эндитами тазикового членика; palpiger есть вторично отделившаяся часть тазика. Щупик соответствует телоподиту, самой ноге, причем его членики соответствуют составным частям ноги: два первых мелких членика соответствуют двойному вертлугу, третий - бедру, четвертый - голени, пятый - лапке и шестой - когтеносному концевому ее членику - рrаеtarsum.

Ротовые части насекомых в высшей степени различно видоизменены в зависимости от их функции и рода пищи. Принято различать типы грызущих, лижущих, сосущих и колющих ротовых частей с многоразличными переходами между ними. Все эти типы могут быть поняты и объяснены как видоизменения ротовых частей типа грызущего, как основного. В свою очередь строение ротовых конечностей грызущего типа может быть сведено к строению ноги, причем при сравнении типов ротовых частей удобнее исходить из строения челюстей: они наиболее расчленены и представляют исходную форму строения и наибольшее сходство с ногами.

Рис. 182. Лижущие ротовые части шмеля; обозначения те же, что и на рис. 179 (по Гертвигу).
Рис. 182. Лижущие ротовые части шмеля; обозначения те же, что и на рис. 179 (по Гертвигу).

Ближе всего к описанному грызущему типу стоят лижущие ротовые части, например, пчел и шмелей (рис. 182); верхняя губа и жвалы у них такие же, как и у насекомых грызущих, но челюсти обеих пар удлинены, в спокойном состоянии сложены и подтянуты под голову. Нижняя губа образована небольшим подподбородком и длинным подбородком, к которому причленен непарный длинный язык - lingua, соответствующий слившимся парным glossae и принявший почти трубчатую форму, с желобом по всей длине. По бокам его лежат рудиментарные paraglossae и длинные развитые нижнегубные щупики. На челюстях cardines соответственно малы, stipites и galeae развиты и длинны. Laciniae, равно как и челюстной щупик, рудиментарны.

Дальнейшее приспособление, но уже к сосанию и проколу, представляет ротовой аппарат мух и клопов с их колющими хоботками (рис. 183). В нем также основой является нижняя губа. Она представляет собою желоб с гибкими и мясистыми или, наоборот, с твердыми и тогда членистыми стенками, которые сверху почти нацело сомкнуты и оставляют лишь узкую щель, которая закрывается вдвигаемой в нее верхней губой. Внутри образованного таким образом между верхней и нижней губой пространства помещены чаще четыре стилета, обычно зазубренных на конце, являющиеся жвалами и челюстями. К ним в виде пятого

185

стилета иногда присоединяется столь же вытянутый и заостренный подглоточник.

Обычно сосущий спирально свернутый в покое хоботок чешуекрылых отличается от колющих хоботков мух и клопов прежде всего тем, что состоит только из челюстей, а именно - лишь из двух желобовидных наружных их лопастей - galeae. Челюстные щупики при этом остаются развитыми только у низших форм этого отряда, а верхняя и нижняя губы сведены к ничтожным склеритам у основания хоботка. Тем не менее нижняя губа несет почти всегда развитые трехчлениковые щупики. Жвалы почти у всех чешуекрылых исчезают бесследно (рис. 184).

Рис. 183. Колющие и сосущие ротовые части комара Culex. hy - подглоточник; mх - челюсть; прочие обозначения те же, что и на рис. 179 (по Муру).
Рис. 183. Колющие и сосущие ротовые части комара Culex. hy - подглоточник; mх - челюсть; прочие обозначения те же, что и на рис. 179 (по Муру).

Рис. 184. Голова и ротовые части ночницы Catocala. fr - лоб; рf - щетинконосные боковые выросты, piliferi, верхней губы; vt - темя; ocl - глазки; sc - scapus усика; ре - его pedicellus; fn - его funiculus; ос - сложные глава; gn - щеки; рgn - выросты щеки; mх - челюсти; pl - губной щупик (по Кузнецову).

Своеобразному изменению для целей сосания могут иногда подвергнуться также и жвалы личинок; так, например, жвалы личинок жуков-плавунцов как бы пронизаны вдоль тонкими каналами, точнее, желобами, через которые при так называемом "внекишечном" пищеварении впрыскивается внутрь жертвы пищеварительная жидкость из среднего отдела кишечника и через которые высасываются из жертвы уже полупереваренные ее соки и ткани.

186


Конечности и придатки груди

Истинные конечности груди, три пары ног - pedes, по паре на каждый сегмент, прикреплены, как сказано, у места перехода стернитов в плейриты. Они в типических случаях расчленены на следующие членики (рис. 185): тазик - соха, обыкновенно образующий сустав между ногой и подтазиковым склеритом - subcoxa груди - и лежащий в углублении стерно-плейральной области; вертлуг - trochanter в виде неширокого

186

кольца, иногда поделенного на два; бедро - femur, длинное, обыкновенно утолщенное и вмещающее главную мускулатуру ноги; голень - tibia, более тонкую, но всегда крепкую и упругую; наконец, лапку - tarsus, состоящую в свою очередь из нескольких меньших члеников, обычно пяти, но не более. Из них последний несет на конце парные когти - ungues. Он же несет с подошвенной стороны между когтями подушку - pulvillus в виде языкообразного или угловатого выроста, а с тыльной стороны склерит empodium. Далее, под подушкой с подошвенной стороны находится склерит thenar и, наконец, снаружи и сбоку от когтей часто расположена пара ложных когтей - paronychia в виде перепончатых придатков, усаженных ресничками и волосками (рис. 186).

Рис. 185. Типичная нога насекомого: левая задняя черного таракана. cv - истинный тазик; m - его отдел, merum; tr - вертлуг; f - бедро; tt - голень; ts - лапка; с - когти; е - empodium; p - подушечки на концах члеников лапки (по Иммсу).
Рис. 185. Типичная нога насекомого: левая задняя черного таракана. cv - истинный тазик; m - его отдел, merum; tr - вертлуг; f - бедро; tt - голень; ts - лапка; с - когти; е - empodium; p - подушечки на концах члеников лапки (по Иммсу).

Между тазиком и телом весьма часто включены сочленовные склериты subcoxa и наиболее обычно трохантин - trochantinus (см. рис. 172), расположенный у низших отрядов у основания тазика. Далее, на средних и задних ногах некоторых высокоспециализованных отрядов, как Neuroptera, Mecoptera, Diptera, Trichoptera и Lepidopterа, задняя часть тазика отделена от передней продольной складкой и получила название merum. Своим основанием она соприкасается с epimerum груди, а иногда уже входит в состав стерно-плейральной области (см. рис. 172).

У некоторых первичных форм, например, у Machilis, на внутренней стороне тазиков средне- и заднегруди наблюдается шпоровидный придаток - stylus, рассматриваемый как гомолог экзоподита ноги ракообразных. Первому членику лапки в случае его большой величины часто дают название metatarsus.

Рис. 186. Ногтевой аппарат лапки.
Рис. 186. Ногтевой аппарат лапки.

А - бражника Herse, с тыльной стороны; Б - медведицы Diacrisia, c подошвенной стороны; Ch - щетинка; рn - paronychium; pl - подушечка, pulvillus; u - коготь; еmр - empodium; sp - шип; ts65 - пятый членик лайки; t - thenar (по Кузнецову).

187

У немногих форм лапка кажется шестичлениковой; концевой членик называется иногда praetarsus.

В тех случаях, когда вертлуг, как, например, у паразитических перепончатокрылых, состоит из двух кольцеобразных склеритов, только первый, базальный членик его является настоящим вертлугом, второй же представляется отчленившимся вторично небольшим участком бедра. Двойной же вертлуг стрекоз является, по-видимому, действительно двойным вертлугом, наблюдаемым у многоножек. Далее, принимается, что исходной формой была одночлениковая лапка; такова она у многоножек, у некоторых Apterygota и у личинок. Деление ее до пяти члеников произошло вторично: членики лапки не имеют каждый своих мышц. Уменьшение члеников в некоторых группах, например, у прямокрылых, жуков, до трех и четырех представляет собою явление позднейшее. Первичным числом коготков является, по-видимому, один; таково их число у бессяжковых, некоторых ногохвостов, личинок и гусениц; двумя коготками обладает громадное большинство форм класса. Возвращение к одному коготку червецов, вшей, пухоедов является, вероятно, вторичным.

При гомологизации грудной ноги насекомого с ногой других членистоногих обычно исходят из представления о первичности двуветвистой водной ноги ракообразных. Последняя состоит из двух или трех члеников основания и двух ветвей: внутренней - эндоподита и наружной - экзоподита; последний из члеников основания - базиподит - несет обе эти ветви. Нога насекомого отвечает лишь эндоподиту; экзоподита, по-видимому, нет. Но возможно, что этот последний вообще не является самостоятельной ветвью, а представляет собою лишь разрастание эпиподита - наружного придатка дистального основного членика, и что, следовательно, примитивная нога была ходильной - телоподитом. Полное соответствие получается при допущении у насекомых первичного двойного вертлуга. Гомолога экзоподиту у насекомых нет и в эмбриональном состоянии; за него принимают styli, но без достаточных к тому оснований. О гомологизации члеников ноги с члениками максиллярных пар ротового аппарата сказано на стр. 185.

Ноги насекомых, особенно передние и задние, бывают сильно видоизменены сообразно их специальной функции, например, копания, хватания, прыгания, плавания. Эти модификации сводятся к недоразвитию или переразвитию тех или других морфологических элементов ноги сообразно функциям (рис. 187). Между прочим, своеобразны приспособления и аппараты на ногах для чистки тела, особенно усиков, глаз и ротовых частей. На рис. 188 изображены модификации щетинок, шпор и волосков, предназначенные для чистки в виде щеток и кисточек, преимущественно на передних ногах (кроме фиг. К). В частности, приспособления для сбора пыльцы у пчелиных можно рассматривать как видоизмененные аппараты для очистки тела от частиц пыли, в данном случае от пыльцы цветов. Таковы общеизвестные щеточка - scopa и корзиночка - corbicula на задних ногах медоносной домашней пчелы (рис. 188).

Кроме трех пар конечностей, с брюшной стороны груди насекомые резко отличаются от всех других членистоногих присутствием двух пар придатков на спинной стороне средне- и заднегруди, именно - крыльями alae. Способность к полету, достигающая у многих насекомых, например, у стрекоз и мух, высшей степени совершенства, наверно, и обусловила обширное развитие этого класса и преобладание на Земле этой формы животного из беспозвоночных.

Переднегрудь насекомых не несет крыльев, только у личинок поденки Ecdyonurus. у низших молей Mnemonica и Eriocrania и у личинок Pelurididae из Homoptera описаны переднегрудные паранотальные выросты, якобы, зачатки крыла; у последних- форм с характерной для него

188

трахеацией. У немногих ископаемых форм переднегрудь снабжена небольшими, но уже явно крыловидными придатками (см. рис. 164). C другой стороны, у современных чешуекрылых в качестве дорзальных придатков переднегруди общеизвестны так называемые воротники - patagia. Они представлены выпукло-вогнутыми образованиями, полыми внутри, воротникообразно смыкающимися друг с другом между головой и переднегрудью. Обыкновенно они подвижны, сидят на стебельчатых основаниях и лишь редко неподвижно слиты с общим покровом тела. Они развиты только у чешуекрылых, а в виде подвижных придатков - только у высших форм.

Рис. 187. Приспособительные видоизменения ног.
Рис. 187. Приспособительные видоизменения ног.

А - бегательная, жука Cicindela; Б - прыгательная, сверчка Nemobius; B - хватательная или хищная, богомола Stagmomantis; Г - то же, клопа Pelocoris; Д - копательная, медведки Gryllotalpa; E - то же, навозника Canthon; Ж - то же, передняя голень и лапка самки навозника Phanaeus; З - то же, самца; И - присасывательная, плавунeца Dytiscus; с - тазик; f - бедро; s - шпора; t - вертлуг; tb - голень; ts - лапка (по Фолсому).

Их иногда бездоказательно принимали за гомологи крыльев; в действительности они являются латеральными частями поделившегося срединным швом склерита proscutum, которые выпятились наружу и стали подвижными.

На крыле, имеющем в общем треугольную форму, терминологически различают края передний - costa, наружный - termen и задний - dorsum, равно как основание - basis, вершину - арех и задний или нижний угол - tornus. Ha переднем крае, ближе к вершине, у многих насекомых, например, у стрекоз на обоих крыльях, а у перепончатокрылых - на передних, расположено непрозрачное пятно или глазок - pterostigma.

Крылья представляют боковые складки средне- и заднеспинки - paranota. Разногласия по поводу того, являются ли они спинными,

189

тергальными или боковыми плейральными выростами, решаются в пользу первой, "паранотальной" теории. Эта теория возникновения крыла подтверждается постепенным развитием у всех крылатых насекомых с неполным превращением крыльев именно из паранотальных выростов груди. У первых фаз в процессе развития эти выросты являются просто гладкими боковыми и дорсальными, лопастями средне- и заднегрудного сегментов, а затем они получают уже сочленение и подвижность. Вероятно, что и филогенетически крылья развивались так же, как и онтогенетически,

Рис. 188. Аппараты для чистки на передних ногах.
Рис. 188. Аппараты для чистки на передних ногах.

А - клоп Nabis ferus; Б - клоп Cimex hinmdinis; В - домашняя пчела, Apis mellifera; R - то же, при большем увеличении; Д - одиночная пчела Andrena; E - муравей Муrmiса laevinonodis; Ж - одиночная пчела Sphecodes; 3 - жужжелица Harpalus rufibarbis; И - жук-хищник Lathrobium brunnipes; H - клоп-гладыш Notonecta, средняя нога; Л - пяденица Opisthograptis cratagata; M - бабочка Vanessa io; Fe - бедро; Cr - гребень; L - пластинообразное расширение шпоры; Sa - ряд щетинкообразных зазубрин; С. а. - вершинная шпора; С. s. - подвершинная, субапикальная шпора; Mа - первый членик лапки; Ti - голень (по Веберу).

и что поэтому прежние теории преобразования их из трахейных жабр или из конечностей вроде параподий кольчатых червей, или из придатков переднего отдела изначально всегда двураздельного сегмента, отпадают за бездоказательностью.

Крыло причленено сверху к двум выростам notum соответствующего грудного сегмента - переднему и заднему нотальным и снизу - к плейральному выросту pleurum. Между местами прикрепления обоих передних крыльев выступает щиток среднеспинки - scutellum, а между основаниями задних крыльев щиток заднеспинки - postscutellum.

Между крылом и телом расположено некоторое непостоянное число мелких вкрапленных в мягкую перепонку сочленовных крыловых склеритов - sclerita pteralia или axillaria (рис. 189). Они разделяются на

190

дорсальные - epidemata (рис. 189), образовавшиеся, вероятно, путем отщепления от дорсальных склеритов груди и поэтому однослойные; плейральные - paraptera (см. рис. 165), образовавшиеся из плейральных склеритов и также однослойные; вставочные, образовавшиеся, вероятно, путем отщепления от оснований - головок - жилок. Головками или булавовидными вздутиями оканчиваются в перепончатой части сочленения крыла с грудью жилки основных их продольных стволов; реже они постепенно облитерируются. Склериты paraptera, прилегающие сверху к episternum, получили название sclerita basalaria, а примыкающие к epimerum - название sclerita subalaria. K epidemata относятся pteralia 1 и 4, к вставочным склеритам - pteralia 2 и 3.

Рис. 189. Склериты у основания крыльев соснового бражника Hyloecus pinastri; наверху - верхнего крыла; книзу - нижнего.
Рис. 189. Склериты у основания крыльев соснового бражника Hyloecus pinastri; наверху - верхнего крыла; книзу - нижнего.

m.s - mesoscutum; mts - metascutum; tg - основание tegula; V - vena costalis;S - subcostalis; R - radialis; C - cubitalis; A1, A2 и A3 - anales; ds - dorsum; mе I, 2 и 3 - mesepidema primum, secundum и tertium; mt l, 2 и 3 - metepidema primum, secundum и tertium; с. а - передний сочленовный бугор; condylus anterior; c.p - задний сочленовный бугор; cs - головка жилки costalis; sr - головка жилок subcostalis и radialis; а - головки жилок anales; d - тяж, связывающий последние с грудью; Si - scleritum intermedlum, а, может быть, головка жилки cubitalis; fr - frenulum (по Кузнецову).

На основании переднего крыла, прикрывая его, налегают у некоторых форм, главным образом, у чешуекрылых, перепончатокрылых, двукрылых и некоторых цикадовых, особые дорсальные придатки среднегруди, называемые наплечниками - tegulae (см. рис. 164). Они являются выростами среднеспинки и, совершенно очевидно, не относятся к типу конечностей (см. рис. 164). Tegulae представлены подвижными пластинчатыми выпукло-вогнутыми образованиями заостренно-почковидной формы, прикрепленными своими основаниями, часто при помощи особого поддерживающего их склерита, около шва между mesoscutum и mesepisternum. Их без достаточного к тому основания считают гомологами передней области крыла - anteala, якобы отделившейся от него и специально видоизмененной.

По консистенции крыловая перепонка обеих пар крыльев может быть гибкой и упругой и служить для полета; либо эти свойства сохраняет лишь задняя их пара, передняя же превращается в твердые и неподатливые надкрылья - elytrae, которые служат лишь для прикрытия крыльев как органов летания собственно. Если уплотненными и твердыми оказываются лишь основания передних крыльев, то такие крылья носят название полунадкрылий - hemelytrae; пергаментообразные крепкие передние крылья прямокрылых называются tegmina.

Полость между верхней и нижней перепонками крыла содержит часть полости тела, нервы и трахеи, окруженные утолщенным хитином

191

(рис. 190). Эти трубчатые утолщения, жилки - venae, образуют характерную сеть, жилкование - venatio. На поперечных срезах перепонки крыла жилки являются как бы трубками между двумя пластинками крыла; на них можно иногда усмотреть остатки гиподермы с ее основной перепонкой. На срезах свежеобразовавшихся крыльев видны кровяные клетки и эноциты, трахеи, нервы; в готовом, "подсохшем" крыле эти тканевые элементы обычно становятся неузнаваемыми.

Жилки крыла образуются около трахейных стволов, но не вполне точно соответствуют последним. Крыловое жилкование, разнообразное до бесконечности, издавна с успехом служило одной из основ для классификации насекомых. Существовавшее до последнего времени чрезвычайное разнообразие в терминологии и гомологизации жилкования начинает объединяться в следующую схему (рис. 191 и 192). По переднему краю крыла идет переднекрайняя жилка - vena costalis, сокращенно costa, C, не имеющая ветвей; следующая за нею подкраевая жилка - subcostalis, subcosta, Sc, в очень редких случаях является двуветвистой, с ветвями Sc1 и Sc2; лежащая ниже лучевая - rаdialis, radius, R, в исходном виде имеет пять ветвей, от R2 до R5, причем делится на собственно радиальную из одной ветви R1 и радиальный секторRS из четырех

Рис. 190. Схематические разрезы через крыловую перепонку в разные стадии развития крыла, по наблюдениям над чешуекрылыми.
Рис. 190. Схематические разрезы через крыловую перепонку в разные стадии развития крыла, по наблюдениям над чешуекрылыми.

А - крыло свежей куколки; Mb - основная перепонка еще разделeна на обе их пластинках крыла; Б - куколка несколько старше; слева выражены складчатость крыла и исчезновение основной перепонки, справа видно слипание обеих перепонок; В - крыло только что вышедшей из куколки бабочки, хитин еще не затвердевший; Г - некоторое время спустя после момента В; Д - затвердевшее имагинальное крыло; E - крыло бабочки тотчас перед ее естественной смертью; Ж - заднее крыло таракана; гиподерма всосалась совершенно; Tr - трахея; N - нерв (по Рейхельну, Нидхэму, Мейеру и Веберу).

Рис. 191. Предположительная исходная схема жилкования.
Рис. 191. Предположительная исходная схема жилкования.

С - vena costalis; Sc - subcostalis с двумя ветвями; R - radialis; Rs - radius sector; R1 - R5 - пять ветвей radialis; M - mediana; MA - mediana anterioris и MP - mediana posterioris; Cu - cubitalis; Cu1a и Cu2 - ее три ветви; IA - analis prima; IIA - analis secunda; IIIA - analis tertia (По Комстоку).

ветвей, от R2 до R5. Следующие за ним срединная жилка - mediana, media, M, в первичном состоянии имеет четыре ветви, от M 1 до Af4, и локтевая - cubitalis, cubitus, Cu, - три, от Cu1 до Cu3; за кубитальной лежат первая, вторая и третья анальные жилки - anales, от A1 до А3; последних может быть и гораздо больше. В ближайшем к телу и обычно подгибающемся югальном участке анальной области крыла указываются у ручейников

192

сетчатокрылых, а также некоторых бабочек, жуков и перепончатокрылых, еще две жилки: vena cardinalis и vena arcuata. У прямокрылых на этом участке иногда развита целая сеть жилок; у бабочек за vena arcuata считают четвертую анальную жилку.

У многих форм, особенно первичных отрядов, заднее крыло оказывается складчатым, наподобие веера. Некоторая складчатость, или

Рис. 192. Основная схема жилкования крыла насекомого с главнейшими продольными и поперечными жилками и областью сочленения крыла с телом.
Рис. 192. Основная схема жилкования крыла насекомого с главнейшими продольными и поперечными жилками и областью сочленения крыла с телом.

Tg - tegula; Sct - scutum; Scl - scutellum; RN - postnotum; от 1 до 4 - sclerita pteralia от 1-го до 4-го; Lig - связка от щитка к корню крыла; С - vena costalis; Sc, Sc1 и Sc2 - subcostalis и ее ветви; от R1 до R5 - radialis и ее ветви; от M1 до M4 - mediana и ее ветви; Cu1 и Cu2 - cubitalis и ее ветви; An1 и An2 - anales; H - humeralis; r - radio-radialis; s - sectoralis; rm - radio-medialas; m - medio-medialis; mcu - medio-cubitalis (по Снодграссу и Веберу).

"гофрированность", также и переднего крыла приводит к тому, что одни жилки проходят по гребням складок, другие - по долинам между ними; первые неточно называются выпуклыми, вторые - вогнутыми. Всегда выпуклы R, передняя ветвь Си, а вогнуты S, сектор R, M, задняя ветвь Си. Были попытки доказать наличие якобы закономерности в чередовании выпуклых и вогнутых жилок и различие между этими двумя их типами по существу, но эти попытки не внесли в понимание жилкования ничего существенного и оказались ошибочными, ибо разные ветви, но одной и той же основной жилки могут быть и того, и другого типа.

Рис. 193. Крыло слепня Tabanus; обозначения, как на рис. 192 (по Иммсу).
Рис. 193. Крыло слепня Tabanus; обозначения, как на рис. 192 (по Иммсу).

Неисчислимое разнообразие жилкования (рис. 193, 194, 195) вызывается преимущественно упрощением исходной схемы, гораздо реже - ее усложнением. Упрощение происходит или путем исчезновения жилок на месте, или их слияния, причем последнее идет обычно от корня крыла к его периферии (образование жилок на "стеблях", обозначаемое, например, K2+3 или R4+5; рис. 193) и гораздо реже в обратном направлении, например, Cu1 + A1 (см. рис. 193). Случаи усложнения схемы возникают путем увеличения числа ветвей основных жилок, но умножения числа этих основных жилок схемы не бывает. Впрочем, иногда в трудных случаях гомологизации жилкования при большом числе жилок, не укладывающихся в схемы, считается возможным новообразование таких, якобы, излишних жилок. Это легкое само по себе допущение трудно обосновать прежде всего потому, что из всех палеонтологических и онтогенетических данных с бесспорной ясностью вырисовывается общий эволюционный процесс

193

упрощения жилкования и сокращения числа жилок, связанный, по-видимому, с нарастающей специализацией крыла.

Поперечные жилки, образующие у более древних, современных и ископаемых форм, например, у стрекоз, густую первичною сеть - archaedictyum, у высших насекомых сводятся к очень небольшому числу жилок, трудно гомологизуемых между собою. Главнейшие из поперечных жилок специализованного крыла следующие (рис. 192): плечевая humeralis, h, между С и Sc у основания крыла; межлучевая - radialis, г, между R1 иR5; секторальная - sectoralis, s, между стеблями R2+3 и Л4+5 или между R3 и R4; радио-медиальная - radio-medialis, r-m, между R и M, обычно около средины крыла; медиальная - medialis, m, между M., и M3; медиокубитальная - medio-cubitalis, m-си, между M и Си.

Рис. 194. Жилкование вида Ricania, семейства Fulgoridae; необычайное обилие ветвей главнейших жилок переднего крыла (по Гандлиршу).
Рис. 194. Жилкование вида Ricania, семейства Fulgoridae; необычайное обилие ветвей главнейших жилок переднего крыла (по Гандлиршу).

Жилкование делит площадь крыла на клетки или ячейки - cellulae: внутренние между стволами продольных жилок и наружные между их ветвями и краями крыла. Обозначаются ячейки или перечислением всех образующих их жилок (например, клетка M4 m-си Cu1 + A1 на рис. 193), или обозначением лишь одной жилки, ограничивающей ячейку сверху (например, обозначение через M4 той же ячейки).

Жилкование надкрылий изучено недостаточно. У жуков на elytrae оно позволяет различить на многих формах присутствие всех главных стволов жилок приведенной выше схемы жилкования. Жилкование tegminа у тараканов и прямокрылых сложнее, чем крыльев: ветвление жилок более обильно и сохранилось гораздо больше поперечных жилок, вероятно, остатков первичной сети их; жилкование их надкрылий имеет более архаический характер. Однако представление о том, что первоначально возникшие крылья неизбежно носили характер надкрылий и лишь затем постепенно приобретали функцию полета и специализировались в этом направлении и что обильное до этого сетчатое их жилкование имело назначением равномерное снабжение органа кровью, - это представление пока гипотетично и требует доказательств.

Рис. 195. Переднее крыло вида Lamprotatus, семейства Ghalcididae, как пример редукции жилкования до минимума (по Гандлиршу).
Рис. 195. Переднее крыло вида Lamprotatus, семейства Ghalcididae, как пример редукции жилкования до минимума (по Гандлиршу).

При исследовании гомологии между жилками и разветвлениями трахеи, особенно при исследовании онтогенетическом, трахеям жилок обычно придают главенствующее значение в их образовании, и трахеация крылового зачатка считается предшествующей его жилкованию и обусловливающей ход и план последнего. Хотя это положение не безусловно правильно прежде всего потому, что во многих случаях трахеация крыла осуществляется лишь вторично - после образования в нем сети жилок, тем не менее в общем ход жилок следует за ходом трахей. Своеобразно, что у некоторых стрекоз трахейная ветвь, соответствующая RS, "пересекает" две первые ветви M и идет до края крыла между M1 с M2 и M3 с M4; но вероятно, что все эти опорные ветви суть ветви Rs, кроме четвертой, M4. Весьма показательно, что трахейные ветви в паранотальных выростах первично-бескрылых Thysanura обнаруживают то же типичное

194

расположение, как и трахеи в крыловых зачатках крылатых форм (рис. 196). Если ход трахей в крыле соответствует жилкованию последнего, то это следует толковать не так, что трахеи врастают в жилки, возникшие сами по себе вследствие механических надобностей, но, наоборот, так, что жилки образовывались на основе крыловых трахей, физиологическое, дыхательное значение которых бесспорно, в течение филогенетического развития, так же, как и при онтогенезе: именно - жилки возникают на месте ветвления двух стволов трахей крылового зачатка - переднего и заднего крыловых стволов, выходящих из общей ножной трахеи; оба часто соединены перемычкой в общую дугу.

Самый процесс трахеации крыла оказывается весьма сложным. Так, у четвертой гусеничной фазы чешуекрылых в крыловой зачаток врастает сначала пучок трахеол из трахейного ствола у основания зачатка; затем оттуда же проникают в жилки зачатка истинные ветвящиеся трахеи,

Рис. 196. Грудь и паранотальные выросты.
Рис. 196. Грудь и паранотальные выросты.

А - левая половина среднеспинки чешуйницы Lepisma; Б - схема трахеации зачатка переднего крыла поденки Cloeon; Par N - раranotum; Stg - дыхальце; P. Tr - ножная трахея; Pt - крыловой зачаток; С - ствол costalis; Sc - subcostalis; R- radialis; M - mediana; Cu - cubitalis; An- analis; Cs - costa; P - задняя паранотальная трахея (по Шульцу).

которые вытесняют трахеолы; в куколочной фазе вырастают свои трахеолы, вновь исчезающие. Расположение трахей куколочного и имагинального крыльев в основном сходно. Куколочное жилкование и трахеацию принято считать более примитивными, но это положение требует дополнительных доказательств. Вместе с тем изучение жилкования древнейших ископаемых форм, равно как и современных в разных степенях их специализации, указывает, что исходное, примитивное жилкование всегда и без исключения сложнее дефинитивного, более специализованного; эволюция жилкования ведет к его упрощению. Обратные факты прибавления жилок, например, образование в широкой, веерообразной анальной области таракановых и прямокрылых промежуточных продольных жилок, может быть объяснено возникновением их из остатков первичной сети - archaedictyum.

Аппаратом, скрепляющим переднее и заднее крылья в общую летательную поверхность, являются: или крючочки - hamuli на переднем крае заднего крыла, например, у перепончатокрылых, зацепляющиеся за загнутый задний край переднего крыла; или захватывающие одна другую щетинки на тех же местах, например, у скорпионниц; или так называемый jugum - придаток внутренней, анальной доли переднего крыла, в виде язычка у основания переднего крыла, могущий зацеплять основание заднего крыла, например, у низших чешуекрылых; или уздечка - frenulum на костальном крае заднего крыла в виде одной крепкой щетинки у самца

195

и нескольких щетинок у самки, входящая у самца за зацепку - retinaculum, крючковидный вырост на субкостальной жилке на нижней поверхности переднего крыла, а у самки за гребень - cteniolum из крепких волос под кубитальной жилкой. Последний аппарат скрепления развит у большинства чешуекрылых (рис. 197).

У многих насекомых отсутствует одна пара крыльев - и обыкновенно отсутствует задняя их пара. Таков весь отряд двукрылых: недоразвитые задние крылья у них представлены булавовидными и тонкостебельчатыми придатками жужжальцами - halterae. Наоборот, в очень редких случаях отсутствует передняя пара крыльев при сильно развитой паре задних; таково аномальное семейство веерокрылых жуков Xenidae, считающееся обыкновенно за особый отряд Strepsiptera.

Все случаи частичного отсутствия крыльев приходится считать случаями вторичного недоразвития; полное же отсутствие крыльев может иметь двоякую причину. С одной стороны, некоторые формы насекомых явно никогда не имели крыльев; такова первичная бескрылость низших отрядов их - Apterygota. C другой стороны, есть немало бескрылых форм, у которых должно признать редукцию крыльев как вторичное явление; таковы многие тли, жуки, клопы; родственные им формы нормально крылаты. Наконец, самки многих бабочек, тараканов бескрылы при самцах крылатых, или рабочие особи муравьев и термитов, у которых нормальные самцы и самки крылаты.

Рис. 197. Вверху: основания переднего и заднего крыльев самца совки Agrotis crassa.
Рис. 197. Вверху: основания переднего и заднего крыльев самца совки Agrotis crassa.

Внизу: то же, самки; V - veiia costalis; S - eubcostalis; R - radialis; C - cubitalis; A2 и A3 - aualis secunda и tertia; rt - retinaculum у самца в виде пластинки, у самки в виде пучка щетинок; ct - cteniolum, сильнее развитой у самца; fr - frenulum у самки из трех щетин, у самца спаянных в одну (по Кузнецову).

Крыловая перепонка часто покрыта волосками: мелкими и шипикообразными - microtrichia и крупными и щетинковидными - rnacrotrichia. Первые разбросаны по всему крылу, вторые расположены преимущественно на главных жилках и их ветвях и сидят в круглых ямках. У всех чешуекрылых и небольшого числа форм других отрядов крылья покрыты слоем чешуи - squamae, плоских, обычно лопатовидных полых образований, обыкновенно содержащих красящие вещества.

Положение крыла при покое насекомого может быть разным. Крылья или остаются распростертыми совершенно, как и при полете, например, у стрекоз, или различно складываются: то кверху, сохраняя распростертость каждого крыла, например, у дневных бабочек, то кзади, например, у муравьиных львов, и более или менее кровлеобразно; то при этом последнем положении заднее крыло складывается веерообразно, например, у саранчевых и совок; наконец, заднее крыло может складываться, кроме радиальных, также и поперечными складками и в таком виде "упаковываться" под надкрылья, например, у жуков и уховерток. Способ держать и складывать крылья в покое или полете, разумеется, обусловлен прежде

196

всего механическими особенностями и потребностями полета и строением крыловых перепонок. Однако в последнее время позе покоящегося крыла придано историческо-эволюционное значение, и исходным и архаическим положением крыльев считается их полная распростертость. Это чисто умозрительное допущение нуждается в доказательстве.

197


Конечности и придатки брюшка

Брюшко насекомого в общем и в громадном большинстве случаев, по-видимому, лишено истинных конечностей, и только у низших форм, например, у Protura и Thysanura, сидят на сегментах брюшка в одну линию с грудными ногами членистые придатки, которые можно с полным правом счесть за рудименты брюшных ног.

Так, у Thysanura на вентральной поверхности брюшка близ заднего края каждого сегмента расположены, в разных группах несколько

Рис. 198. Брюшной сегмент Machilis tyrolensis, снизу.
Рис. 198. Брюшной сегмент Machilis tyrolensis, снизу.

St - styli; vc - коксальные мешочки; Cx - коксит; St - sternum; m. vc - мышца, втягивающая мешочек; m. st - мышца, сгибающая stylus (по Гандлиршу).

Рис. 199. Концевые брюшные сегменты куколки пчелы.
Рис. 199. Концевые брюшные сегменты куколки пчелы.

А - ранняя стадия развития гонапофизов; Б - более поздняя; от VI до X - брюшные сегменты от шестого до десятого; Vo - половое отверстие; An - анальное отверстие; 1g - пара гонапофизов на восьмом сегменте, дающих стилеты жала; 2g и 3g - две пары гонапофизов девятого сегмента: первая дает ножны жала, вторая его "щупики" (по Снодграссу).

различно, парные придатки, грифельки - styli, а кнутри от них также парные или в числе двух пар брюшные или коксальные мешочки - vesiculae coxales, способные, набухая, выпячиваться и втягиваться обратно (рис. 198). Эти последние также считаются гомологами конечностей; по теории двуветвистой конечности styli являются редуцированными экзоподитами, а коксальные мешочки - эндоподитами и, следовательно, гомологичными грудным ногам. При наличии двух пар мешочков внутренняя их пара принимается за редуцированные телоподиты, т. е. дистальные части конечности. По мнению других авторов, брюшные styli соответствуют концевому отделу грудных ног - trochanterofemur плюс tibiotarsus, следовательно, телоподиту, а коксальные мешочки суть вторичные образования, вроде трахейных или кровяных жабр, возникающих на самых разнообразных местах тела.

Стернальные пластинки брюшка, несущие эти своеобразные придатки у Thysanura, оказываются разделенными на два задне-боковых отдела и два срединных - узкий передний и треугольный задний. Весьма вероятно, что эти задне-боковые отделы представляют собою части тазиков или subcoxae, слитые с частями sternum, а вторые - этот последний. Таким образом брюшные вентральные склериты у этих форм являются сложными образованиями - coxasterna. Эти наблюдения над Thysanura позволяют думать, что и у других насекомых, вплоть до крылатых высших

197

форм, простые ныне стерниты являются лишь упрощенными коксостернитами - goxosternita.

Рис. 200. Дериваты брюшных конечностей.
Рис. 200. Дериваты брюшных конечностей.

А - Japyx; Б - Campodea, с двучлениковой конечностью на первом брюшном сегменте; В - Machilis; R - личинка Sialis (по Берлезе и Альбергу).

Зачатки брюшных вентральных придатков у зародыша наблюдаются на всех его уромерах кроме, тельсона, но затем на первых семи в подавляющем большинстве случаев они исчезают (рис. 199). Есть, впрочем, мнение, по которому подобные эмбриональные брюшные конечности, например, у гусениц чешуекрылых, дают начало их брюшным ложным ногам - pedes spurii на 3-м, 4-м, 5-м, 6-м и 10-м сегментах. Эти ложные ноги гусениц, а также личинок пилильщиков и скорпионовых мух, имеющих вид мясистых нерасчлененных выростов тела с венцом крючков на их подошве, вообще едва ли могут быть приравнены конечностям членистоногих: вероятно, это совершенно вторично приобретенные и самостоятельно возникшие новообразования. Однако указывают, что по их склеритам они могут, якобы, соответствовать коксальным и суб коксальным отделам брюшных конечностей у Apterygota; это подтверждает и строение

Рис. 201. Церки разных насекомых.
Рис. 201. Церки разных насекомых.

А m Б - личинок поденок; А - Hexagenia bilineata; Б - Chirotenetes siccus; B - веснянки Chloroperla; R - самки таракана Blatta; Д - термита Mastotermes, с брюшной стороны; E - молодой личинки уховертки Forficula; Ж - взрослой Forficula, самки; 3 - личинки стрекозы Agrion; И - самки кузнечика Locusta; Cer - церки; T. Fil - непарная концевая нить, filium terminale; v.a - анальные створки (по Нидхему, Фоллеру, Иммсу и Веберу).

Рис. 202. Грудь и два первых брюшных сегмента личинки поденки Cloeon dipterum, сбоку; концевая часть первой брюшной жабры отрезана.
Рис. 202. Грудь и два первых брюшных сегмента личинки поденки Cloeon dipterum, сбоку; концевая часть первой брюшной жабры отрезана.

От N1 до N3 - nota груди; IA и IIА - тергиты первого и второго брюшных сегментов; TrK - корневая часть первой брюшной жабры; BasI и BasII - основные склериты первой и второй брюшных жабр, GelI и Ge1II - их сочленовные бугорки; Cx - тазик; d - спинной сочленовный бугор субкоксального сочленения; Fls - крыловой футляр; Scx3-Pl3 - склерит subcoxa; Tr - вертлуг; m.rot - мышца, поворачивающая жабру (по Бэрнеру).

198

мускулатуры (рис. 228). На основании строения мускулатуры ложная нога гусеницы чешуекрылого рассматривается состоящей из subcoха и соха типичной ноги, а ее подошва - соответствующей телоподиту и втяжным пузырькам брюшной ноги Corydalus.

Весьма возможно, что видоизмененными, но истинными брюшными конечностями остаются из эмбриональных зачатков членистые или нечленистые придатки последних трех брюшных сегментов, значительно переместившиеся, по-видимому, вторично на спинную сторону тела. Такими ногообразными придатками являются прежде всего обычно членистые перки - cerci, приуроченные у низших форм класса к 10-му сегменту у обоих полов, но возникающие у зародыша на редуцирующемся затем 11-м сегменте (рис. 201). Зачатки церков закладываются на вентральной стороне 11-го сегмента, но затем смещаются дорсально. У взрослой фазы

Рис. 203. Мужские половые придатки.
Рис. 203. Мужские половые придатки.

А - Ephemera, penis парный, в гоноподы превращены styli; Б - Anisolabis; B - Nicoletia, penis расщепленный; Г - Machilis, penis непарный, парамер две пары; St - sternum; Сеr - сеrcus; P - paramerum; Sty - stylis; T - tergum; Term. Fil - filum terminale (по Гандлиршу, Уокеру, Берлезе и Гандшину).

они принимают разнообразную форму: нитей, трахейных жабр, бугорков, клещевидных придатков (рис. 201); их гомологизируют с экзоподитами ног ракообразных.

К брюшным же придаткам относятся грифельки - styli, расположенные на 9-м сегменте у самцов низших отрядов; затем, может быть, непарный, 3-й концевой церк поденок и Thysanura - paracercus. Гомологизация этих двух последних образований с истинными конечностями совершенно гадательна.

Наконец, некоторые авторы допускают мысль, что и трахейные жабры - branchiae в том случае, когда они расположены на брюшке, можно счесть за его конечности (рис. 202): эти жабры сидят обычно на плейральных областях брюшка. Иногда, например, у личинок Sisyra и Sialis, они членистые, отходят, по одной паре на сегмент, от стерно-плейральных участков и имеют свои собственные основные склериты, чрезвычайно сходные с соответствующими склеритами грудных ног. У зрелых нимф поденок жабры прикреплены более дорсально и у них представляются некоторым авторам истинными брюшными придатками. У личинок Corydalus брюшные "ноги" членисты и, якобы, позволяют различить на них коксоподит и телоподит теоретической конечности Arthropoda.

C еще большим трудом можно счесть за истинные брюшные конечности те придатки брюшка, которые входят в состав яйцеклада и совокупительного

199

аппарата обоих полов. Они относятся всегда к 8-му и 9-му сегментам у самки и к 9-му у самца и называются гонапофизами - gonapophyses. Весьма вероятно, эти последние являются образованиями, сравнительно с брюшными конечностями, вторичными; однако в недавнее время пытались провести гомологизацию гонапофизов и других частей наружного совокупительного и яйцевыводного аппарата с брюшными конечностями.

Наружный половой - генитальный аппарат самца представлен в простейшей форме обыкновенно клещевидными створками - valvae, гонапофизами 9-го сегмента, между которыми выдается трубчатый хитинизированный и способный выпячиваться копулятивный орган - penis, или oedeagus (рис. 203). Penis возникает на 9-м стерните или интерсегментально позади последнего и пронизан семеизвергательным каналом. Вспомогательными к нему образованиями являются иногда склериты, в которых в некоторых случаях можно узнать стерниты последних брюшных сегментов. Эти образования получили название парамер - paramera и титилляторов - titillatores; к ним у более первичных форм присоединяются еще и styli 9-го сегмента (рис. 204). Пара боковых парамер, вероятно, соответствует внутренним гонапофизам, телоподитам 9-го сегмента женского брюшка: они способны втягиваться и выпячиваться вместе с penis. Titillatores прямокрылых, расположенные рядом с penis, приравниваются к парамерам.

Рис. 204. Конец брюшка самца Locusta, сбоку.
Рис. 204. Конец брюшка самца Locusta, сбоку.

T - tergum; Str - sternum; Сеr - cerci; St - stylus (по Гандлиршу).

По другой, новейшей терминологии мужские половые придатки состоят из фаллических и перифаллических частей; к первым относится phallus, или penis, как трубковидный склеротизованный вырост вокруг полового отверстия; ко вторым - valvae, якобы, соответствующие styli. Ha phallus расположены парамеры; он сам состоит из проксимальной части - phallobasis и дистальной - oedeagus с titillatores на конце последних. Впячение внутри него - endophallus несет отверстие phallotreme; от endophallus отходит длинный склерит - virga, а внутри него расположены шипы, выворачивающиеся наружу при эрекции; валикообразное окружение у основания копулятивного органа - vallum penis получило название phallocrypta.

У самцов Thysanura на 9-м сегменте от styli отходят с внутренней стороны два удлиненных парамера; penis лежит между ними. Рядом с парамерами расположены коксальные мешочки, которым, вероятно, и соответствуют парамеры, отвечающие, с другой стороны, створкам яйцеклада самки (рис. 205). У поденок и некоторых уховерток благодаря неслитым половым протокам и двум отверстиям penis построен своеобразно: у поденок их два, у уховерток один, но двураздельный. У Eosentomon из Ргоtura два penis, расположенные на 11-м сегменте. Весьма вероятно, что penis в разных группах не гомологичны.

Рис. 205. Конец брюшка самки Machilis; G - две пары гонапофизов; Sty - styli; Сеr - церки; Mеrm. Fil - концевая нить (по Уокеру и Гандшину).
Рис. 205. Конец брюшка самки Machilis; G - две пары гонапофизов; Sty - styli; Сеr - церки; Mеrm. Fil - концевая нить (по Уокеру и Гандшину).

Valvae бабочек и ручейников, причленяющиеся к 9-му стерниту, вероятно, гомологичны щипцам - forcipes перепончатокрылых и, значит,

200

являются производными от коксальных склеритов. Второй членик нижних придатков - pedes genitales ручейников, вероятно, есть stylus. Forcipes перепончатокрылых несут сверху небольшой придаток - palpus и выступ с нижне-внутренней их стороны - volsella. Forcipes является, вероятно, гонококситами, palpus представляет stylus; основной склерит, с которым соединены forcipes, образован subcoxa, а volsella соответствует парамерам. Крючковидные и членистые valvae или forcipes у комаров и других двукрылых представляют собою, вероятно, гоноподы, т. е. кокситы плюс styli.

В высшей степени своеобразно явление постоянного, а не только при копуляции, переворачивания мужского совокупительного аппарата у

Рис. 206. Яйцеклады.
Рис. 206. Яйцеклады.

А - Locusta; Б - саранчевого; В - стрекозы Aeschna grandis; T - тергит; St - стернит; Cr - церки; G - передние гонапофизы; Gl - боковые гонапофизы; Gm - средние задние; Van - анальные створки (по Веберу).

некоторых двукрылых (Psychodidae, Gulicidae): у них этот аппарат - hypopygium систематиков - часто повернут на 180°, следовательно, стернитами наверх - hypopygium inversum, или даже, например, у Calliphora, на 360°, т. е. половые части принимают, якобы, нормальную ориентировку, но уже вторично.

Женский генитальный аппарат представлен прежде всего яйцекладом - ovipositor. В типическом случае, например, у кузнечиковых (рис. 206), он состоит из пары нижних створок или ножен (гонапофизов 8-го сегмента), пары внутренних створок (внутренней пары гонапофизов 9-го сегмента) и пары верхних створок (наружной пары гонапофизов 9-го сегмента). У саранчевых яйцеклад очень короток, у сверчковых внутренняя пара его створок редуцирована. 8-й стернит обычно вытянут под яйцекладом в виде субгенитальной пластинки.

Гонапофизы яйцеклада у Thysanura построены почти так же; стерно-коксальные пластинки 8-го и 9-го сегментов - гонококситы несут styli. C внутренней же их части отходят парные тонкие членистые придатки,

201

которые, с одной стороны, соответствуют, по-видимому, створкам обычного яйцеклада, например, прямокрылых, а, с другой, - внутренним втягивающимся коксальным мешочкам других сегментов Thysanura. Обе эти пары длинных и членистых придатков, телоподитов, соединены между собой наподобие створок типичного яйцеклада. Стернит 7-го сегмента у таракановых вытянут назад и образует пластинку, которая закрывает как субгенитальную пластинку, так и все гонапофизы. У веснянок и поденок женские гонапофизы неразвиты. У стрекоз яйцеклад, где он развит, позволяет различать все описанные выше части. Трехстворчатый яйцеклад развит и у полужесткокрылых.

Среди перепончатокрылых сильно развитым яйцекладом обладают паразитические группы и пилильщики (рис. 207). У жалящих форм, Aculeata, он превращен в жало - aculeus; гонапофизы 9-го сегмента сращены в общий желоб или ножны жала, а в нем лежат его стилеты - гонапофизы или телоподиты 8-го сегмента (рис. 207). У ручейников наблюдаются лишь остатки женских гонапофизов; у бабочек они полностью отсутствуют; у двукрылых они выражены на 9-м сегменте и только у низших форм, например, у долгоножек.

На морфологическое значение половых придатков различные авторы смотрят разно. Их считают или нацело новообразованиями, не имеющими ничего общего с конечностями, или же, как и указано только что выше, сводят типические генитальные придатки на двуветвистые конечности 8-го и 9-го сегментов и принимают styli и гомологичные им гоноподы и боковые задние гонапофизы за окзоподиты, а парамеры и передние и задние срединные гонапофизы - за эндоподиты. В эмбриональном состоянии гонапофизы образуются, по одним авторам, вторично на месте зачатков конечностей после их исчезновения, по другим, - развиваются прямо и непосредственно из названных зачатков. Можно считать только гоноподы - s tyli самца и задние боковые гонапофизы самки за дериваты настоящих брюшных конечностей; передние же и срединные задние гонапофизы самки представляются лишь вторичными образованиями от sterna или во всяком случае эндитами основной части конечности, следовательно, кокситами 8-го и 9-го сегментов; таковы и парамеры.

Рис. 207. Конец брюшка самки Sirex.
Рис. 207. Конец брюшка самки Sirex.

TV1II, TIX и TX - восьмой, девятый и десятый тергиты; L - "квадратная пластинка"; SVIII + SIX - острия сверла; CIX - (соxit) ножны; StIX - stylus (по Веберу).

Из всего сказанного о склеритах и придатках брюшных сегментов можно вывести заключение, что упрощенная структура брюшка высших насекомых и отсутствие или малое развитие на нем придатков и конечностей не первичны, а представляют собою вторичное явление. По мере развития типа насекомых все бывшие у их предков брюшные ногообразные конечности исчезли, кроме придатков 8-го, 9-го и 11-го сегментов, а субкоксальные и коксальные склериты их слились со стернитами и дали сложные coxosterna. Но на 9-м, а у самок и на 8-м сегменте остатки коксальных склеритов сохранились и имеют при себе видоизмененные styli; у самок телоподиты 8-й и 9-й пары конечностей дали створки яйцеклада; у самцов телоподиты 9-го сегмента дали парамеры penis. Вообще можно думать, что гонапофизы самки на 8-м и 9-м сегментах гомологичны обеим парам парамер самца. Широко распространенный когда-то

202

яйцеклад из гонапофизов у большинства насекомых редуцировался и в некоторых случаях функционально заменен яйцекладом из непомерно вытянутых и суженных трубкообразно дистальных сегментов брюшка. Церки как придатки 11-го сегмента сохранились лишь у более примитивных форм, у высших же приняли вид ничтожных дву- или одночлениковых придатков (таковы преанальные придатки - appendices praeanales у ручейников) или исчезли совершенно.

203


Внутренний скелет

Внутренний скелет, или эндоскелет, насекомого состоит из сильно хитинизированных складок покрова, вдающихся внутрь тела и образующих выросты - аподемы - apodemata.

Эндоскелет хорошо развит в голове, образуя в ней tentoriuin, и в груди, образуя в ней endothorax; он служит местом прикрепления мышечных сухожилий и опорой для узлов нервной системы и передней части кишечника.

Рис. 208. Тенторий термита.
Рис. 208. Тенторий термита.

tb - его тело; ta1 и ta2 - его передние и задние ветви; tf - отверстие в его теле (по Иммсу).

Рис. 209. Тенторий кузнечика Stenopelmatus.
Рис. 209. Тенторий кузнечика Stenopelmatus.

А - головная капсула спереди; часть ее передней стенки удалена; Б - то же, сзади (нижняя губа, челюсти и правая жвала удалены); Oc - глаз; Ant - усиковая ямка; F.о - затылочное отверстие; Cl - clypeus; L - верхняя губа; Tt.а - передние ветви тентория; Tt.s - то же, верхние; Tt.p - задние (по Юаза).

Tentorium головы состоит из его тела и трех пар ветвей: передней, задней и верхней (рис. 208). Места инвагинации передних ветвей тентория лежат по бокам clypeus при соединении его со лбом; задние ветви начинаются поверх сочленений cardines челюстей с черепом. Обе пары соединяются с телом тентория, форма которого в общем весьма непостоянна (рис. 209). У Apterygota вместо тентория развиты только аподемы подглоточника, которые, вероятно, соответствуют передним ветвям тентория и части его тела, к которой прикреплены мышцы жвал и обеих пар челюстей. Внутренний скелет груди состоит из впячиваний: дорсальных - эндотергитов, или фрагм, - phragmata, плейральных - эндоплейритов, или боковых аподем, и вентральных - эндостернитов, или вилок - furcae (рис. 210).

203


Наружный покров и его выросты, волоски, чешуи

Непрерывный наружный покров насекомого состоит из однослойного клеточного эпидерма или гиподермы - hypoderma, налегающей на него наружной хитиновой кутикулы - cuticula и подстилающей его снизу основной перепонки - membrana basilaris (рис. 211). Кутикула в свою очередь состоит из трех слоев: очень тонкой эпикутикулы, состоящей не из хитина, а из так называемого кутикулина; гомогенной экзокутикулы (эпидермы), несомненно, состоящей из хитина, очень твердой и дающей

203

кожные выросты, и эндокутикулы (дермы), представляющей внутренний и самый толстый слой кутикулы и обычно имеющей слоистое строение. По новым данным, кутикула состоит из хитина не нацело, а не более как на половину; остальные составные части относятся, по-видимому, к нерастворимым белкам. В эпикутикуле, толщиной не более 1 μ, нет ни хитина, ни белков.

Рис. 210. Схема поперечного разреза через среднегрудь для показа внутреннего ее скелета.
Рис. 210. Схема поперечного разреза через среднегрудь для показа внутреннего ее скелета.

sct - mesoscutum; st - mesosternum; epi и еро - эпидемы; а.а - суставные углы mesoscutum; а.а pl и а.а ех - то же, mesopleurum; apd - боковые аподемы; fс - вилка (по Снодграссу).

Рис. 211. Схематический разрез через кожные покровы насекомого, с типичными слоями кутикулы и с различной формы кутикулярными выростами.
Рис. 211. Схематический разрез через кожные покровы насекомого, с типичными слоями кутикулы и с различной формы кутикулярными выростами.

с - кольцо у основания волоска; Ерr - эпикутикула; end - эндокутикула; Ep - эпидерм; Ex - экзокутикула; Mb - основная перепонка; Cp - настоящий волосок; рр - ложный каналец, pseudoporus; tr - трихогенная клетка; Ci - шипики (по Веберу).

Кутикулин, по-видимому, представляет сложную смесь из высокомолекулярных жиров, жирных кислот, холестерина и веществ воскообразных; ему, вероятно, обязан покров насекомого своей малой проницаемостью.

Слои эндокутикулы состоят или из тончайших пластинок, или, например, у жуков, из параллельно лежащих волокон - балок, возникающих на границах образующих их клеток гиподермы, т. е. межклеточно, и, вероятно, как их выделения (рис. 212). Волокна располагаются в разных слоях эндокутикулы обычно под углами в 60° одно к другому в результате их ритмического образования из гиподермы. При общем рассматривании сверху они дают звездообразные фигуры, а на разрезах - подобие поровых канальцев - pseudopori, в действительности, по-видимому, не существующих.

Рис. 212. Образование эндокутикулярных волокон или "балок" у мoлодой бронзовки Cetonia aurata.
Рис. 212. Образование эндокутикулярных волокон или "балок" у мoлодой бронзовки Cetonia aurata.

A - начало их образования, Б - образование почти закончено; в - балки; прочие обозначения как на рис. 211 (по Веберу).

Кутикула выделяется гиподермой, причем это выделение происходит, вероятно, как путем превращения наружных участков плазмы гиподермальных клеток в вещество кутикулы, так и путем настоящего выделения - секреции хитинобразующих веществ этими клетками. Оба процесса, вероятно, идут рука об руку.

Гиподерма состоит всегда из одного слоя более или менее плоских многогранных клеток, часто содержащих зерна пигмента. Основная

204

перепонка, по-видимому, всегда бесструктурна; это или выделение гиподермальных клеток и, следовательно, продукт эктодермального происхождения, или все же это клеточное образование и представляет мезодермальную соединительную ткань; она состоит, например, под гиподермой крыла чешуекрылых, из звездообразных клеток.

Хитин как химическое вещество представляет сложный содержащий азот углевод. Он отличается большой стойкостью к химическим растворителям. Наиболее приемлемыми его аналитическими формулами являются C18H30N2O12 или же G60H100N8O38 + nH2O, где n изменяется от 1 до 4. Вопрос о нескольких сортах хитина остается нерешенным. При действии на хитин крепких минеральных кислот получается хитозамин, т. е. сахар с аминогруппой; поэтому хитин представляет собою полисахарид из ряда аминоуглеводов.

Известковые инкрустации покровного хитина у насекомых редки; они описаны, например, у личинок мух Stratiomyidae, хотя другие авторы считают их линочными выделениями, образовавшимися в мальпигиевых сосудах. Соединения извести и кремния обнаружены в кожице пупариев мух. Органическими инкрустациями в хитине оказываются обыкновенно углеводы.

Рис. 213. Схема истинного волоска и образующих его трихогенных клеток.
Рис. 213. Схема истинного волоска и образующих его трихогенных клеток.

En и Ex - эндо- и экзокутикула; c.tr - трихогенная клетка в собственном смысле, образующая самый волосок; с.m - клетка, образующая сочленовную кожицу волоска; с.b - клетка, дающая основное кольцо при основании волоска (по Снодграссу).

Наружные покровы почти всегда несут на себе разнообразные выросты и придатки: простые и легкие бугорки, выступы или вдавления образуют скульптуру покрова; мелкие выросты кутикулы - хетоиды в виде неподвижных зубчиков, шипиков или коротких волосков покрывают большинство частей тела; более крупные выросты или уже придатки - дерматохеты - часто подвижно сочленены кутикулой; они в виде щетинок - setae или шпор - calcaria сидят в ямках и несут у основания тонкую и гибкую кожицу. К этим образованиям относятся волосы - pili, чешуи - squamae на крыльях и теле, железистые волоски, часто с полостью внутри, и чувствительные щетинки органов чувств (рис. 213 и 214). Относящиеся к элементам скульптуры эпи- и экзокутикулы - ненастоящие волоски; хетоиды; или микротрихии, и иглы характеризуются тем, что они образованы нацело лишь кутикулярным слоем и не имеют связи с гиподермой. В образовании их изредка участвует одна только тончайшая эпикутикула. Настоящие же волоски, или макротрихии, или щетинки - setae состоят также из экзокутикулярного слоя, но сочленены с ним подвижно, имеют внутри полость и через отверстие, пору в кутикуле, стоят в связи с гиподермой. Эти истинные волоски выходят всегда из особых крупных трихогенных гиподермальных клеток, одной или нескольких, которые после образования волоска иногда редуцируются и отмирают. Одни из них образуют самый волосок, другие - мембранозную кожицу сочленения волоска с экзокутикулой, третьи - кольцо вокруг волоска при его основании. Особыми видоизменениями волосков и чешуи являются железистые волоски и чешуи, имеющие значение жгучих волосков, душистых чешуи; они описаны далее. Чувствительные волоски описаны в главе об органах чувств.

Далее, соматохеты являются, подобно придаткам тела, выступами покрова с полостью внутри, представляющей часть и продолжение общей полости тела, со стенками, в состав которых входят все части наружного

205

покрова. Настоящим чешуям присвоено название дерматолепидиев, а чешуевидным отросткам кутикулы, входящим в состав самой скульптуры поверхности, без полости внутри, - название сквамоидов. Наконец, к

Pис. 214. Волоски и получающиеся из них образования.
Pис. 214. Волоски и получающиеся из них образования.

От А во E - различные формы волосков у перепончатокрылых; Ж - волосок в виде крючка с заднего крыла осы из Pompilidae; З - прикрепительный волосок Heliolhrips; от И до M - то же, у разных жуков; H - чешуевидные волоски пчелы Соеlioxys аfrа; О - чешуя Lepisma saccharina (по Фризе, Иордану и Зиммермахеру).

придаткам покровов должны быть отнесены и всякие выросты их наружу и складки внутрь, заключающие в себе все элементы покрова от эпикутикулы до эпидермы включительно. К этим придаткам относятся острия -

Рис. 215. Хетотаксия на теле гусеницы.
Рис. 215. Хетотаксия на теле гусеницы.

А - переднегрудь; Б - среднегрудь листовертки Laspeyresia amplana; В - брюшные сегменты от третьего до шестого гусеницы из совок; I - seta subdorsalis anterior; II - subdorsalis posterior; III - suprastigmatalis; IIIa - prostigmatalis; IV - poststigmatalis; V - substigmatalis; VI - supraventralis; VII - a, b, с и d - extrapodales; VIII - intrapodalis; IX - praemarginalis; X - praedorsalis; st - дыхальце; b и с на переднегруди - "поры" (по Герасимову).

spinae, горбы - gibberi, перегородки - phragmata, апофизы - apophyses, каковы, например, рога на голове или груди многих жуков, спинные выросты многих цикадовых из Membracidae.

Расположение волосков на теле, особенно волосков или щетинок иннервированных или сензорных, очень постоянно и характерно

206

Рис. 216. Основание крыла мухи Platichira radicum из семейства Larvivoridae.
Рис. 216. Основание крыла мухи Platichira radicum из семейства Larvivoridae.

Sa - крыловая "чешуйка", squama alaris; St - грудная "чешуйка", squama thoracalis; А - "крылышко", alula; 1 и 2 - перерывы костальной жилки; Cu - кубитальная жилка; а.2 - вторая анальная жилка; щетинки, setae: h - humeralis; ph - posthumeralis; n - notopleurahs; prs - praesuturalis; dc - dorsocentralis; ia - intraalaris; so - supraalaris; а - acrostichalis; prsc - praesculellaris; prb - praebasalis; la - lateralis; prap - praeapicalis; sap - subapicalis; ap - apicalis; pa - postalaris (по Генделю).

Рис. 217. Развитие крыловых чешуи у непарного шелкопряда, Porthethria dispar; разрезы куколочного крыла разных возрастов.
Рис. 217. Развитие крыловых чешуи у непарного шелкопряда, Porthethria dispar; разрезы куколочного крыла разных возрастов.

BM - основная перепонка; Си - кутикула; TrC - трихогенные клетки; dtrC - дегенерировавшие трихогенные клетки; Hp - гиподермaльные клетки; S - край протоплазмы; Sv - вакуоли; L - зачаточная чешуя (В и Г) или готовая чешуя (Ж и З); на фиг. R видна вакуоля в зачатке чешуи (по Рейхельту).

Рис. 218. А - реконструкция небольшого участка крыловой чешуи адмирала - Pyrameisatalanta; R - продольное ребро; Tr - трабекулы; Li - нижняя пластинка чешуи; Б, В и Г - схемы типов переплетения поперечных мостиков: Б - лестницевидный; В - сетевидный; r - продырявленный рядами (по Зюфферту).
Рис. 218. А - реконструкция небольшого участка крыловой чешуи адмирала - Pyrameisatalanta; R - продольное ребро; Tr - трабекулы; Li - нижняя пластинка чешуи; Б, В и Г - схемы типов переплетения поперечных мостиков: Б - лестницевидный; В - сетевидный; r - продырявленный рядами (по Зюфферту).

207

в пределах вида и других высших систематических единиц. Этот постоянный план расположения - хетотаксия - имеет поэтому огромное диагностическое и систематическое значение, особенно для личиночных фаз бабочек (рис. 215), или длинноусых двукрылых, или у имагинальных фаз короткоусых мух вообще (рис. 216). Высказывается предположение, что вначале волоски были расположены вокруг тела правильно кольцеобразно, например, по кольцам - annuli, на которые часто распадаются сегменты тела гусениц.

Очень распространены среди насекомых своеобразные выросты покрова в виде чешуи - squarnae (рис. 217, 218, 219). Чешуи можно считать уплощенными волосковидными образованиями; они наиболее характерны для бабочек - чешуекрылых, но развиты также у Apterygota, комаров,

Рис. 219. Разрезы через блестящие чешуи.
Рис. 219. Разрезы через блестящие чешуи.

От А до Д - типа Urania: А - Urania croesus; Б - Papilio peranthus; В - Erasmia pulchella из семейства Zygaenidae; R, Д - Thecla impenalis из семейства Lycaenidae, пунктирован слой "тонких пластинок"; E - реконструкция части чешуи "типа Моrрhо"; спереди плоскость поперечного среза; С - продольные ребра; Tr - трабекулы; L. inf - нижняя пластинка чешуи (по Зюфферту).

жуков-слоников, сеноедов. Чешуя состоит из верхней и нижней пластинок, по бокам чешуи переходящих одна в другую. Верхняя пластинка, а часто и нижняя, образуют складки, вершины которых обычно сильно утолщены так, что дают продольные ребра чешуи. Ребра соединены между собою поперечными мостиками. Расположение последних позволяет различать разные типы чешуи: лестницевидный, или решетковидный, например, у дневных бабочек, кроме семейства Papilionidae, сетевидный у этих последних, продырявленный рядами, например, у пядениц, шелкопрядов и голубянок. Между рядами этих поперечных мостов мембрана верхней пластинки крыла совершенно редуцирована, и через ее отверстия наружный воздух сообщается с полостью чешуи. Полость чешуи пронизана простыми или разветвленными столбиками - трабекулами, соединяющими верхнюю пластинку с нижней. Двуслойная чешуя в виде плоского однослойного мешочка снабжена обычно толстостенным стеблем, у некоторых бабочек несущим вздутие, которого нет у других насекомых. На дистальном крае широких чешуи обычны выемки и зубцы, но нередко чешуи волосовидно тонки.

Развивается чешуя в виде выпячивания трихогенной или лепидогенной клетки, одной из ряда гиподермального их слоя, вытягивающейся

208

пузыревидно, а затем упрощающейся. Окружающие эту лепидогенную клетку соседние клетки дают выступающее вокруг будущей чешуи кольцо, в котором косо закреплен ее стебель. В результате чешуи оказываются лежащими плоско и черепицеобразно и запустевают, ибо протоплазма выходит из них обратно.

209


Железы покровов

Необычайно богат наружный покров насекомых открывающимися на его поверхности железами (рис. 220, 221). Кожные железы очень

Рис. 220. Разные формы железистых клеток.
Рис. 220. Разные формы железистых клеток.

А - клетка из брюшной восковой железы Aleurodes brassicae; Б и E - одноклеточная восковая железа Phrowmia marginella; В - одноклеточная лаковая железа червеца Lecanium oleae; R - то же, вида из Diaspidini; Д - ганогенная, дающая наружный слой шелковой нити клетка из шелкоотделительной железы вида из Diaspidini; Ж - клетка из грудной пахучей железы имаго Corixa; 3 - то же, постельного клопа, Сimех lectularius; И - клетка из дорсальной брюшной пахучей железы личинки клопа Pyrrhocoris apterus; K - клетка из переднегрудной пахучей железы златоглазки Chrysора perla; Л - одноклеточная кожная железа из покровов брюшка плавунца Dytiscus; Cut - кутикула; Cr - глыбки хроматина; Cel.g - железистая клетка; Hp - клетки гиподермы; M - основная перепонка; А - кольцо вокруг секреторного канальца, на фиг. К и Л - в виде внутренней капсули; Cel. с - клетки секреторного канальца; V - полость секрета; С. s. - секреторный каналец; А - вместилище секрета (но Веберу, Шульцу, Берлезе, Бриндли, Кемперу и Касперу).

многочисленны, выделяют секреты самого разнообразного назначения и расположены решительно на всех частях тела насекомых.

На голове открываются: непарная лобная железа у термитов, выделяющая клейкий секрет, служащий при борьбе с врагами, чаще всего с муравьями; парные усиковые железы у муравьев; парные мандибулярные у многих насекомых, имеющие часто значение слюнных; парные нижнегубные, у большинства насекомых имеющие функцию слюнных или шелко-отделительных.

209

На груди открываются: парные вентральные на всех сегментах, с непарными выводными отверстиями - джильсоновы железы личинок ручейников; парные, вентральные с общим протоком переднегрудные шейные железы гусениц и ложногусениц; парные вентральные, выпячивающиеся, с раздельными протоками на передне- и среднегруди у жуков-мягкотелок Malachius; парные вентральные, с отдельными протоками - пахучие железы имаго большинства клопов; парные дорсальные - osmeteria на переднегруди у гусениц бабочек Papilionidae; многообразные

Рис. 221. Типы полостных желез.
Рис. 221. Типы полостных желез.

А - пахучая железа на брюшке рабочей домашней пчелы; Б - то же, на боковом крае надкрылья жука-листоеда Melasoma populi; В - ложногроздевидная железа на среднегруди плавунца Dytiscus marginalis; R - пахучая железа жука-медляка Blaps morgisaga; слева ее тотальный вид; Д - пахучая железа или складка на заднем крыле бабочки Danais plexippus; E - вентральная переднегрудная железа гусеницы молиHyponomeuta evonymella; Ж - мандибулярная железа златоглазка Chrysopa perla; 8 - переднегрудная боковая пахучая железа ее же; d - выводной проток; Cut - кутикула; Cel. g - железистые клетки; Epi - клетки гиподермы; L. g - резервуары железу Саn - секреторный каналец; L. S - вместилище секрета; TVI и ТVII - шестой и седьмой брюшные тергиты (по Снодграссу, Ленгеркену, Касперу, Иллигу и Шефферу).

железы на грудных конечностях и крыльях, каковы прядильные железы в первом членике передних лапок эмбий, подошвенные железы на лапках многих жуков, поля душистых чешуи - андрокониев на крыльях многих бабочек, также и на их ногах; наконец, боковые вонючие железы на переднегруди у златоглазок Chrysopa.

На брюшке: дорсальные, почти всегда пахучие железы у многих гусениц, на разных тергитах, непарные и парные; у личинок большинства клопов в виде карманов на границах между 3-м, 4-м, 5-м и 6-м тергитами, в большинстве случаев непарные; у тараканов между 5-м, 6-м и 7-м тергитами, непарные; у пчелы между 6-м и 7-м тергитами; наконец, восковые железы у шмелей. К вентральным брюшным железам относятся: пахучая непарная железа самца жуков Blaps между 1-ми 2-м стернитами; выпячивающиеся железы многих бабочек; восковые железы пчелы и цикад из

210

Fulgorodea. Из брюшных придатков расположены на церках железы у Projaryxis. Anajaryx, открывающиеся на самом их конце. На самом конце брюшка открываются: восковые железы многих червецов и Psyllidae, около анального отверстия, и различные пигидиальные или анальные железы, парные, часто очень сложные, открывающиеся рядом с отверстием анальным и выделяющие у многих жуков и перепончатокрылых различные секреты, чаще всего защитного значения.

Анатомически и гистологически железы наружного покрова относятся к разным типам: они бывают одно-, дву-, трех- и многоклеточными, трубчатыми и гроздевидными и иногда, как, например, восковые железы, не имеют выводных протоков; их секрет "пропотевает" сквозь поры кутикулы. Отверстия одноклеточных желез лежат непосредственно на кутикуле открыто или слегка погружены в покровы. Многоклеточные железы образуют железистые поля либо углубленные, либо усаженные жгучими волосками. Многоклеточные железы становятся полостными, когда их клетками окружены полости - резервуары для секрета с выводящим последний протоком; наконец, этот резервуар может принимать форму отдельного от железы вместилища (рис. 221). К двуклеточным железам типа штейновых относятся у многих гусениц ядовитые жгучие железы покрова, сопровождаемые полыми острыми волосками (рис. 222). К дву- или трехклеточным железам относятся также линочные железы, выделяющие секрет во время линек. Мешетчатыми многоклеточными железами являются пахучие железы клопов, тараканов и других насекомых, часто способные выворачиваться в виде рожков или кармашков - osmeteria. K трубчатым и гроздевидным железам относятся слюнные и шелкоотделительные, открывающиеся в ротовую полость; ядовитые у перепончатокрылых, открывающиеся в области полового отверстия у основания жала, и анальные у многих насекомых, с их вонючими секретами.

Рис. 222. Разрез через покровы и железистый волосок гусеницы.
Рис. 222. Разрез через покровы и железистый волосок гусеницы.

с - кутикула; gс - клетка железы; h - гиподерма; s - волосок; tc - трихогенная клетка (по Гольмгрену).

Секреты наружных желез насекомых крайне разнообразны по химическому их составу и биологическому назначению; точно исследованы лишь очень немногие из них. Из ядовитых выделений характерны яды перепончатокрылых. Яд домашней пчелы представляет смесь секретов щелочной и кислой придаточных желез полового аппарата самки и обнаруживает свойства белковых ядов. Яды, выделяемые кожными железами, часто снабженными колючими волосками, имеют в составе муравьиную кислоту и неисследованные вещества типа кантаридина. В вонючих выделениях уховерток обнаружены фенолы, у жуков - масляная кислота. Из секретов механического значения, служащих для постройки жилищ общеизвестны шелк и воск. Шелк вырабатывается, главным образом, гусеницами бабочек и представляет жидкое, тотчас твердеющее на воздухе, выделение желез 6-го головного сегмента, с выводным отверстием на прядильном сосочке (fusulus нижней губы). Химически шелк является смесью простейших аминокислот; шелковая нить состоит из нерастворимого в обычных растворителях фиброина и облекающего ее слоя растворимого уже в теплой подщелоченной воде серицина. Воск, выделяемый кожными железами множества насекомых, а пчелой - на четырех брюшных стернитах, представляет сложную жироподобную смесь из высокомолекулярных

211

спиртов и кислот жирного ряда, с примесью твердых углеводородов; горячим спиртом он разделяется на растворимый в нем церин, главным образом, церотиновую кислоту, и нерастворимый мирицин - эфир пальмитиновой кислоты и мирицилового алкоголя. Привлекательные половые запахи, достигающие у насекомых огромной силы и действующие на расстоянии километров, обусловлены, очевидно, секретами придаточных желез полового аппарата; химически они не изучены.

212


Окраска покровов

Громадное разнообразие окраски наружных покровов насекомых обусловливается или присутствием в них красящих веществ - пигментов, или оптическим эффектом, получающимся от преломления, отражения и интерференции света в сложных условиях кутикулярной микроскульптуры, или комбинацией этих двух факторов. Пигменты наружного покрова насекомых можно разделить на экзогенные, получаемые из растений, с одной стороны, без азота в хромогенном ядре, к которым относят каротиноиды, антоцианы как глюкозиды, антоксантины и флавоны; с другой, - пигменты с четырехпиррольным ядром в виде хлорофиллоидов. К эндогенным относятся аминобензольные продукты белкового распада, главным образом, в виде меланинов, и вещества пуринового ряда в виде птеринов. Таким образом, пигментами у насекомых являются вещества или не входящие в их основной пищевой обмен, или вышедшие из общего азотистого обмена в виде продуктов диссимиляции. Необходимо к тому же иметь в виду, что пигменты, похожие по окраске, могут оказаться химически и физиологически совершенно различными. Пигменты, происходящие из продуктов белкового и жирового обмена, откладываются или в кутикуле, или в гиподерме, или под нею в жировом теле. Кутикулярные пигменты отлагаются обычно в экзокутикуле в виде зерен или окрашивают ее хитин диффузно; они образуются после каждой линьки и появляются прежде всего на наиболее склеротизированных местах и местах наиболее интенсивного обмена, например, у мест прикрепления к кожным покровам мышц. Сочленовные перепонки обычно не пигментированы вследствие незначительного развития в них экзокутикулы. Гиподермальные пигменты отлагаются в виде зерен или капель в клетках гиподермы и дают часто общий фон окраски, на котором выступает рисунок из пигментов кутикулярных.

Черные и бурые тона обусловливаются меланинами и являются продуктом уплотнения феноламинокислот, образующихся в результате распада белков. Чаще указывается в качестве их хромогена тирозин - оксифенилаланин, обнаружены также диоксифенилаланин и диоксифенилуксусная кислота. Уплотнение этих ароматических аминокислот вызывается окислением их оксидазами, обычно тирозиназой, при частном выделении аммиака и углекислоты. Меланины принадлежат к кутикулярным пигментам.

К гиподерма л ьным пигментам относятся хлорофиллоиды и каротиноиды, редко антоцианы. Желтые и красные тона вызываются обычно каротиноидами или липохромами - безазотистыми веществами, дающими некоторые реакции жиров. Зеленые хлорофиллоиды иногда связаны с присутствием метахлорофилла, вероятно, деривата хлорофилла растений; дериватами этого же вещества вызываются и некоторые желтые тона. Белые, желтые и красные цвета крыльев бабочек-белянок обусловлены присутствием птеринов разной окраски; в некоторых случаях зеленая окраска обусловлена, по-видимому, меланогенами. Развитие зеленой окраски у палочника Dixippus, кузнечиков и гусениц остается неизменным и при воспитании их на бесхлорофилльной пище. Эти наблюдения не

212

исключают, впрочем, вывода, что зеленые пигменты тела могут все-таки явиться и дериватами хлорофилла пищи. Вопрос о происхождении хлорофиллоидов окраски из хлорофилла пищи остается открытым, тем более вопрос о "животном" происхождении их в теле самого насекомого; при неполной меланизации хромогенов меланина может получиться также стадия и зеленой окраски продукта.

Металлические и переливающиеся цвета обусловливаются частичным отражением света от непрозрачных поверхностей, интерференцией его

Рис. 223. Переднее крыло совки Noctua strix, сверху; пример развитой системы рисунка из 23 поперечных полос - lineae, не слитых вторично в перевязи - fasciae.
Рис. 223. Переднее крыло совки Noctua strix, сверху; пример развитой системы рисунка из 23 поперечных полос - lineae, не слитых вторично в перевязи - fasciae.

sbs.i - linea subbasalis interna; sbs. e - linea subbasalis externa; обе выражены лишь между жилками костальной и субкостальной и лежат у самого основания крыла; bs. i - basalis interna; bs. в - basalis externa; обе проходят зигзагами через все крыло до его dorsum; smd. г и smd. е - submediana interna и externa; выражены лишь внутри срединной ячейки RDC и сомкнулись обе в circulus orbicularis - срединный кружок; md - mediana, видна лишь в форме следов: пятен на costa крыла, под срединным кружком и в ячейке у ее основания; prd. г - praediscalis interna выражена только внутри срединной ячейки и образует часть наружного ободка "почковидного" пятна - circulus reniformis; prd. r и ds. r - praediscalis externa и discalis interna лежат вдоль дискальных жилок, praediscalis externa внутри от них, discalis interna снаружи, и образуют внутреннее кольцо почковидного пятна; ds. е - discalis externa выражена, как и обе предыдущие, лишь между жилками R и M3H составляет наружную часть наружного ободка почковидного пятна; psd. г - postdiscalia interna, проходит от M3 до dorsum; psd. e - postdiscalis externa; exc. i - extracellularis interna; ехс. е - extracellularis externa; pmd. г - postmediana interna; pmd. е - postmediana externa; smg. i - submarginalis interna; smg. e - submarginalis externa; m.g i - marginalis interna; mgе - marginalis externa; все последние девять полос проходят параллельно одна другой поперек всего крыла от costa до dorsum, прерываясь лишь в редких местах, например, extracellularis externa я submarginalis externa; linea terminalis заметна лишь в виде пятен на выступах жилок по зубцам termen крыла (но Кузнецову).

лучей от поверхностей тонких слоев и пленок, реже диффракцией света. Все эти возможности подтверждаются, особенно на чешуях бабочек, несущих мельчайшую скульптуру, до 16 000 полосок на сантиметр, на перепонках, разделенных тонкими прослойками воздуха. В некоторых случаях доказано участие в явлениях окраски оптического резонанса, т. е. совпадения в величине элементов мельчайшей скульптуры чешуи, ее зерен, с длиной волны света, отражаемого этими чешуями.

Эти структурные окраски - белые, все вообще синие и голубые, а затем и металлически блестящие и переливающиеся - обусловлены прежде всего строением и расположением друг к другу отражающих свет плоскостей. Эффект белого цвета при отсутствии соответствующего белого пигмента производится на крыловых чешуях бесконечно большим числом совершенно неправильно расположенных одна к другой

213

поверхностей и подобен эффекту белых порошков, например, толченого стекла. Металлически блестящие окраски, чаще синие или зеленые, сводятся к явлениям интерференции в окрасках тонких пластинок толщиной не более 1 μ и возникают, по-видимому, преимущественно в эпикутикуле и экзокутикуле. Рядом с этой теорией тончайших пластинок выставляются принципы решетчатых окрасок и избирательного отражения. Яркие синие и зеленые интерференционные металлические окраски бабочек семейств Uraniidae и Morphidae связаны со специальной структурой их крыловых чешуи. На чешуях типа Urania утолщена нижняя их пластинка или верхняя, иногда настолько, что полость чешуи исчезает. Эти плотные чешуи и состоят из тончайших листков, разделенных слоями газа; их блеск и переливы усиливаются обычной у них выпуклостью чешуи. Чешуи типа Morpho почти нормального типа лестницы (рис. 218), но на продольных их ребрах насажены прозрачные вертикальные пластинки из тончайших параллельных слоев, расположенных косо к плоскости чешуи (у Apatura - под 18°, у Chlorippe - под 45°); эти слои и играют роль тончайших листков.

Рис. 224. Схема или "прототип" крылового рисунка у бабочек семейства Nymphalidae.
Рис. 224. Схема или "прототип" крылового рисунка у бабочек семейства Nymphalidae.

Поперечные полосы: В - basalis; D1 и D2 - discales, первая и вторая; E1, E2 и Е3 - externae, первая, вторая и третья; G1 и G2 - granulatae, первая и вторая; M1 и M2 - mediae, первая и вторая; U - umbra. Продольные полосы: I - intervenosae, между жилками; V - venosae, на жилках; С - circulus; OC - глазчатые пятна; цифры обозначают числа краевых ячеек (по Шванвичу).

Изменения окраски в зависимости от влияний света точно доказаны для палочника Dixippus. При таких физиологических сменах окраски не обнаружено в тканях тела определенных и специализованных клеточных хроматофоров, но наблюдается только перемещение зерен пигмента во всех клетках гиподермы. При действии зрительных раздражений, т. е. через нервную систему, несомненно выделение в гемолимфу гормонов, определяющих передвижение пигментных зерен в протоплазме гиподермальных клеток. У палочника Dixippus, если факторы или раздражители внешней среды продолжают действовать долгое время, количество образующихся при этом пигментов изменяется надолго, даже навсегда. Такой

214

Рис. 225. Схема поперечных полос, их смещения и образования полос "комплексных" у видов Pierella.
Рис. 225. Схема поперечных полос, их смещения и образования полос "комплексных" у видов Pierella.

А - Pieretlo astyoche; Б, В, R - P. luno; Д - P. pallida; E - P. hortona; В - basalis; DI - dlscalis первая; DII - discalis вторая; MI - media первая; MII - media вторая; U - umbrа (видоизменено по Шванвичу).

Рис. 226. Попытка разложения "листоподобного" рисунка на элементы прототипического рисунка (рис. 224) и выяснения комплексности полосы, изображающей "срединную жилку" листа.
Рис. 226. Попытка разложения "листоподобного" рисунка на элементы прототипического рисунка (рис. 224) и выяснения комплексности полосы, изображающей "срединную жилку" листа.

А - Zaretes isidora, снизу; В - схема разложения ее "срединной листовой жилки"; В - Каllima inachis; R - такая же схема; простые жирные полосы обозначают элементы полосы externa; точечные полосы обозначают элементы полосы umbra; гребенчатые - полосы media (ср. рис. 224); следовательно, у Zaretes полоса "срединной листовой жилки" на переднем крыле E + U + M; на заднем U + M, а у Каllimа - на переднем крыле U + M, а на заднем - только M (по Шванвичу).

215

долговременный эффект назван морфологической сменой окраски. Если эта смена вызвана оптическими раздражителями, то ясно, что она вызывается, как и временная смена, через нервные центры и гормональную секрецию. Сложное согласование всех этих механизмов может повести к замечательному сходству в окраске насекомых с окружающей их жизненной обстановкой - окраске криптической.

Особый отдел учения об окраске представляет область изучения рисунка на теле и, особенно, крыльях насекомых, т. е. закономерностей распределения окраски, главным образом, ее пигментов на этих поверхностях. Утверждают, что хромогены меланинов обычно располагаются на определенных и ограниченных местах тела, что и обусловливает возникновение рисунка на теле и крыльях.

Подавляющее разнообразие этого рисунка позволило до сих пор только разобрать его элементы и лишь в небольшом числе случаев свести их в некоторые схемы (рис. 223 и 224) и указать на нескольких примерах наличие неожиданной сложности комплексности этих элементов (рис. 225 и 226).

Рисунок на теле или крыле насекомого состоит из комбинаций окрасок; за фон условно принимается окраска более светлого тона, за рисунок - более темная. Окраска фона лежит часто под пигментами рисунка. Развитие и строение рисунка, наилучше изученные на крыле бабочек, несомненно, имеют свою морфологию и закономерность своих изменений. Примеры попыток дать схемы рисунка и указать на затруднения в гомологизации отдельных его элементов приведены на рис. 225 и 226.

216


Мускулатура и движения

Рис. 227. Гипотетическая схема развития главных мышечных групп насекомого; поперечный разрез несущего конечность сегмента. dl и vl - дорсальные и вентральные продольные парные тяжи;E - конечность; mр - стернальная мышца ноги; рm - дорсальная и вентральная мышцы плейрита; dvm - дорсовентральный тяж. Кроме продольных интерсегментальных, все остальные мышцы образовались из исходной первичной кольцевой мускулатуры сегмента червей (по Веберу).

Мышечная система насекомых сильно развита, дифференцирована и специализована; число мышц, например, у гусеницы ивового древоточца, оценивается более чем в 2 000. По гистологическому строению все мышцы - и скелетные, и полостные - относятся к типу поперечнополосатых с сильно выраженной полосатостью.

Мышцы скелета насекомых, животных с билатеральной симметрией, парные и делятся на группы сегментных и межсегментных (рис. 227). К первым, кроме мышц конечностей, относящихся к данному сегменту, принадлежат и дорсовентральные мышечные группы каждого сегмента; ко вторым относятся продольные мышцы тела - дорсальные и вентральные и косые, которые, будучи дорсовентральными, пересекают границы сегментов. Схема мускулатуры конечности (ноги) дана на рис. 228. Соответственно этому, несомненно, что и вся структура самого кожного скелета насекомого вообще является, как уже сказано, результатом взаимодействия мышечной системы и вещества наружного покрова, к которому мышцы прикреплены. Так, первичная, а за нею и вторичная сегментация тела насекомого и членистость его придатков должна была возникнуть как результат сокращения продольных по отношению к длинной оси тела или придатка мышц и образования складок, а затем сегментов или члеников (см. рис. 162). На том же принципе сохранения слабо склеротизированных перепонок между сильными склеритами, -

216

перепонок, образующих складки, построены все суставы конечностей насекомых.

Поперечнополосатые мышечные волокна насекомых построены разнообразно и в некоторых группах мышц, например, летательных, наиболее сложно (рис. 229 и 230). Саркоплазма и сарколемма развиты; ядра лежат или разбросанно между миофибриллами, или периферически тотчас под, сарколеммой, или центрально в виде цилиндрического внутреннего тяжа. Часто, особенно в летательной мускулатуре груди, мышечные пучки богато снабжены трахеями.

Гладкие мышечные волокна или волокна с неполной поперечной полосатостью описаны для насекомых в некоторых перитонеальных оболочках

Рис. 228. Схема основных мышечных групп конечности.
Рис. 228. Схема основных мышечных групп конечности.

Cx - соха; Sc - subcoxa; Tr. F - trochanterofemur; Ti.Ta - tibio-tarsus; m. d - дорсальные; m. V - вентральные продольные мышцы; mSc - мышцы, заведующие движением subcoxa; mCx - то же, соха; m. Tr. F - то же, trochanterofemur; т. Ti.Ta - то же, tibiotarsus (по Веберу).

половых желез и кишечника, также среди мышечных волокон спинного сосуда.

Специальных оболочек для каждой мышцы - фасций - у насекомых нет; перимизий обыкновенно также развит слабо или отсутствует. Прикрепление мышц к наружному хитиновому покрову как скелету и к внутренним его эндоскелетным выступам происходит или непосредственно - сращением мышечных волокон с кутикулой (рис. 231), или посредством тонофибрилл, образующихся внутри гиподермальных клеток. Наконец, наиболее обычны случаи образования хитиновых сухожилий (рис. 232).

Физиологически поперечнополосатые мышцы насекомых отличаются чрезвычайной подвижностью и способны совершать отдельные сокращения

217

в минимальное время; так, число сокращений летательных мышц у комаров и мух превышает 300 и даже 500 в секунду (рис. 233). Это требует частот раздражения гораздо более высоких, чем у позвоночных животных. Относительная мышечная сила насекомых велика и находится в

Рис. 229. Разные типы миофибрилл.
Рис. 229. Разные типы миофибрилл.

А - простейший: j - светлые поля чередуются с а - темными дисками; Б - светлые поля делятся Z - "промежуточной перепонкой Krause" или "тело-фрагмой"; В - кроме того, каждый темный диск поделен светлым поясом qh - "линией Неnsеn'а"; R - эта последняя делится в свою очередь M - "срединной перепонкой" или "мезофрагмой"; кроме того, возникают в светлом поясе один или несколько N - "добавочных дисков" (по Плате).

Рис. 230. Схематическая реконструкция высокосложного мышечного волокна жука Dytiscus типа R (рис. 229), с центральным тяжем из ядер, радиальными колонками фибрилл и кольцевыми утолщениями.
Рис. 230. Схематическая реконструкция высокосложного мышечного волокна жука Dytiscus типа R (рис. 229), с центральным тяжем из ядер, радиальными колонками фибрилл и кольцевыми утолщениями.

Em - нити промежуточной мембраны Z (рис. 229); n - ядра в центральной саркоплазме; MF - миофибриллы; Wc - кольцевые утолщения, может быть, искусственный продукт; остальные обозначения, что на рис. 229 (по Веберу).

Рис. 231. Разрез через место прикрепления мышцы к плейриту среднегруди личинки Dytiscus marginalis.
Рис. 231. Разрез через место прикрепления мышцы к плейриту среднегруди личинки Dytiscus marginalis.

N. е - ядра гиподермы; Tf - тонофибриллы; M - основная перепонка; Sa - сарколемма; Sp - саркоплазма; N.m - ядра среди миофибрилл (по Касперу).

обратном отношении к весу тела. Отношение поднимаемого груза к весу тела достигает у мелкого жука Nebria 25,5; у домашней пчелы 23,5; у более крупного майского жука или у шмеля 14,3. У человека это отношение равно 0,86 и у лошади - от 0,5 до 0,83. Но абсолютная мышечная сила, т. е. сила мышцы, отнесенная на единицу ее поперечного сечения, значительно меньше, чем у позвоночного, и, например, у пчелы, она в 14 раз

218

меньше, чем у человека. Весьма сложна мышечная система конечностей и крыльев.

Регуляция мышц, управляемая нервной системой, достигает у насекомых большой сложности и точности, которая особенно видна на

Рис. 232. Два несколько различных случая онтогенетического развития хитиновых сухожилий.
Рис. 232. Два несколько различных случая онтогенетического развития хитиновых сухожилий.

От А до Г1 - верхний ряд до некоторой степени соответствует отношениям на рис. 231 и начинается развитием еще мягкой экзокутикулы и участием Tf - тонофибрилл в образовании Ct - сухожильного конуса и t - самого сухожилия; от Д до Ж - Ex - изображает отношения у куколки муравья Formica и образование стебельчатых воронкообразных сухожилий из глубоких слоев En - эндокутикулы через врастание клеток гиподермы внутрь тела (по Жане).

Рис. 233. Боковая волна сокращения при одностороннем сокращении мышечного волокна жука Cassida equestris, у места подхода нервного волокна; х - нервное окончание, "холмик Doyere'a".
Рис. 233. Боковая волна сокращения при одностороннем сокращении мышечного волокна жука Cassida equestris, у места подхода нервного волокна; х - нервное окончание, "холмик Doyere'a".

ml - миолемма; с - пояс сокращения; остальные обозначения, что и на рис. 229 (по Роллету и Шнейдеру).

движениях полета. Своеобразна походка шестиногих насекомых - при ней координированы и движутся синхронно в два такта передняя и задняя ноги одной стороны вместе со средней ногой стороны противоположной,

Рис. 234. Действие личиночного пигоподия как поддерживателя брюшка и подталкивателя тела.
Рис. 234. Действие личиночного пигоподия как поддерживателя брюшка и подталкивателя тела.

А - у жужжелицы Nebria, в две разные стадии бега; Б - у листоеда Agelastica alni (по Брассу).

Рис. 235. Движения гусениц.
Рис. 235. Движения гусениц.

А - 16-ногой гусеницы бабочки; "волна" передвижения ног начинается с фиксации на субстрате грудных ног, затем продолжается на брюшных, начинаясь с последней их пары и кончаясь на первой; Б - движение 10-ногой гусеницы пяденицы; последовательность та же, но отсутствие брюшных ног на средних сегментах брюшка упростило придвижение брюшных ног к грудным, увеличив длину совершаемого "шага" путем петлеобразного изгибания тела (по Веберу).

а затем три остальные. Видоизмененная, уже четырехногая походка наблюдается у тех форм, где или передняя пара ног превращена в органы

219

хватания, например, у богомолов, водяных скорпионов, клопов Phymatidae, сетчатокрылых Mantispidae; или задняя пара представляется, специально измененной в прыгательный аппарат и в обычной ходьбе участия не принимает, например, у саранчевых. У личинок и гусениц, уже многоногих, чередование движений при ходьбе иное: начинают движение попарно грудные ноги спереди назад, а продолжают его брюшные - сзади наперед: с 10-го сегмента до 4-го (рис. 235). У многих личинок, преимущественно жуков, в процессе ходьбы участвует и конец брюшка, не просто волочащегося по субстрату, но поддерживаемого и подталкиваемого его концевыми выростами - пигоподиями (pygopodia), обычно непарными, могущими выпячиваться и, вероятно, представляющими продукт слияния 10-го и 11-го сегментов и тельсона (рис. 234).

При скачкѐ совершается резкое и сильное сокращение мышц бедра задней ноги, причем разгибание ноги происходит, главным образом, или в суставе бедренно-голенном - при прыжке типа прямокрылых, или в суставе тазо-бедренном - при прыжке типа цикадок.

Лазящий тип передвижения, когда насекомое хватается за субстрат своими конечностями, как обезьяна, похож на тип ходьбы по твердому субстрату и свойствен, например, Bittacus из скорпионовых мух, или палочника; вши, ползающие среди волос, хватаются за них своим своеобразным коготковым аппаратом.

При движении по поверхности воды главным условием является не столько удельный вес насекомого, сколь несмачиваемость покровов его тела и конечностей. Поверхностная пленка воды для несмачивающихся ногохвосток - Collembola, водомерок - Gerridae, жуков-вертячек - Gyrinidae представляется твердой почвой, на которую они упираются ногами или на которой лежат всей поверхностью тела (Gyrinidae). Несмачиваемость зависит от густых волосков, вероятно, всегда смазанных воскообразным или жирным выделением.

При движении в воде на первое место выступает удельный вес насекомого, всегда непостоянный и регулируемый гидростатическими аппаратами, обычно в виде пузырей воздуха в разных вместилищах тела. Так, личинка коретры (Chaoborus) удерживает свое постоянно горизонтальное положение тела в безразличном равновесии в толще воды, несомненно, при помощи регуляции объема и давления газа в двух парах своих плавательных пузырей. Клопы Nepidae при спешном погружении всегда выделяют пузырьки воздуха наружу. Поступательное движение в воде достигается обычно гребущими движениями ног, усаженных волосками и расширенных веслообразно. При гребле участвуют ноги или всех трех пар, например, у личинок жуков, или преимущественно двух последних из них, например, у жуков Haliplus и Gyrinidae, или, наконец, в большинстве случаев только задней пары, например, у жуков-плавунцов - Dytiscidae и водолюбов - Hydrophilidae. Движения ног-весел совершаются почти всегда всех вместе, синхронно.

Летательными мышцами служат, главным образом, сильные вертикальные мышцы груди; их действие на крылья не прямое (рис. 236). Поднятие крыльев достигается путем активного мышечного сжатия груди в дорсовентральном направлении, опускание их - путем обратного, но уже пассивного пружинного расширения сжатого упругого грудного отдела в том же направлении. Таким образом, удар крыла книзу, обусловливающий поднятие в воздух, оказывается в значительной мере результатом пассивной упругости груди. Собственно крыловые мышцы, прикрепляющиеся к корню крыла, сравнительно слабы, действуют на крыло прямо и служат для изменения положения поверхности крыла, т. е. для руления при полете. Впрочем, у стрекоз крупные грудные мышцы прикреплены к основанию крыльев, по-видимому, непосредственно.

220

В результате работы крыльев фиксированного насекомого (рис. 237) воздух присасывается спереди и сверху к его телу и отталкивается назад;

Рис. 236. Схема действия главных мышц полета.
Рис. 236. Схема действия главных мышц полета.

А и Б - летательные мышцы непрямого действия; mdt - дорсовентральные поперечные; m.dl - дорсальные продольные; обе группы являются антагонистами в процессе подъема спинки; в положении А - первые расслаблены, вторые сокращены, крыло опущено; в положении Б - обратно; Al - крыло; В и Г - мышцы прямого действия; mp1,2- плейральные мышцы от тазика к basiscleritum basilare; mpi - то же, к scleritum snbalare; Fu - вилка стернита; Cx - тазик; Pl.A - плейральные аподемы; при В - мышцы расслаблены; при R - сокращены; слева благодаря сокращению mр первое и второе крылья опущены; справа вследствие сокращения mр4 крыло поднято (по Веберу),

насекомое, следовательно, увлекается вперед. Другими словами, движение крыльев создает перед и над телом насекомого область пониженного,

Рис. 237. Приток и отток воздуха около фиксированного и работающего крыльями насекомого.
Рис. 237. Приток и отток воздуха около фиксированного и работающего крыльями насекомого.

А - в срединной вертикальной плоскости тела; Б - в горизонтальной его плоскости (по Демоллю).

а за ним - повышенного давления; последнее толкает его вперед, в область первого; вместе с тем вследствие пониженного давления сверху насекомое как бы свободно висит в воздухе. Исходя из этих представлений.

221

полет насекомых называют полетом поднятия, резко отличая его от полета птиц по типу змея. При втором типе движение вперед - первичное условие, поднятие же тела - вторичное; при первом работа крыла служит прежде всего для поднятия тела, и только та часть силы, которая не пошла на него, обращается на движение вперед.

Одна из главнейших сил, передвигающих тело насекомого вперед - пропеллирующих его, возникает из машущего движения мягкого заднего края - борта крыла, в то время как твердый и неподатливый передний край преодолевает сопротивление воздуха. Крыло при взмахах всегда несколько поворачивается около своей продольной оси, и передний край его при максимальном подъеме оказывается выше заднего, при максимальном же опускании - ниже его. Движение вершины крыла дает у большинства насекомых сложную синусоидообразную кривую; последняя на фиксированном насекомом в проекции преобразуется в восьмеркообразную траекторию (рис. 238). Эта восьмерка расположена обычно наклонно к продольной оси насекомого и линии его полета, и обе ветви ее могут быть и неодинаковыми. Вместо нее может получиться даже фигура вытянутого изогнутого эллипса. Крыло может оказаться двигающимся снизу и сзади вверх и вперед и обратно, например, у стрекоз.

Рис. 238. Схема:
Рис. 238. Схема:

восьмеркообразной траектории вершины переднего крыла, с указанием наклона плоскости крыла в разных ее точках; Б - путь крыла стрекозы, с теми же указаниями; пунктирная кривая означает путь ее тела, имеющий при начале полета характер синусоиды (по Бюллю).

Взлет совершается у многих насекомых непосредственно и без приготовлений, у других взлету помогает и предшествует прыжок, например, у саранчевых, цикадок, Psyllidae. У некоторых немногих форм положение крыльев при покое совпадает с положением их при фазе поднятия их во время лёта, например, у дневных бабочек, поденок, стрекоз, Zygoptera, держащих крылья при покое поднятыми и сложенными вертикально кверху. Наоборот, взлет у жуков требует длительных приготовлений и как бы накачивающих воздух движений. Различают три главных типа полета: 1) у стрекоз, где обе пары крыльев независимы одна от другой и работают даже не синхронно; 2) у перепончатокрылых, где связь заднего крыла с передним наиболее совершенна и значение заднего сведено как бы лишь к увеличению поверхности переднего; 3) у жуков, где - обратно - переднее крыло (надкрылье) выпала из активной работы при полете и либо распростерто при полете неподвижна как добавочная несущая поверхность или стабилизатор, или просто сложено на спине, как при покое, вся же моторная функция принадлежит заднему крылу.

Несомненно, что огромное значение при полете имеет строение летательной поверхности крыла. Обычно она покрыта волосками, шипиками и чешуями, которые создают своеобразные и благоприятные условия трения крыла о воздух. Опыты на маятнике, замедляющем свои качания с крылом, с которого чешуи стерты, доказывают это.

Частота колебаний крыла при полете варьирует в огромных пределах: так, в секунду домашняя пчела дает 180 - 203 колебаний, домашняя муха 115 - 197, долгоножка 44 - 73, стрекоза Aeschna 22, бабочка-желтушка Colias edusa 8; крупные ширококрылые бабочки, особенно Morpho

222

и Ornithoptera, дают примеры чисто планирующего полета, не делая довольно длительно никаких движений крыльями. Скорость и изворотливость полета стоит вообще в прямой зависимости от частоты взмахов крыла, хотя стрекозы в этом отношении являются исключением. Скорость полета не зависит от принадлежности к тому или иному из типов полета; у бражников она достигает 15 м в секунду, у стрекоз - от 4 до 10, у шмелей - до 5, у майских жуков - до 3, у бабочек-белянок - до 2,3. Расстояния, покрываемые при полетах насекомыми, особенно при массовых перелетах, очень значительны. Перелетная саранча летит без отдыха несколько сот километров, олеандровый бражник залетает с юга Европы до Ленинграда и Финляндии.

223


Звуковые органы

Одним из побочных результатов мышечной деятельности является способность издавать звуки, распространенная среди насекомых довольно

Рис. 239. Органы стрекотания у саранчевых.
Рис. 239. Органы стрекотания у саранчевых.

А - Chlocaltis conspersa в положении стрекотания; Б - бедро с внутренней стороны, с рядом головчатых зубчиков из видоизмененных щетинок; В - эти зубчики при большем увеличении; Д - Psophus ftridulus; Г - бедро с внутренней стороны; сверху срезано; E - вырез надкрылья, с зубчиками на главной и побочных стрекочущих жилках; S.2, S.К и S. А - organum strideua (по Снодграссу и Регену).

широко и связанная почти всегда с активным трением неровных поверхностей или колебаниями перепонок.

Звук, конечно, может быть просто сопутствующим явлением при каком-либо другом движении органов, обычно же он имеет специальное назначение. Примером первого может служить звук, издаваемый крыльями в виде писка или жужжания при полете. Он зависит в своей силе и высоте от частоты и силы движений крыльев: ими насекомые при полете издают главный тон полета; к нему у хороших летунов присоединяется побочный тон, зависящий от колебания стенок самого тела и слышимый у насекомого, например, у мух, и с обрезанными крыльями. Примером второго явления - настоящего звукового эффекта - служит общеизвестное пение цикад или стрекотания саранчевых и сверчков. Эти звуки не связаны с полетом или локомоцией вообще и явно служат половым целям, являясь способами оповещения и, может быть, привлечения полов.

Звуковые органы насекомых очень разнообразны. Под названием стрекотания объединяются самые различные звуки; они в общем производятся трением или царапанием грубых элементов скульптуры покровов на теле и конечностях. Поверхности, несущие бугорки, рубчики, насечки, при трении одна о другую издают звуки разных тонов, силы и высоты

223

в зависимости от микроструктуры трущихся поверхностей и быстроты движений. Эти движения совершаются одним из несущих подобные поверхности органов активно. Так, саранчевые (рис. 239) стрекочут или при помощи трения верхней поверхности переднего края заднего крыла о внутреннюю поверхность переднего крыла, или при помощи трения внутренней поверхности заднего бедра о жилки переднего крыла. Задняя нога их при этом трет своим несущим специальные бугорки бедром по несущим подобные же бугорки жилкам надкрылья активно, а это последнее остается неподвижным. Кузнечики и сверчки производят звуки трением один о другой специально измененных участков у корня передних крыльев. Усиливателями звука являются резонаторы, например, в виде натянутых или своеобразно изогнутых крыловых перепонок.

Для упрощения описаний и систематизации разнообразных органов стрекотания предложено обозначать орган как organum stridens с прибавлением названий тех частей тела, из которых он составлен; так, кузнечиковые обладают organum stridens duplex tegmino-tegminale; саранчевые - organum stridens tegmino-me tafemorale; род Рnеumоrа, из них - organum stridens abdomino-metafemorale; личинки многих пластинчатоусых жуков - organum stridens mandibulo-maxillare; личинки жуков-оленей - mesocoxa-metatrochanterale, и t. д. Названия указывают местоположение трущихся поверхностей.

Рис. 240. Барабанный звуковой аппарат цикады Quesada gigas.
Рис. 240. Барабанный звуковой аппарат цикады Quesada gigas.

А - вид на отрезанное брюшко спереди; Б - вид сбоку на грудь и основание брюшка; В - вид сверху на горизонтальный, фронтальный срез через первый и второй брюшные сегменты; M. T - звучащая перепонка; m.M - движущая ею мышца; Cx - тазик; Ерm - epimerum; Eps - episternum; i - кишечник, поперечный разрез; С.А - слуховая капсула; v - пустое пространство резонатора; Cs - склеротизованные ребрышки на барабанной перепонке; Op1 - крышка над нею; St1 и St2 - первый и второй брюшные стерниты; TI и TII - то же, тергиты; С. T - тимпанальная слуховая полость; Opg - ее крышка, operculum (по Веберу).

По совершенно иному принципу - принципу барабана - построены сложные звуковые органы певчих цикад (рис. 240). У них резонирующая, барабанная полость затянута упругой перепонкой, колебания которой производятся резкими сокращениями сильной прикрепленной к ней мышцы. Усиливающими звук являются дополнительные резонаторы, заполняющие в виде пустых и тонкостенных полостей иногда все пространство брюшка. Прикрывающие крышки служат и для защиты всего звукового аппарата, и для изменения силы звука и высоты тона.

Ударные звуки производятся солдатами некоторых термитов, жуками-точильщиками семейств Anobiidae и Bostrychidae, книжной вошью Troctes pulsatorius из сеноедов при помощи ударов головы о субстрат, на котором находится насекомое; самец кузнечика Месоnеmа varius ударяет - барабанит о дубовый лист концом брюшка.

224

Что касается возможности происхождения звука от прохождения воздуха через щели дыхалец, то она не доказана. Тем не менее настоящим голосом, т. е. способностью издавать звук при помощи колебания перепонок током воздуха, обладают, по-видимому, только бабочка мертвой головы Manduca atropos и пчелиная матка. Первая издает тонкий писк, вероятно, выдавливанием воздуха из передней кишки через ротовое отверстие в области узкой щели, образуемой половинами хоботка. Вторая "тюкает" или "квакает" в период роения или отрождения новых маток, вероятно, путём выталкивания воздуха из дыхалец трахейной системы.

225


Полость тела

Полость тела насекомых не имеет сплошной собственной, перитонеальной выстилки (псевдоцель) и является комбинацией истинной полости тела со всеми его лакунами и промежутками между органами и тканями. Она состоит из суммы полостей целомических мешков и из полостей расщепления - схизоцеля, слившихся между собою. По этому смешанному происхождению она обозначается термином миксоцель. Филогенетически цел омические элементы миксоцеля насекомых являются первичными.

Рис. 241. Схема расположения диафрагм и синусов в полости тела.
Рис. 241. Схема расположения диафрагм и синусов в полости тела.

А - поперечный разрез; Б - продольный; v. d - спинной сосуд; d. p - перикардиальная диафрагма; m - кишечник; m. а - крыловидные мышцы; dn - периневральная диафрагма; sn - нервная система; ab - ротовое отверстие; оа - отверстие анальное (по Берлезе).

В дорсовентральном направлении полость тела делится двумя перегородками - диафрагмами - на три отдела или синуса. Верхний - перикардиальный синус представляет часть полости тела, отделенную от остальной полости вокруг кишечника околосердечной, или перикардиальной, диафрагмой. Эта диафрагма в большинстве случаев неполная, так как имеет отверстия и заключает с обеих сторон по ряду крыловидных мышц. Подобно спинной, перикардиальной диафрагме, отделяющей спинной сосуд от срединной - висцеральной полости тела, брюшная - периневральная диафрагма, над брюшной нервной цепью, отделяет эту последнюю и образует периневральный синус (рис. 241).

Полость тела в висцеральном своем синусе выполнена всеми органами обмена, среди них прежде всего кишечником и жировым телом, затем половыми органами. В перикардиальном синусе она содержит спинной сосуд как орган кровообращения, в периневральном - нервную цепь. Все ее синусы, сообщающиеся между собою, содержат общую полостную жидкость, или гемолимфу.

225


Жировое тело

Лежащий в среднем, перивисцеральном отделе полости тела кишечник или пищеварительный канал вместе с другими внутренними органами окутан бесформенной массой жирового тела. Отдельные части - глыбки - последнего встречаются и в других отделах полости тела.

Жировое тело является рыхлой тканью, обильно пронизанной трахеями и богатой жиром; ее клетки - соединительнотканного характера. Жировое тело, возникающее из зачатков, отчленяющихся от вентральной

225

стенки целомических мешков, расположено сперва метамерно, но эта метамерия затем исчезает и зачатки сливаются в одну массу. Как бы взамен рыхлая его ткань делится обычно на два слоя: периферический, или париетальный, лежащий ближе к гиподерме, и центральный, или висцеральный, лежащий у кишечника. Клетки жирового тела иногда образуют синцитии.

Ткань жирового тела несет на себе по крайней мере три функции: одни из ее клеток содержат запасы питательных материалов, главным образом, в виде жира, иногда гликогена; вторые несут выделительные функции и содержат соли мочевой кислоты и другие продукты обмена; третьи, в особенности скопления клеток жирового тела около сердца, функционируют как лимфоидные органы, вбирающие в себя из крови продукты обмена. За время личиночной жизни клетки жирового тела обогащаются запасами белков, жиров и углеводов в виде гранул и капель: ацидо- и базофильными белками, нейтральными жирами и гликогеном. Накопления эти расходуются у имагинальной и отчасти уже у личиночной и куколочной фаз. Эти резервы питания концентрируются, по-видимому, преимущественно в висцеральном слое тела. Рядом с функцией запаса питательных веществ жировое тело у всех насекомых несет и функцию выделения и служит местом более или менее длительного накопления экскретов. Последние накопляются или в тех же клетках, которые служат для резерва питательных гранул, или в нефроцитах - мочекислых клетках, в которых накопления питательных материалов не бывает. У форм, лишенных мальпигиевых сосудов, жировое тело является уже дефинитивным экскреторным органом. Эта экскретофорная роль приурочена, по-видимому, преимущественно к париетальному слою жирового тела. В состав жирового тела входят также крупные круглые клетки-эноциты, расположенные группами; им также приписываются функции выделительные или внутренне-секреторные. Наконец, у очень значительного числа насекомых, преимущественно у сосущих, обнаружено в жировом теле постоянное присутствие бактерий, грибков и других микроорганизмов. Эти симбионты, имеющие, несомненно, физиологическое значение, особенно в процессах обмена веществ, помещаются обыкновенно в определенных местах ткани, называемых мицетомами. Весьма своеобразно, что симбионты отмечены преимущественно у насекомых сосущих и вводящих в себя стерильную пищу - у кровососущих клопов, мух-цеце, тлей, цикадок. C другой стороны, мицетом с микробами не бывает у таких кровососов, как комары, блохи, которые сосут кровь только в имагинальном состоянии. Эти факты наводят на мысль, что симбионты являются внутренними, эндогенными источниками витаминов, обусловливающими полноценность питания.

В высшей степени специфической функцией жирового тела является. у довольно значительного числа насекомых его свечение. Свечение присуще из ногохвостов Lipura noctiluca, из мух - личинкам Ceroplatus testaceus, Bolitophila luminosa из Mycetophilidae, но главным образом и преимущественно - многим жукам из светляков Lampyrini и щелкунов Elateridae. Светятся то лишь самки (Lampyrus noctiluca), то оба пола (Phausis splendidula, Luciola italica), иногда и личинки, и яйца. Органами свечения у мух Mycetophilidae служит их жировое тело, у жуков - специальные органы свечения; последние же являются опять лишь особо дифференцированными участками париетального слоя этого тела, лежащими под истонченными и прозрачными частями кутикулярного покрова. Гистологически (рис. 242) они состоят из пластинок полигональных клеток, располагающихся в два слоя: наружный прозрачный, светопроизводящий световой слой и внутренний беловатый и непрозрачный, богатый кристаллами мочекислых натрия и аммония, уратный слой, служащий, вероятно,

226

рефлектором, отражающим свет. Световой слой состоит из крупных клеток с гомогенной протоплазмой и несет обильную сеть трахей, проходящих сквозь слой уратный и образующих среди световых клеток сплетения трахеол. Длины волн испускаемого светляками света лежат в пределах от 510 до 560 миллимикронов. До 92% излучаемой энергии относится к видимой части спектра; в ней почти не содержится тепловых лучей, а также лучей ультрафиолетовой части спектра. Свечение не связано непосредственно с жизнедеятельностью организма; светится и растертая, и высушенная

Рис. 242. Органы свечения.
Рис. 242. Органы свечения.

А - разрез через орган свечения жука Photinus; Б - часть горизонтального среза органа самца светляка Phausis splendidula; B - конец брюшка самки Lampyris noctiluca, снизу; Г - то же, самца Phausis splendidula; Д - то же, ,самки; tr - трахеи; С. tr - трахейная концевая клетка; L - органы свечения (по Уилльямсу, Борнгардту и Фогелю).

"световая" ткань при увлажнении и при непременном присутствии кислорода. Светящееся вещество - люциферин, находящееся в виде гранул в клетках светового слоя, образуется под влиянием фермента фотогеназы из белковых резервов клеток. В присутствии кислорода люциферин окисляется специфическим ферментом люциферазой при выделении света. Окисленный люциферин - оксилюциферин - лабилен подобно оксигемоглобину и способен восстанавливаться. Светляки под влиянием раздражения могут "тушить" свой свет или, наоборот, усиливать его; это указывает на зависимость процесса свечения от нервных факторов. Механизм свечения может рассматриваться как рефлекс и световой орган как эффектор. Интимная же сторона этого механизма неясна: может быть, вспыхивание

227

света обусловлено усилением доставки кислорода, либо приливом крови от действия брюшного пресса.

Свечение насекомых некоторые исследователи настойчиво объясняют присутствием в фотогенных клетках бактериальных светящихся симбионтов: одних, выделяющих люциферин, других - люциферазу. Но эта гипотеза, сводящая свечение на явления симбиоза со, светящимися бактериями, не может объяснить только что приведенных фактов регуляции свечения. Кроме того, культура этих проблематических бактерий не получена и пересадка светящихся органов в полость тела других, близких к светлякам жуков, не дала результата. Биологическое значение свечения, несомненно, половое: для светящихся, всегда ночных, насекомых оно облегчает нахождение самок; самцы светляков находят светящихся самок и в совершенно плотно закрытых стеклянных сосудах, но из прозрачного стекла.

"Несобственное" свечение наблюдалось в немногих случаях и вызывается уже патогенными для насекомых светящимися бактериями. Эти бактерии получены в чистых культурах и вызывают свечение при прививке здоровым насекомым, например, гусеницам. Таково свечение гусениц Mamestra oleracea от заражающих их Bacterium haemophosphoreum и мало изученное свечение поденок и комаров Chironomidae.

228


Пищеварительная система

Вследствие чрезвычайно разнообразных способов питания пищеварительный тракт или кишечник насекомых устроен различно (рис. 243 и 244). В общем он делится на эктодермальные переднюю - stomatodaeum и заднюю - proctodaeum кишки и на эндодермальную среднюю - mesenteron. Передняя кишка начинается мускулистой глоткой pharynx, у сосущих насекомых особенно богато снабженной мышцами и образующей нечто вроде насоса. Следующий за глоткой узкий трубкообразный пищевод - oesophagus частично может быть значительно расширен в зоб - ingluvies, который иногда, например, у мух и бабочек, принимает форму бокового пузыря, сидящего на стебле, и тогда ошибочно называется сосательным желудком. За пищеводом и зобом следует последний (рис. 245) отдел передней кишки, мышечный или жевательный желудок - proventriculus, снабженный внутри крепкой хитиновой выстилкой, часто с зубцами и щетинками. Эндодермальная средняя кишка, или желудок собственно - ventriculus, часто снабжена слепыми выростами, дивертикулами, иногда очень многочисленными, в общем довольно коротка и лишена внутренней хитиновой выстилки, которой покрыты изнутри кишки передняя и

Рис. 243. А - простейшая форма прямого кишечника у ногохвоста Anuridamaritima; В - сложный кишечник мясной мухи Calliphora.
Рис. 243. А - простейшая форма прямого кишечника у ногохвоста Anuridamaritima; В - сложный кишечник мясной мухи Calliphora.

Oe - пищевод; In - Ingluvies - зоб; Cd - входной клапан средней кишки, valvula cardiaca; Im, Im1, /Im2 - средняя кишка и ее отделы; р - выходной клапан ее, valvula pylorica; Ip, Ip1, Iр2 - задняя кишка и ее отделы; А - заднепроходное отверстие; Rg - ректальные железы; M - мальпигиевы сосуды (по Гандшину и Лауну).

228

задняя. Граница средней кишки с задней обозначена местом впадения выделительных мальпигиевых сосудов - vasa Malpighii. Типичное число мальпигиевых сосудов шесть; они впадают в передний отдел задней кишки тотчас за местом ее соединения со средней. Задняя кишка обыкновенно делится на тонкую кишку - ileum, толстую кишку - colon и прямую кишку - rectum. Последняя иногда дает слепое выпячивание, часто весьма объемистое, слепую кишку - coecum. Внутри прямой кишки

Рис. 244. Кишечники; А - таракана Periplaneta; B - сверчка Nemobius.
Рис. 244. Кишечники; А - таракана Periplaneta; B - сверчка Nemobius.

ое - пищевод; t - зоб; v.g - мышечный желудок; d - дивертикулы средней кишки; m - мальпигиевы сосуды; t.m - средняя кишка; ip - задняя кишка; r - прямая кишка; gr - ректальные железы (по Борда̀).

Рис. 245. Продольный разрез через переднюю часть кишечника черного таракана.
Рис. 245. Продольный разрез через переднюю часть кишечника черного таракана.

Oe - пищевод; In - ingluvies - зоб; Ep - эпителий; M. I - мышцы стенки зоба; Pv - proven-triculus; m. с - его кольцевые мышпы; m.l - его продольные мышцы; v - клапан, valvula саrdiaca; D - дивертикулы средней кишки; It - средняя кишка (по Эйдманну).

Рис. 246. Правая слюнная железа и ее резервуар у черного таракана; стрелка указывает на устье общего слюнного протока на подглоточнике (по Майоллу и Денни).
Рис. 246. Правая слюнная железа и ее резервуар у черного таракана; стрелка указывает на устье общего слюнного протока на подглоточнике (по Майоллу и Денни).

часто находятся в виде сосочкообразных возвышений ректальные железы невыясненного значения.

Настоящие железы расположены у начала и конца кишечника. В переднюю кишку впадают слюнные железы в числе одной или нескольких пар (рис. 246), с протоками, открывающимися у основания тех или других ротовых конечностей. Самыми обычными из переднекишечных желез являются нижнегубные, общий выводной проток которых открывается у подглоточника или на нижней губе. Часто они снабжены парными слюнными резервуарами и, редко, слюнными насосами (рис. 247). В случаях наличия нескольких пар слюнных желез несомненно, что разные их пары несут разные функции. У конца задней кишки по бокам заднепроходного

229

отверстия нередко открываются анальные или пигидиальные железы, выделяющие зловонные вещества защитного характера.

Стенки кишечника в общем состоят из следующих слоев (рис. 248, 249, 250): внутренней хитиновой интимы, отсутствующей в средней кишке, железистого и вместе с тем всасывающего эпителия, основной перепонки снаружи от эпителия, слоя из продольных мышц, слоя из кольцевых мышц и перитонеальной оболочки. На свободном своем крае эпителиальные клетки средней кишки несут иногда рабдорий - rhabdorium. густой покров из тончайших протоплазматических нитей с зернами у основания, напоминающий кайму мерцательного эпителия, но нитей неподвижных. Этот покров, по-видимому, отделен от просвета кишки тончайшей пограничной перепонкой. Между эпителием и мышечной оболочкой расположена membrana или tunica propria, в передней и задней кишке вполне соответствующая основной перепонке гиподермы, в средней же кишке содержащая больше соединительнотканных элементов. Перитонеальная

Рис. 247. Слюнной насос клопа Palomena, продольный разрез.
Рис. 247. Слюнной насос клопа Palomena, продольный разрез.

P - поршень в начале поднятия; L. S. - слюнной резервуар или бассейн; M - мембрана поршня; D. S - проводящий слюну проток; С. S - канал, отводяший ее из насоса; V1 и V2 - клапаны (по Веберу).

Рис. 248. Разрезы через стенку кишечника.
Рис. 248. Разрезы через стенку кишечника.

А - продольный через стенку пищевода термита; Б - то же, через стенку средней его кишки в фазу секреции; В - поперечный, через стенку средней кишки таракана в фазу покоя; с - хитиновая выстилка; ер и е - эпителий; bm - основная перепонка; lm - продольные мышцы; сm - кольцевые мышцы; рm - брюшная перепонка; nс - группы регенерирующих клеток, "крипты" (по Иммсу).

оболочка облекает кишечник по крайней мере в области средней кишки.

Пищеварительными железами самого кишечника, кроме только что упомянутых слюнных, являются лишь железистые клетки среднекишечного эпителия, несущие на своей поверхности указанную выше исчерченную оторочку. Такой же железистый эпителий выстилает и слепые дивертикулы средней кишки. Органы, соответствующие печени и панкреатической железе, у насекомых отсутствуют.

Пищевые режимы насекомых необычайно разнообразны. Среди насекомых есть как представители безусловной всеядности - пантофагии, например, термиты, так и формы, узко приуроченные лишь к одному

230

растению или группе растений, - монофагии, каковы, например, тутовый шелкопряд или капустная белянка. Между этими крайностями всеядности и одноядности расположен ряд промежуточных режимов разной степени многоядности - полифагии. Во многих случаях одноядности имеет определяющее значение присутствие в пище особых химических соединений, обладающих вкусовыми, обонятельными или пищеварительными свойствами, например, амигдалина, с запахом цианистого водорода для насекомых потребителей косточковых розоцветных растений, или горчичных масел для потребителей растений крестоцветных.

Рис. 249. Разрезы через средний отдел кишечника.
Рис. 249. Разрезы через средний отдел кишечника.

А - эпителиальные клетки средней кишки гусеницы молочайного бражника, Celerio euphorbiae, в последовательные стадии секреции; Б - продольный разрез через среднюю кишку домашней пчелы во время секреции; Cp - соединительнотканная клетка перитонеальной оболочки; m. с - круговые мышцы; m. l - продольные мышцы; M. р - перитрофическая перепонка; RN - гнездо, крипта, регенерирующих клеток; SK - шары секрета, частью охваченные растворением; N - ядро; T. рr - tunica propria (по Деегенеру и Траппманну).

Необходимо отличать истинную пищу некоторых насекомых от кажущейся. Так, некоторые из буравящих кору и древесину короедов питаются, в сущности, грибными организмами, развивающимися под корой, которая и заражается этими

Рис. 250. Эпителий средней кишки жука-водолюба Hydrophilus piceus.
Рис. 250. Эпителий средней кишки жука-водолюба Hydrophilus piceus.

А - стадия покоя; Б - стадия сбрасывания или линьки и новообразования эпителия; Ep. аb - сброшенный эпителий; MCh - "хитиновая" основная перепонка над эпителиальными клетками внутри tunica propria; Ep - эпителий; T. рr - tunica propria; Cr - крипта размножающихся клеток; m. с - круговые мышцы; m. l - продольные мышцы, схема (по Ренгелю).

231

грибками самими короедами; это - так называемое амброзиальное питание. Жуки и мухи - обитатели навоза, находят себе пищу не только в виде остатков пищевых веществ в экскрементах животных, но и в виде бактерий и Protozoa, обыкновенно переполняющих массы этих экскрементов.

Пищевой режим очень часто сменяется с возрастом: у личинки он обыкновенно отличен от режима у взрослого насекомого, и за время метаморфоза происходит коренная перестройка пищеварительного аппарата, а, следовательно, и изменение процессов пищеварения. Смена пищевого режима от фазы личиночной к фазе имагинальной у насекомых обычно очень резка и зависит, конечно, прежде всего от разницы морфологического и анатомического строения обеих фаз, особенно в том случае, когда ротовой аппарат грызущего типа у личинки сменяется сосущим у взрослого насекомого. Труднее объяснимы причины смены режимов в пределах одной фазы. Так, например, гусеницы бабочки Xanthia fulvago в молодости живут в сережках ив, а затем переходят на виды Rubus; гусеницы Orrhodia v-punctatum сменяют виды Pruniis на травы. Очень многие тли мигрируют с одних растений на другие в зависимости от сезона; весьма возможно, что у тлей однообразный тип питания у данной генерации или ряда их является для вида неполноценным и что миграции последующих генераций на другие растения вызываются необходимостью дополнения этой неполноценности.

В общем, однако, можно сделать заключение, что, как ни различны режимы, они отличаются один от другого лишь количественно - по относительному содержанию в пище белков, жиров и углеводов. Все три группы веществ обязательно, хотя бы и в минимальных количествах, входят в состав пищи каждого режима.

Дополнительные пищевые вещества - витамины - или поглощаются с пищей или вырабатываются эндогенно сожительствующими с насекомыми в их тканях симбионтами при пище стерильной; у кровососов или тлей обычно наблюдаются мицетомы в теле или обильная бактериальная флора в кишечнике.

Что касается пищеварительных ферментов у насекомых, то из протеаз у них главным ферментом является всегда триптаза, работающая тем не менее иногда и в кислой среде; ферменты типа пепсина не обнаружены с окончательной достоверностью. В единственном случае у гусениц моли Tineola biselliella обнаружена кератаза, расщепляющая кератины волос. У кровососущих насекомых в слюне содержится противосвертывающий фермент, вероятно, антитромбаза. Из карбогидраз указано большинство ферментов, расщепляющих полисахариды и дисахариды, хотя присутствие целлюлазы, расщепляющей клетчатку, остается недоказанным. Переваривание последней совершается, вероятно, главным образом, посредством микроорганизмов - бактерий и жгутиконосцев. Кроме обычных липаз, расщепляющих пищевые жиры, среди насекомых, и именно у восковой моли Galleria, найден фермент, расщепляющий сложные жиры воска. Набор ферментов в кишечнике находится в общей зависимости от режима питания; у форм с преимущественно белковым режимом, например, у кровососов, он ограничен почти одними протеолитическими ферментами, у питающихся нектаром бабочек - только инвертазой.

В кишечнике многих насекомых постоянно присутствует разнообразная фауна из бактерий и простейших. Наиболее обильно население из жгутиконосцев, инфузорий и спирохет в кишечнике точащих древесину термитов. При помощи этих микроорганизмов клетчатка переваривается и усваивается термитами. Стерилизованные легким нагреванием и повышением напряжения кислорода термиты теряют способность переваривать целлюлозу и гибнут, если не произойдет новой инфекции. Обычны

232

кишечные симбионты и у других насекомых, питающихся древесиной и растительным детритом.

Слюна обычно нейтральна или обнаруживает слабо щелочную реакцию. Содержимое кишечника в общем дает реакцию между рН = 6 и 7, но у растительноядных форм эта реакция сильно щелочная - от 8,4 до 9 и даже 10,3; у плотоядных она обычно смещена в кислую сторону. Кислотность до 5,2 и даже 4,8 может развиться, например, в зобу у таракана в результате кислой ферментации углеводов от присутствия микробов. Все пищеварение приурочено, по-видимому, к средней, эндодермальной кишке и почти отсутствует в других отделах кишечника. Выделение пищеварительных соков ее эпителием совершается по двум гистологическим типам. При голокринном типе секреторные клетки разрушаются

нацело и замещаются затем новыми из особых подэпителиальных складок или крипт - этот тип наблюдается преимущественно у жуков и прямокрылых. При мерокринном выделении тело клетки не разрушается и секреты освобождаются в виде капель и

Рис. 251. Голова личинки плавунца Dytiscus marginalis.
Рис. 251. Голова личинки плавунца Dytiscus marginalis.

А - сверху; дорсальная часть черепной короОни снята; ab - отводящая мышца жвалы; ad - приводящая; sm - надглоточный узел; Oe - пищевод; Oc - глазки; Pl - губной щупик; Plm. - челюстной щупик; et - stipes челюсти; А - усик; Me - дистальное отверстие канала в жвале; Mp - его проксимальное отверстие; Ol - боковой отдел ротовой полости; Б - поперечный разрез через жвалу; Tr - трахея; С - канал (по Коршельту it Бэрджессу).

Рис. 252. Кишечник червецов.
Рис. 252. Кишечник червецов.

А - Pseudococcus; Б - Lecanium; C.f - фильтрующая камера; T. r - вздутие прямой кишки; Oe - пищевод; Int. m - средняя кишка; Int. p - задняя кишка; M - мальпигиевы сосуды (но Берлезе).

пузырьков через наружный исчерченный ее край; последний тип везикулярной секреции оказывается наиболее распространенным.

Внекишечное или экстраинтестинальное переваривание пищи довольно распространено среди насекомых и обусловлено антиперистальтической подачей пищеварительных соков наружу и впрыскиванием их в жертву, ткани которой и перевариваются. Таково пищеварение у личинок плавунцов, божьих коровок, муравьиных львов, жуков-светляков и жужжелиц (рис. 251). Парентеральное пищеварение и всасывание пищевых веществ не через кишечник, а через наружные покровы, несомненно, существует у молодых фаз некоторых эндопаразитических насекомых, но не исследовано ближе.

Всасывание продуктов пищеварения происходит также почти исключительно в средней кишке и ее дивертикулах. Главный процесс всасывания переваренных веществ происходит, несомненно, в средней кишке. У таракана констатировано всасывание жиров и в зобу; в задней кишке

233

оно не доказано - в ней всасывается лишь вода. Поглощение твердых пищевых частиц эпителиальными клетками средней кишки не обнаружено. Роль заднекишечного эпителия и ректальных желез заключается, вероятно, во всасывании воды из пищевой массы, подлежащей выбрасыванию, другими словами, - в отжимании и высушивании экскрементов и обратной доставке воды в организм.

Всасывание у насекомых, вводящих в кишечник с пищей особенно много жидкости, проявляется в своеобразных формах (рис. 252). Так, у некоторых двукрылых средняя кишка по строению ее эпителия распадается на отделы; передний из этих отделов заведует, вероятно, только всасыванием, когда насекомому приходится вместе с пищей заглатывать излишнее количество жидкости. Избыток жидкости, а вместе с нею и некоторое количество годных для усвоения частей пищи, например, Сахаров, всасываются раньше, чем главная масса пищи дойдет до пищеварительного отдела кишки. Всосанная избыточная жидкость поступает через гемолимфу в мальпигиевы сосуды, которыми и выделяется через заднюю кишку наружу. У червецов и других сосущих жидкие растительные соки форм морфологическая и физиологическая специализация при этом идет дальше; широкая петля передней кишки в виде очень тонкостенной фильтрующей камеры оказывается впяченной внутрь прямой кишки, в которой избыточная жидкость и всасывается или просто фильтруется. Этим достигается уже непосредственный перевод ненужного материала в конечный отдел кишечника, минуя весь его средний пищеварительный аппарат, который разгружается от избытка воды и Сахаров.

R стенке средней же кишки происходят в значительном размере и синтезы всосанных пищевых веществ, особенно жиров.

Отходящая от заднего конца мышечного желудка и продолжающаяся через все дальнейшие отделы кишечника перитрофическая оболочка, окружающая пищевую массу, служит, по-видимому, прежде всего диализатором продуктов пищеварения наружу и пищеварительных ферментов внутрь пищевой массы, затем механической защитой среднекишечного эпителия и преградой против проникновения в него микробов из пищи. Она состоит, может быть, из хитинообразного вещества с примесью некоторого количества белка и иногда построена из концентрических слоев. В этих случаях она, вероятно, выделяется всей поверхностью средней кишки, сохраняя свое прикрепление к переднему концу этой последней. В большинстве же случаев она явно выделяется специальными клетками входной, кардиальной части средней кишки и прессуется мышечными складками этой части. Перитрофическая оболочка отсутствует у некоторых сосущих форм. Среднекишечный эпителий вместе с эпителием и кутикулой средней и задней кишки подвергается частым линькам, т. е. слущиванию и регенерации.

Мышечный желудок с грубой и часто зубчатой его выстилкой и сильными мышцами имеет прежде всего значение клапана, пропускающего пищу в следующую за ним среднюю кишку лишь периодически. Морфологически он устроен различно: иногда он состоит только из элементов передней кишки, в других случаях и средняя кишка участвует в его строении. У тараканов это - сильный мышечный орган, с рядами крепких хитиновых зубьев внутри, которые перетирают пищу, поступающую из зоба; таковы же его функции, по-видимому, и у жуков-короедов. У пчелиных перепончатокрылых менее сильно развитые зубья и волоски служат, может быть, фильтром, очищающим от пыльцы мед, антиперистальтически поступающий обратно в зоб. У блох длинные игловидные зубья мышечного желудка, направленные назад и входящие в среднюю кишку, разрушают и измельчают заглоченные кровяные тельца.

В зобу пища на некоторое время задерживается, резервируется и

234

затем порциями переводится из него в среднюю кишку; в зобу она частично и переваривается карбогидразами, поступившими из слюнных желез. У некоторых форм, например, у прямокрылых, пища обрабатывается в зобу также и пищеварительными соками, поступившими сзади наперед из средней кишки. У пчелы зоб представляет место образования меда. У бабочек и многих двукрылых он оказывается потерявшим свою функцию пищевого резервуара и служит преимущественно, а у многих бабочек и исключительно, для помещения в нем воздуха, который заглатывается при выходе из куколки.

235


Кровеносная система

Кровеносная система насекомых не замкнута и не отличается сложностью строения. Слабое ее развитие принято ставить в причинную связь

Рис. 253. Схема разделения спинного сосуда на камеры.
Рис. 253. Схема разделения спинного сосуда на камеры.

А - плавунец Dytiscus; Б - водяной скорпион Nepa; B - личинка поденки Cloeon; R - молодая личинка стрекозы Agrion; Д - личинка мухи Forcipomyia; E - белокрылка Aleurodes; Ж - вошь Haematopinus; 3 - личинка мушки Ptychaptura; O - устьица; mа - крыловидные мышцы, не изображенные на рис. В и Г (по Колю, Гамилтону, Мейеру, Бюньону, Саундерсу, Веберу, Провацеку и Гроббену).

со сложным развитием дыхательной системы, которая доставляет кислород ко всем тканям и органам непосредственно.

Двигательный сердечный аппарат в виде трубчатого спинного сосуда - vas dorsale, состоящего из ряда камер, чаще из восьми, лежит на спинной стороне тела непосредственно под тергитами в перикардиальном синусе (рис. 253). Стенки спинного сосуда состоят из наружной, гомогенной или волокнистой соединительнотканной оболочки - adventita, среднего, несравненно более мощного слоя мышц - media или muscularis, и внутренней, эндокардиальной тонкой перепонки - intima, представляющей собой, вероятно, просто уплотненную сарколемму мышечных волокон предыдущего слоя; эндотелий отсутствует.

Как сказано выше, у многих форм приустьевые клапаны (см. далее) сердца образуют настоящие межкамерные заслонки, допускающие

235

поступательное движение гемолимфы только вперед; но у большинства насекомых сердце оказывается не поделенным на камеры и действует как единый перистальтически сокращающийся сосуд. Гемолимфа, или - неправильно - кровь, входит в спинной сосуд через боковые устьица - ostia, по одной паре в каждой камере, из перикардиального синуса. Губообразные клапаны этих боковых устьиц, равно как и клапаны между камерами, смыкаются при сокращении сердца, не допуская выхода крови назад или обратно наружу, задняя же его камера назади замкнута. Благодаря этому, а также тому, что волна сокращения сердца - систола распространяется нормально сзади наперед, ток гемолимфы в сердце направлен к головному его концу, где она через короткую аорту изливается непосредственно в полость головы и возвращается из нее обратно в виде боковых и брюшных потоков в общую полость тела и оттуда - в перикардиальный синус через отверстия в перикардиальной диафрагме (рис. 255).

Периневральный синус проводит гемолимфу до заднего конца брюшка, откуда она через заднее отверстие в периневральной диафрагме возвращается в спинной сосуд. Но в этой же диафрагме существуют также и боковые отверстия; поэтому часть массы гемолимфы циркулирует и поперечно через брюшко. Перикардиальная диафрагма пронизана на всем ее протяжении многочисленными отверстиями, так что гемолимфа попадает в перикардиальный синус из лежащего под ним перивисцерального синуса на всем ее протяжении. У некоторых насекомых аорта разделена на небольшое число более или менее развитых сосудов, несущих гемолимфу в разных направлениях.

Кроме аорты, оформленных сосудов у насекомых нет, и известное постоянство и правилность токов гемолимфы в теле при отсутствии сосудов обусловливаются и достигаются существованием тончайших перегородок и мембран в голове, туловище и конечностях, прежде всего диафрагмами в брюшной полости, а затем расположением внутренних органов, жирового тела и мышц, в особенности в конечностях и придатках тела. Так, внутреннее пространство или полость в усиках и конечностях часто перегорожены вдоль, но не до конца, тончайшими мембранами, и гемолимфа, входя по одну сторону такой мембраны, выходит по другую, причем обычно соблюдает центробежное, артериальное направление в полости, лежащей у передней поверхности конечности.

Давление гемолимфы внутри полости тела очень невелико. У насекомых с твердыми покровами и при покое оно близко к атмосферному; у плавунца и пчелы установлено даже отрицательное давление. При покровах мягких и эластических оно может достичь, особенно при мышечной работе, 40 - 50 мм вод. ст. и несколько выше; оно нарастает при усилении дыхательных движений брюшка или во время специального акта расправления крыльев после выхода насекомого из куколки или нимфы. В последнем случае, например, у стрекоз, давление может длительно держаться на 70 мм вод. ст. Диастола спинного сосуда вызывает падение давления в его полости и присасывает гемолимфу внутрь его; в этом присасывательном действии, наверное, участвуют также силы сокращения перикардиальной диафрагмы и крыловидных мышц, обусловливающих ее пульсацию. Положительное давление при систоле гонит гемолимфу по спинному сосуду вперед.

Главному пульсирующему сосуду помогают добавочные сердца, лежащие в виде пульсирующих ампул в разных частях тела: у таракана, например, у основания усиков, у некоторых клопов - в голенях (рис. 254). Иногда и в груди расположены добавочные насосы, присасывающие гемолимфу из грудной полости и крыльев то в спинную часть изогнутой аорты, например, у бражников, личинок стрекоз, то обратно в полость mела - у слепня, пчелы. Кровообращению в синусах тела и, в

236

особенности, в конечностях сильно помогают собственные мышечные сокращения тела (особенно дыхательные) и конечностей при их движении. Гемолимфа в конечности находится под присасывающим действием сердца и пульсирующих органов груди и под толкающим действием положительного давления в периневральном синусе (рис. 255).

Систолическая волна сокращения нормально возникает на заднем конце сердца, но иногда, преимущественно при метаморфозе на куколку и в самой куколке, постепенно наступает инверсия направления волны, и в результате ее гемолимфа выходит из сердца через его боковые, тогда зияющие, устьица в брюшную полость. Иногда могут возникать несколько систол в разных точках сердца. Следовательно, направление тока гемолимфы изменяется на обратное, спереди назад. У готовящейся к окуклению гусеницы оба направления довольно

Рис. 254. Добавочные пульсирующие органы.
Рис. 254. Добавочные пульсирующие органы.

А - продольный разрез через плавунца, Dytiscuc marginalis; Б - то же, черев грудь и oснование брюшка вьюнкового бражника, Herse convolvu Ii; В и Г - тоже, через передние ноги личинки водяного клопа, Ranatra; B1 и Г1 - поперечные разрезы через них; В - в состоянии расслабления; Г - в состоянии сокращения; Д - головное кровообращение у черного таракана; а - аорта; А - усиковая ампула; оа - устье аорты; CS - кровяные клетки; Sin - стенка кровяного синуса; Di.d - спинная диафрагма; Dt - диафрагма; OF - сложные глаза; Сеr - мозг; m и M - мышцы; о - устьица; Oc - глазки; ph - глотка; P - лапка; Ti - голень; Di - брюшная диафрагма; V - сосуд усика; gv и gh - висцеральные узлы симпатической системы; mdl - спинные продольные мышцы (по Кулю, Брошэ и Павловой).

Рис. 255. Схема кровообращения у насекомого; стрелки обозначают направление токов Гемолимфы (по Берлезе).
Рис. 255. Схема кровообращения у насекомого; стрелки обозначают направление токов Гемолимфы (по Берлезе).

правильно чередуются: у куколки ток извращенный; у взрослого насекомого он получает нормальное направление сзади наперед. Физиологические и анатомические условия этих извращений неясны.

Регуляция сердечных сокращений осуществляется, если судить по анатомическим данным, при помощи очень сложной иннервации сердца: два нервных тяжа с ганглиозными клетками тянутся вдоль всего сердца, например, у таракана, и спереди соединяются с узлами висцеральной нервной системы. С другой стороны к сердцу отходят чувствительные и двигательные ветви от сегментальных узлов брюшной цепи. Совершенно выделенное из тела сердце продолжает сокращаться, что указывает на наличие внутрисердечных нервных центров. Однако в тканях сердца нервных

237

узлов не обнаружено. Последнее обстоятельство все же не может говорить безусловно в пользу исключительно миогенного происхождения сердечной систолы.

Полостная жидкость или кровь насекомых, которую правильнее называть гемолимфой, представляется обыкновенно слабо окрашенной в желтоватый, зеленоватый, редко в красный цвета; она содержит голые амебовидные кровяные тельца - гемоциты. Жидкая часть - плазма - гемолимфы содержит значительное количество солей и белков, а также углеводы и жиры. Удельный вес гемолимфы колеблется от 1,03 до 1,045. Реакция обычно очень слабо кислая и меняется в зависимости от возраста, пола и стадии. Солевое содержание очень велико и может понижать точку замерзания до - 0,87°; особенно много фосфатов, равно как магния и кальция; необычайно высоко также содержание в гемолимфе аминокислот.

Истинное свертывание плазмы с выделением фибрина не доказано. При наблюдающемся иногда сгустке оказывается, что гемоциты выпускают нитевидные псевдоподиии, перепутывающиеся сетеобразно, - получается явление агглютинации.

Рис. 256. Гемоциты.
Рис. 256. Гемоциты.

А - "железистый" гемоцит из гемолимфы картофельного жука Leptinotarsa; Б - "транспортирующий" гемоцит, из него же; В - "амебоцит", из него же; от Г до Ж - цикл изменений гемотипов у черного таракана (по Габеру и Муттковскому).

Своеобразное посмертное почернение, или меланоз гемолимфы, обусловлено ферментативным окислением через фермент тирозиназу и уплотнением содержащихся в ней аминокислот как продуктов обмена, преимущественно типа тирозина. Получающиеся в результате меланоза черные пигменты - меланины являются красящими веществами покровов. Другими веществами, обусловливающими окраску гемолимфы, являются пигменты. Гемоглобин у насекомых обнаружен лишь в очень немногих случаях, и, очевидно, благодаря его отсутствию гемолимфа насекомых не имеет большого дыхательного значения.

То обстоятельство, что гемолимфа свободно проникает во все лакуны миксоцеля и омывает все ткани, обусловливает богатство содержания ее плазмы весьма разнообразными клеточными элементами. Гемоциты обыкновенно делят на четыре типа: пролейкоциты - молодые клетки, делящиеся митотически; фагоциты - с гомогенной плазмой, способные заглатывать твердые тела и бактерий; зернистые гемоциты - с зернистой протоплазмой, ацидо- и базофильные; эноцитовидные гемоциты - с гомогенной и ацидофильной протоплазмой, не фагоцитирующие (рис. 256).

Значительное количество гемоцитов оседает на поверхности тканей. Особенно часто они скучиваются вдоль боковых стенок спинного сосуда и образуют более или менее оформленные гнезда клеток, называемые фагоцитарными органами. Несмотря на значительное разнообразие, все гемоциты принадлежат, вероятно, к одному типу клеток, и различия в их форме являются, по-видимому, лишь возрастными и функциональными. Те из них, которые способны заглатывать твердые частицы, фагоцитировать, вероятно, имеют значение в защите организма против микробов; они играют и пищеварительную роль, ибо заключают в себе пищеварительные ферменты. Далее, они принимают участие в разрушении, фагоцитозе личиночных тканей во время их гистолиза при метаморфозе. Наконец, фагоциты часто массами обволакивают попавшие в полость тела инородные частицы и паразитов и как бы

238

инкапсулируют их. Весьма вероятно, что таким именно образом происходит частичное освобождение от эндопаразитов.

Из многочисленных функций гемолимфы ей присуща прежде всего механическая функция давления. При помощи тургора поддерживается у мягкокожих форм, например, у гусениц, самая форма тела, разрывается шкурка при линьке, расправляются крылья у вышедших из куколки крылатых половозрелых фаз. Из биохимических функций гемолимфы наиболее важны питание и выделение в виде транспорта питательных веществ по всем тканям и удаление из них продуктов обмена. Дыхательная функция гемолимфы ограничена, по-видимому, физическим растворением в ней кислорода, и лишь в немногих случаях, именно - у комариков Chironomidae, обнаружен растворенный в ее плазме гемоглобин, служащий химическим переносчиком кислорода, но эта форма гемоглобина освобождает свой кислород только тогда, когда в окружающей среде давление его падает очень низко, т. е. при условии его крайнего недостатка. Далее, судя по содержанию большого количества продуктов распада - аминокислот, мочевой кислоты и ее солей, гемолимфа играет очень значительную роль выделительную. Наконец, гемолимфа несет функции иммунитета, так как для насекомых в немногих случаях доказан и гуморальный иммунитет, равно как многократно наблюден фагоцитарный способ защиты против бактериальных заражений.

Весьма своеобразно у некоторых насекомых, например, у жуков-нарывников и божьих коровок, выступание или даже выбрызгивание гемолимфы паружу с целями самозащиты - автогеморрагия. В некоторых таких случаях гемолимфа содержит раздражающее и ядовитое вещество - кантаридин. Последний представляет собой яд, действующий как на наружные покровы (таково образование водянистых пузырей от содержащегося в пластыре из "мушек" кантаридина), так и на внутренние органы, особенно на мочеполовую и нервную системы.

239


Дыхательная система

Дыхательная система насекомых в виде трахейной системы в громадном большинстве случаев развита очень сильно. Трахеи представляют собою трубки округлого сечения, состоящие из слоев внешнего

Рис. 257. Реконструкция строения трахеи гусеницы молочайного бражника Celerio еuphorbiae.
Рис. 257. Реконструкция строения трахеи гусеницы молочайного бражника Celerio еuphorbiae.

А - отрезок трахейного ствола недалеко от дыхальца; Б - отрезок более мелкой ветки; эктотрахея, matrix, в верхней части удалена; Ep - эпикутикула; En - эндокутикула; Ex - экзокутикула; Mt - эпителиальная наружная выстилка трахеи, ectotrachea; Me - основная перепонка; t - тенидии (по Веберу).

Рис. 258. Концевая трахейная клетка и трахеолы.
Рис. 258. Концевая трахейная клетка и трахеолы.

е - концевая клетка; с - трахеолы; t - трахея (по Гольмгрену).

239

клеточного - matriх и внутреннего хитинового и обволакивающей их снаружи основной перепонки. Хитиновый слой дает на его внутренней поверхности нитевидные спиральные утолщения - taenidia, по-видимому, противодействующие спаданию их стенок (рис. 257). Есть указания, что внутренний слой стенок мелких трахей и трахеол состоит не из хитина, а из кутикулина, и что лишь в глубоких слоях этой внутренней обкладки в более крупных стволах обнаруживается примесь хитина. Трахеи, многократно ветвясь, в результате дают тончайшие трахеолы или трахейные капилляры, проникающие всюду в ткани, даже в протоплазму

Рис. 259. Схемы замыкательных аппаратов дыхалец.
Рис. 259. Схемы замыкательных аппаратов дыхалец.

От А до Д - дыхальца открыты; от А1 до Д1 - дыхальца замкнуты; А - брюшное дыхальце клопа; Б - заднее дыхальце личинки плавунца Dytiscus; B - дыхальце гусеницы бражника; Г - брюшное дыхальце муравья; Д - первое брюшное дыхальце пчелы Apis; Art1,2 - преддверие, atrium; L - связка; С - обруч; О - замыкающий рычаг;Ma - открывающая мышца; Mo - закрывающая мышца; Ti трахея (по Альту, Иммсу. Шанэ и Снодграссу).

клеток и внутрь отдельных мышечных волокон, и образующие густые сети на тканевых поверхностях. Трахеолы уже лишены спиральных тенидий (рис. 258). Часто трахейная ветвь входит в крупную и звездчатую трахейную клетку и резко распадается на пучок мельчайших трахеол. Эти клетки с легкостью окрашиваются осмиевой кислотой, и поэтому им приписывают особое значение в процессе тканевого дыхания и окисления. Вопрос о замкнутой сети трахейных капилляров через анастомозы их друг с другом остается неясным.

Отверстия трахейной системы, дыхальца - stigmata расположены на плейритах брюшка, числом до восьми пар; к ним обыкновенно присоединяются еще две пары на средне- и заднегруди. На переднегруди дыхальца обычно не обнаруживаются: развиты явно, может быть, только у

240

Рис. 260. Трахейная система черного таракана.
Рис. 260. Трахейная система черного таракана.

A - удалены брюшные покровы и внутренности и видны спинные трахейные стволы; Б - удалены спинные покровы и внутренности и видны брюшные трахейные стволы (по Майоллу и Денни).

Japygidae. У взрослых Sminthnrus из ногохвостов и у зародыша пчелы указываются дыхальца на нижнегубном сегменте головы. Строение дыхалец приспособлено прежде всего к защите их от проникания посторонних частиц и осложнено системой замыкательных клапанов (рис. 259). У немногих низших насекомых, например, у Machilis и Campodea, пучок трахей, связанный с каждым дыхальцем, не соединен с пучком дыхальца соседнего и представляет таким образом независимый участок дыхательной системы. Но у подавляющего большинства насекомых отходящие от дыхалец пучки трахей связаны между собою двумя продольными и несколькими поперечными стволами, от которых отходят, многократно ветвясь, мелкие трахеи ко всем органам тела и опутывают их густой сетью (рис. 260 и 261). Подобная связь всех трахей в одно целое часто ведет к тому, что некоторые пары дыхалец редуцируются, а, например, у личинок мух остается на всем теле всего одна их пара. Поэтому терминологически по числу и расположению функционирующих дыхалец принято делить дыхательную систему на следующие типы: голопневстический, когда все дыхальца, т. е. две пары грудных и до восьми брюшных, открыты; гемипневстический, когда те или другие из этих дыхалец закрыты. Последний тип делится в свою очередь на подтипы: перипневстический, когда открыты дыхальца переднегрудные и брюшные; амфипневстический, когда открыты переднегрудные и последние брюшные; пропневстический, когда открыты только переднегрудные; метапневстический, когда открыты только последние брюшные. Апневстический тип охватывает формы без открытых дыхалец, с жабрами или без них.

У хорошо летающих насекомых трахейная система часто снабжена обширными трахейными мешками или пузырями, способными спадаться и надуваться, лишенными тенидий и расположенными и в голове, и в груди, и в брюшке. Значение их, несомненно, связано с общей активной вентиляцией, полетом и удельным весом тела.

Общая ёмкость трахейной системы личинки плавунца Dytiscus равна 107 и майского жука 630 мм3; жизненная ее ёмкость, т. е. максимальный объем воздуха при вдохе, для первой 64 и для второго 210 ммА.

Проницаемость трахейных стенок возрастает по направлению от дыхалец к трахеолам; концевые отделы трахеол обыкновенно наполнены уже жидкостью. Уровень этой жидкости передвигается в зависимости от осмотического давления окружающей гемолимфы: гипертоничность ее присасывает воздух снаружи к тканям. Этими причинами, очевидно, обусловливается доставка кислорода к работающим тканям. Движения дыхательных газов являются вообще и преимущественно диффузионными и вызываются различиями в парциальных давлениях этих газов внутри и снаружи тела.

Вентиляция трахейной системы через дыхальца является у многих насекомых чисто пассивной, диффузионной, у другой части их она активно выражается в дыхательных движениях брюшка, причем активными при этом оказываются почти всегда лишь движения экспираторные. Обычная множественность дыхательных отверстий допускает мысль, что одни из

241

них могут быть лишь вводными, инспираторными, другие лишь выводными, экспираторными, и что поэтому в теле насекомого может возникать

Риc. 261. Схемы различных типов трахейных систем; только левые их половины.
Риc. 261. Схемы различных типов трахейных систем; только левые их половины.

в - поденки; б - таракана; в - термита; г - личинки цикадкн PM-taenus; д - клопа Сimex; е - гусеницы древоточца Cossue; ж - плавунца Dytiscus; з - майского жука; L. S - верхняя губа; О - глаз; Ant - усик; Md - жвала; Mx - челюсть; L.i - нижняя губа (nо Пальмену, Майоллу и Денни, Фуллеру, Шульпу, Кемперу. Лиона и Штраусу-Дюркхему).

определенная циркуляция воздуха. Эта мысль оправдывается, по-видимому, лишь на небольшом числе объектов. Движение же дыхательных газов в мельчайших трахеях и трахеолах вообще возможно лишь путем диффузии.

242

Открывание и закрывание дыхалец обыкновенно не синхронны с дыхательными движениями, но зависят от влажности окружающего воздуха, его температуры и работы насекомого. Следовательно, дыхальца не являются простыми клапанами при вентиляции трахейной системы, но аппаратами контроля диффузии газов и воды при дыхании. В других случаях, например, у саранчи Schistocerca, шесть задних пар дыхалец, несомненно, являются выдыхательными, а передние четыре вдыхательными. Следовательно, в этом случае ритмические нервные импульсы, контролирующие дыхательные движения, вполне координированы с импульсами, управляющими синхронными движениями дыхалец, и существует определенная циркуляция воздуха в теле. Дыхательные движения ведут к активной вентиляции крупных стволов и мешков трахейной системы, способных спадаться, сжиматься и расширяться. Так, например, у майского жука трахейная система при выдыхании опорожняется на одну треть своей общей емкости, а у личинки плавунца - до двух третей.

Дыхательный коэффициент у насекомых оказывается в тех же отношениях к составу пищи, что и у других животных: равен единице при питании углеводом и меньше единицы при питании белками и жирами.

Регуляция дыхательных движений, а вместе с ними и всего дыхания совершается нервными центрами двух родов: первичными в сегментальных узлах брюшной цепи и вторичными в голове и, по-видимому, в переднем грудном узле. В этих центрах можно допустить существование присущего им спонтанного дыхательного ритма. С другой стороны, деятельность их в отношении дыхательных ритма и амплитуды находится под влиянием внешних воздействий, в частности, химических в виде состава дыхательных газов: недостаток кислорода и избыток углекислоты являются возбудителями этих нервных центров.

Многие водные насекомые сохраняют способность дышать атмосферным воздухом и обладают открытой дыхательной системой. Они захватывают "запас" воздуха, периодически выплывая на поверхность воды; держатся эти запасы воздуха в виде пузырьков, прилипающих к покровам тела или - у жуков - под надкрыльями. Во многих случаях при таких обстоятельствах на усиках, например, у водолюбов, на брюшных сегментах у клопов-гребляков, на самой поверхности надкрылий и вокруг дыхалец образуются несмачивающиеся водой гидрофобные структуры, преимущественно в виде волосков, которые позволяют задерживающим воздух частям тела прорывать поверхностную пленку воды и благодаря этому сообщаться с атмосферным воздухом. Однако этот общеизвестный и указанный выше способ дыхания водных жуков при помощи всплывания на поверхность воды и захвата там пузырьков воздуха в виде его запаса оказывается более сложным: захваченные гидрофобными структурами пузырьки воздуха являются не только запасами его, но и своего рода "физическими жабрами" для извлечения кислорода, растворенного в окружающей воде. Поэтому такие жуки гибнут в прокипяченной воде даже и при свободном доступе к водной поверхности и живут при отсутствии этого доступа в воде, насыщенной кислородом.

У огромного большинства живущих в воде личинок при закрытых или отсутствующих дыхательных отверстиях развиты органы, приспособленные к использованию растворенного в воде воздуха в виде трахейных жабр (рис. 262); последние расположены по бокам брюшка (рис. 263), груди, а иногда, например, у стрекоз, и в полости прямой кишки. Трахейные жабры, имеющие вид пучков нитей или листков, обильно снабжены ветвящимися внутри них трахеями. Таким образом в случаях жаберного дыхания происходит распадение трахейной системы на два отдела: один заведует диффузионным обменом газов между жабрами и водой, другой -

243

обменом газов между тканями тела и кровью. Так называемые кровяные жабры отличаются от трахейных отсутствием в них трахей (рис. 264).

Часто извлечению кислорода из воды общим покровом тела и жабрами способствуют вспомогательные дыхательные движения, также контролируемые деятельностью дыхательных центров. Жабры поденок совершают ритмические колебания, более быстрые в бедной кислородом воде. Жаберная полость прямой кишки у личинок стрекоз вентилируется движениями брюшка, более энергичными при недостатке кислорода в воде. Парциальное давление кислорода в замкнутой жаберной трахейной системе всегда ниже его давления в окружающей среде, а парциальное давление углекислоты - выше. Поэтому общепринято, что жаберный газообмен является исключительно диффузионным.

Рис. 262. Трахейные жабры личинки поденок.
Рис. 262. Трахейные жабры личинки поденок.

А - Heptagema longicauda; слева удалены зачатки крыльев, Справа жабры; Б - схема трахеизации жабр; Br - трахейные жабры; 1, 2 и 3 - брюшные сегменты; T.L - продольный ствол; R. v - висцеральные ветви; T.b - жаберные ветви (по Вейссьеру и Нальмену).

У личинок эндопаразитов в их молодом возрасте трахейная система не содержит воздуха, и, следовательно, кислород просто диффундирует из гемолимфы хозяина в тело

Рис. 263. Личинка жука-вертячки Gyrinus marinus, с трахейными жабрами (по Шьёдте).
Рис. 263. Личинка жука-вертячки Gyrinus marinus, с трахейными жабрами (по Шьёдте).

паразита. У старших фаз воздух появляется, и в это время трахеи отсылают богатую сеть своих ветвей к коже паразита. Метапнейстический

Рис. 264. Кровяные жабры на концевых сегментах тела личинок Chironomus.
Рис. 264. Кровяные жабры на концевых сегментах тела личинок Chironomus.

А - нормальные; Б - гипертрофированные на концевом сегменте; В - гипертрофированные предпоследнем сегменте; Г - редуцированные вообще (по Ленцу)

тип дыхания наблюдается у большинства двукрылых эндопаразитов, которые прободают стенки тела или крупных трахейных стволов хозяина-насекомого или вставляют свои хвостовые дыхальца в дыхальца последнего и дышат таким образом атмосферным воздухом. Этот способ включения собственной дыхательной сети в дыхательную трахейную сеть хозяина аналогичен тому, что наблюдается у водных личинок жуков-радужниц Donacia или комаров Mansonia, втыкающих свои твердые и специально видоизмененные дыхательные сифоны внутрь содержащих воздух тканей водных растений, получая так возможность пребывать под водой непрерывно.

Взгляды на филетическое происхождение трахейной системы, столь характерной и сложно развитой у насекомых, совершенно не

244

установились. Одни авторы сводят трахеи к нефридиальным органам, другие - к кожным железам; скорее всего это крайне усложненные впячивания респираторного эпителия, достигающие огромного увеличения дыхательной поверхности.

У личинок ручейников описаны правильно сегментальные многоклеточные трахейные железы, производные эпителия эктотрахеи. Сходные образования обнаружены также у гусениц чешуекрылых и личинок перепончатокрылых.

245


Выделительная система

Выделительные функции у насекомых несут несколько систем органов. Главным экскретом, содержащим азот, являются мочевая кислота

Рис. 265. Разные формы мальпигиевых сосудов.
Рис. 265. Разные формы мальпигиевых сосудов.

А - личинки бабочницы Psychoda alternata; Б - листоблошки Psylla mali; В - мушки Phora pallipes; R - личинки мухи Myiatropa florea; Д - восковой моли Galleria mellonella; E - майского жука Melolontha vulgaris; Ж - жука Оеdеmеrа dispar; 3 - муравьиного льва Myrmeleon formicarius / (по Гэрнеру, Бриттэну, Венециани, Кейлингу и Лозинскому).

и ее соли - ураты аммония, натрия и калия. Мочевина указана в редких случаях; личинки мясных и комнатной мух выделяют свободный аммиак. Из неорганических солей мальпигиевы сосуды содержат углекислые кальций и магний и щавелекислый кальций.

Прежде всего выделительными, экскреторными и выносящими - эмункториальными органами являются мальпигиевы сосуды в виде простых или, очень редко, разветвленных трубок из однослойного эпителия, открывающиеся в заднюю кишку в числе от двух, чаще четырех до восьми, и далее до 150, обыкновенно каждый отдельно. Иногда они предварительно соединяются между собою попарно (рис. 265) или пучками и образуют в таком случае преддверие - atrium. Часто они различны по окраске и строению.

Наружная и внутренняя стенки клеток их эпителия несут мелкую исчерченность, указывающую, вероятно, на присутствие в них тончайших канальцев. В некоторых случаях внутренний край клеток построен по ячеистому типу, когда стержнеобразные элементы его каймы слиты одни с другими. В других случаях внутренний край клеток состоит, как кажется, из свободных нитей. На своем протяжении даже один сосуд обнаруживает часто различное строение (рис. 266). Снаружи сосуды оплетены

245

сетью трахей и немногими мышечными волокнами, которые приводят сосуды в более или менее быстрые движения. Медленные же извивающиеся движения их обусловлены изменениями внутри них давлений. Свободные концы сосудов часто срастаются с наружной стенкой прямой кишки и становятся в таком случае петлевидными.

Содержимое мальпигиевых сосудов представляет собой или жидкий и прозрачный раствор, или, чаще, более или менее густую кашицу из кристаллов, окрашенную зеленоватыми, желтоватыми или красноватыми пигментами - энтомурохромами. Жидкость последнего типа - меконий - выбрасывается взрослым насекомым при выходе из куколки. Продуктами выделения мальпигиевых сосудов являются мочевая кислота и ее соли, обыкновенно в виде кристаллов, затем натрий, кальций, аммоний и калий

Рис. 266. Поперечные разрезы через мальпигиевы сосуды.
Рис. 266. Поперечные разрезы через мальпигиевы сосуды.

А - желтый сосуд медведки Gryllotalpa; Б - домашней пчелы; В - плавунца Dytiscus marginalis; дистальная часть; Г и Д - личинки муравьиного льва Myrmeleon formicarius, отдельные клетки и" основной и вершинной части, перед периодом выделения шелка (по Венециани, Траппианну, Рунгиусу и JIoзинскому).

Рис. 267. Поперечный разрез через голову Machilis с нижнегубной "почкой".
Рис. 267. Поперечный разрез через голову Machilis с нижнегубной "почкой".

S - sacculus, мешочек; с. с - извитой каналец; с. r. - прямой каналец; d. с - соединяющий их проток; d.e - выводной проток (по Брунтцу).

в виде хлористых, углекислых, щавелекислых и фосфорнокислых солей. При интимном соприкосновении или срастании концов мальпигиевых сосудов с оболочкой задней и прямой кишки происходит отсасывание ими из пищи воды и растворенных экскретов и обратное поступление ее в гемолимфу.

Затем выносящую, эмункториальную роль играют, но только у низших форм класса - у щетинохвостых и вилохвостых, нижнегубные железы или почки. Они представляют собой железы в виде мешочка и извитого канальца у основания нижней губы (рис. 267).

Далее, выделительную функцию, но уже экскретофорного значения, т. е. накопляющего экскреты, имеют скопления перикардиальных клеток, лежащие вдоль и по бокам спинного сосуда, а у некоторых насекомых также разбросанные отдельными островками и по другим частям тела. Такие нефроциты расположены около слюнных желез, у основания ног, в голове, в жировом теле. Вообще под перикардиальной тканью отличают рыхлую ткань, по-видимому, одного происхождения с тканью жирового тела, но не заключающую внутри своих клеток запасных веществ, имеющую, вероятнее всего, экскретофорное значение и расположенную в области спинного сосуда. Разные участки этой ткани обозначаются по положению. Клетки диафрагмы расположены на дорсальной диафрагме между крыловидными мышцами и эластическими волокнами.

246

Перикардиальные клетки лежат вблизи спинного сосуда между эластическими волокнами; перикардиалъные клетки, собственно, не имеют непосредственного отношения к диафрагме, сближены с сердцем непосредственно, обычно связаны с ним волоконцами и расположены в перикардиальном синусе вентрально. Устьицевые органы расположены у устьиц сердца у личинок некоторых стрекоз; эндокардиальные клетки - внутри самого сердца, у водных клопов Nера.

В жировом теле также происходит накопление экскретов, преимущественно в виде мочевой кислоты и углекислой извести, особенно в его периферических слоях из более рыхлой и крупноклеточной ткани.

Экскреторную функцию приписывают также эноцитам, которые образуются, по-видимому, или из разрастания отдельных клеток гиподермы, или через дифференцирование подгиподермальных, ранее отщепившихся от гиподермы клеток, обыкновенно на брюшных сегментах позади дыхалец. В редких случаях они остаются в некоторой связи о гиподермой и похожи тогда на кожные одноклеточные железы. За время постэмбриональной жизни число их, по-видимому, не увеличивается; иногда же в них наблюдается амитотическое деление. В случае сохранения их связи с гиподермой они расположены строго сегментально. Если же они свободны, то располагаются иногда тоже сегментально, или же оказываются беспорядочно разбросанными по жировому телу.

Отправления эноцитов неясны. В пользу предположения у них экскреторной функции говорит способность поглощать из гемолимфы метиленовую синь, подобно мальпигиевым сосудам. В пользу их эндокринной функции говорит существование у них в некоторых случаях внутриклеточной секреторной капиллярной сети.

Гистологически наглядным критерием выделительной деятельности органов является выделение ими искусственно вводимых в тело определенных красок. Самыми подходящими оказались индиго-кармин и аммиачный кармин. Индиго-кармин окрашивает мальпигиевы сосуды и извитые канальцы нижнегубных желез Apterygota - органы эмункториальной или выводящей экскреции. Аммиачный кармин улавливается всеми тканями типа перикардиальных клеток и нефроцитов и верхним отделом, мешочком нижнегубной железы - органами экскретофорной или накопляющей экскреции. Последнее положение в значительной мере гипотетично, чего нельзя сказать про те клетки и скопления их, которые содержат мочевую кислоту в растворе и ее кристаллы, - вещества, бесспорно подлежащие экскреции. Эти мочекислые клетки разбросаны прежде всего по всему жировому телу, и из них эти экскреты, постепенно растворяясь в гемолимфе, переносятся в мальпигиевы сосуды, особенно в периоды линек и метаморфоза.

Далее, фагоциты гемолимфы являются выделителями твердых частиц. У низших насекомых, например, у прямокрылых и щетинохвостых, "фагоцитарными" являются органы, расположенные в виде неплотных клеточных скоплений по бокам спинного сосуда над перикардиальными клетками, а также на перикардиальной диафрагме. Иногда нагруженные подлежащими выделению частицами фагоциты обнаруживаются между гиподермой и кутикулой и сбрасываются вместе с последней при линьке.

Выделительным процессом оказывается, таким образом, и линька, а экскретом - и хитин. При линьке как экскреторном процессе приходят в деятельное состояние и линочные, или версоновы, железы, расположенные под гиподермой сегментально; между линьками клетки их редуцируются, а протоки закрываются. Местом неполного выделения содержащих азот отбросов являются иногда и крылья. Так, у бабочек-белянок белые, желтые и красные пигменты, окрашивающие чешуи

247

их крыльев, оказываются птеринами - производными пуриновых оснований. Вообще, пигменты, отлагающиеся в наружных покровах, особенно в гиподермальных клетках, также могут быть сочтены за продукты обмена и экскреции. Таков, например, красный пигмент в гиподерме клопа Rhodnius.

К веществам побочного значения, которые выделяются мальпигиевыми сосудами, надо отнести: окрашенные порошковатые вещества, оказывающиеся внутри коконов некоторых бабочек, особенно кольчатого шелкопряда Malacosomа neustria; вещества, плотно цементирующие коконы жуков-дровосеков и пупарии мух и являющиеся, очевидно, указанными выше солями кальция и магния; наконец, шелковидные вещества в виде нитей, из которых плетут свои коконы личинки муравьиных львов, жужжелиц Lebia и некоторых долгоносиков.

248


Нервная система

Нервная система насекомых состоит из брюшной цепи с ее отделом в виде головного мозга, затем отдела симпатического и периферических

Рис. 268. Нервная цепь Machilis maritima.
Рис. 268. Нервная цепь Machilis maritima.

О - глаз; lo - зрительные доли; mс - головной мозг; nа - усиковый нерв; ое - пищевод; g - подглоточный ганглий; от I до III - грудные ганглии; от 1 до 8 - брюшные ганглии; 8 - непарный нервный тяж (по Аудемансу).

Рис. 269. Схемы разных степеней слияния узлов брюшной нервной цепи.
Рис. 269. Схемы разных степеней слияния узлов брюшной нервной цепи.

А - комар Chironomus; Б - муха Stratiomyia; B - муха Musca; от t1 до t3 - грудные узлы; a1, a7+8 - брюшные узлы; от p1 до P3 - ножные нервы; от d1 до d3 - дорсальные нервы груди; n.ab - брюшной нервный тяж; n.а. - усиковый нерв (по Иммсу).

нервов. Брюшная цепочка у первичных, низших форм и у большинства личинок состоит из отдельных узлов или ганглиев, по одной паре на каждый сегмент туловища, кроме последних трех сегментов брюшка. Узлы соединены между собою попарно коммиссурами, а продольно соседние пары - коннективами. Наиболее полное расчленение нервной цепи на гомономные узлы наблюдается у личиночных фаз с полным превращением, например, у гусениц бабочек, личинок жуков. У форм с неполным

248

превращением полное расчленение брюшной цепи обычно и у фаз половозрелых (рис. 268). Обратно, у высших и взрослых форм, например, у жуков, бабочек, мух, брюшная цепь оказывается укороченной, а узлы сближенными или слитыми в сложные узлы или синганглии. Чаще заднегрудной узел слит с первым, реже с первым и вторым брюшными, а последний брюшной синганглии обыкновенно образован из трех первичных ганглиев. В общем же слияние грудных и брюшных узлов нервной цепи в синганглии весьма разнообразно (рис. 269). Так, у слепня Tabanus все грудные узлы слиты в одну массу; у форм семейства Sminthuridae из ногохвостых, у некоторых жуков и у большинства высших двукрылых все брюшные узлы вместе с грудными слиты в одну массу, а у червецов к этой нервной массе присоединен и подглоточный головной узел. Поперечные коммиссуры между узлами каждой пары обыкновенно настолько коротки, что оба узла кажутся слитыми в один. Продольные коннективы поэтому также явно разделены только у низших форм, у остальных же сближены до слияния как бы в один тяж.

Все узлы нервной цепи отсылают от себя нервные стволы к периферии тела; нервные волокна у насекомых принадлежат к типу безмиелиновых.

Головная нервная система (рис. 270) состоит из двух узловых масс: надглоточного синганглия - ganglium supraoesophageum или головного мозга собственно, состоящего из трех отделов, что соответствует образованию его из слившихся предротовых головных узлов, соединенного боковыми коннективами или окологлоточным кольцом с синганглием подглоточным - ganglium infraoesophageum, состоящим также из трех отделов вследствие слияния его также из трех, но уже послеротовых узлов. Передний отдел protocerebrum надглоточного узла является парой слитых узлов первого, глазного, головного сегмента; он образует большую часть мозга, обнаруживает наиболее сложное строение, особенно у общественных насекомых, иннервирует глаза и глазки и может быть разделен на доли переднемозговые и доли зрительные. На первых расположены стебельчатые тела, рассматриваемые как главнейшие психомоторные центры и несущие мозговые извилины. Средний отдел deutocerebrum представляет слившуюся пару ганглиев второго, антеннального сегмента, состоит, главным образом, из обонятельных долей и иннервирует усики. Задний отдел tritocerebrum состоит из пары узлов третьего, вставочного головного сегмента и разделен на две доли, примыкающие к среднему

Рис. 270. Головная нервная система пруса Calliptamus.
Рис. 270. Головная нервная система пруса Calliptamus.

А - спереди; Б - сбоку; I. а. - усиковая доля; n.а. - усиковый нерв; g /. - лобный ганглий; g h. - подмозговой ганглий ganglium hypocerebrale; n.lb. - верхнегубной нерв; n.lm. - нижнегубной нерв; n.m. - нерв к жвалам; n.mх. - нерв к челюстям; ос - боковые глазки; oc1 - срединный глазок; n.ос1 - отрезок нерва к срединному глазку; С - окологлоточное кольцо коннектив; g.о - зрительный ганглий; g.ое - пищеводный ганглий; l.o - зрительная доля; с. s - подпищеводная коммиссура; r и r1 - возвратный нерв; g. s - подглоточный ганглий; l.t - доля третьего отдела, tritocerebrum надглоточного ганглия (но Брэджессу).

249

отделу и соединенные при помощи подпищеводной коммиссуры; он иннервирует верхнюю губу и область лба. Сегментальная принадлежность deutocerebrum ко второму, антеннальному сегменту, а tritocerebrum к третьему, интеркалярному совершенно ясна. Но в строении ргоtocerebrum, кроме пары ганглиев первого предантеннального сегмента, принимает участие по крайней мере также и archiocerebrum как ганглиозная масса акрона.

Подглоточный узел gangiium irifraoesophageum, состоя из трех парных ганглиев 4-го мандибулярного, 5-го челюстного и 6-го нижнегубного головных сегментов, иннервирует соответствующие ротовые части.

Грудные ганглии отсылают нервы, главным образом,

Рис. 271. Переднегрудной ганглий самца жука-плавунца Dytiscus mаrginalis с отходящими от него нервами; вид спереди.
Рис. 271. Переднегрудной ганглий самца жука-плавунца Dytiscus mаrginalis с отходящими от него нервами; вид спереди.

n.t - ствол к мышцам переднегруди: g - ганглий; n.с. - нервы к тазику; n.р. - нерв к ноге (по Хольсте).

Рис. 272. Полу схемы двух типов симпатической нервной системы.
Рис. 272. Полу схемы двух типов симпатической нервной системы.

А - с одним возвратным нервом и одним желудочным узлом, gangiium stomaehale; Б - с парным нервом и ганглиями; пунктир - передняя кишка; а - согрогя allata; q - надглоточный ганглий; g.f - лобный ганглий; g.h. - подмозговой ганглий, ganglium hypocerebrale; g. о - пищеводный ганглий, r - возвратный нерв; f - нерв от лобного ганглия; g v - желудочный узел (по Иммсу).

к ногам и крыльям (рис. 271), равно как и скелетным мышцам туловища. Брюшные ганглии отсылают меньше нервных стволов. Обильны ответвления от последнего брюшного ганглия к половому аппарату.

Первичное число закладывающихся у зародыша пар узлов нервной цепочки - 20: 3 из них образуют надглоточный синганглий, 3 - подглоточный, 3 являются грудными и 11 - брюшными. Это последнее число полностью наблюдено у зародышей медведки, таракана и жуков-листоедов Doryphora и Donacia.

Висцеральная, или симпатическая, нервная система (рис. 272, 273, 274) разделяется на отделы пищеварительный или рото-желудочный и брюшной. Первый связан непосредственно с головным мозгом и иннервирует передний и средний отделы кишечника и сердце; он представлен, главным образом, лобным узлом, gangiium frontale, лежащим над пищеводом впереди от головного мозга. Лобный узел отдает нерв к clypeus и соединен боковыми нервами с tritocerebrum. Назад от лобного ганглия отходит возвратный нерв nervus reccurens, идущий под головным мозгом и

250

образующий позади его подмозговой узел gangliurn hypocerebrale, а еще дальше желудочный узел gangliurn ventriculare, или stomachale. Рядом с подмозговым узлом лежит пара глоточных - ganglia pharyngealia: непосредственно с последним связана пара узлов, так называемых добавочных тел corpora allata, нервная природа которых, впрочем, оспаривается.

Второй отдел, брюшной, состоит из непарного симпатического нервного ствола, который проходит вдоль всей брюшной нервной цепи и отдает у каждого ее узла по паре нервных ветвей, сопровождающих нервы этого узла и иннервирующих трахеи, дыхальца и половые органы.

Наконец, задней или каудальной системой является так называемый внутренностный нерв nervus splanchnicus, отходящий кзади от последнего брюшного синганглия нервной цепи и иннервирующий половую систему и задний отдел кишечника; на последнем он образует сплетение.

Рис. 273. Схема центральной нервной системы и рото-желудочного отдела симпатической системы у саранчевого Dissosteira carolina.
Рис. 273. Схема центральной нервной системы и рото-желудочного отдела симпатической системы у саранчевого Dissosteira carolina.

P - protocerebrum; D - deutocerebrum; Tc - tritocerebrum; Op - зрительный нерв; Lop - зрительная доля; ос - глазки; Na - нерв к усикам; Gf - лобный ганглий; hg - подмозговой ганглий, gangliumhypocerebrale; Cf - коннективы лобного узла; Nl - нерв к верхней губе; S - подглоточный ганглий; Nm - нерв к жвалам; Nmx - нерв к челюстям; Nli - нерв к нижней губе; ct - коммиссура tritocerebrum (по Снодграссу и Beберу).

Рис. 274. Передний отдел кишечника с рото-желудочной нервной системой, сверху; схема трех типов последней.
Рис. 274. Передний отдел кишечника с рото-желудочной нервной системой, сверху; схема трех типов последней.

А - таракана; Б - прямокрылого; В - личинки жука-носорога; на рис. В не изображен надглоточный узел; g - надглоточный узел; Nf - лобный нерв; G. f - лобный ганглий; С. f - лобная коннектива; Nl - нерв к верхней губе; N. r - nervus rеcurrens; G. h - ganglium hypocerebrale; N. ое - нерв пищевода; G. v - ganglium ventrale; Ca - согрога allata; Gp - ganglium postcerebrale (по Гоферу, Иммсу и Орлову).

Брюшной мозг вместе с головным иннервирует периферические рецепторы, скелетную, локомоторную мускулатуру и кожу покровов. Симпатическая система обслуживает чувствительную и моторную область внутренних органов.

Нервная ткань насекомых высоко развита и специализована. Центральные нейроны обычно униполярны за исключением некоторых нейронов в висцеральной нервной системе. От клетки нейронов отходит стеблеобразный отросток, дающий нервный ствол - аксон - и пучок дендритов (рис. 275). По строению клетки и ветвлению дендритов нейроны делятся на два типа: во-первых, мелкие и бедные протоплазмой ассоциативные нейроны, с ядром, богатым хроматином, - глобулинейроны и, во-вторых, крупные и богатые плазмой ассоциативные или моторные нейроны (рис. 276) с ядрами, бедными хроматином. Из окончаний эффекторных нервов исследованы сколько-нибудь только окончания на

251

мышечных волокнах. Волоконца тончайших нервных ветвлений налегают на мышечные волокна или через дуайеровы холмики - набухания саркоплазмы с ядрами, куда проникают нервные волоконца (рис. 277), или без них. Нейроглия мало изучена. Различают два типа ее клеток: во-первых, эпителиальные, образующие связной слой, облекающий части центральной нервной системы и отсылающий отростки внутрь; во-вторых, собственные клетки нейроглии с клеточными телами, часто погруженными в слой ганглиозных клеток, и сильно ветвящимися отростками. Оба типа нейроглии имеют лишь механическое - опорное и защитное значение (рис. 278). Неврилемма в виде тонкой содержащей ядра мембраны облекает центральную нервную систему, а также отчасти и периферические ее отделы; она, вероятно, соединительнотканного, мезодермального происхождения.

Рис. 275. Схема рас положения невронов в рото-желудочной системе личинки жука-носорога.
Рис. 275. Схема рас положения невронов в рото-желудочной системе личинки жука-носорога.

G.f - лобный узел; G. h - подмозговой узел ganglium hypocerebrale; s.c. - чувствительные, центрально расположенные дву- или многополюсные клетки; m - двигательные невроны, иннервирующие пищевод; s - чувствительные волокна, вступающие в ганглии с периферии (по Орлову).

Постэмбриональные изменения головной нервной системы очень разнообразны (рис. 279 и 280); у насекомых с неполным превращением, например, у стрекоз, личиночный мозг обладает почти всеми частями и центрами, как и имагинальный. У форм с полным превращением имагинальные центры, по-видимому, строятся заново, а их личиночные элементы редуцируются или исчезают. Личинки этих форм - имеют, следовательно, в структуре своего мозга элементы, функционирующие за время личиночной жизни, и элементы, не функционирующие вовсе, но представляющие собою лишь материал, из которого построятся нервные элементы имагинальные. Такой метаморфоз совершается не только в кукол очной стадии, но и в личиночной, например, у чешуекрылых.

В узлах брюшной цепи насекомых, подобно спинному мозгу позвоночных, но анатомически наоборот, брюшная, т. е. периферическая сторона узла, оказывается чувствительной, а спинная, т. е. центральная, двигательной (рис. 281 и 282). Следовательно, и у насекомых, как и у позвоночных, чувствительная область является более периферическою.

Рис. 276. Моторная нервная клетка из брюшного ганглия личинки стрекозы Aeschna как тип униполярного неврона насекомых (по Заварзину и Ганстрёму).
Рис. 276. Моторная нервная клетка из брюшного ганглия личинки стрекозы Aeschna как тип униполярного неврона насекомых (по Заварзину и Ганстрёму).

Рис. 277. Окончание моторных нервов в мышцах. А - пищевода личинки жука-носорога, Оrусtes; Б - в кольцевых мышцах средней кишки ее же (по Орлову).
Рис. 277. Окончание моторных нервов в мышцах. А - пищевода личинки жука-носорога, Оrусtes; Б - в кольцевых мышцах средней кишки ее же (по Орлову).

252

Проявления рефлексов, простых, двусторонних, межсегментных и реципрокных имеют у насекомых'ту же форму, что и у позвоночных, но

Рис. 278. Клетки невроглии.
Рис. 278. Клетки невроглии.

А - эпителиальные, из зрительных центров стрекозы; Б - две формы клеток собственно-невроглии, из зрительных центров мухи (по Кахаль-Санчесу).

Рис. 279. Метаморфоз брюшной цепочки у домашней пчелы. А - личинка; Б - имаго (по Бланшару и Снодграссу).
Рис. 279. Метаморфоз брюшной цепочки у домашней пчелы. А - личинка; Б - имаго (по Бланшару и Снодграссу).

автономность грудных и брюшных узлов выражена гораздо яснее: обезглавленные насекомые координируют гораздо большую сферу движений и на большие сроки времени.

Благодаря явной сегментальности нервной системы каждый сегмент тела пользуется относительной автономностью. Вероятно,

Рис. 280. Метаморфоз брюшной цепи у мухи Slratiomyia longicornis.
Рис. 280. Метаморфоз брюшной цепи у мухи Slratiomyia longicornis.

А - личинка; Б - имаго; с - головной мозг; gs - подглоточный узел; gр, gms и gmt - грудные узлы; от g4 до g12 - брюшные узлы; явление, обратное изображенному на рис. 279 (по Кэнкелю-д'Эркюлэ).

Рис. 281. Невроны и проводящие пути четвертого брюшного узла личинки Aeschna.
Рис. 281. Невроны и проводящие пути четвертого брюшного узла личинки Aeschna.

Соn - коннективы; NM - двигательный неврон; р - его нервный отросток; S - чувствительные, идущие с периферии волокна; NS - непарный нерв симпатической системы (по Заварзину).

каждый из них несет в себе свой дыхательный центр и центр движения его дыхалец и каждый явно способен совершать рефлекторные движения, не ведущие за собой мышечной деятельности со стороны других сегментов. Но когда ответ требует взаимодействия

253

со стороны ряда сегментов, тогда в одном из ганглиев оказывается расположенным центр уже высшей, координирующей деятельности. В головном

Рис. 282. Поперечный разрез через узел брюшной цепи личинки Aeschna; упрощенная схема для показа расположения невронов и проводящих нервных путей; невроны изображены только слева; пунктированные места - пути и волокна коннектив; черные клетки - моторные невроны; заштрихованные крестообразно - невроны коннектив.

С - коннективы; m.d - дорсальные срединные пучки их; Ld - дорсальные боковые пучки; Lv - вентральные боковые; v - вентральные; rm - внутренние срединные вентральные; е. m - наружные срединные вентральные; f. s - чувствительные волокна, пронизывающие коннективы; n. s - чувствительные нервы; r. v - брюшные корешки; r. d - спинные корешки; np - основная невропилемма; С. d - дорсальные коннективы (по Заварзину).

мозге произошла наибольшая концентрация ганглиев - центров высшего координирующего значения.

Рефлекторность некоторых сложных действий, механичность этой рефлекторности, а вместе с тем ее целесообразность и пластичность доказываются многими примерами. Так, если раздражать усик таракана и подставить ему щетинку, то он начнет чистить щетинку и оставит без внимания усик. Другие насекомые продолжают движения чистки усиков и после того, как усики отрезаны: плавунец с отрезанной задней ногой действует взамен ее ногой средней; таракан с отрезанной передней ногой чистит усик ногой средней.

Рис. 283. Фронтальный разрез через мозг самки муравья Myrmica rubida.
Рис. 283. Фронтальный разрез через мозг самки муравья Myrmica rubida.

C. с - центральное тело; Ped - ножки, pedunсuli, грибовидных тел, согрога pedunculata; Ca - чаши, calyces, этих последних; Соm - перемычки, балки их; Pi - промежуточная межмозговая область, pars intercerebralis, между двумя L.f. - лобными долями, lobifrontales; L.p. - переднемозговые доли, lobi prdtocerebrales; L. ор. - зрительные доли, lobl optici; L. ol - обонятельные доли, lobi olfactorii (по Пандазису).

Подглоточный синганглий, по-видимому, прежде всего эквивалентен моторным ганглиям брюшной цепи и заведует преимущественно движениями ротовых частей. Вместе с тем в некоторых случаях он регулирует движения конечностей или тормозит их рефлекс.

Надглоточный синганглий (рис. 283 и 284), по-видимому, не содержит двигательных центров, но прежде всего является центральным приемником всех восприятий со стороны многочисленных органов чувств,

254

приуроченных к голове, и как таковой управляет движениями всего насекомого в соответствии с получаемыми стимулами. Поэтому обезглавленное тело, потеряв этот регулятор, реагирует рефлекторно сильнее на обычные возбуждения. Вообще значение надглоточного узла как главенствующего центра выражается в подчинении ему деятельности узлов остальных сегментов то путем торможения, то путем подкрепления возбуждения в прочих узлах.

Нервная система является органом регуляции всех функций организма в пространстве и времени и взаимоотношений этих функций; она интегрирует организм в единое целое. Примеры регуляции функций

Рис. 284. Схема фронтального разреза через головной мозг Pterygota.
Рис. 284. Схема фронтального разреза через головной мозг Pterygota.

Центры и нервные связи; разрез прошел слева через L. рr. - переднемозговую долю; справа черев L. f - лобную полю; P. рr - переднемозговой мост, рот pretocerebri; Pi - промежуточная межмозговая область, ракы intercerebralis; Oc - глазок; Cx - чаша, calyx, грибовидного тела; Ped - его ножки; Соn - перемычки его; А. g - центр антенн; N. а. s - чувствительный нерв антенны; N.a.m - двигательный, ее же; Соn. f - фронтальная коллектива; t - tritocerebrum; L. ol - обонятельная доля; С. с. - центральное тело; Ch. i - внутренний перекрест, сhiаsmа, зрительных волокон; Ch. е - наружный их перекрест; Oc.f - фасеточный глав; la.g - наружный зрительный центр или ганглиозная пластинка; lamina ganglionarle или perlopticon, m.ех - средний зрительный центр, medulla externa cuiaepiopticon; m. i - внутренний зрительный центр, medulla interna или opttcon; Cm. d - коммиссура deutocerebrum, Cm. t - коммиссура tritocerebrum (по Веберу).

даны ниже. Общие черты поведения насекомого как целого приведены далее.

Развитие психических способностей принято ставить в связь с развитием и усложнением строения стебельчатых тел или надглоточного ганглия вообще, которые, действительно, оказываются наиболее сложными и объемистыми именно у высоко развитых в отношении высшей нервной деятельности перепончатокрылых и имеют на поверхности складки, похожие на извилины головного мозга млекопитающих. Относительный объем мозга также считается мерилом "интеллектуальности" насекомого. Так, у пчелы он равен 1/174 тела, у муравья Formica 1/280, у майского жука 1/3290 и у плавунца Dytiscus 1/4200. Однако эти отношения не так просты, ибо общий объем мозга зависит в свою очередь от развития в нем отдельных центров: так, у насекомых с сильно развитыми глазами сильно развиты зрительные доли, с развитыми антеннами - обонятельные. Грибовидные тела в общем сильнее развиты у общественных насекомых, особенно у перепончатокрылых, но не у термитов, у которых работа очень однообразна.

255


Органы чувств

Органы восприятий или чувств - рецепторы - у насекомых весьма разнообразны и часто очень сложны по устройству. Прежде всего покровы почти на всех частях тела, особенно на голове и ее придатках, снабжены множеством мелких рецепторов разной структуры. Предполагается, что они несут функции осязания, обоняния, вкуса и слуха. Описаны также, но менее изучены, разбросанные по телу чувствительные клетки с нервными свободными окончаниями. Одни из них расположены, например, под поверхностью тела, под гиподермой; другие - на стенках кишечника снаружи и

Рис. 285. Многополюсные чувствительные клетки со свободными окончаниями среди мышечных волокон.
Рис. 285. Многополюсные чувствительные клетки со свободными окончаниями среди мышечных волокон.

А - средней кишки майского жука; Б и В - пищевода жука-носорога; MF - мышечные волокна; NF - центральный нервный отросток чувствительной клетки (по Орлову).

на их мышцах (рис. 285). На усиках, кроме осязательных волосков, расположены в большом количестве обонятельные ямки, пористые пластинки и обонятельные конусы, отличающиеся тонкостью покрывающего их хитина и сидящие часто в более или менее выраженных углублениях.

Все эти мелкие и разнообразные органы чувств насекомых принято схематизировать по их строению и считать состоящими из аналогичных один другому первичных, исходных чувствительных элементов - сенсилл, serisillum (рис. 286 и 287). Типы сенсилл по их наружному строению делят на формы: трихоидную - щетинковидную, причем подвижная щетинка сочленена с телом под общей поверхностью кутикулы; базиконическую - неподвижный конический вырост кутикулы; стилоконическую - со вторичными придатками на общем коническом основании; плакоидную - состоящую из пластинки или перепонки над широким поровым канальцем; целоконическую - базиконическую форму, погруженную в неглубокую ямку, с вершиной, не выдающейся из нее, и ампуловидную - вариацию цело-конической, с глубокой ямкой, продолженной в виде канала. Составные части сенсилл и их гомология в органах разных чувств изображены на схеме рис. 287.

Рис. 286. Кутикулярные части сенсилл.
Рис. 286. Кутикулярные части сенсилл.

А - трихоидная сенсилла, на щупике мухи Calliphora; Б - бавиконичсская, у саранчевого Acrida; B - стилоконическая, на хоботке бабочки; Г - целоконическая, у Acrida; Д - планоидная у наездника Орion; E - ампуловидная, у муравья (по Иммсу).

Наконец, под названием сколопидий, сколопофоров или стержненосных сенсилл понимают сенсиллы с заключенным в них стержнеподобным образованием scolops, в большинстве случаев стоящим в связи с

256

кутикулой (рис. 288). Связь тела стержня с кутикулой осуществляется при помощи волокнистого концевого тяжа или нити - это амфинематические сколопидии, но может и отсутствовать - это мононематические сколопидии.

Рис. 287. Схема сенсилл разных рецепторов.
Рис. 287. Схема сенсилл разных рецепторов.

А - сенсилла осязательная; Б - обонятельная и вкусовая; В - слуховая; Г - зрительная; ct - кутикула; hyp - клетки гиподермы; ctg - хитиногенные, образующие хитин клетки; N - концевые нервные клетки; сg - железистые клетки; S - их выделения; cs - чувствительные палочки; b - основная перепонка (по Берлезе).

Органы механического чувства - давления и натяжения могут быть разделены на органы осязания - танго рецепторы, чувства сотрясения - сейсморецепторы, внутреннего чувства движения или положения - проприорецепторы, силы тяжести и равновесия - статорецепторы.

Рис. 288. Разные формы сколопидиев.
Рис. 288. Разные формы сколопидиев.

A и Б - амфинематические; В - мононематические; А - простой хордотональный орган; Б - сколопидии из жужжальца мухи; В и B1 - сколопидии из тимпанального органа самца цикады Cicadetta coriaria; R - сколопидии из гребня тимпанального органа кузнечика Decticus; Д - сколопидии из подколенного органа его же; F. а - осевая вить; С,s - чувствительная клетка; V - вакуоль; С. i - покровная клетка; С. с - облекающая клетка; St - стержень; F.F. - концевая нить; Lig - волокна связки (по Эггерсу, Пфлугштедту, Фогелю и Швабе).

Тангорецепторы рассыпаны по всей поверхности тела, но особенно на местах наиболее частых соприкосновений: усиках, ротовых частях, ногах, церках, некоторых отделах крыльев. Чувство осязания у многих насекомых, особенно слепых или живущих в темной обстановке, является руководящим; главнейшими его органами служат усики. Осязание иногда, например, у пчелы, способно отличать и качества осязаемой поверхности. Так, при ходьбе по гладкому стеклу она пускает в ход мягкие межкоготковые

257

подушечки - empodia, а при ходьбе по шероховатой бумаге - коготки.

Сейсморецепторы представлены, вероятно, всеми легко подвижными волосками тела, особенно же так называемыми трихоботриями - очень длинными и тонкими волосками, сидящими на решеткоподобном кутикулярном основании на конце брюшка, церках, ногах. Чувство сотрясения не резко отграничено, с одной стороны, от осязания, с другой, - от слуха; поэтому вероятно участие в восприятии сотрясений и хордотональных органов.

Проприорецепторами служат, очевидно, также осязательные сенсиллы и волоски тела, особенно в местах соприкосновения конечностей с телом на суставах, чувствительные клетки в мышцах тела и кишечника (см. рис. 285), а также сколопидии хордотональных органов.

Статорецепторы дают ощущения, по которым устанавливается тело в пространстве и которые обеспечивают направление движения; они более или менее доказаны лишь для водных форм. Так, у гладышей и Notonecta органом статического чувства может служить усик, в покое лежащий на пузырьке воздуха; у водяных скорпионов Nера - три пары брюшных решетообразных дыхалец; у поденок - своеобразный орган в голове из концентрических слоев хитина: к нему сходятся четыре трахейных ствола и проникают в него, оканчиваясь слепо. У мушки Ptychoptera contaminata описаны образования, очень похожие на настоящие статоцисты с подвижными внутри их тельцами - статолитами. У личинок слепней Tabanidae на заднем конце тела описан граберов орган, состоящий из ряда боковых симметрических камер с шаровидными стебельчатыми образованиями внутри. К сожалению, физиологического экспериментального подтверждения статических функций этих органов почти нет; последние основаны на догадках и анатомо-гистологических аналогиях. Во всяком случае статорецепция, по-видимому, не обслуживается каким либо специальным органом типа статоциста, но зависит от рецепторов напряжения в мышцах и сухожилиях, которые, разумеется, имеют весьма важное значение также и при сохранении насекомым его обычной позы.

Скопления чувствительных нервных клеток на крыловой перепонке служат, может быть, органами оценки сопротивления и давления воздуха.

Где лежит у насекомых граница между восприятиями сотрясений - сейсмическим чувством и слуховыми, сказать трудно. Гусеницы Vanessa поднимают переднюю часть тела в ответ на звучание камертонов от 32 до 1042 колебаний.

Органами слуха можно с уверенностью считать лишь так называемые тимпанальные и хордотональные органы, которые обычно объединяются под общим названием сколопариев, т. е. органов, составленных из сколопидиев. Смотря по тому, входит ли в состав этих органов барабанная перепонка - tympanurn или ее нет, сколопарии разделяются на тимпанальные и бестимпанальные, которые издавна получили название органов хордотональных. Эти последние, несомненно, представляются исходными по отношению к сколопариям тимпанальным.

Тимпанальные органы состоят в главнейшем из тонких перепонок, натянутых на крепкие хитиновые кольца, подобно барабанной перепонке уха позвоночных, и из трахейных пузырей над этими перепонками; к пузырям подходит слуховой нерв и оканчивается в слуховом гребне (рис. 287 и 288). Сперва эти органы были известны только у кузнечиков и сверчков на передней голени, у саранчевых - по бокам первого брюшного сегмента, но затем тимпанальные сколопарии, обладающие всегда истонченным участком покрова - барабанной перепонкой и состоящие почти

258

всегда из мононематических сколопидиев, описаны также на других частях тела. На крыльях они отмечены, например, во вздутых жилках переднего крыла бабочек Satyrini; на среднегруди у водных клопов Corixa и Plea; на заднегруди у многих ночных бабочек (рис. 289 и 290); в первом брюшном сегменте у многих пядениц, огневок и саранчевых, во втором - у певчих цикад; в ногах, в передних голенях особенно, как сказано, кузнечиковых и сверчковых (рис. 291). Нервные окончания на слуховых гребнях отличаются сложным устройством.

Рис. 289. Наружный вид тимпанального органа у самца совки Catocala fraxini.
Рис. 289. Наружный вид тимпанального органа у самца совки Catocala fraxini.

misct - metascutum; misctl - metascutellum; tg. 1 и tg. 2 - первый и второй брюшные тергиты; st. 1 + 2 - слитые первый и второй брюшные стерниты; stg. I и stg. 2 - первое и второе брюшные дыхальца; а. р. - обрезки заднего крыла; sq - чешуйка, squama этого последнего; mtepst - episternum заднегруди; mtepm - epimerum заднегруди; mtcx - тазик задней ноги; mtme - merum заднегруди; р L I - первый брюшной плейрит, превращенный круглой и толстой складкой в дискообразный придаток с углублением по средине; а - вторично сидящая на этом диске складка, в виде ушка прикрывающая первое брюшное дыхальце сзади и снаружи; b - желобообразное углубление бокового края первого тергита, ведущее в слуховую ямку между metascutellum и первым тергитом; ty - tympanum, перепонка между epimerum заднегруди и первым брюшным плейритом, с лежащим на ней postparapterum заднегруди; под нею лежат крупные трахейные пузыри, сообщающиеся с первым дыхальцем; двойная складка плейрита может быть сочтена за защитный и резонаторный аппарат наружного уха (по Кузнецову).

Вероятно, разнообразные по функциям структуры описаны под именем джонстоновых и хордотональных органов; первые помещаются во втором членике усика, может быть, у всех насекомых; вторые описаны на разных местах тела и его придатках как у взрослых, так и у личиночных фаз. Функции хордотональных органов лишь предположительны. За неимением физиологических данных эти органы описывают обычно по частям тела, на которых они расположены. На туловище многих разных личинок расположены они иногда метамерно. Таков, например, хордотональный орган у личинки жука Ergates spiculatus (рис. 292); сколопидии его амфинематичны. На крыльях они обычно расположены у основания их, например, у жуков, или на жужжальцах - у двукрылых. На всех частях ног особенно своеобразны подколенные хордотональные

Рис. 290. А - схематический горизонтальный разрез через оба тимпанальные органа совки Catocala; Б - верхняя часть левого из них; В - отдельный сколопидии в продольном и поперечном разрезе.
Рис. 290. А - схематический горизонтальный разрез через оба тимпанальные органа совки Catocala; Б - верхняя часть левого из них; В - отдельный сколопидии в продольном и поперечном разрезе.

о - крышка входного отверстия; соответствует pl. 1 предыдущего рис. 289; GI - слуховая ямка, соответствует b рис. 289; GII - противолежащая ей ямка; L - слуховая пластинка; Mp - inetaphragma; N - тимпанальный нерв; Tb - трахейный пузырь; th.w - вырост заднегруди; T.v - тимпанальный пузырек; l - лигамент (но Эггерсу).

259

органы у разных насекомых, в том числе и у прямокрылых, обладающих тимпанальными органами (рис. 293). На антеннах особенно характерны джонстоновы органы, обнаруженные почти у всех насекомых и приуроченные ко второму членику - pedicellus (рис. 294).

Как рецепторы хордотональные органы в их простейшей форме, вероятно, служат для восприятия как внутренних раздражений - мышечных напряжений, давления гемолимфы, воздуха внутри трахейной системы, так и наружных - напряжений у оснований

Рис. 291. Продольный разрез через переднюю голень кузнечика Decticus с ее тимпанальным органом.
Рис. 291. Продольный разрез через переднюю голень кузнечика Decticus с ее тимпанальным органом.

с - слуховой гребень, crista acustica; b и b1 - поддерживающие его тяжки; iо - промежуточный орган; le и li - наружная и внутренняя поверхность голени; n - нервные клетки; ng - подколенная ветвь голенного нерва; nt - тимпанальный нерв; s - чувствительные слуховые клетки; st - надтимпанальный орган; t - главная трахея; te и ti - наружная и внутренняя барабанная перепонки (по Швабе).

Рис. 292. Горизонтальный разрез через хордотональный орган на туловище личинки усача Ergates spiculatus.
Рис. 292. Горизонтальный разрез через хордотональный орган на туловище личинки усача Ergates spiculatus.

Со - конус прикрепления волокон; Ex - экзокутикула; En - эндокутикула; Ep - эпидерм или гиподерма; S - стержни сколопидия; С. s - чувствительные клетки; N - нерв; Lg - связка (по Гессу).

крыльев при полете, вибраций твердых и жидких тел. Джонстоновы органы у основания усиков, вероятно, стимулируются перемещениями усика и служат для обнаружения воздушных токов, а вместе с ними и колебаний воздуха, т. е. звуков. Последнее особенно вероятно для джонстонова органа у комаров, которые узнают по тону полета своих сородичей и самок.

Доказательство слуховых функций всех этих образований дано только для органов тимпанальных через прямой опыт. Так, согласный ритм стрекотания нескольких самцов кузнечика Thamnotrizon, совместно

260

ухаживающих за самкой, уже не восстанавливается после повреждения их тимпанальных органов на передних голенях; певцы после операции явно не слышат один другого. Самка сверчка Liogryllus идет не только по направлению стрекочущего самца, видного ей или скрытого, но и к отверстию телефона, по которому передается в опыте его стрекотание. Последний опыт исключает подозрения во вмешательстве зрения и обоняния, ибо стрекочущий самец находится в отдаленном помещении. Важно и то соображение, что слуховыми органами обладают всегда виды насекомых, производящие звук и имеющие также и звуковые аппараты.

Органы температурного чувства насекомых не выделены среди других ни морфологически, ни гистологически. При опытах с так называемыми температурными органчиками в виде длинного узкого

Рис. 293. Разрез подколенного хордотонального органа самки муравья Formica sanguinea.
Рис. 293. Разрез подколенного хордотонального органа самки муравья Formica sanguinea.

Hp - гиподерма; асc - "добавочные" клетки; l.c - облекающие клетки; t. с - покровные клетки; N - нерв; Nl - ядра неврилеммы; Sh - стержни сколопидия; Sc - чувствительные клетки (по Шэну и Эггерсу).

Рис. 294. А - разрез через основание усика самца комара Culex pipiens; Б - деталь на месте звездочки *.
Рис. 294. А - разрез через основание усика самца комара Culex pipiens; Б - деталь на месте звездочки *.

m.а - суставная перепонка; L - хитиновая опорная пластинка; С.С - облекающие клетки; С.S - покровные клетки; N. I - нерв джонстонова органа; Na - нерв усика; Ped - pedicullus; Sc - scapus; C. Sn - чувствительные клетки (по Эггерсу)ч

ящика, пол которого, разделенный как бы на клавиши и подогреваемый с одной стороны, имеет на своем протяжении разные температуры, насекомые собираются на места определенной, предпочитаемой при данных условиях опыта температуры. Ее главными рецепторами являются, например, у полужесткокрылых, по-видимому, усики, на которых, кроме сенсилл (sensilla trichodea), обнаружить других не удается.

Органы зрения у насекомых двоякого рода. Половозрелая фаза, как правило, обладает парой крупных сложных фасеточных глаз - oculi, занимающих значительную часть боковых поверхностей головы. Кроме них и между ними на лбу и темени часто расположены, особенно у хорошо летающих форм, простые глазки - ocelli, числом от одного до трех. От лобных или теменных глазков взрослого насекомого необходимо отличать личиночные простые глазки - ommata или stemmata, которые

261

расположены у личинок и гусениц, часто в значительном числе, по бокам головы на местах будущих фасеточных глаз (рис. 295 - 298).

Рис. 295. От А до Д - схемы соединения отдельных зрительных клеток в оптические сенсиллы.
Рис. 295. От А до Д - схемы соединения отдельных зрительных клеток в оптические сенсиллы.

А - из глазка Orchesella; Б - вторая сенсилла из того же глазка; В - сенсилла из сложного глаза; R - из глазка личинки Tanypus; Д - из глазка личинки Chironomus; pf st - непигментированный глазок; ph st - пигментированный глазок; cut - кутикула; С - хрусталиковые клетки; рg - пигмент (по Гессе и Константинеану).

Фасеточные глаза состоят из множества отдельных элементов - омматидиев, имеющих каждый свою фасетку. Число фасеток колеблется от нескольких десятков, например, у некоторых муравьев, до 28 тысяч и более, как у стрекоз. Каждый омматидий в схеме состоит из следующих частей: роговицы, соответствующей фасетке глаза; образующего роговицу корнеагенного слоя клеток; кристаллического конуса или хрусталика; верхних или первичных радужинных пигментных клеток, охватывающих конус и корнеагенный слой сетчатки, обыкновенно из семи клеток с выделенными ими на внутренней их поверхности рабдомерами, которые образуют в целом световоспринимающий стержень - рабдом; нижних или вторичных радужинных пигментных клеток, охватывающих клетки сетчатки. К последним подходят волокна зрительного нерва и нередко мелкие трахеолы. Под термином зрительной сенсиллы в сложном глазу следует понимать группы зрительных воспринимающих клеток, столбчатые края которых тесно прилегают и соприкасаются один с другим, образуя вместе рабдом. Зрительный нерв выходит из зрительных долей надглоточного ганглия. Глаза описанного типа называются эйконическими. При отсутствии настоящего конуса и замене его полужидким содержимым глаза называются псевдоконическими, при полном отсутствии конуса глаза носят название аконических (рис. 299 и 300).

Построение хода лучей в фасеточном глазу и, главное, возможность непосредственной фотографической съемки объектов при помощи выделенного фасеточного глаза дают право заключить, что изображение в нем

Рис. 296. Глазок stemma, личинки плавунца Dytiseus marginalis. С - роговица; К - хрусталик; С.р - пигментные клетки; Rh - рабдом; С.О - зрительные клетки; N - Зрительный нерв (по Гюнтеру).
Рис. 296. Глазок stemma, личинки плавунца Dytiseus marginalis. С - роговица; К - хрусталик; С.р - пигментные клетки; Rh - рабдом; С.О - зрительные клетки; N - Зрительный нерв (по Гюнтеру).

262

получается действительное, прямое, единое и мозаичное, т. е. составленное из прилегающих одна к другой частиц общего поля зрения глаза, воспринимаемых каждая отдельным омматидием. У форм с высоко развитыми глазами, как стрекозы, бражники, пчелы,

Рис. 297. Боковой глазок ocellus Osmylus chrysops.
Рис. 297. Боковой глазок ocellus Osmylus chrysops.

с - роговица; Cg - корнеагенные клетки; Cel - зрительные клетки; N - нерв (по Линку).

Рис. 298. Разрез через простой глазок Aphrophora.
Рис. 298. Разрез через простой глазок Aphrophora.

N. с. - ядро выделяющей роговицу корнеагенной клетки; с - роговица: n.о. - глазковый нерв; N. р - ядро пигментной клетки; rh - рабдом; N. s. - ядро сетчатковой клетки (по Линку).

построение и восприятие изображений достигает высшей ступени, и объекты различаются ими уже специфически. Так, бражники подлетают

Рис. 299. Разрезы через омматидии разных типов.
Рис. 299. Разрезы через омматидии разных типов.

А - аконические, у клопа Syromastes; Б - то же, у клопа Reduvius; В - эйконические, у жука Cicindela; R - то же, у цикады Tibicina; Д - псевдоконические, у мухи Syneches; E - то же, у жука Elater; Ж - то же, у мухи Simulium; C - роговица; Pc - ее выступ, ргосеssus соrnеае; С. р. р. - главные пигментные клетки; Cp. а. - придаточные пигментные клетки; Cp.r. - ретинальные пигментные клетки; С.l - клетки хрусталика; С.m - зрительные клетки ретины; M - основная перепонка; Ps - pseudoconus; R - рабдом; l - хрусталик (по Куну, Фридрихсу, Дитриху и Кирхофферу).

263

сосать нектар к моделям знакомых им цветов или к цветам нарисованным.

C оптической точки зрения у насекомых два главных типа сложных глаз: аппозиционный, характерный для дневных, и суперпозиционный, характерный для ночных насекомых. В глазу первого типа длина оптической системы равна ее фокусному расстоянию и омматидии изолированы один от другого. К их рабдомам проникают только лучи, проходящие по оси омматидия или почти параллельно ей, а косые лучи поглощаются пигментной обкладкой омматидия. Поэтому построение полного изображения в таком глазу совершается лишь путем приложения - аппозиции одного к другому отдельных мелких изображений. В суперпозиционном глазу длина оптической системы равна ее двойному фокусному расстоянию, и сетчатка отделена от конуса пространством прозрачной ткани. Благодаря последней на рабдоме сетчатки глаза этого типа собираются не только косые лучи, но и лучи с соседних омматидиев, и общее изображение строится путем частичного наложения - суперпозиции отдельных мелких изображений. Выгода суперпозиционного глаза заключается в его большей светосиле, невыгода - в недостаточной остроте зрения.

Рис. 300. Схема омматидия эйконического глаза, дающего аппозиционное изображение
Рис. 300. Схема омматидия эйконического глаза, дающего аппозиционное изображение

Со - кристаллический конус; CC - корнеагенная клетка; С - роговица; f.n - волокно зрительного нерва; i - верхняя первичная радужинная клетка; r - сетчатковая клетка; rh - рабдом; si - нижняя, вторичная радужинная клетка; А, Б и В - поперечные разрезы омматидия на уровнях с, si и r(по Иммсу).

Рис. 301. Схема адаптации омматидия совки.
Рис. 301. Схема адаптации омматидия совки.

А - к сильному и Б - слабому освещению; Cr - роговица; l. с - хрусталик; С. р - главные пигментные клетки; С. а - придаточные пигментные клетки, слегка преувеличенно удлиненные; N - ядра зрительных клеток; rh - рабдом; fn - зрительные нервные волокна (по Гессу).

Разрешающая сила глаза повышается в каждом фасеточном глазу пропорционально числу омматидиев, заключающихся в данном секторе глаза. Так, угол в 40° охватывает у бражника Herse convolvuli от 50 до 60 омматидиев, у стрекозы Aeschna grandis от 30 до 60, у плавунца Dytiscus до 30, у бабочки Zygaena около 20 и у уховертки Forficjula 5 или 6. Поле зрения увеличивается пропорционально углу расхождения осей омматидиев, - другими словами, пропорционально выпуклости глазной поверхности. Острота зрения пчелы по вертикальной оси равна около одной пятнадцатой остроты зрения человека; по горизонтальной оси она равна одной трети ее; поэтому зрение пчелы астигматично. Эти данные наблюдены и вычислены лишь для оптимальных условий освещения. При освещении недостаточном острота зрения оказывается у этого насекомого крайне слабой.

264

Аккомодации в фасеточном глазу нет: видеть на разных расстояниях можно и без аккомодационного аппарата благодаря ничтожной величине входного для света отверстия, т. е. фасетки, и в то же время большая множественность фасеток гарантирует большую светосилу глаза. Адаптация к силе света совершается путем перемещения пигмента в пигментных клетках (рис. 301).

Общие, суммарные опыты, главным образом, поставленные по методу условных рефлексов, доказывают, что насекомые, например, пчелы, осы, бабочки, различают все главные цвета спектра, может быть, кроме крайней левой части красного цвета, но зато с прибавлением его крайней правой части с ультрафиолетовыми лучами. Особо хорошим цветовым зрением обладают насекомые, посещающие цветы. Указывают, что каждый их омматидий обладает двойной иннервацией: одной для общего восприятия света и другой для восприятия его окраски. Субъективная яркость разных цветов спектра оказалась для богомола, пчелы, божьих коровок той же, что и для человеческого глаза, адаптированного на темноту. У других насекомых, например, бабочек-белянок, она соответствует человеческому глазу, адаптированному на свет. В связи с этим обнаруживаются различия в спектральном зрении у биологически разных форм. Так, одни, например, пчела или бражник Macroglossum, практически слепы на красный цвет, но зато видят ультрафиолетовый на широком участке спектра; другие, например, бабочки-белянки, видят красный цвет. Весьма вероятно, что действие ультрафиолетовой части спектра для пчелы и мухи Drosophila несравненно больше, чем действие всех других, видимых для человека, областей спектра, вместе взятых. У насекомых должно существовать истинное восприятие этого света. Точнее, для пчелы видимая часть спектра охватывает его отрезок между 650 и 313 микромикронами длины волны, т. е., с одной стороны, занимает значительную часть ультрафиолетовой области, невидимой для человеческого глаза, с другой, - укорочена в красных лучах. В пределах этого отрезка пчела различает три качества цвета: от 650 до 500 микромикронов (человеческий красный в его наиболее коротковолновой части, желтый и зеленый), от 500 до 480 (наш сине-зеленый), от 480 до 400 (наш синий и фиолетовый) и от 400 до 313 (ультрафиолетовый). Для бражников удостоверено цветовое зрение, соответствующее первому и третьему у пчелы; у дневных бабочек красный участок шире, чем у пчелы; личинки стрекоз различают красный, зеленый, фиолетовый, желтый и серый цвета.

Безразлично, сколько в сложном глазу содержится элементов сетчатки: как бы мало их ни было, все они неизбежно получают свет разной силы с разных частей зрительного поля. Поэтому в последнем всегда должны возникать световые пятна, а из них - световой рисунок. Потому прежде всего в зрительном поле должно быть уловлено всякое передвижение. Насекомые поворачиваются по направлению к движущемуся объекту до тех пор, пока световые раздражения от него не упадут на соответственные точки на сетчатках обоих глаз. Следовательно, насекомые пользуются некоторыми преимуществами бинокулярного зрения и способны оценивать пространственное расположение объектов.

Строение обоих вышеназванных типов простых глазков близко, но в подробностях разнообразно. На них также различают роговицу (рис. 296, 297, 298), образующий ее корнеагенный слой клеток, дающий иногда стекловидное тело, затем сетчатку и пигментные клетки.

Зрение простыми глазками, построенными уже скорее по типу линзового глаза позвоночных и долженствующими давать единое, но обратное и не мозаичное изображение, но в то же время лишенными способности аккомодации, с сильно выпуклыми роговицами и малым числом воспринимающих свет клеток сетчатки, очевидно, очень несовершенно.

265

Личиночные глазки - ommata или stemmata - суть органы зрения направления и движения, но не формы; они дают только возможность ориентации. Гусеницы различают присутствие предметов, по-видимому, только на расстоянии 1 - 2 см. Но когда глазков несколько, то, очевидно, общее поле их зрения довольно велико. Так, для живущих в земляных норках личинок скакунов Cicindela удостоверено, что их глазки представляют самостоятельную оптическую систему со значительным угловым горизонтом, рассчитанную на расстояния около 3 до 6 см. Эта система не только дает возможность ориентации на свет, но уже способна распознавать и местонахождение добычи и ее движение, хотя сомнительно, чтобы она могла воспринимать изображения.

Имагинальные глазки ocelli также оптически настолько несовершенны, что не могут строить даже самых грубых изображений, и это не только потому, что число элементов сетчатки у них слишком мало, но и потому, что всякое изображение, которое могло бы быть построено их чечевицей, должно было бы упасть далеко позади этих элементов.

Одновременное наличие двух типов глаз у многих взрослых насекомых давно возбудило сложный вопрос о возможности у них двойного зрения и видения. Высказывались догадки, что, может быть, глазки ocelli приспособлены к зрению в полутьме гнезд и подземных нор. Высказана также мысль, что они обусловливают оценку глубины при видении, а, следовательно, и расстояние. Однако при более точном суждении о неясных и, очевидно, своеобразных функциях имагинальных глазков следует иметь в виду следующие положения. Глазки существуют лишь рядом со сложными глазами и их поля зрения находятся всегда внутри полей зрения сложных глаз. Глазками обладают преимущественно хорошо летающие формы или формы с быстрыми движениями - прыжками, каковы Collembola или прыгающие прямокрылые, но это правило не соблюдается у многих прекрасных летунов, лишенных глазков, как дневные бабочки. При наличии разницы в подвижности у разных полов глазки обычно отсутствуют у менее подвижных самок. Выключение сложных глаз при целостности глазков почти совершенно ослепляет насекомое, выключение одних глазков не оказывает влияния на остроту зрения. Между светосилой сложных глаз и простых глазков нет правильного и точного соотношения. Строение глазков, как сказано, не дает никаких оснований предполагать возможность восприятия зрительных картин или зрения направления. Следовательно, глазки не являются специфическими органами ориентировки на свету или в темноте, дополнительными к сложным глазам. Видение ими на ближайших расстояниях невозможно и, наконец, они не могут служить и для оценки расстояния. Остается допущение, что глазки - это органы стимуляции; они ускоряют фототаксические движения через повышение чувствительности мозга к световым возбуждениям, получаемым через сложные глаза. Их выключение отражается на фототаксических реакциях и они, следовательно, могут быть сочтены за фотокинетические стимуляторы.

Ощущение света у безглазых форм, например, у личинок мух, объясняется пока общей световой чувствительностью кожи - дерматоскопическим зрением. Однако эта общая светочувствительность тела у многих Collembola связана, по-видимому, не с ощущением света, а с раздражающим и вредным влиянием ультрафиолетовых лучей на их кожные покровы.

Органы обоняния и вкуса являются органами химического чувства - хеморецепторами. Обонятельные сенсиллы, слабо отличаемые от вкусовых, расположены, главным образом, на усиках, вкусовые - на ротовых органах. У самца хруща насчитывается до 39 000 целоконических сенсилл на каждом усике, у матки пчелы - до 2 000, у рабочей - до б 000 и у трутня - до 30 000. Иногда обоняние оказывается очень

266

локализованным; так, у мухи Drosophila единственным его органом является, по-видимому, концевой членик усика.

Обонятельные ощущения играют вообще в жизни насекомых очень важную роль, особенно у форм с плохим зрением, например, у муравьев, которые ориентируются при своих движениях, очевидно, руководствуясь, главным образом, обонятельными ощущениями, идущими от усиков. Указывают на возможность восприятия запахов также и лапками ног, например, у бабочек, или брюшными церками, например, у таракана. Однако эти возможности, равно как и допущение обонятельных хеморецепторов на крыльях, еще требуют доказательств. Нахождение их на ротовых частях у некоторых жуков более вероятно, особенно на челюстях и их щупиках.

Несмотря на огромную разницу в анатомическом строении рецепторов, можно на основании опытов с дрессировкой домашней пчелы на запахи утверждать, что по крайней мере обонятельные восприятия ее неожиданно близки к человеческим: цветы, не душистые для человека, оказываются такими же и для пчелы; некоторые запахи, неразличимые для человеческого обоняния, смешиваются и пчелой. Таковы, например, запах нитробензола (C6H5 - NO2) и масла горьких миндалей (C6H5 - CHO); с другой стороны, амилоуксусный эфир и метилгептенон, крайне сходные для человеческого обоняния, резко различаются пчелой.

Необычайно сильно отличается обоняние насекомых от обоняния у человека по порогу восприятия. На собственный запах, издаваемый брюшной железой, пчелы крайне чувствительны, для человека же он едва заметен. Половые запахи самок насекомых для человека являются совершенно "подпорожными". Обоняние насекомых также обычно сильно специализовано на определенные запахи. Паразит-наездник Rhyssa persuasoria чует личинку рогохвоста Sirex gigas внутри древесного ствола на глубине в несколько сантиметров.

Опыты привлечения самцов самкой грушевой сатурнии Saturnia pyri на расстоянии в 9 км, очевидно, еще не дают максимума в этих расстояниях. Если принять во внимание ничтожность массы привлекающего вещества, вырабатываемого почти микроскопически малыми душистыми железами самки - glandulae odoriferae, то дисперсность этого вещества в объеме полусферы воздуха с радиусом в 9 км должно признать невероятно огромной. Кроме того, для того чтобы в этой пахнущей сфере самцы направляли свой полет к ее центру - самке, должен установиться определенный градиент возрастания силы запаха.

Обоняние издалека, на расстояние, воспринимается, вероятно, в обонятельных ямках и на площадках усиков; обоняние контактное - в волосках и конусах на них же. Последнее очень развито, например, у муравьев, узнающих при помощи усиков представителей разных видов, разных полов, общин.

Подобно обонятельным сенсиллам, концевые нервные аппараты в глотке и на ротовых частях служат, очевидно, органами вкуса. Но вкусовые ощущения у насекомых почти не изучены, хотя несомненно, что именно ими обусловливается выбор пищи: гусеница капустницы начинает есть неподходящие для нее растения и даже бумагу, если их смазать раствором синигрина, т. е. глюкозида, характерного для капусты и вообще крестоцветных растений; личинки пилильщика Priophorus padi руководятся в выборе пищи присутствием глюкозида амигдалина.

В общем можно признать, что насекомые распознают вкус соленого, сладкого, кислого и горького. Рецепторы этих ощущений расположены: у пчелы в области рта, у некоторых других перепончатокрылых на усиках, у жуков-плавунцов Dytiscus и навозника Geotrupes на ротовых щупиках, у некоторых мух и бабочек на лапках ног, иногда на нескольких из перечисленных мест одновременно. Среди растворимых и более или

267

менее сладких углеводов пчела берет лишь глюкозу, фруктозу, сахарозу, мальтозу, трегалозу, мелезитозу и альфа-метилглюкозу; бабочка-адмирал Pyrameis atalanta, кроме перечисленных, также раффинозу, арабинозу и фукозу. Вкусовые органы на передних лапках мухи Calliphora реагируют на сахарозу, глюкозу и фруктозу, но не на лактозу. По-видимому, насекомыми выбираются преимущественно привычные им в их жизни сахара. Порог вкусовых раздражений на сладкий вкус лежит для тарзальных органов адмирала на сахарозу около 1/12800 молекулярного раствора (у человека только 1/64), для мухи Calliphora даже у 1/25600 после длительной голодовки.

Рис. 302. Стимуляционные аппараты.
Рис. 302. Стимуляционные аппараты.

А - поперечный разрез через среднегрудь самца Stylops из Strepsiptera; Б - продольный разрез через жужжальце долгоножки Tiрula; В - левое жужжальце мясной мухи Calliphora erythrocephala; S. tr - sensilla trichodea; S. са - sensilla campanuliformia; b.A - вздутие у основания; N - нерв; St - стволик; EK - колбовидное концевое вздутие; Sc - сколоппдии (по Ульриху, Будденброку и Пфлугштедту).

Рецепторы очень тонких и специфических запахов и вкусовых ощущений, очевидно, иногда расположены в области глотки. Так, клоп-кровосос Rhodnius сосет сквозь перепонку раствор соли только, если к нему прибавлено хотя бы ничтожно малое количество гемоглобина. Можно, наконец, допустить также существование некоторого общего химического чувства, вызываемого парами и газами с очень резкими запахами; оно обнаруживается и на других частях тела, например, церками у таракана. Все рецепторы, кроме специфических ощущений и эффектов, вызываемых в них адекватными раздражителями, способны вместе с тем поднимать уровень чувствительности и деятельность нервной системы вообще и доводить ее до высшей реактивности: они стимулируют нервную систему и служат, между прочим, органами для поддержания мышечного тонуса и повышения двигательной производительности мышц. К этим тонирующим органам стимуляции причисляются прежде всего и особо жужжальца у двукрылых и редуцированные надкрылья у веерокрылых. Их функцией является поддержка мышечной силы при полете. Выключение их путем отрезания или приклеивания к телу ведет к сильному ослаблению или исчезновению полетай чувствительности мышечной мускулатуры (рис. 302). Вторым примером таких, по-видимому, специальных стимуляционных органов являются имагинальные глазки, повышающие световую, фотокинетическую реактивность сложных глаз настолько, что при их выключении фототаксические ответы весьма сильно снижаются против нормы. Так, реакции на свет у плодовой мушки Drosophila явно более быстры и более стойки тогда, когда глазки оставлены нетронутыми, чем когда они зачернены.

Возможно, что фоторецепторы вообще имеют две функции: фототаксическую, или функцию ориентации, и фотокинетическую, или стимулирующую. Последняя очевидна на дневных бабочках, которые в отсутствии яркого солнечного света почти не способны к полету.

268


Ориентация и поведение

Насекомые обладают обширной системой чувствительных или воспринимающих рецепторов высокого развития, связанных посредством сложной нервной системы со столь же сложно организованным ответным аппаратом эффекторов. Сложность ориентации насекомых в окружающей

268

их среде и их поведения в ней является результатом совместной работы этих двух систем, согласованной в центрах нервной системы. Из взаимодействия внутренних переживаний, вызываемых внешними воздействиями на рецепторы, и как результат действия со стороны нервной системы, интегрирующей и регулирующей их в связи с импульсами внутреннего порядка - проприоцептивными, возникает бесконечное разнообразие действий насекомых - их поведения.

О простейших рефлекторных действиях, производимых мышцами как эффекторами в ответ на раздражение рецепторов, преимущественно тактильных, уже сказано выше.

Насекомое, предоставленное самому себе, т. е. лишь своим проприоцептивным ощущениям, и лишенное, по возможности, всех раздражений с периферии, кроме неизбежного во всяком опыте прикосновения подошвами лапок к ровной и горизонтальной поверхности субстрата, устанавливает свое положение на субстрате, но оно лишено возможности установить некоторое постоянное положение для своей переднезадней оси тела. При движении вперед оно в таких условиях описывает некоторые неправильные спиральные линии, ибо ни анатомически, ни физиологически никогда органы обеих сторон тела не оказываются безусловно равноценными. Эти неопределенные и неправильные движения называются ищущими. Определенное направление движения получается лишь при одностороннем раздражении любой модальности, либо при неровном, не горизонтальном положении поверхности субстрата.

Ориентировочная установка переднезадней оси тела или его движение в поле раздражения по направлению к раздражителю или от него называются таксисами. По природе раздражителя они носят названия: стерео- или тигмотаксиса в ответ на осязательные ощущения, рео- и анемотаксиса в ответ на движение воды и воздуха, геотаксиса - на силу тяжести, фоно-, термо-, фото- и хемотаксиса - на звук, тепло, свет и химические раздражения.

Таксисы предложено разделять на пять групп.

При фоботаксисах насекомое, совершающее неправильные идущие передвижения внутри поля раздражения, оставаясь вне оптимальной величины раздражения, избегает, однако, крайних степеней отклонения от оптимума. Фоботактические движения обычно прекрасно выражены при термо-, хемо- и фототаксисах.

При тропотаксисах организм устанавливает при помощи компенсационных движений некоторое равновесие раздражений в своих симметрически расположенных рецепторах и, установив его, или останавливается в положении безразличия, или направляет движения прямолинейно к источнику раздражения либо от него. Тропотактические движения - это обычнейшие формы ориентации на все модальности, т. е. формы раздражителя.

При монотаксисах или компасных движениях организм устанавливается в пространстве в определенном направлении, но не в положении уравновешивания раздражения - симметрии раздражения, причем, напротив, удерживается случайное несимметрическое распределение раздражения на всей поверхности тела. Наилучшим примером фотомонотаксической ориентации является обычный лёт насекомых на свет: при искусственном, следовательно, измеримо близком источнике света лучи от него расходятся радиально (рис. 303). Насекомое, попадая в область этих радиальных лучей, удерживает при полете свое направление по углу с каждым из лучей и описывает поэтому сходящуюся к источнику света спираль.

Телотаксисы, или целевые и фиксированные движения, происходят в ответ только на световые раздражения, и протекание их не отличается

269

от такового при тропотаксисах. Но установка при них определяется не уравновешиванием силы раздражении на обеих сторонах тела, а проекцией светового поля на определенные места рецептора, лежащие на теле симметрично, т. е. фиксированием. Например, при двух равных источниках света насекомое при телотаксисе направляется на один из них, а не по срединному между ними пути, как это происходит при тропотаксисах; при телотаксисах уже участвуют торможение и выбор.

Мнемотаксисы охватывают группу направленных движений, при которых уже явно замешана память, обусловливающая торможение рефлекторных реакций. К ним относятся прежде всего сложные движения при возврате в гнездо или на место питания. Ориентация происходит при этом часто по запомнившемуся углу между линией пути и лучей солнца; так, если компанию муравьев на их проторенном, обычном пути от гнезда к местонахождению пищи накрыть при солнце на определенный срок темным колпаком, то, выпущенные затем из-под него, они отклоняются от прежней линии пути на определенный угол, соответствующий (и пропорциональный сроку пребывания в темноте) перемещению на небе солнца (рис. 304).

Многие движения всего тела оказываются явно рефлекторными, что особенно ясно в случаях торможения. Так, потеря контакта между

Рис. 303. Фотомонотактический прилет насекомого к свету; оно удерживает свое угловое направление постоянным. α - постоянный угол (по Будденброку).
Рис. 303. Фотомонотактический прилет насекомого к свету; оно удерживает свое угловое направление постоянным. α - постоянный угол (по Будденброку).

Рис. 304. Муравьи Lasius niger, шествовавшие слева, в 2 часа 39 мин. были покрыты горшком; в 5 'час. 39 мин. они были выпущены и изменили свой путь на число градусов, пройденных по небосклону солнцем (по Бруну).
Рис. 304. Муравьи Lasius niger, шествовавшие слева, в 2 часа 39 мин. были покрыты горшком; в 5 'час. 39 мин. они были выпущены и изменили свой путь на число градусов, пройденных по небосклону солнцем (по Бруну).

лапками и субстратом вызывает движения полета, который тормозится при восстановлении контакта. Соприкосновение с субстратом других частей тела подобным же образом тормозит движения. Так, например, кажущееся стремление к темным щелям некоторых плоско сформированных ночных бабочек-совок, уховерток или постельного клопа основывается, в сущности, на рефлекторном торможении их движений через соприкосновение со стенками этих узких и укромных пространств. Подобные движения описываются под терминами тигмотаксиса и стереокинеза. В результате реакций избегания - фоботаксиса насекомые могут скопляться в пределах зоны наиболее благоприятных для них раздражений, оптимальных при данных условиях. Так, комнатные мухи собираются в прохладном помещении вокруг единственного источника тепла, соблюдая от него совершенно определенное расстояние. Но ни при стереокинезе, ни при фоботаксисе истинной ориентации не происходит: насекомое оказывается либо остановленным на данном месте рефлексом торможения, либо ограниченным в движениях в строго определенной зоне реакцией избегания. Истинно ориентированные, топотаксические движения обнаруживаются

270

в ответ на световые, звуковые, термические, гравитационные и химические раздражения.

Объяснение механизма направленных, тропотаксических движений обычно связано с допущением, что тонус мышц на той или другой стороне животного определяется силой раздражения от органов чувств на той или другой из этих сторон при двубоковой симметрии и что мышечный аппарат рефлекторно и автоматически поворачивает тело до положения равновесия стимулов, вслед за чем животное движется прямолинейно. Но такое объяснение далеко не всегда достаточно, ибо большинство наблюдений и опытов указывает также и на способность выбора движений к данному определенному источнику раздражения - движения телотаксического. Более вероятно объяснение большинства двигательных реакций в ответ на световые импульсы как результат ряда сложных рефлексов, а не изменений в мышечном тонусе. В особенности мало применима гипотеза об этих последних при раздражениях обонятельных, которые при их рассеянности и топографической неопределенности, особенно на дальних расстояниях, никак не могут вызвать точной ориентации лишь при помощи различий в тонусе на противоположных сторонах тела. Так, рефлекс фиксирования зрением является основой при реакции на восприятие движущегося объекта. Личинки стрекоз, например, следят за всяким движущимся вблизи объектом, а взрослые стрекозы преследуют каждый летящий предмет, но тотчас оставляют его, если он негоден в пищу. При этом последнем акте исходный рефлекс тормозится при контроле высшими центрами.

После зрения влияние обоняния на поведение насекомых является, пожалуй, главенствующим: им они руководятся при отыскании пищи. Самки бабочек, питающиеся нектаром цветов, откладывают яйца на питающие гусениц растения, руководясь, очевидно, памятью запахов, сохраняющейся с гусеничного возраста. Так же поступают самки хищных роющих ос, отыскивая жертвы для пищи своих личинок. Пахучие следы играют, несомненно, важнейшую роль в ориентации муравьев при их разнообразнейших и сложных передвижениях в их многотысячных общинах. В еще большей степени относится это соображение к термитам, подавляющее большинство форм которых слепо.

Очень важным источником ориентации при самых разнообразных условиях служит насекомым отрицательный геотаксис, т. е. движение вверх, против силы тяжести.

К длительным сокращениям при рефлекторном тонусе примыкает группа явлений, с физиологической точки зрения носящих название акинеза, т. е. неподвижности, с биологической - танатоза: насекомые, как говорят, притворяются мертвыми. В таком положении мнимой смерти совершенно неподвижное насекомое не отвечает на раздражения и в то же время мускулатура его тела и конечностей находится в сверхнормальном длительном тоническом сокращении, сопровождающемся часто совершенно ненормальным положением тела. Вероятно, явления танатоза суть сложные рефлексы. Подобная же тоническая неподвижность получена на некоторых насекомых и при механогипнозе; она исчезает при повторении раздражения. Это состояние акинеза, подобное гипнотическому, вызывается, например, у уховертки, повторными легкими тактильными раздражениями. Для выведения из состояния акинеза требуются раздражения уже весьма сильные; это явление, несомненно, родственно полному рефлекторному обездвижению в виде татоза.

Условные рефлексы на искусственные раздражители, основанные на внутрицентральных ассоциациях и сопоставлениях, следовательно, также и на следах памяти, образуются у насекомых по общему правилу. Так, пчелы, дрессированные на мёд в чашечках на цветных подкладках,

271

летят после известного срока дрессировки на цвета этих подкладок и без мёда.

Чрезвычайно обширна у насекомых область инстинктов, достигающих большой сложности. Проявления их состоят из ряда действий, носящих характер целесообразности, передающихся без обучения по наследству и отличающихся неизменным порядком протекания, из которого не может быть выброшен ни один из актов и в который не может быть включен новый. В область этих наследственных ориентации и действий поведения входят прежде всего и в особенности все сложнейшие действия при заботах о потомстве, при которых кажущаяся разумность инстинктивного акта не является результатом опыта или рассуждения, но носит характер слепого побуждения.

Забота со стороны самки-матери о своем потомстве выражается в крайне многочисленных и не менее разнообразных формах. От простейшей ее

Рис. 305. Свертывание листовых трубок долгоносиками.
Рис. 305. Свертывание листовых трубок долгоносиками.

А и Б - Deporaus tristis на клене; А - лист, подготовленный и свертыванию; его подлежащая свертыванию часть заштрихована; Б - он же, свернутый; P - ряд дыр; стрелки обозначают направление свертывания; В - готовая сигара березового трубковерта, Deporaus betulae, с загнутой вершиной листа в виде ее затвора снизу; abc - линии разреза (по Ленгеркену и Преллю).

формы до сложнейшей можно составить следующий искусственный ряд усложнений. При минимальном выражении заботы яйца все же откладываются в места, подходящие для их развития. Так, самки поденок просто роняют яйца или пакеты из них на поверхность воды; самки тонкопрядов Hepialidae беспорядочно рассеивают яйца среди травы, где личинки могут сами найти соответствующую их требованиям обстановку, пищу или добычу. За этой формой следует помещение яиц на питательный для личинки субстрат или внутрь него: приклеивание яиц или вкладывание их внутрь растений у растительноядных и на покровы животных или внутрь их у паразитных и хищных форм, причем яйца часто снабжаются прикрытиями из выделений или волос самки.

Охрана кладки яиц и вышедших из них новорожденных личинок представляет собою следующую форму заботы о потомстве. Так, уховертка Forficula auricularia не отходит от яиц и личинок, прикрывает их своим телом, облизывает, отбирает зараженные, заплесневшие яйца. Самки южноамериканских плоских клопов Phlocini, живущих на древесной коре, таскают своих личинок на вентральной поверхности брюшка. Личинки длинных хищных американских же клопов GhUianella обвертывают свое длинное брюшко вокруг груди матери. Самки водных клопов Belostomatidae приклеивают свои яйца на надкрылья самцов, спасая таким образом молодь от разных врагов и прежде всего от канибализма их же отцов. Тараканы - пруссак и Bladera fusca таскают свои яйцевые капсулы до вылупления из них молоди, а самки южноиндийского таракана Phlebonotus pallens и после выхода молодых личинок из капсул носят их с собой на вогнутой спинной поверхности под высоко вздутыми надкрыльями.

Дальнейшее развитие заботы выражается уже в подготовке помещения н нищи. Таковы, например, постройки листовых свертков у жуков-

272

листовертов (рис. 305); затем идут постройки нор и помещений в полостях ж снабжение их пищевым запасом растительного или животного

Рис. 306. Постройки жуков-навозников.
Рис. 306. Постройки жуков-навозников.

А - схемы ходов и камер у разных видов при одном уменьшении; Б - вскрытая вдоль масса пищи, "груша" личинки Onthophagus nuchicornis, с яйцом и с личинками двух возрастов; I - Ceratophyes typhoeus; II - Lethrus apterus; III - Geotrupes stercorarius; IV - G. vernalis; V - G. spimger и Bubas bison; VI - Onthophagus coenobita; VII - О. fracticornis и О. nuchicornis; VIII - О. omtus; gl - "шары" или "груши из навоза; Pr. t - главный ход; Саm - яйцевая камера; St - рыхлый навоз; А - пространство, наполненное песком над навозной грушей; Ad - добавочные ходы с запасом навоза; i - воронкообразный ход; LI - молодая; LII - более зрелая личинка второй стадии; E - наружный слой; Ex - экскременты личинки; Al - личиночная слоистая пища; t - ходы (по Бурмейстеру).

происхождения у многих пчел, ос, жуков-навозников (рис. 306). Дальше следует устройство гнезд из материала, взятого со стороны, и снабжение их провиантом в виде животных, тело которых временно законсервировано путем парализации нервной системы, например, у ос Pompilidae и Sphecidae (рис. 307, 308). Наконец, высшего развития достигают заботы о потомстве, связанные с постоянным и непрерывным выкармливанием личинок и устройством общественных жилищ и построек у пчел, ос, муравьев, термитов. Из опыта построения многоячейковых гнезд у ос, несомненно, выработались общественные колонии с несколькими плодущими самками и с индивидуальным выкормом молоди. Вообще или по крайней мере у общественных ос забота о потомстве, особенно в виде правильного и постоянного снабжения личинок пищей, стоит в центре существования и, вероятно, возникновения "общины" и "государства".

При всех этих сложнейших актах инстинктивного, наследственного поведения насекомых,

Рис. 307. А - земляное гнездо Odynerus reniformis; Б - свободное глиняное гнездо Еumеnеs arbustorum; о - висящее на нити яйцо (по Фабру).
Рис. 307. А - земляное гнездо Odynerus reniformis; Б - свободное глиняное гнездо Еumеnеs arbustorum; о - висящее на нити яйцо (по Фабру).

273

несомненно, весь чувственный опыт организма, полученный за время не только индивидуальной, но и видовой жизни, как бы слагается в одну картину или образ, и животное отвечает своими реакциями на общие изменения в этой картине, а не на отдельные стимулы и следы, из которых эта картина состоит.

Поведение животного, в том числе и насекомого, в естественных условиях направляется, сообразно его жизненным целям, бесконечным разнообразием чувственных восприятий. В этой сложной регуляции участвуют и врожденные рефлексы - инстинкты, и рефлексы условные, приобретенные индивидуально, и явления торможения, - и все они интегрируются высшими центрами так, что в результате всегда

Рис. 308. Постройки одиночных пчел.
Рис. 308. Постройки одиночных пчел.

А - земляные норы Halictus; Б - то же, Andrena; B - гнездо из нарезанных листьев пчелы-листореза, Megachile centuncularis; а - пчела за работой; б - три ячейки внутри сухого стебля; от в до е - равно вырезанные куски листьев и их применение; ж - кокон (по Келлогу и Кенкелю).

соответствуют потребностям животного как целого. Эта интегрирующая деятельность еще очень далека от ее физиологического истолкования.

Средствами сообщения между насекомыми вообще и при их общественной жизни, в особенности, служат, несомненно, прежде всего механические в виде потрагивания и звуковые раздражения и соответствующие им осязательные и слуховые восприятия. Затем следуют запахи, имеющие первостепенное значение в половой жизни, а потом при взаимоотношениях в социальной жизни гнезд и колоний. Как условные зрительные знаки для передачи внутренних переживаний описаны мимические сигналы или танцы домашних пчел в качестве их "языка". Собирательница меда, возвратясь в улей после находки обильно цветущих нектароносов и нагруженная медом, сообщает об этом товаркам при помощи кругового танца; собирательница пыльцы при подобных же условиях совершает виляющий танец. При этих мимических сообщениях, несомненно, дальнейшую направляющую роль играют специфические запахи посещенных танцорками растений, равно как и запах их брюшной железы, выпячивающейся во время их телодвижений.

274


Половая система

Кроме небольшого числа случаев бесполого размножения путем деления зародышей при полиэмбрионии, все насекомые размножаются половым путем. За исключением ничтожного числа форм все они раздельнополы и в подавляющем числе случаев размножаются яйцами после их оплодотворения. Обычно гонады, т. е. яичники - ovaria у самки и семенники - testes у самца (рис. 309 и 310), состоят из немногих, реже из многочисленных яйцевых или, соответственно, семенных трубок; последние часто скручены в овальные тельца. Семенники и яичники всегда парны и расположены поверх и по сторонам от кишечника;

Рис. 309. Мужские гонады и гонодукты.
Рис. 309. Мужские гонады и гонодукты.

А - чешуйницы Lepisma, гребневидные; Б - пухоеда Tetrophthalmus; В - саранчевого Tetrix; Г - клопа Pyrrhocoris; Д - жука-оленя Lucanits; E - жука-слоника Hylobius; Ж - жука-плавунца Dytiscus; на фиг. А и В левые семенники сняты; G. l - придаточные железы; D. е - семеизвергательный канал, ductus ejaculatorius; t - семенник, testis; t. а - скрученный в клубок семепровод, "придаточный семенник"; v. d - семепровод, vas deferens; ves - семенной пузырек, vesicula seminalis (по Берлезе, Гроссе, Фишеру, Людвигу, Эшериху и Паккарду).

реже гонады слиты в непарный срединный орган. У некоторых форм, считаемых низшими, именно - у нескольких Apterygota, гонады по своему строению несут следы сегментального расположения.

Число яичников или яйцевых трубок - ovariola в яичнике весьма различно (рис. 311 и 312), в среднем как исходное оно, вероятно, равно восьми, но колеблется от одного - у многих тлей до 2000 - у самки термитов. Парные выводные протоки, гонодукты - семепроводы (vasa deferentia) для мужских продуктов и яйцеводы (oviductus) для женских - открываются только у поденок, у молодых Apterygota и некоторых уховерток парными же, двойными половыми отверстиями. В этих случаях парные мезодермальные половые протоки открываются наружу непосредственно. У остальной массы насекомых половое отверстие является непарным и лежит перед анальным отверстием. Обычно оно или приурочено к 8-му либо к 9-му брюшному стерниту, или расположено между 8-м и 9-м, или между 9-м и 10-м (рис. 312). Считается, что в типическом случае половое отверстие самки открывается между 8-м и 9-м сегментами, у самца - по средине 9-го или на заднем крае его. У Acerentomon половое отверстие лежит на 11-м сегменте.

275

Это вторичное, непарное состояние половых отверстий должно быть объяснено тем, что к первичным парным мезодермальным протокам в подавляющем большинстве случаев присоединяется непарный проток, cемеизвергательный канал - ductus ejacuiatorius у самца и непарный общий яйцевод - oviductus communis или влагалище - vagina у самки. Оба последние протока представляют собою сильно хитинизированные впячивания эктодермы.

Среди разных придаточных частей полового аппарата в виде его дальнейшей дифференциации в него входят несколько желез. Так, у самца бывают развиты от одной до трех пар таких желез: мезадений в случае их мезодермального образования как выпячиваний семепроводов и эктадений в случае их образования из эктодермального семе-извергательного канала. Из них следует отметить семенные пузырьки - vesiculae seminales часто в виде мешковидных расширений семепроводов.

Рис. 310. Слияние семенников между собою.
Рис. 310. Слияние семенников между собою.

А - у осы Vespa gernianica; Б - различные степени слияния их у чешуекрылых; В - у бражника Amorpha populi; В - у веснянки Dictyopteryx microcephala (по Берлезе, Ропке и Клапалеку).

Рис. 311. Схема женских гонад и половых протоков у бабочки.
Рис. 311. Схема женских гонад и половых протоков у бабочки.

оv - яичники; od - яйцеводы; v - общий яйцевод или влагалище; lc - совокупительная сумка, bursa copulatrix; sd - семенной проток, ductus seminalis; r - прямая кишка; rs - семеприемник; сg - смазочные железы, glandulae sebaceae (по Иммсу).

Иногда сами семепроводы очень длинны и, скручиваясь в среднем своем отделе, образуют неправильно называемые придаточные семенники. У самки из придаточных половых частей развит обычно непарный семеприемник - receptaculum seminis и непарная же совокупительная сумка - bursa copulatrix, иногда, как у чешуекрылых, имеющая собственное второе половое отверстие между 7-м и 8-м стернитами. Другими придаточными железами женского полового аппарата обычно являются смазочные железы - glandulae sebaceae, открывающиеся в общий яйцевод, и реже душистые glanduiae odoriferae, открывающиеся в него же ниже смазочных (рис. 313).

По расположению яйцевых и питательных клеток в яйцевых трубках последние делятся на паноистические, в которых яйца лежат одно за другим рядом, не перемежаясь с группами питательных клеток, и мероистические, в которых яйцевые клетки или чередуются с питательными клетками, или находятся в связи с такими же клетками в вершинной камере

276

Рис. 312. Схемы женских половых путей и отверстий; вид сбоку; эктодермальные части заштрихованы; придаточные железы зачернены.
Рис. 312. Схемы женских половых путей и отверстий; вид сбоку; эктодермальные части заштрихованы; придаточные железы зачернены.

А - Lepisma; Б - Odonata; В - Acridiidae; Г - Hymenoptera; Д - Diapheromera (Phasmidae); E - Periplaneta; Ж - Rbaphididae; 3 - Mecoptera; И - Lepidoptera (с простым первичным половым отверстием); К - Lepidoptera (с двойным первичным половым отверстием); Л - Heteroptera-M - Diptera; H - Goleoptera (с мешковидным влагалищем); О - Coleoptera (с трубковидным влагалищем); П - Goleoptera (с двойным первичным половым отверстием); DB - ductus bursae; DR - ductus receptaculi; DE - ductus seminalis; Od. С - oviductus communis; P.p - P.p3 - первичное половое отверстие; SC - половой карман; Od - яйцеводы; G.R. - железа семеприемника, glandula receptaculi; R - receptaculum seminis; P.s - вторичное половое отверстие; С.R. - капсула семеприемника; V - vagina; Vt - vestibulum; GA - придаточные железы; В - bursa; M - мускул (по Гебердею).

Рис. 313. Важнейшие типы яичников.
Рис. 313. Важнейшие типы яичников.

G. а - придаточные железы; DR - ductus receptacull; BC - половой карман; Od - яйцеводы; Ov - яйцевые трубки, яичники; GR - железа семеприемника; Rес - семеприемник; SR - капсула семеприемника; (по Веберу).

277

трубки. В первом случае яичники называются политрофическими, во втором - тело- или актотрофическими (рис. 314).

В фолликуле семенника при сперматогенезе различают несколько последоватепвных стадий последнего. В вершинной части лежат вершинные клетки, служащие для питания первичных семенных элементов - сперматогоний. Путем повторных, от шести до восьми раз митотических делений размножения из них получаются сперматоциты первого порядка, делящиеся затем каждый на два сперматоцита второго порядка и затем так же, но делениями созревания - на сперматиды, преобразующиеся, наконец, в спермии или живчики (рис. 315).

Спермин насекомых состоят из головки, образованной ядерным веществом, с заостренной вершинной сильно преломляющей свет частью, затем из шейки или вставочной части и хвостовой нити, иногда с колеблющейся,

Рис. 314. Схемы трех типов яйцевых труб.
Рис. 314. Схемы трех типов яйцевых труб.

А - паноистический; Б - политрофический; В - телотрофический или акротрофический; f - концевая нить; g - зародышевый слой, germarium; о - ооциты; О’ - зрений ооцит с хорионом; n - питательные клетки; n1 - их остатки; w - стенка трубки; fe - фолликулярный эпителий; с - тяж между питательными клетками и ооцитами (по Иммсу).

Рис. 315. Схематический продольный разрез через семенной фолликул саранчевого.
Рис. 315. Схематический продольный разрез через семенной фолликул саранчевого.

Арc - вершинная клетка, окруженная первичными сперма-тогониями; Spgo - пояс сперматогоний; Spcy - пояс сперматоцитов; m1 - область с митозами первого деления; m2 - область с митозами второго деления; Spd - пояс сперматид; Sp - пояс спермиев (по Депдолла).

278

ундулирующей перепонкой у ее основания (рис. 316). Готовые спермин лежат в сперматоцистах пучками, униполярно - все головками в одну сторону или биполярно - поровну головками в обе стороны. Свободные спермии часто соединены головками попарно, образуя сперматозейгмы - spermatozeugmata. Нередко они соединяются в перообразные подвижные скопления - spermatodesmata (рис. 317).

Рис. 316. Схема развития спермия.
Рис. 316. Схема развития спермия.

1 - сперматида; от 2 до 6 - промежуточные фазы; 7 - готовый спермий; Gd - гольджиев аппарат; N - ядро; Cl - шейка; Mt - митохондриальная масса; P - вершинная часть головки; Cd - хвостик; Mu - ундулирующая перепонка (по Депдолла).

Из трех главных фаз яйцеобразования (оогенеза) ближе изучена только последняя - фаза роста молодых яйцевых клеток ооцитов до готового к откладке яйца. Первая фаза состоит в образовании путем обычных эквационных делений из первичных половых клеток - оогоний. Во вторую фазу путем таких же делений получаются ооциты, а в мероистических яичниках - также и питающие клетки. Третья фаза - фаза роста - может быть разделена на два периода; первый проходит еще в зародышевом слое - germarium, ведет к некоторому увеличению яйцевой клетки и ее ядра, в котором хроматин сперва собирается в нити, а затем распадается в зерна; второй сопровождается

Рис. 317. Сперматодезмы.
Рис. 317. Сперматодезмы.

А - жужжелицы Loricera; Б - наездника из Ichneumonidae; B - саранчевого Locusia (по Жильсону).

сильным ростом клеточного тела и отложением в его плазме желтка. В конце этого периода образуются и яйцевые оболочки: желточная - membrana vitellina и наружная, хорион - chorion; последняя выделяется фолликулярным эпителием, подобно тому, как кутикула покровов выделяется клетками гиподермы. Хорион высачивается, следовательно, мезодермальными клетками, несет на себе почти всегда тонкую скульптуру, часто в виде отпечатков шестиугольных клеток хорионобразующего слоя, и более или менее ясно распадается на два слоя: эндо- и экзохорион. По составу вещество хориона хорионин, вероятно, сходно с хитином, но отличается от последнего присутствием серы и втрое большим содержанием азота; по отношению к щелочам он менее стоек, чем хитин.

Соединение полов - спаривание или копуляция - связано с весьма точными анатомическими приспособлениями полов одного к другому; эти приспособления или совершенно исключают соединение разных видов между собою, или делают его маловероятным. Это явление физиологической, половой изоляции повело к тому, что половые структуры за

279

последнее время возымели решающее значение в диагностике форм разных категорий.

Рис. 318. Продольный разрез через сперматофор сверчка Liogryllus campestris.
Рис. 318. Продольный разрез через сперматофор сверчка Liogryllus campestris.

Соrр - тело сперматофора; Cauda - его шейка или хвостик; Se - наружный, затвердевающий слой капсулы сперматофора; Sm - средний слой, богатый водой; Si - внутренний, очень плотный и толстый; Ap - "выжимающий" аппарат; Sp. - масса семени; D. Sp. - семенной ход; Аnс - "якорный" аппарат для укрепления сперматофора во влагалище самки; о - затвор семенного хода; после копуляции выжимающий аппарат сильно разбухает на счет воды среднего слоя и выталкивает семя по тонкому семенному ходу, затвор которого к этому времени быстро растворяется (по Регену).

Рис. 319. Микропилярный аппарат.
Рис. 319. Микропилярный аппарат.

А - венец микропиле яйца бражника, сбоку; 23 - в продольном разрезе; В - микропилярный выступ яйца Drosophila в продольном разрезе (по Коршельту, Гейдеру и Hoнидесу).

При соединении полов семя самца вводится в половые пути самки, обыкновенно в совокупительную сумку, прямо или часто посредством сперматофоров, особых капсул, наполненных спермиями и построенных, очевидно, из выделений придаточных мужских желез. Сперматофоры бывают или наружные, прикрепляемые к телу самки, причем в женское половое отверстие вводится только тонкая хвостовая часть сперматофора - таковы сперматофоры у прямокрылых, или внутренние, вводимые целиком в совокупительную сумку, например, у чешуекрылых. Строение сперматофоров у первых очень сложно (рис. 318), у вторых не изучено. Если сперматофоры подвешиваются к половому отверстию самки, то семя из них переходит в половые женские пути. Совокупительная сумка (рис. 312) может быть либо просто слепым выростом общего яйцевода, либо обособленным мешковидным органом, соединенным с общим яйцеводом особым семенным протоком - ductus seminalis и имеющим свое отверстие. Важную роль играет семеприемник, имеющий вид пузырька на стебле и часто снабженный своей железой: в нем семя долго сохраняет жизненность и способность к оплодотворению, особенно долго у насекомых, имеющих за всю жизнь лишь одну копуляцию, как у пчелы в течение четырех лет.

Спаривание совершается, когда спермин самца совершенно зрелы. Половые же продукты самки могут еще и не достигать при этом зрелости: яйца оплодотворяются по мере их созревания семенем, сохраняющимся в семеприемнике. Легко копулируют также и искусственно кастрированные самцы сверчков или самцы непарного шелкопряда, которым пересажены яичники. Эти наблюдения указывают как бы на отсутствие гуморального действия на половое чувство половых гормонов и сводят последнее в область инстинктов. При поисках и в процессе копуляции активным и подвижным партнером оказывается почти всегда самец. Обычнейшим средством привлечения самцов являются половые запахи самок, действующие на большие (до 10 км), расстояния, иногда также через значительный слой почвы или древесины. Редко, например, у бабочек-

280

тонкопрядов Hepialidae, половые запахи распространяют самцы, а прилетают на них самки. Зрение при сближении полов играет также важную роль, в особенности у форм с неразвитым обонянием. Вероятно, нахождение другого пола облегчается скоплениями - роями и "танцами" их у комаров, толкунчиков, поденок. Несомненное значение ночью имеет свет светящихся насекомых. Вероятно, половое значение имеют запахи, издаваемые самцами многих бабочек, жуков Blaps, тараканов, ощущаемые и человеческим обонянием, выделения у самцов сверчков Oecanthus на спине, поедаемые самкой при копуляции, или капли слюны, которые самец скорпионниц Раnоrра выделяет на субстрат, а самка пожирает во время копуляции. Высоко своеобразны повадки мух-плясунов Empididae. Самец Empis borealis подлетает к самке с заранее пойманной мушкой, которую самка после копуляции и высасывает. Самцы Empis poplitea или Hilara sartor таскают при себе сетчатые или пленчатые паруса или баллоны, пустые или с мертвой мушкой внутри, которые самкам уже не передаются.

Яйца при откладке в момент прохода их по общему яйцеводу снабжаются из семеприемника спермиями, а так как они уже в яичниках получают твердую оболочку - хорион, то для проникания внутрь спермиев они оказываются снабженными в хорионе системой тонких отверстий и канальцев, так называемым микропилярным аппаратом - micropyle, часто очень сложного строения (рис. 319, 320).

Рис. 320. Детали скульптуры и строения микропилярного полюса яйцевого хориона; схема.
Рис. 320. Детали скульптуры и строения микропилярного полюса яйцевого хориона; схема.

ar - areolae, ячейки сети ребрышек; cs - costulae, ее ребрышки; f. с - fossula centralia, центральная ямка, дно которой прободают сn - canalicali, канальцы, расходящиеся в толще хориона радиально; аn - annulus, венчик или ободок, образующий валик около центральной ямки (по Дейроту).

Откладка яиц производится у многих насекомых при помощи яйцекладов, устроенных в главных чертах по двум типам. У жуков, бабочек и двукрылых последние брюшные сегменты слабо склеротиризованы, втянуты внутрь тела и при откладке яиц просто "телескопически" выпячиваются в виде более или менее длинной нежной трубки. У прямокрылых сложный и настоящий яйцеклад образован гонапофизами на 8-м и 9-м сегментах брюшка. У пилильщиков из перепончатокрылых гонапофизы 8-го стернита имеют вид колющих стилетов или пил. У жалоносных перепончатокрылых весь этот аппарат втягивается глубоко внутрь тела, теряет свое первоначальное назначение и превращается в колющий орган защиты и нападения, снабженный ядовитой железой, жалом - aculeus, которое, следовательно, приурочено лишь к женскому полу.

Из случаев ненормального переноса семени в половые протоки самки заслуживают внимания следующие. У ногохвостов, например, у Sminthurus novemlineatus, семя переносится ротовыми частями самца. У самцов стрекоз развит особый, единственный во всем классе насекомых, отдельный совокупительный орган на 2-м и 3-м стернитах брюшка, в то время как истинное мужское половое отверстие и окружающие его наружные части расположены нормально, на 9-м сегменте (ряс. 321,322). Орган состоит из ямки, на краях которой расположены одна или две пары крючковидных выростов hamuli, а со дна высовывается совокупительный орган ligula, неправильно обозначаемый как penis, иногда трехчленистый; у своего основания он расширен в луковицу - bulbus с семенным резервуаром внутри. Резервуар наполняется семенем из истинного полового отверстия до копуляции путем подгибания конца брюшка к совокупительному аппарату. При копуляции самец обхватывает клещами, расположенными на конце брюшка, самку за шею и некоторое время летает с нею,

281

пока та не подогнет своего брюшка к его совокупительному аппарату; получается своеобразная картина копулирующей пары стрекоз.

К совершенно неожиданным способам относится перенос семени у постельного клопа не в половое отверстие, а в особый орган Рибэга, открывающийся несимметрично расположенным отверстием в области, по-видимому, 4-го стернита. При копуляции семя вводится в него, откуда неизвестным способом через полость тела проникает до семеприемника, а избыток семени идет, якобы, на питание самки; это явление названо гипергамезом.

282


Пол и его признаки

Рис. 321. Конец брюшка самца стрекозы Aeschna grandis.
Рис. 321. Конец брюшка самца стрекозы Aeschna grandis.

G.Kl - лопасти по бокам Go - полового отверстия; Cer - церк; St - стерниты; T - тергиты (по Веберу).

Рис. 322. Основание брюшка самца стрекозы Aeschna grandis.
Рис. 322. Основание брюшка самца стрекозы Aeschna grandis.

St - стерниты ;Аи - "ушко", auricula (по Веберу).

Для решения сложной проблемы определения пола и значения у насекомых полового процесса накоплено значительное количество данных описательно-морфологического характера и очень мало данных для физиологического, т. е. физико-химического, понимания многочисленных вопросов, связанных с этой проблемой.

Половой диморфизм не ограничивается лишь первичными половыми структурами - различиями в гонадах и половых наружных, генитальных придатках, но обычно более или менее резко выражен и в разных других вторичных половых признаках. Эти вторичные, связанные с полом различия среди насекомых чрезвычайно многообразны и имеют различное биологическое значение. Они выражены у громадного числа насекомых в строении усиков, в форме и окраске крыльев, в особенностях устройства глаз и во множестве деталей других частей тела. Случаи вторичного полового диморфизма распадаются на две главные группы. В первой различия полов находятся в ясной связи с функциями при размножении и уходе за потомством. Таковы: во-первых, больший объем самки, связанный с яйцепродукцией, и меньший - самца, связанный с его большей подвижностью; во-вторых, больший объем самки, часто связанный с ее микроптеризмом, например, у многих волнянок Liparidae, пядениц Geometridae, и даже с общей редукцией органов локомоции и питания, как у мешечниц Psychidae, веерокрылых Strepsiptera, червецов Coccodea. Обратные явления микроптеризма у самца наблюдаются в случаях, когда ему нет необходимости искать самку, ей же необходимо искать место для откладки яиц. Таковы фиговые осы Blastophaga, веснянки Perla cephaLotes и Taeniopteryx trifasciata, водные перепончатокрылые Prestwitchia. В-третьих, большее развитие органов чувств у самца, связанное с поисками самки: или по запаху, например, у шелкопрядов и пластинчатоусых жуков, или при помощи зрения, как у самцов перепончатокрылых, двукрылых, жуков-светляков, поденок. В-четвертых, развитие привлекающих аппаратов - звуковых у самцов, пахучих у самок.

Ко второй группе относятся структуры или признаки, считаемые половыми украшениями и присущие особенно самцам. Биологическое значение их трудно доказуемо; выражаются они преимущественно в

282

окраске, более яркой и сложной у самцов, или в особой структуре покровов и выростов на них, также обычно более развитых и сложных у самцов. В качестве примеров можно привести гипертрофированно развитые жвалы у самцов жуков-оленей, Corydalus или Megaloptera, выросты на голове и переднеспинке у пластинчатоусых жуков, огромные передние ноги усача Acrocinus, всегда более развитые причудливые выросты передне-спинки у Membracidae. Примеры яркой и пестрой окраски самцов особенно многочисленны среди чешуекрылых. C точки зрения полового отбора в борьбе за обладание самкой должны иметь успех самцы "красивейшие" и с наиболее выраженными мужскими признаками. К сожалению, с одной стороны, трудно доказать, насколько у самок этих насекомых развита способность различения цветов и формы, а, с другой, - опыты говорят, что самки не оказывают предпочтения блещущим свежестью самцам перед самцами облетавшимися, потертыми или искусственно изуродованными; при сближении первенствующую роль играют, несомненно, половые запахи.

Что касается развития вторичных половых признаков и украшений, то многообразно поставленные опыты кастрации и трансплантации гонад

Рис. 323. Гермафродитная муха Termitoxenia.
Рис. 323. Гермафродитная муха Termitoxenia.

А - фаза самца; Б - фаза самки (по Ассмуту).

Рис. 324. Гинандроморфная особь соснового шелкопряда; справа от плоскости симметрии вторичные половые признаки самки, слева - самца (по Ершову).
Рис. 324. Гинандроморфная особь соснового шелкопряда; справа от плоскости симметрии вторичные половые признаки самки, слева - самца (по Ершову).

еще не позволяют пока с достоверностью говорить о влиянии на это развитие специальных половых гормонов, как у млекопитающих и птиц. Допустима мысль и о том, что они все же зависят от выделений инкреторных желез, но не связанных с гонадами.

Особи со смешанными признаками обоих полов, особенно частые среди бабочек, бывают или гермафродитами, или гинандроморфами и интерсексами. Весьма обыкновении особи, поделенные по признакам пола плоскостью симметрии на две половины - половинные гинандроморфы. Истинные гермафродиты имеют гонады обоих полов и обнаружены среди насекомых как постоянное явление только в единственном случае у мушки Termitoxenia из семейства Phoridae, хищничающей в термитниках; все особи ее являются попеременно в мужской и женской фазах, заметно между собой различных (рис. 323). Зачаточный или рудиментарный гермафродитизм встречается у некоторых веснянок и червецов. Так, у Perla marginata самка совершенно нормальна, но самец рядом с нормально развитыми семенниками обладает непарной массой всегда рудиментарных яйцевых трубок. У калифорнийской расы червеца Icerya purchasi рядом с нормальными самцами наблюдаются только гермафродиты с общим обликом самки; у последних сперва развиваются семенники, превращающиеся затем в полости с развитыми спермиями внутри и с яйцевыми трубками на стенках. Яйца или не оплодотворяются и дают тогда лишь самцов, или оплодотворяются либо собственными спермиями гермафродита, либо нормального стороннего самца и дают в последнем случае опять

283

гермафродитов. Рудиментарным гермафродитизм оказывается в этом случае потому, что гермафродитные особи не копулируют при нем, как самцы, но, самое большее, оплодотворяют собственные яйца.

Несравненно чаще наблюдаются случаи гинандроморфизма и интерсексуальности. Гинандроморфными являются особи, у которых резко развиты лежащие рядом и наичаще поделенные плоскостью симметрии тела структуры обоих полов, первичные или вторичные, или те и другие вместе (рис. 324). Интерсексами зовутся особи, у которых половые признаки в разной степени их развития перемешаны в разных частях тела, разделены неясно и мужские вытесняют женские, или наоборот.

Рис. 325. Разрез через гонаду интерсекса непарного шелкопряда Porthetria dispar, превращающуюся из яичника в семенник. От I до 1V - четыре последовательные ступени такого превращения (по Гольдшмидту и Сагучи).
Рис. 325. Разрез через гонаду интерсекса непарного шелкопряда Porthetria dispar, превращающуюся из яичника в семенник. От I до 1V - четыре последовательные ступени такого превращения (по Гольдшмидту и Сагучи).

Часто яйца насекомых способны нормально развиваться и без оплодотворения, партеногенетически. У многих тлей партеногенетически следуют одно за другим многие поколения. Партеногенез распространен также у многих перепончатокрылых и у некоторых сетчатокрылых и бабочек. Практически различают партеногенез как: спорадический при наличии обоих полов и с отрождением из неоплодотворенных яиц и самцов, и самок; постоянный, когда из яиц неоплодотворенных получаются или только самцы - арренотокия, или самцы вовсе неизвестны и, следовательно, из неоплодотворенных яиц получаются только самки - телетокия; или из таких яиц регулярно получаются оба пола - амфитокия; наконец, циклический, когда агамные поколения чередуются с половыми правильно. Чередующиеся бесполые и половые поколения часто сопровождаются гетерогонией или полиморфизмом: особи этих разных поколений значительно отличаются между собою морфологически.

Глубже эти разные типы партеногенеза могут быть разделены по следующим пунктам.

Во-первых, по полу партеногенетически производимых партенобластических особей, как только что указано.

Во-вторых, по закономерности возникновения: при случайном партеногенезе могут развиваться неоплодотворенные яйца, например, у шелкопрядов и палочников, обычно погибающие; при нормальном партеногенезе развитие таких яиц происходит всегда. В последнем случае партеногенез бывает факультативным: яйца могут оплодотворяться, но могут оставаться и неоплодотворенными. Примером факультативной арренотокии является партеногенетическое получение трутней у домашней пчелы, в то время как рабочие особи и матка появляются из яиц оплодотворенных, до тех пор пока запас семени в семеприемнике матки-матери не истощен. Примеры факультативной телетокии дают саранчевые Apotettix eurycephalus, палочники Cliturnnus и Leptynia, у которых из оплодотворенных яиц получаются самцы или самки, из неоплодотворенных - только самки. Партеногенез бывает облигаторным, когда яйца все остаются неоплодотворенными, по крайней мере в течение определенных генераций. Эта форма партеногенеза распадается на две: постоянный партеногенез, конечно, в виде телитокии или амфитокии, длящихся неопределенно

284

долго и при почти полном и постоянном отсутствии самцов, например, у палочников Dixippus, Bacillus, кузнечикового Saga, бабочки-мешечницы Apterona, и циклический, или гетерогонию, при которой партеногенетические поколения более или менее правильно чередуются с половыми - амфигонными.

В-третьих, по хромозомным отношениям партенобластических особей. При нормальной амфигонии созревание яйца идет рядом с его оплодотворением и при несостоявшемся оплодотворении деления созревания не выпадают. Генеративным или гаплоидным партеногенезом обозначают случаи, когда партенобластические особи возникают из нормально созревших, следовательно, гаплоидных яиц, и удерживают свою гаплоидность. Эти случаи установлены для калифорнийской расы червеца Icerya риrchasi, для американской расы Trialeurodes vaporariorum и для других факультативно-арренотокических форм, особенно для домашней пчелы, муравьев Formica. Самцы в этих случаях все гаплоидны, самки диплоидны. При сперматогенезе редукционное деление не происходит, но при оогенезе оно совершается. Оплодотворенные яйца поэтому дают диплоидных особей, самок, а неоплодотворенные - гаплоидных, самцов. При соматическом или диплоидном партеногенезе партенобластические особи удерживают нормальное, следовательно, обычно диплоидное хромозомное число; достигается это различным путем. Деления созревания могут совершенно выпадать, что отмечено у орехотворки Neuroterus lenticalaris. У них яйца могут развиться при летней генерации партеногенетически или после двух делений созревания в гаплоидных самцов, причем самки получаются через оплодотворение, и таким образом возникает факультативная арренотокия, - или без делений созревания в диплоидных самок при весенней генерации, следовательно, в форме чистой телитокии. Может происходить также только одно деление созревания - уравнительное редукционное же деление выпадает. Этот случай относится ко всем ближе изученным в этом отношении тлям. Или же происходят оба деления созревания, но оба - обычные уравнительные; этот случай вполне доказан для постоянной телитокии палочников Bacillus rossi и Dixippas morosus. Когда происходит редукционное деление, за ним следуют внутри яйца слияния ядер, восстанавливающие нормальное, диплоидное число хромосом - "партеногамия". В последнем случае возможны три варианта.

1. Зрелое яйцевое ядро сливается со вторым направительным тельцем, причем получается "оплодотворение вторым полоцитом". Этот случай наблюден у факультативно-арренотокической расы червеца Lecanium hesperidum и, в несколько измененном виде, у партеногенетической формы мешочницы Selenobia pineti.

2. Кроме того, оба первых ядра дробления могут сливаться между собою: это происходит, вероятно, у телитокической английской расы Trialeurodes vaporariorum.

3. Наконец, может происходить слияние ядер дробления уже в более поздних стадиях, например, у мешочницы Selenobia triquetrella, у которой только лишь после второго митоза дробления происходят слияния ядер дробления для восстановления нормального тетраплоидного, как и у Selenobia pineti, хромозомного набора.

Большое теоретическое, а в настоящее время и практическое значение имеет искусственный партеногенез, впервые полученный Тихомировым у тутового шелкопряда. Исследования Тихомирова продолжал Б. Л. Астауров, которому недавно путем воздействия определенных температур впервые удалось получить гусениц и бабочек тутового шелкопряда, развившихся партеногенетически. Эти результаты имеют громадное значение для практики шелководства, давая возможность более быстро выводить хозяйственно ценные породы тутового шелкопряда.

285

Несравненно реже явления пэдогенеза, т. е. партеногенетического размножения личинок. Он известен почти исключительно среди двукрылых и изучен, главным образом, у комариков рода Miastor. У женских личинок этого рода яйца развиваются в дочерних личинках раньше закладки яицевыводящих протоков, и дочерние личинки выходят наружу через разрыв покровов личинки-матери. После нескольких следующих одно за другим повторных пэдогенетических поколений образовавшееся последнее поколение личинок, наконец, окукляется и дает самцов и самок.

Своеобразное явление полиэмбрионии, т. е. получение нескольких зародышей, а из них - личинок и imago из одного яйца путем его почкования, наблюдено у мельчайших эндопаразитических перепончатокрылых. Из одного яйца могут развиться до 50, 100 и более особей. Полиэмбриония представляет собою единственный пример бесполого размножения у насекомых и описана для личинок Chalcididae - родов Encyrtus, Litomastix, и Platygastrini - родов Synopeas, Platygaster и др. У Encyrtus весь плотный клеточный комплекс в виде неправильного цилиндра, получившийся от деления единственного яйца, окружен общим трофамнионом. Клетки распадаются затем на отдельные гнезда - первичные морулы, которые в свою очередь врастаниями трофамниона отделяются одна от другой и дают вторичные морулы, развивающиеся затем каждая в самостоятельный зародыш.

Живорождение происходит у насекомых спорадически и изредка, среди самых различных отрядов; оно более распространено и имеет правильный характер лишь у многих тлей и мух. Во всех случаях живорождения яйцо и личинка не имеют специальной, тканевой связи с матерью. В редких случаях у куклородных мух развивающийся зародыш питается специальным секретом желез полового аппарата.

Живорождение, т. е. задержка зародышей в материнском половом аппарате вплоть до более или менее полной стадии их развития, может рассматриваться или как проявление заботы о потомстве, или в случае питания на счет выделений или тканей организма матери как явление частичного паразитизма последующего поколения на предыдущем. Процесс живорождения проявляется разно: отрождающиеся особи покидают тело матери или в виде личинок, только что скинувших яйцевые оболочки, или в виде личинок уже зрелых, которые выкормились в расширенных полостях яйцеводов - матках выделением их "молочных" желез. Терминологически степени живорождения обозначаются как яйцеживорождение и живорождение собственно. При первом личинка оставляет оболочку яйца тотчас или почти тотчас после его откладки или даже при выходе из яйцеклада. К таким формам принадлежат, например, из червецов Lecanium hesperidum и Chrysomphaliis dictyospermi, из многих мух-тахин Panzeria rudis. При живорождении в узком смысле слова покидает половые протоки самки деятельная и способная к самостоятельной жизни личинка. Живородящими являются некоторые поденки, среди них Cloeon dipterum, из клопов - паразиты летучих мышей Polyctenidae, множество партеногенетических тлей, своеобразный паразитический род Hemimerus, все веерокрылые, из жуков некоторые листоеды, очень немногие бабочки и, наоборот, весьма многочисленные мухи из кругло-шовных, Chironomus stercorarius, виды Miastor и других галлиц, последние в форме пэдогенеза. Частным случаем является куклорождение, когда личинка проходит все развитие на счет матери. Большинство случаев куклорождения относится к круглошовным двукрылым и среди них - к видам Glossina (рис. 326) и к группе Pupipara. Это деление, разумеется, искусственно, о чем свидетельствует большой ряд переходов между разными формами живорождения; даже один вид в разных условиях обнаруживает разные формы размножения. Так, Musca corvina в северных

286

странах откладывает яйца, а в Крыму и в тропиках - личинок. Поэтому несомненно, что живородность развилась у насекомых совершенно полифилетически.

Можно делить явления живорождения также по месту развития зародыша в материнском теле и по участию материнского организма в его питании. Яйцо и зародыш могут развиваться в эктодермальной части выводных половых путей и задерживаться во влагалище; при этом яйцевого желтка может хватать на все развитие, или же личинка проходит весь свой метаморфоз в маткообразно расширенном влагалище и питается молокообразным секретом сильно развитых придаточных желез матери. В первом случае происходит обычное живорождение личинок, во втором - куклорождение. Яйцо и зародыш могут развиваться в полостях сильно вздутых яйцеводов, причем из каждой яйцевой трубки созревает в зародыше лишь одно яйцо, а остальные идут на его питание; таково положение, например, у Cloeon dipterum. Яйца могут развиваться в основных частях яйцевых трубок и в таком случае еще не имеют хориона, и личинки выходят уже из яичников; таково положение у жуков-листоедов родов Chrysomela ,Orina, у червецов и тлей и у Hemimerus.При этом у червецов и тлей питание зародыша обеспечивается питательными клетками и тяжами из них в яйцевых трубках, а также и фолликулярным эпителием у Hemimerus, - из последнего образуется орган плацентарного типа. Далее, яйцо и зародыш могут совершать свое развитие в полости тела матери. Это происходит у веерокрылых, причем питательный материал черпается из ее гемолимфы, и у галлиц рода Miaster, причем в последнем случае питательным материалом оказывается не только гемолимфа, но и все органы в полости тела матери: они растворяются в молокообразную жидкость, и личинки-дочери покидают уже пустую шкурку матери.

Рис. 326. Продольный разрез через маткообразное влагалище мухи цеце, Glossina palpalis.
Рис. 326. Продольный разрез через маткообразное влагалище мухи цеце, Glossina palpalis.

va - ее vagina; g.n - проток питающих желез; la - тело личинки; а - anus; le - ее сброшенные шкурки; о - ее рот; l. i - ее средняя кишка; l.n - ее нервная система; rs - проток семеприемника (по Рубо и Мейзенгеймеру).

За исключением ничтожного числа пэдогенетических форм и сравнительно весьма немногих живородящих все остальные насекомые яйцеродны.

287


Эмбриональное развитие

Число откладываемых самкой насекомого яиц колеблется в громадных пределах - от одного у некоторых амфигонных мелких тлей Pemphigidae и Phylloxeridae, после откладки которого самка погибает (рис. 327), до 100 миллионов, которые, вероятно, откладывают за десять лет их жизни самки некоторых термитов. В среднем и общем число яиц измеряется во всяком случае сотнями. У самок с краткосрочной имагинальной жизнью, особенно при их афагии, например, у поденок, бабочек-шелкопрядов, веснянок, откладка яиц, созревших предварительно в куколочной или нимфальной фазе, происходит почти разом и полностью. У самок с длительной жизнью откладка яиц растягивается на более или менее

287

долгое время, и их созревание происходит в зависимости от их дополнительного питания, условий среды, а иногда и от повторной копуляции.

Развитие насекомого как индивида начинается с оплодотворения яйца или в случае партеногенеза с завершения созревания яйца. Эмбриогенез и постэмбриональные изменения - метаморфоз - ведут к созданию новой половозрелой, имагинальной фазы. Но этим процессы индивидуального развития не заканчиваются, ибо в половозрелом организме продолжают проистекать явления старения и истощения (постметаболическое развитие), кончающиеся смертью.

Рис. 327. Откладка единственного зимнего яйца амфигонной самкой кровяной тли, Eriosoma lanigerum. A - яйцо еще в теле; Б - яйцо отложено (по Олууду).
Рис. 327. Откладка единственного зимнего яйца амфигонной самкой кровяной тли, Eriosoma lanigerum. A - яйцо еще в теле; Б - яйцо отложено (по Олууду).

Оплодотворение яйца всегда предшествует его откладке, но отнюдь не всегда следует непосредственно за копуляцией (рис. 328). У весьма многих форм спермии долго сохраняются живыми в семеприемниках и входят в яйцо для оплодотворения только в тот момент, когда яйцо, вышедшее из яичника, проходит по общему яйцеводу или влагалищу мимо устья протока семеприемника - ductus receptaculi, а спермий выдавливаются из семеприемника силой сокращения его стенок или давлением крови. В узком пространстве между хорионом яйца и стенками яйцевода спермин, направляемые, вероятно, хемотаксисом, находят яйцевые микропилярные отверстия, которые к тому же направлены при рс прохождении яйца как раз к устью семенного протока. Вхождение при этом процессе в яйцо не одного, а нескольких спермиев - полиспермия, является обычным, но в оплодотворении участвует лишь один из них.

При вхождении спермия в желточную массу яйца или до этого в яйцевом ядре происходят деления созревания, соответствующие делениям созревания семенной клетки. Созревание яйцевой клетки и ее оплодотворение совершаются, следовательно, почти или вполне одновременно. Когда же первый спермий приблизится к яйцевому ядру и после потери своего хвостового конца превратится в мужское ядро - рrоnucleus masculinus, яйцевое ядро быстро претерпевает оба деления созревания.

В результате обоих делений созревания получается рядом с женским ядром pronucleus femininus - три направительных тельца или полоцита. Эти последние, то слившись между собою снова, то каждый отдельно, исчезают в массе желтка вместе с другими спер-миями, если они были, не принявшими участия в оплодотворении.

Рис. 328. Продольный разрез через яйцо мухи Musca в стадии оплодотворения.
Рис. 328. Продольный разрез через яйцо мухи Musca в стадии оплодотворения.

сh - хорион; d - спинная сторона; v - брюшная; m - слизистый колпачок над mi - микропиле; р - периплазма; рr - мужской и женский pronucleus; рс - полярные тельца (по Коршельту и Гейдеру).

Поверхностный слой образовательной протоплазмы яйца покрыт сверху тонкой желточной оболочкой - membrana vitellina, кнаружи от которой находится хорион - продукт выделения фолликулярных клеток яичника.

Развитие и дальнейший рост происходят под воздействием "организационного центра", заложенного на

288

одном из полюсов яйца. Этот центр определяет затем всю дифференциацию зародыша. Эмбриогенез естественно распадается на четыре периода: дробления, образования зародышевых листов и оболочек, формирования органов и, наконец, их гистологического дифференцирования.

Ход дробления в высокой степени зависит от количества и распределения в яйце питательного желтка - дейтоплазмы, потому что она сильно затрудняет деление клеточного тела - ооплазмы везде, где содержание ее особенно велико. Типическое яйцо насекомых центрелецитально и очень богато желтком. Этому распределению дейтоплазмы соответствует частичное и чисто поверхностное дробление, наступающее обычно через сравнительно долгое время после откладки (рис. 329). Оно начинается с многократных делений центрально расположенного яйцевого ядра, что ведет

Рис. 329. Срединный продольный разрез через яйцо жука Clytra к концу дробления
Рис. 329. Срединный продольный разрез через яйцо жука Clytra к концу дробления

а - передний полюс яйца; b - бластодерма; g - половые клетки; v - желточные шары; vc - желточные клетки (по Лекайону).

Рис. 330. Дробление яиц.
Рис. 330. Дробление яиц.

От А до E - ногохвоста Tomocerus; от Ж до И - паразитической осы Synopeas rhanis из Platygastrini; C - полость дробления; Z - центральная, не дробящаяся желточная масса (по Уцелу и Маршалю).

к образованию многочисленных ядер дробления, окруженных каждое ореолом ооплазмы. Ядра будущих бластомеров направляются к периферии яйца; сперва они не отграничены от желтка, но потом превращаются в клетки и образуют в результате поверхностный слой с характером эпителия - бластодерму. Вещество яйца оказывается разделенным на периферический активный слой и на пассивную центральную массу желтка.

Некоторое исключение из общего правила представляет дробление у Gollembola, у которых наблюдается своеобразная комбинация дробления общего и поверхностного. У них на первых стадиях вместе с ядрами и их ооплазмой дробится и дейтоплазма, но потом образуется типическая для насекомых бластодерма (рис. 330). У бедных желтком яиц мелких эндопаразитических перепончатокрылых и некоторых живородящих форм дробление более полное, но все же поверхностное. Переход к полному дроблению наблюден у некоторых Platygastrini из мелких паразитических ос (рис. 330). В результате дробления у Synopeas rhanis получается целобластула. Настоящее полное дробление описано только у

289

немногих Chalcididae (рис. 330), но этот процесс у них, вероятно, приобретен вторично.

Ядра, оставшиеся в желтке, дают первичные желточные клетки, и у большинства насекомых часть этих ядер так и остается в желтке. У других же все ядра достигают периферии и желток оказывается от них свободным, однако лишь временно, так как из бластодермы к центру отходят некоторые клетки и образуют там вторичные желточные ядра (рис. 331).

Вскоре после образования бластодермы она дифференцируется на две зоны: зародышевый зачаток, или полосу, и внезародышевый зачаток его оболочки, или покровный эпителий, в образовании зародыша не участвующий. По относительной величине эти зоны весьма разнообразны (рис. 332).

Из складок внезародышевого зачатка, нарастающих вокруг и поверх зародышевой полосы, образуются затем два слоя оболочек зародыша (рис. 333). В типических случаях образуются две оболочки: наружная - serosa из зачатка оболочек и внутренняя - amnion из краевого пояса зародышевого зачатка. Способы их формирования различны: или путем образования складки в бластодерме вследствие погружения внутрь зародыша, или путем его обрастания, или впячивания - инвагинации (см. рис. 332}. Впрочем, амниотический, внутренний листок в одних случаях является наружной частью зародышевой полосы, в других - частью покровной, внезародышевой бластодермы.

Рис. 331. Срединный продольный разрез через яйцо Clytra во время дифференцирования эктодермы.
Рис. 331. Срединный продольный разрез через яйцо Clytra во время дифференцирования эктодермы.

db - спинная сторона бластодермы; vb - брюшная ее сторона; остальные обозначения, как на рис. 329 (по Лекайону).

Случаи образования менее двух эмбриональных оболочек должно рассматривать как явления вторичной редукции. У жалящих перепончатокрылых развивается лишь одна из них, - не удостоверено, какая; у веерокрылых обнаружен лишь амнион; у некоторых муравьев не найдено ни одной; нет зародышевых оболочек в принятом их значении также у Collembola и некоторых Тhуsanura. Совершенно уклоняющиеся от нормы структуры образуются у эндопаразитических перепончатокрылых из Platygastrini и Chalcididae. У них образуется вокруг зародыша общая оболочка - трофамнион, имеющая значение передатчика питания из организма хозяина зародышу паразита. Обычно при полиэмбрионии трофамнион обрастает группу зародышей этих насекомых и представляет собою, по-видимому, продукт размножения и разрастания редукционных телец исходного, начального яйца. У кузнечиков образуется и третья зародышевая оболочка, индузий - indusium, начинающая свое развитие с зачатка перед головой зародыша и располагающаяся между серозной оболочкой и желтком. Желточный мешок у насекомых, в противоположность одноименному образованию у позвоночных, является спинным, амнион - брюшным.

Зародышевая полоса в виде местного утолщения бластодермы образуется на брюшной стороне зародыша (рис. 334). Она расположена обыкновенно на поверхности яйца и называется поэтому поверхностной. Иногда же она вдавлена внутрь желточной массы и называется тогда погруженной. Приблизительно вместе с образованием оболочек от зародышевого

290

Рис. 332. Схема образования зародышевых оболочек в сагиттальных разрезах.
Рис. 332. Схема образования зародышевых оболочек в сагиттальных разрезах.

a - типическая поверхностная зародышевая полоса; б - ее погружение, иммерзия; с - ее впячивание, инвагинация; С. Am - полость амниона; Am - амнион; T - зачаток оболочек; S.g - зачаток зародыша; St - зародышевая полоса; u - пупочный канатик; S - сероза (по Веберу).

Рис. 333. А - поперечный разрез через зародышевую полосу Clytra; при образовании складок зародышевых оболочек; Б - то же, при смыкании этих складок.
Рис. 333. А - поперечный разрез через зародышевую полосу Clytra; при образовании складок зародышевых оболочек; Б - то же, при смыкании этих складок.

а - амнион; aс - амниотическая полость; е - эктодерма; m - внутренний слой, мезодерма; S - сероза (по Лекайону).

Рис. 334. Поперечный разрез через зародышевую полосу Clytra ко времени образования n - зачатков нервных узлов и с - полости тела; прочие обозначения, как на рис. 333 (по Лекайону).
Рис. 334. Поперечный разрез через зародышевую полосу Clytra ко времени образования n - зачатков нервных узлов и с - полости тела; прочие обозначения, как на рис. 333 (по Лекайону).

Рис. 335. Поперечный разрез через зародышевую полосу Clytra во время образования брюшного желоба.
Рис. 335. Поперечный разрез через зародышевую полосу Clytra во время образования брюшного желоба.

SU - брюшной жолоб; ll - боковые пластинки; lm - срединная пластинка (по Лекайону).

291

бластодермического эпителия отщепляется внутренний или нижний листок, обозначаемый как первичная эндодерма, от которой затем отчленится и

Рис. 336. Схема продольного разреза через зародышевую полость насекомого после образования "нижнего", эндомезодермального листка.
Рис. 336. Схема продольного разреза через зародышевую полость насекомого после образования "нижнего", эндомезодермального листка.

End - эндодерма; Jm - зачаток просвета средней кишки; M - срединный тяж; С. р - заднее полярное скопление; С. а - переднее полярное скопление; О - рот; А - анальное отверстие; Pr - proctodaeum; St - stomodaeum; S.l - боковые мезодермические полосы (по Гиршлеру).

мезодерма. Нижний листок является поэтому комплексным - эндомезодермой, а верхний - эктодермой. Вдоль зародышевой полосы, начиная с ее заднего конца, путем прогибания полосы в виде жолоба или складки появляется по средней линии продольная узкая зародышевая борозда. Этот процесс представляет инвагинацию, и борозда, вероятно, гомологична бластопору при типичной гаструляции (рис. 335). Дно складки борозды в виде срединной полосы клеток под ней вдавливается вглубь, опускается на массу желтка и отшнуровывается от бластодермы, а клетки его, размножаясь и разрастаясь, распространяются в виде пластинки в стороны под слоем зародышевой полосы, теперь уже становящимся наружным, эктодермальным; затем борозда исчезает. В результате получаются листки верхний эктодермальный и нижний эндомезодермальный, ибо затем средняя часть его дает эндодермальный зачаток, а боковые - мезодерму. Часто отделение нижнего листка происходит без образования явственной борозды или без связи с ней, а путем врастания - пролиферации - вглубь клеток из зародышевой борозды.

При всех способах образования нижний листок на большей части своего протяжения однослоен; на переднем же и заднем концах, где будут

Рис. 337. Три стадии сегментации зародышевой полосы жука Melasoma.
Рис. 337. Три стадии сегментации зародышевой полосы жука Melasoma.

a1 и a2 - брюшные сегменты; am - складка амниона; bl - бластопор; от m1 до m3 - челюстные сегменты; с - головная доля; от е1 до t3 - грудные сегменты (по Коршельту и Тендеру).

292

вдавления передней и задней кишки, он многослоен или, правильнее, образует два скопления клеток. Средняя, продольная часть листка состоит из двух боковых полос и срединного тяжа, который переходит в передний, стоматодеальный и задний, проктодеальный участки (рис. 336). Боковые полосы и являются собственно мезодермой, а переднее и заднее скопления, соединенные срединным тяжем, - зачатками эндодермы.

Рис. 338. Зародыш жука Leptinotarsa.
Рис. 338. Зародыш жука Leptinotarsa.

l - верхняя губа; r - передняя кишка; с - отделы головного мозга; о - отделы зрительного узла; l.о - отделы зрительной пластинки; t - впячения внутриголовного скелета, тентория; s - первые и последние дыхальца; c.t- комиссура третьего отдела головного мозга tritocerebrum; g - зачатки ганглиев брюшной цени; n - утолщение срединного нервного тяжа; А - усик; M - жвала; Mx - челюсть; l.s - нижняя губа; р - ноги; Mg - зачаткл мальпигиевых сосудов; R - задняя кишка (по Уидеру).

Сегментация зародышевой полосы наступает приблизительно одновременно с образованием зародышевых листков. Сегментация зародыша в громадном большинстве случаев происходит непосредственно на отделы, соответствующие будущим, дефинитивным сегментам тела (рис. 337). Гораздо реже туловищный отдел зародыша делится сперва на несколько комплексов сегментов - макросомитов, которые затем подразделяются на дефинитивные сегменты. При сегментации ранее других обособляются крупные головные лопасти, дающие переднеголовной, протоцефалический отдел; за ними - прочие сегменты вплоть до тельсона. На последнем появляется впячение proctodaeum; stomatodaeum появляется спереди и под головными лопастями. Сегментация и образование на сегментах конечностей и придатков (рис. 338) дает для головного отдела зародыша 6 сегментов (уже перечисленных ранее с их конечностями), для груди 3 и для брюшка 11, причем числа эти для головы и брюшка не всеми авторами указываются одинаково. Все сегменты несут по паре зародышевых конечностей, на брюшке обычно недоразвивающихся. Первой парой являются усики, развивающиеся тотчас позади головных лопастей. Кзади от них иногда возникает еще пара очень мелких придатков, может быть, соответствующих второй паре усиков ракообразных, расположенных на постантенналъном исчезающем сегменте; сами они быстро редуцируются; затем появляются жвалы и обе пары челюстей. Верхняя губа является образованием, бесспорно, непарным и закладывается в виде центральной лопасти впереди ротового впячивания как непарный выступ средней части головных лопастей; ее гомологизуют с дистальной частью головного отдела - prostomium кольчатых червей.

Самыми задними, последними конечностями являются церки: конечностями 9-го сегмента оказываются styli. Вообще же зачатки брюшных конечностей появляются в разном числе и обычно редуцируются. Гонапофизы являются вторичными выростами коксальных отделов придатков 8-го и 9-го сегментов. Неустойчивость числа брюшных зачатков указывает на их провизорность. Зачатки брюшных конечностей у чешуекрылых и пилильщиков из перепончатокрылых дают начало ложным ногам гусениц, но вероятнее, что эти ноги представляют собой новообразования. У большинства перепончатокрылых исчезают появившиеся зачатки даже грудных ног, но затем эти ноги появляются снова.

293

По способу и времени появления конечностей различают три следующих одна за другой фазы их развития. Протоподная фаза характеризуется присутствием конечностей на голове и груди; на брюшке они еще отсутствуют. У полиподной фазы брюшко после сегментации несет конечности на всех сегментах. У олигоподной фазы зачатки брюшных конечностей, кроме церков, снова исчезают, и зародыш снова приобретает вид молодой фазы. При этом у многих форм с полным превращением полиподная фаза оказывается совершенно исчезнувшей; таковы многие двукрылые, перепончатокрылые и жуки. Другие формы не доходят за время эмбрионального развития до олигоподной фазы. Их брюшные конечности остаются на постэмбриональное время в виде ног, жабр, мешочков. Сюда относятся гусеницы чешуекрылых, ложногусеницы пилильщиков, личинки Sialis из вислокрылых и Sisyra из сетчатокрылых. Наконец, личинки некоторых эндопаразитических перепончатокрылых не выходят из протоподной стадии.

Параллельно с возникновением наружной сегментации происходит развитие сегментов мезодермы в виде парных целомических мешков (рис. 339). Сегментация мезодермальная соответствует сегментации наружной. Сомиты мезодермы обособляются один от другого и получают внутри целомические полости. Срединный тяж, соединяющий боковые мезодермические полости, отделяет от себя клетки, дающие начало гемоцитам, и участвует в образовании нижней стенки кишечника. Мезодермические сомиты образуются во всех сегментах, кроме тельсона и акрона, даже в

Рис. 339. Продольный, но не срединный разрез через зародыш радужницы, Donacia.
Рис. 339. Продольный, но не срединный разрез через зародыш радужницы, Donacia.

C - целомические мешки; Am. с - амниотическая полость; Am - амнион; ant - усики; Md - жвалы; P - ноги; P1- зачаток первой брюшной пары конечностей (по Гиршлеру).

провизорных. Их полости образуют три выступа, иногда разделенные перегородками (ср. у Scolopendra). Мезодермические сомиты вначале лежат свободно над желтком в эпиневральном синусе между мезодермой и желтком, затем полости их сообщаются с внутренней стороны с полостью этого синуса, а стенки их дезинтегрируются, превращаясь в разные органы мезодермического происхождения. Таким образом дефинитивная полость тела превращается в миксоцель.

После вычленения из стенок целомических мешков мезодермальных органов, закладки нервной системы и превращения эндодермы в среднекишечный эпителий период образования зародышевых листков переходит в период образования органов с их гистологической дифференциацией.

Разрастание зародышевой полосы и зародыша в длину в связи с теснотой пространства в полости яйца ведет к загибам и изгибам зародыша. Когда зародышевая полоса, всегда возникающая на брюшной стороне яйца, оказывается погруженной внутрь желтка, то она обыкновенно при своем разрастании передвигается дуговым движением на спинную сторону, а затем возвращается в исходное положение на брюшную сторону. Эти передвижения называются бластокинезом зародыша (рис. 340). Так, у уховертки Forficula головной конец зародышевой полосы вначале находится почти на средине задней половины брюшной стороны тела и не меняет положения при росте. Поэтому задняя половина зародыша растет вверх, на спинную сторону до переднего конца яйца, и хвостовой конец дает загиб в обратную, брюшную сторону; затем зародыш сокращается и смещается на брюшную сторону. Амнион в одном месте срастается с серозой, и в этом же месте обе оболочки разрываются, а потом стягиваются на спину и вперед. Загиб и переход большей части зародыша на

294

спинную сторону производит спинной изгиб, окончательное перемещение на брюшную сторону - его выворачивание; вскоре за последним происходит выход из яйца. Исключение представляют Thysanura, у которых размеры зародышевой полосы сравнительно невелики, и она сама оказывается уже с самого начала изогнутой на брюшную сторону. У жалоносных перепончатокрылых также не бывает искривления зародыша.

Рис. 340. Бластокинез у уховертки Forticula.
Рис. 340. Бластокинез у уховертки Forticula.

Между А и Б зародыш стягивается; между В и Г происходит разрыв оболочек и начинается выворачивание; d - спинная сторона; v - брюшная сторона; Am - амнион; fi - усик; Ac - амниотическая полость; Ex1 - зачатки конечностей первого брюшного, сегмента; P1 - первая пара ног; Li - нижняя губа; Md - жвала; Mx - челюсть; Pc - proctodaeum; Ser1 - остатки серозы и спинной орган; St - stomatodaeum; Ser - сероза (по Геймонсу).

Рис. 341. Образование кишечника и дифференциация его частей.
Рис. 341. Образование кишечника и дифференциация его частей.

Вверху - схема продольного разреза через зародыш; передняя и задняя эктодермальная кишки еще не соединены со средней; Внизу - продольный разрез через взрослое насекомое; все три. отдела кишечника соединены; An - анальное отверстие; Cr - мозг; T - зоб; Ct - кутикула; Hр - подглоточник; Vd - спинной сосуд; Ну - гиподерма; Lb - нижняя губа; Lm - верхняя губа; Mal - мальпигиевы сосуды; Ment - средняя кишка; О - рот; Oe - пищевод; Рrос - задняя кишка; Rct - прямая кишка; Gl. s - слюнная железа; Pm - тонкая кишка; Soe.G. - подглоточный синганглий; Stom - передняя кишка; Vаg - влагалище; vent - желудок; Vnc - брюшная нервная цепь (по Снодграссу).

В общем результате из эктодермы развиваются покровы, внутренний скелет и органы чувств, нервная и трахейная системы, трахеи, кожные железы, передняя и задняя кишка (рис. 341), общий яйцевод и семеизвергательный канал, с их железами-эктадениями, мальпигиевы сосуды путем выпячиваний переднего отдела задней кишки и эноциты. Эндодерма

295

дает только эпителий средней кишки и, может быть, гемоциты. Мезодерма дает мышцы, эпителий гонад и части половых протоков в виде яйцеводов и семепроводов, перитонеальные оболочки кишечника и половых органов, спинной сосуд, диафрагмы полости тела, добавочные пульсирующие органы, перикардиальные клетки, соединительные ткани вообще, жировое тело.

Нервная цепь закладывается после отделения мезэндодермы и начала сегментации мезодермических полос. Она появляется в виде двух эктодермических валиков, разделенных нервной бороздой, от стоматодеума до проктодеума. Валики в каждом сегменте несут утолщения; наружный слой их клеток образует гиподерму покрова, внутренний несет крупные нейробласты. Последних больше в области утолщений - нервных сегментальных узлов, и от них отделяются нервные клетки, выросты которых дают комиссуры и коннективы. В надглоточном синганглии - головном мозге - протоцеребрум образуется из головных лопастей, дейтероцеребрум - из антеннального и тритоцеребрум - из премандибулярного сегмента. Вероятно, с протоцеребральными лопастями сливаются ганглии и предантеннального сегмента. Протоцеребральные доли представляют собою, вероятно, первичный, исходный мозг членистоногих - архицере-брум и соответствуют таковому кольчатых червей. Ротовое отверстие в свое время было расположено впереди всех сегментов и лишь затем вторично усики и соответствующие им ганглии сместились вперед от него. Очень вероятно, что и глаза с их зрительными нервными долями относятся также к простомиуму. Ганглии жвал и обеих пар челюстей соединяются в подглоточный синганглии. В брюшке обычно закладываются 11 ганглиев. Ганглии симпатической нервной системы развиваются из эктодермальных утолщений в передней части стоматодеума; нижнее - самое крупное, у ротового отверстия, дает лобный ганглий; следующее - затылочный; верхнее парное - глоточный. Из эктодермы челюстного сегмента образуются добавочные тела.

Кишечный канал образуется из двух эктодермальных впячиваний - стоматодеального и проктодеального, которые дают соответственно переднюю и заднюю кишку, и энтодермального зачатка средней кишки. Образование из эндодермы среднекишечного эпителия, т. е. отчленение вторичной эндодермы от нижнего, эндодермального листка, совершается различно. В типическом случае среднекишечный эпителий закладывается в форме трех зачатков: двух концевых или полярных скоплений у переднего стоматодеального, заднего проктодеального впячиваний эктодермы и срединного тяжа между ними. Обычно этих полярных зачатков два; они растут один к другому навстречу, вытягиваются, принимают подковообразную форму и срастаются, наконец, между собою, обхватывая желток спереди, сзади, с боков и снизу. В виде исключения зачаток бывает один, возникающий вдоль всей будущей средней кишки. У некоторых форм участие в построении эпителия принимает и срединный тяж. Затем оба эктодермических впячивания и уже компактный эндодермический зачаток срастаются, но стенки первых рассасываются, вследствие чего устанавливается общий просвет уже полного кишечника; последнее в некоторых случаях происходит только в постэмбриональное время. Указывают также, что в построении средней кишки равным образом принимают участие и желточные клетки, не вошедшие в состав бластодермы. Иногда утверждают, что и весь кишечник насекомых строится из эктодермы и что вообще эндодерма у насекомых отсутствует.

Трахейная система закладывается в виде впячиваний - стигматальных мешков кнаружи от зачатков конечностей у переднего края сегментов; отверстия этих мешков дают дыхальца. Дыхальца закладываются обычно на средне- и заднегруди, реже и на переднегруди; на брюшке -

296

на первых его восьми сегментах, реже и на следующих, даже на 11-м. Развитие трахей совершается преимущественно в постэмбриональный период, но иногда и в эмбриональном от каждого дыхальцевого мешка отрастают две трахейные ветви, одна вниз и внутрь, другая наружу и вверх, которые затем соединяются продольными стволами. Позади и сбоку от трахейных мешков появляется по небольшому числу крупных клеток - эноцитов. Скопления их отделяются от эктодермы, прилегают к трахейным стволам и иногда окружают их; они развиваются чаще в первых восьми брюшных сегментах.

Спинной сосуд и вместе с ним перикардиальная диафрагма образуются из самых верхних частей мезодермальных сомитов. В верхних отделах сомитов выделяются крупные клетки - кардиобласты, расположенные в соседних сомитах на одном уровне и образующие сплошную клеточную полосу, поднимающуюся вверх по мере роста кверху сомитов. Дальнейшее формирование спинного сосуда протекает у разных форм и в разных его участках различно. Аорта закладывается из обращенных к средней плоскости стенок сомитов премандибулярного сегмента и вазобластов - клеток верхневнутренних стенок сомита. Образование аорты протекает независимо от образования сердца, соединяются они в одно целое лишь впоследствии.

Обособление первичных половых клеток происходит обыкновенно так рано, что говорить об их происхождении от того или иного из зародышевых листков невозможно: они выделяются самостоятельно в процессе первоначального дробления, и зачатки гонад развиваются иногда уже в бластодерме независимо от будущих зародышевых пластов (рис. 329). Эти первичные половые клетки обнаруживаются обычно на заднем конце зародыша, а затем перемещаются вперед, в средние и даже передние брюшные сегменты, где окружаются мезодермическими клетками. Так, у Thysanura группы женских половых клеток развиваются в сегментах от 2-го до 6-го, мужских - от 4-го до 6-го. У уховертки Forficula половые клетки располагаются в сегментах от 2-го до 7-го; у сверчка Gryllus - во 2-м и 3-м; у таракана Periplaneta - от 2-го до 7-го. Зачатки гонад собственно образуются из срединных частей дорсальных стенок целомических мешков и относятся, следовательно, к медозерме; в передние отделы их и проникают первичные половые клетки. Будучи сперва метамерными, зачатки затем сливаются продольно и этим дают начало парным половым железам. От последних кзади и к поверхности тела отходят гонодукты, сперва в виде плотных, а затем трубкообразных тяжей, прикрепляющихся к концевым ампулам, у мужского зародыша на 10-м, а у женского на 7-м брюшном стерпите. За время постэмбрионального развития ампулы у самца смещаются затем на 9-й сегмент и мужское половое отверстие оказывается позади 9-го сегмента, где концевая ампула соединяется с вырастающим ей навстречу впячиванием эктодермы. У самки в связи с возможностью возникновения двух и даже трех сегментальных зачатков и эктодермальных впячиваний за 7-м, 8-м и 9-м стернитами положение оказывается гораздо сложнее. При этом только в случае положения на 9-м сегменте женское половое отверстие оказывается гомологичным мужскому. Важнейшие типы женских половых путей и их отверстий показаны на рис. 312.

После сегментации и образования конечностей спинная сторона зародыша все более обрастает желточный мешок и, наконец, вполне смыкается. Зародыш получает окончательную, замкнутую форму; остатки желтка охватываются смыкающейся дорсально средней кишкой и ею вполне всасываются. К этому времени окончательного формирования зародыша его оболочки, как органы провизорные, редуцируются и исчезают. В типическом случае у форм со впяченной зародышевой полосой и у большинства

297

с поверхностной обе зародышевые оболочки, по крайней мере на одном месте, над амниотической полостью, спаиваются между собою и разрываются на месте спайки, так что зародыш оказывается лежащим непосредственно под хорионом. Складки амниона оттесняются затем нарастающей эктодермой на спинную сторону и вперед, оболочки сокращаются и стягиваются. Из них образуется в шейной области зародыша так называемый спинной или дорсальный орган, который обрастает затем эктодерма, погружает его в желток, где он и рассасывается. У форм с поверхностной зародышевой полосой не происходит спаивания обеих эмбриональных оболочек. Сероза остается снаружи и распадается на месте, амнион частью оттесняется в желток и там растворяется, а большей частью дегенерирует на месте, как и сероза. У форм с сильно погруженными зародышевой полосой и зародышем вследствие обрастания его эктодермой наружная и внутренняя масса желтка оказываются в результате соединенными с зародышем более или менее тонким протоком - пупочным канатиком, постепенно истончающимся. Наконец, связь прерывается, и амнион с серозой, оставаясь совершенно снаружи от тела зародыша, дегенерируют на месте (рис. 342).

Рис. 342. Сагиттальный разрез через зародыш и его оболочки у совки Catocala.
Рис. 342. Сагиттальный разрез через зародыш и его оболочки у совки Catocala.

С. А - полость амниона; А - амнион; Ec - эктодерма; С. t - полость тела; i - средняя кишка; N - за чаток нервной системы; f.u - пупочный канатик; р - рrоctodaeum; V.t. - спинной сосуд; S - сероза; St - stomatodaeum (по Гиршлеру).

298


Рост и метаморфоз

Вместе с выходом личинки из яйца начинаются ее постэмбриональное развитие, рост и превращение - метаморфоз - вплоть до половозрелой, имагинальной фазы. Затем наступают постметаболические процессы, завершающиеся смертью.

Новорожденное насекомое прогрызает яйцевой хорион или разламывает его. В последнем случае обыкновенно наблюдаются совершенно предопределенные линии этого разлома, обычно круговые у переднего его полюса или отходящие от последнего продольно. Движения личинки при выходе ее из яйцевой скорлупы, вероятно, аналогичны ее движениям при линьке. Отрождающаяся личинка заглатывает амниотическую жидкость и напирает головой на наиболее слабое место хориона. Иногда для разрушения последнего существуют провизорные органы в виде шипов, выростов или растяжимых пузырей. Часто, впрочем, личинки с грызущими ротовыми частями просто прогрызают хорион, а затем даже съедают его нацело.

Освободившаяся из яйца новорожденная личинка бывает иногда одета в эмбриональную кутикулу или рубашечку, наблюдающуюся у большинства форм с неполным превращением и лишь у немногих с полным. При выходе из яйца эта кутикула сбрасывается. В основном это - первая личиночная кожица, и, следовательно, при выходе из яйца обладающие ею формы совершают и свою первую линьку, наступающую у лишенных рубашечки форм лишь позже; эту кутикулу принимали раньше за амнион.

Постэмбриональное развитие насекомых характеризуется двумя главными особенностями: прерывистым ростом и непременным отсутствием при выходе из яйца крыльев. Как и у других членистоногих, рост у насекомых совершается лишь во время периодических сбрасываний наружного покрова, линек - ecdysis. Ho линька не есть лишь следствие роста: она является также одним из способов выделения отбросов, между прочим,

298

очевидно, и в виде содержащего азот хитина. Число линек чрезвычайно различно. Одна линька, да и то неполная, наблюдается у Japyx и Gampodea; у круглошовных мух линек три; у Planipennia - две. Большинство насекомых в среднем имеет от двух до четырех или шести линек. Максимальное число дают поденки с 23 линьками у Cloeon dipterum. Линьки у половозрелых насекомых не совершаются, но как исключение у некоторых ногохвостов наблюдаются линьки и после достижения ими половой зрелости. Таким образом цикл постэмбрионального развития насекомого слагается из нескольких периодов или стадий, ограниченных сбрасываниями хитинового скелета. Во время этих стадий насекомое является в ряде сменяющихся внешних его обликов или фаз (instar).

Наличие более или менее твердого наружного покрова, не способного увеличивать свою поверхность, обусловливает прерывистость роста, сопровождаемую линьками. Растяжение кутикулы может происходить только, пока она мягка и несет складки, как у личинок мух и гусениц, но и у них прочно склеротизованные участки покрова способны увеличиваться только путем замещения их при линьках. Рост гиподермы проявляется в увеличении объема и высоты ее клеток, главным же образом, в увеличении ее поверхности путем развития складчатости - образования складок и ложных ворсинок.

При линьках сбрасывается не только наружный покров со всеми деталями его скульптуры, но также и выстилка эктодермальных, передней и задней частей кишечника и внутренняя выстилка - iritima трахей. Удаление хитина этих покровов оказывается неполным, ибо уже и до сбрасывания значительное количество старой кутикулы растворяется, всасывается и, вероятно, идет на построение новой кутикулы. Растворяются те слои покрова (эндокутикула), которые состоят из хитина и белков. Эпикутикула и пропитанные кутикулином слои не затрагиваются растворением и сбрасываются. Более или менее очевидно, что личиночная - экзувиальная жидкость, высачивающаяся между старой и новой кутикулой, участвует в растворении первой из них и содержит растворяющие ферменты - протеазу и хитазу. Происхождение ее, очевидно, связано с деятельностью линочных, версоновых желез, а, может быть, также и с деятельностью клеток гиподермальных. Слой новообразующейся кутикулы предохранен от действия названных ферментов, вероятно, покрывающим ее сверху нерастворимым кутикулином. Затвердение и потемнение (меланизация) новой кутикулы происходят одновременно после сбрасывания старой. Оба эти процесса различны, ибо почернение не обязательно связано со склеротизацией. Обычно оба процесса связаны с соприкосновением с кислородом воздуха, но это последнее условие необязательно.

Старая шкурка - exuvium разрывается по определенным линиям наименьшего сопротивления на голове и срединной линии грудного отдела на дорсальной его стороне. Эти линии отмечаются отсутствием в составе покрова экзокутикулы. Силой, разрывающей старую шкурку, является местное повышенное давление гемолимфы, перистальтика мышц брюшных сегментов и, во многих случаях, заглатывание воздуха (рис. 343) или воды, если насекомое водное. Расправление куколочных крыльев до величины имагинальных происходит тем же путем: надрез крыла или прокол зоба делает расправление крыла невозможным.

Хотя линька, как уже указано, в главном связана с ростом и экскрецией, тем не менее есть наблюдения, указывающие на большую сложность явления. Так, у гусениц платяной моли Tineota и у личинок мучного хрущака Tenebrio линька совершается и при полном голодании и без всякого увеличения веса и роста. Голодающая гусеница моли в некоторых условиях сбрасывает шкурку по восьми раз за два или три дня,

299

всего до 43 раз. Взрослые Gollembola продолжают линять, не меняя ни величины, ни организации. Подобные факты указывают на гормональную природу линьки. Это положение подтверждается опытами переливания гемолимфы и пересадки участков кожи от одних фаз развития другим.

Выработка линочного гормона происходит в версоновых железах, эноцитах и добавочных телах - corpora allata.

Рис. 343. Личинка самки таракана.
Рис. 343. Личинка самки таракана.

А - между линьками; Б - тотчас перед линькой; зоб сильно вздут заглоченным воздухом (по Эйдмaнну).

Железистая природа последних весьма вероятна, и иннервируются они через висцеральную нервную систему.

Как следствие прерывистости смен наружного покрова кривая роста насекомых, линейного и весового - ступенчатая. Многочисленные промеры сильно склеротизированных, нерастяжимых частей тела, главным образом, черепных коробок гусениц, показывают, что размеры их увеличиваются при каждой линьке по отношению, близкому к 1,44, по дайэрову закону. При мягком растяжимом скелете кривая получается в виде серии более постепенных, округленных очертаний: подъем ее совершается после линьки, нарастает менее резко и постепенно затухает. Всегда при росте происходят изменения в относительных размерах - пропорциях отдельных частей тела, и при этих изменениях диспропорции следуют правилу дисгармонии или гетерогении, по которому логарифм размера части пропорционален логарифму размера целого. Это правило пока физиологически не объяснено.

Весовой рост менее тесно связан с линьками. Перед каждой линькой обнаруживается некоторое отставание нарастания веса вследствие замедления питания. Для некоторых форм с неполным превращением вес тела после каждой линьки приблизительно удваивается, а линейные размеры при этом нарастают в 1,26 раза, что равно кубическому корню из двух. Для объяснения сделано допущение, что при каждой линьке всякая клетка тела делится на две, но подобное допущение совершенно не оправдывается гистологическими данными. У мух весь их личиночный рост совершается вследствие увеличения клеток без их размножения, а у насекомых с неполным превращением наблюдается даже распад клеток с их реконструкцией, идущей совершенно нерегулярно.

Рис. 344. Самка поденки Chirotonetes siccus. А - subimago; Б - imago (по Нигдэму).
Рис. 344. Самка поденки Chirotonetes siccus. А - subimago; Б - imago (по Нигдэму).

Второй главной чертой постэмбрионального развития является, как сказано, тот факт, что ни одно насекомое при выходе из яйца не имеет крыльев. Если у взрослого насекомого имеются развитые крылья, то они развиваются или у его совершенно бескрылой личинки, или у снабженной лишь зачатками крыльев нимфы. Только у поденок последняя

300

нимфальная фаза (subimago) оказывается вполне крылатой, впрочем, почти тотчас же снова претерпевающей окончательную линьку на фазу имагинальную (рис. 344).

Кроме отсутствия крыльев, отличительным признаком личиночной фазы от фазы имагинальной и нимфальной служит всегда отсутствие у первой сложных фасеточных глаз.

У насекомых с неполным превращением - Exopterygota - крылья появляются и постепенно развиваются как наружные выросты (рис. 345 и 346); у форм с полным превращением - Endopterygota - зачатки крыльев за все время личиночной жизни остаются покрытыми наружными покровами. Постэмбриональное развитие крыльев является для насекомых исходным и самым характерным пунктом их превращения или

Рис. 345. Фазы развития саранчевого. От А до Д - личиночные фазы; E - взрослая (по Боасу).
Рис. 345. Фазы развития саранчевого. От А до Д - личиночные фазы; E - взрослая (по Боасу).

метаморфоза. При этом, чем выше развита у насекомого летательная способность и чем вследствие этого больше разница в условиях жизни imago и его личинки, тем сильнее контраст форм при метаморфозе. Поэтому, различая типы и степени метаморфоза, всегда прежде всего принимали во внимание различия в способе образования крыльев и сообразно с ними делили насекомых на формы без метаморфоза - аметаболические, с неполным метаморфозом - гемиметаболические и с полным метаморфозом - голометаболические. Аметаболическим развитие называется лишь у насекомых бескрылых, их постэмбриональное развитие сопровождается лишь серией однообразных линек. И если у многих из таких постоянно бескрылых форм тем не менее совершается метаморфоз, то лишь вследствие того, что подобные формы, как, например, блохи, муравьи, бескрылые бабочки, происходят от форм первоначально крылатых, от которых они и унаследовали, конечно, несмотря на вторичную бескрылость, способ развития. Картина неполного, гемиметаболического метаморфоза (рис. 345, 346) состоит в том, что разница между новорожденным насекомым и половозрелым выравнивается и сглаживается за время роста постепенно. Обычно уже после второй линьки у таких форм, нимф, появляются зачатки крыльев в виде складок на средне- и заднегруди. Эти складки при каждой

301

линьке растут и при последней достигают величины, формы и подвижности готовых к своей функции крыльев. Такие зачатки часто называются крыловыми футлярами, ибо их покров образует оболочку, внутри которой лежит сжатый и сложенный в складки зачаток крыла следующей фазы, а при последней линьке - и дефинитивное, имагинальное крыло.

Но так как во многих случаях личинка по недостатку крыльев живет в совершенно иных, чем летающее взрослое насекомое, условиях, требующих к тому же особых приспособлений, то в этих случаях уже при неполном типе превращения различия между личиночной и имагинальной фазами могут быть значительно увеличены вследствие развития у личинки провизорных и специфически личиночных органов. Таковы, например, личинки стрекоз или поденок, отличающиеся от взрослых не только отсутствием крыльев, но и совершенно иным общим обликом, своеобразными ротовыми частями и, особенно, присутствием трахейных жабр, сбрасываемых лишь при последней личиночной линьке. Аналогично и у цикад личинка отличается от взрослого насекомого многими приспособительными чертами, выработавшимися у нее благодаря ее подземному образу жизни.

Рис. 346. Гемиметаболический метаморфоз клопа Plesiocoris.
Рис. 346. Гемиметаболический метаморфоз клопа Plesiocoris.

А - яйцо; от Б до E - нимфальные фазы; зачатки крыльев постепенно увеличиваются; Ж - взрослое насекомое (по Карпентару).

Рис. 347. Голометаболический метаморфоз долгоносика Trichobaris. imago, личинка и куколка (по Читтендену).
Рис. 347. Голометаболический метаморфоз долгоносика Trichobaris. imago, личинка и куколка (по Читтендену).

Дальнейшее увеличение различий в условиях жизни, к которым должны приспособляться как личинка, так и взрослая фаза, ведет к дальнейшему расхождению обликов обеих фаз и вместе с ним к умножению числа личиночных признаков. Вероятно, этим путем совершается и переход к полному, голометаболическому метаморфозу (рис. 347). Чтобы полнее использовать преимущества своих специфических приспособлений к среде, личинка удерживает свою специфическую организацию все дольше, вследствие чего приближение к имагинальному облику отсрочивается и необходимые для метаморфоза изменения в этом облике и во внутреннем строении все больше оттесняются во времени к сроку между двумя последними линьками. В результате оказывается, что в этот последний срок должны совершиться столь энергические преобразования организма, что нормальное протекание в нем обычных жизненных отправлений, прежде всего движения и питания, становится одновременно с этими

302

преобразованиями уже несовместимым, и последняя стадия личиночной жизни превращается поэтому в стадию покоя мало подвижной или совсем неподвижной и уже не питающейся куколки - pupa, или chrysalis. Иногда между фазой личинки и куколки довольно ясна фаза предкуколки - рrаерuра, также покоящаяся и с уже обнаружившимися куколочными придатками, в частности, с крыловыми зачатками, но еще скрытыми под личиночными покровами. Термин semipupa для куколки, еще не совершенно развившейся, покрытой личиночной кожей, является излишним.

Рис. 348. Свободная куколка наездника (по Иммсу).
Рис. 348. Свободная куколка наездника (по Иммсу).

Рис. 349. Покрытая куколка бабочки- ночницы (по Иммсу).
Рис. 349. Покрытая куколка бабочки- ночницы (по Иммсу).

Наличие куколочной фазы является главным признаком полноты метаморфоза: чем полнее состояние покоя, тем совершеннее характер голометаболического развития. C этой точки зрения принято различать несколько форм куколок: свободную - pupa libera (рис. 348), покрытую - pupa obtecta (рис. 349) и скрытую - pupa coarctata. У свободной куколки конечности и придатки выдаются над общей поверхностью тела свободно: на ней видны не только расчленение тела, но и расчленение и способ прикрепления к нему имагинальных придатков и конечностей. Она в значительной мере сохраняет и способность передвижения; таковы, например, куколки сетчатокрылых и комаров. Покрытая куколка в момент окукления еще имеет свободно выдающиеся над поверхностью тела конечности и придатки, но при затвердевании ее общего покрова последние так плотно прижимаются к телу и сливаются с ним, что от них остаются заметными только контуры. Движения такой куколки сводятся лишь к вздрагиваниям при раздражении или к поворотам концевых сегментов брюшка; таковы, например, куколки бабочек.

Совершенно неподвижные скрытые или бочонкообразные куколки, в сущности, суть куколки свободного типа, но облеченные снаружи не

Рис. 350. Эруковидная гусеница бабочки-авроры, Еuсhloе (по Шарпу).
Рис. 350. Эруковидная гусеница бабочки-авроры, Еuсhloе (по Шарпу).

сброшенной, а лишь затвердевшей личиночной шкуркой; такова куколка многих мух - puparium.

При выходе взрослого насекомого из куколки оболочка последней вскрывается по предопределенным линиям разлома, например, по срединной спинной линии груди, вдоль переднего края передних крыльев и вдоль усиков.

Защита куколки, представляемая в случае puparium несброшенной личиночной шкуркой, может быть достигнута и при помощи других приспособлений, например, коконов из шелка, которыми оплетают себя при окуклении личинки многих чешуе- и перепончатокрылых.

Несравненно разнообразнее, чем у куколок, облик и строение личинок. В этой стадии развития насекомые стоят в еще большем соответствии с условиями существования и под их влиянием, чем другие фазы, так что часто вследствие сходства или различия этих условий насекомые, систематически отстоящие далеко, имеют личинок по облику сходных, а стоящие близко - различных. Грубо, по внешности, принято различать следующие типы личинок. Открыто грызущие листья растений личинки или гусеницы чешуекрылых и ложногусеницы пилильщиков часто ярко окрашены и,

303

кроме коротких грудных ног, несут и на брюшных сегментах мясистые ложные ноги; это - многоногие личинки эруковидного типа (рис. 350). Подвижные хищные личинки многих жуков и сетчатокрылых имеют длинные грудные ноги и сильные жвалы, но лишены брюшных ложных ног; это - камподеовидные личинки с малым числом ног (рис. 351). Другие личинки жуков, живущие внутри растительных тканей или в почве, имеют толстое тело, часто с вообще недоразвитыми или даже отсутствующими ногами (см. рис. 347). Через них образуется переход к червеобразным безногим личинкам, у которых не только ротовые части не заметны снаружи, но нередко не обособлена и голова. Таковы бесцветные мягкотелые, вытянутые, безногие и безголовые личинки многих мух или мешкообразные и с неясной головой личинки многих перепончатокрылых. Это - личинки, развивающиеся в условиях обилия пищи: или погруженные в нее, например, в случае паразитизма, или имеющие ее в изобилии, как в случае общественного воспитания. Между камподеовидными и эруковидными личинками существуют и переходы, особенно среди личинок жуков. Наконец, паразитические личинки многих мелких перепончатокрылых имеют в течение первых стадий совершенно своеобразный циклоповидный облик и вполне редуцированные нервную, дыхательную и кровеносную системы (рис. 352).

Рис. 351. Камподеовидная личинка жужжелицы Leistus (по Шарпу).
Рис. 351. Камподеовидная личинка жужжелицы Leistus (по Шарпу).

В наружном строении личинок Holometabola характерны прежде всего: отсутствие крыльев (они лежат под кожей в виде впячиваний) и

Рис. 352. Типичные формы личинок.
Рис. 352. Типичные формы личинок.

От А до В - циклоповидные личинки эндопаразитических Platygastrini; A - Inostemma, снизу; Б - Platygaster, снизу; В - Synopeas, сбоку; от Г дo E - олигоподные формы; R - жужжелица; Д - майский жук; E - мокрицеобразная личинка жука-могильщика; Ж - полиподная гусеница бабочки; от З до К - безногие личинки с развитой головой; З - жука-златки; И - жука-долгоносика; К - пчелы; Л и M - безголовые и безногие личинки круглошовных Мух; Ant - антенна; О - рот; Md - мандибула; Mx - максилла (по Веберу).

отсутствие фасеточных глаз; очень короткие усики; грызущие ротовые органы, лишь иногда слегка видоизмененные для сосания или чрезвычайно видоизмененные и рудиментарные у мух, упрощенное и мало специализованное строение склеритов груди и брюшка; короткие ноги,

304

с одночлениковыми лапками и одним коготком; частое присутствие жабр, трахейных и кровяных. Во внутреннем строении характерны: менее концентрированная нервная цепь; развитые шелкоотделительные железы, линочные версоновы железы, упрощенная трахейная система с разнообразным в зависимости от образа жизни расположением дыхалец, большее развитие средней кишки и нередкое отсутствие сообщения между нею и задней кишкой; меньшее число мальпигиевых сосудов; неразвитость половых органов, их протоков и наружных придатков.

Свести в одну рациональную схему все разнообразие личиночных форм Holometabola очень трудно. Можно предложить следующую упрощенную классификацию (рис. 352), преимущество которой заключается в том, что она соответствует эмбриональным формам зародыша.

Протоподная личинка - larva protopoda имеет только ротовые конечности и зачатки грудных - и те, и другие в большинстве рудиментарные. Таковы циклоповидные личинки некоторых эндопаразитических перепончатокрылых.

Полиподная многоногая личинка larva polypoda обладает брюшными конечностями и придатками, служащими органами дыхания или передвижения. К этой группе относятся личинки Megaloptera, гусеницы Lepidoptera и растительноядных Hymenopterа, личинки Mecoptera.

Рис. 353. Зрелая гусеница белянки Pteris, вскрытая сверху для показа имагинальных почек.
Рис. 353. Зрелая гусеница белянки Pteris, вскрытая сверху для показа имагинальных почек.

с - мозг; m - средняя кишка; S1 - переднегрудное дыхальце; S4 - первое брюшное дыхальце; g - шелкоотделительная железа; i1 - переднегрудная имагинальная почка; i2 и i3 - имагинальные почки переднего и заднего крыла (по Гонэну).

Олигоподная с немногими ногами личинка larva oligopoda имеет грызущие ротовые части, иногда видоизмененные в сосательные крючки, и только грудные ноги. К этому типу относятся личинки Neuroptera, Trichoptera, многих Goleoptera.

Анодная безногая личинка larva apoda лишена ног вообще или имеет лишь рудименты их на груди. B этом типе: 1) голова развита, в каком случае получаются larva eucephala, к которым относятся минирующие гусеницы бабочек и жуков, погруженные в питающие их ткани растений, златок, слоников, усачей, затем личинки комаров и Chironomidae из двукрылых; 2) или головная коробка совершенно не развита и головная область сильно видоизменена, в каком случае получаются larva hemicephala или асеphala; таковы личинки-черви круглошовных мух.

C точки зрения эволюции личиночных форм между личиночными признаками, изменяющимися при линьках, отмечают два типа по их направлению: имагинифугальные - наиболее отличающие ранние фазы от имагинальной и отсутствующие у этой последней, и имагинипетальные - развитые и у половой фазы в большей или меньшей степени. Имагинифугальные признаки можно разделить на ценогенетические и палингенетические, смотря по времени их возникновения.

При поверхностном наблюдении фаз голометаболического развития может показаться, будто крылья, а часто также имагинальные усики, ноги и ротовой аппарат образуются лишь в момент окукления и сразу в окончательных размерах. На деле, однако, зачатки имагинальных органов закладываются задолго до окукления, иногда даже при первой личиночной линьке. Так, крылья бабочки существуют уже у ее гусеницы в виде складок, растущих с каждой линькой и незаметных лишь потому, что они лежат в глубине тела (рис. 353). Существование таких зачатков,

305

называемых имагинальными дисками, либо почками, или гистобластами, значительно сглаживает разницу между превращением полным и неполным и

Рис. 354. Схемы разрезов четырех форм имагинальных зачатков.
Рис. 354. Схемы разрезов четырех форм имагинальных зачатков.

От А до Г - крыльев; от Д до 3 - конечностей; старая кутикула обозначена черным; А - свободный крыловой зачаток; Б - обратно изогнутый, образованный из передней стенки гиподермального впячения; В - простой погруженный зачаток, образующийся на дне открытого гиподермального впячения; Г - стебельчатый; Д - имагинальный зачаток, совершенно подобный зачатку при обычной линьке; E - в личиночную конечность входит лишь дистальная часть конечности имагинальной; Ж - вокруг имагинальной конечности образовалось благодаря складке "периподиальное" пространство; 3 - имагинальный зачаток конечности, в виде стебельчатого тела, глубоко погруженный под кутикулу (по Тауэру и Снодграссу).

указывает, что строение взрослой фазы подготовляется и при голометаболическом превращении постепенно, хотя и в скрытом виде.

Имагинальные диски, дающие начало разным органам взрослого насекомого, возникают в теле личинки в виде утолщений, а затем складок гиподермы (рис. 354). Клетки этих дисков потенциально соответствуют клеткам эмбриональной ткани. Диски появляются обыкновенно уже у молодой личинки и заметны иногда даже и у зародыша в виде выпячиваний внутри образовавшихся заранее гиподермальных карманообразных складок. Полость этих; карманов называется "периподиальной". Имагинальные диски, дающие крылья (рис. 355), расположены обыкновенно по соседству с крупными трахеями, возникают очень рано, уже у зародыша, и разрастаются из утолщенных частей дисков на дне упомянутых гиподермальных карманов. Эти части выворачиваются наружу и свисают книзу, давая крыловые зачатки, лежащие тотчас под кутикулой; в них врастают затем трахеи и развивается жилкование.

Рис. 355. Развитие имагинальных дисков у мухи семейства Muscidae.
Рис. 355. Развитие имагинальных дисков у мухи семейства Muscidae.

А - личинка; от Б до Г - куколка; от 1 до 3 - грудные сегменты; от l1 до l3 - ножные диски; ph - глотка; ое - пищевод; с - мозг; сv - головной пузырь; v - брюшной нервный центр; d - дивертикул глотки; а - диск усика; ol - диск зрительной доли; р - зачаток хоботка (по Ковальскому и ван Реесу).

Несмотря на подобную постепенную подготовку к изменению наружного облика, насекомому при полном его превращении остается, кроме того, претерпеть за время куколочной стадии также очень обширное ж быстрое внутреннее переустройство: сообразно новым условиям существования у имагинальной фазы должны быть перестроены мышцы для новых форм движения, в частности, для полета, кишечник для новой пищи,

306

нервная система для новой локомоции. При этой внутренней перестройке большая часть органов личинки как бы растворяется при процессе гистолиза в недифференцированную общую массу, а из этой последней строится затем новая, имагинальная организация при процессе гистогенеза. Содержимое куколки при гистолизе превращается в кашицу из неясно отграниченных одна от другой клеток; оно, как иногда говорят, возвращается к безразличному, неорганизованному состоянию яйца. Такова резкая картина гистолиза, например, у личинок и куколок мух. Но гистолизом не затрагиваются нервная и половая системы и сердце: они дифференцируются непрерывно и не разрушаясь. Остальная масса органов перестраивается через разрушение. Главными агентами последнего являются фагоциты гемолимфы (рис. 356), хотя существует мнение, что фагоциты не прямо разрушают ткани, а лишь через выделение разрушающих их ферментов (теория лиоцитоза). Вероятно: хотя факт фагоцитоза и неоспорим,

Рис. 356. Фагоцитоз мышц у Calliphora.
Рис. 356. Фагоцитоз мышц у Calliphora.

От А до Г - разные стадии внедрения фагоцитов в мышечное волокно; Д - фагоцит внутри мышечного волокна; ядро последнего заглочено фагоцитом; E - разные фазы "зернистых телец"; l - фагоциты; sс - сарколемма; N - мышечные ядра; n - то же, внутри фагоцита; s - "сарколиты" или обрывки мышечных волокон; P - частицы другой ткани, заглоченные фагоцитом; r - фагоцит, почти переваривший свои включения (по Паресу).

в разных случаях гистолитическое разрушение тканей совершается различно и в разной степени. Так, при метаморфозе кишечника фагоцитоз играет всегда самую подчиненную роль. Мальпигиевы сосуды или остаются совершенно незатронутыми, или образуются заново из разно расположенных зачатков, даже различно в разных отделах одного сосуда. Мышечная система претерпевает обширную перестройку, но отдельные группы мышц переходят в имагинальное состояние почти незатронутыми, и фагоцитоз выступает на сцену только при преобладании новообразований. Спинной сосуд, как правило, претерпевает лишь незначительные изменения, без глубоких гистологических процессов. В гемолимфе, наоборот, происходят, наверное, величайшие изменения химического, ферментального, гормонального и гистологического значения.

Построение имагинальных органов - гистогенез - весьма различно; оно недостаточно изучено. Гиподерма развивается размножением клеток периподиальных оболочек имагинальных дисков. Головные органы в простейшем случае восстанавливаются из дисков, лежащих у их основания. Эпителий передней кишки регенерируют из групп клеток, окружающих

307

ее при переходе в среднюю; эпителий задней кишки - из таких же клеток у основания мальпигиевых сосудов; эпителий среднекишечный - из крипт гистобластов между и под старыми его клетками. Имагинальное жировое тело образуется из эмбриональных мезенхимных клеток под гиподермой.

Все эти и им подобные явления у насекомых, особенно у форм с полным превращением, обычно описываются как "конфликт" между личиночными и имагинальными тканями и клетками, совершающийся во время куколочной стадии: за время личиночной жизни активны и преобладают первые, а вторые в виде отдельных гистобластов или скоплений недифференцированных клеток - имагинальных почек или дисков - остаются в покоящемся, эмбриональном состоянии. Метаморфоз наступает, когда личиночные клетки и ткани разрушаются - в период гистолиза, а имагинальные освобождаются от тормозившего их влияния, растут и дифференцируются в процессе гистогенеза. Это представление схематично потому, что фактического различия между тканями разных стадий развития обнаружить не удается, что некоторые органы не затрагиваются гистолизом и что значительные процессы его происходят и при линьках. Физиологически полный метаморфоз отличается от линьки только в степени и охватывает в типических случаях две стадии, причем морфологические изменения за эти стадии достигают чрезвычайных пределов. Весьма вероятно, что последнюю финальную линьку у экзоптериготных форм физиологически можно сравнить с куколочной стадией форм эндоптериготных.

В вопросе о причинах гистолиза мнения расходятся. Фактически несомненно одно, что в определенный момент развития прежде всего начинают быстро развиваться имагинальные гистобласты, а ткани, подлежащие гистолизу, дезинтегрируются и распадаются. При этом совершенно неясно, освобождаются ли разрушающие клетки агенты самими распадающимися тканями или же эти агенты выделяются в гемолимфу гемоцитами или другими клетками. Обыкновенно фагоциты захватывают и поглощают подлежащие уничтожению ткани и иногда нападают на тканевые элементы, на вид как будто безусловно здоровые, но в большинстве случаев цитолиз гистологически уже заметен и перед появлением фагоцитов. В значительном же количестве примеров весь гистолиз происходит без всякого участия фагоцитоза. По крайней мере из гистологических картин ясно, что даже в близких случаях, например, у некоторых Nematocera, у одних форм фагоцитоз не имеет никакого значения, в то время как у других из той же группы у Blepharocera, он играет преобладающую роль, а у круглошовных мух, паразитических перепончатокрылых и у некоторых жуков является как будто даже исключительной причиной распада тканей.

Итак, ни одна из предложенных гипотез, взятая в отдельности, не годна для объяснения гистолиза. Но несомненно лишь то, что получающиеся в результате гистолиза продукты распада личиночных тканей идут на питание развивающихся имагинальных тканей. Окончательная координация всех процессов построения форм взрослого насекомого является проблемой определенно направленного роста и пока недоступна физиологическому объяснению.

Морфологическому метаморфозу (рис. 357) сопутствует, разумеется, метаморфоз химический; последний, наверное, обусловливает процессы первого. Химические изменения в составе тела высоко различны в разных группах. Но, как правило, запасы углеводов в виде гликогена, накопляющиеся к концу личиночной жизни и доходящие иногда до трети сухого веса тела, неизменно падают почти до нуля в фазе имагинальной. Содержание жиров сперва падает быстро, затем медленнее во время пониженного потребления кислорода, а перед выходом взрослого насекомого опять быстрее. У взрослой фазы их остаток все же значителен. Белки частью

308

Рис. 357. Анатомический метаморфоз бабочки Anosia plexippus.
Рис. 357. Анатомический метаморфоз бабочки Anosia plexippus.

А - внутреннее строение гусеницы, Б - куколки и В - взрослой фазы; а - анальное отверстие; А - усик; b.с - совокупительная сумка; bs - bulla seminalis: мешковидное вздутие семенного протока; d - colon задней кишки; сr - cremaster, конечный вырост тела куколки; d.r - проток семеприемника; d.s - семенной проток; d.sl - слюнной проток; lp - черепная коробка; fs - fusulus, прядильный бугорок; ft - концевые нити яйцевых трубок; g.а3 и g.a6+7 - брюшные ганглии; g.i - подглоточный синганглий; g pth - переднегрудной ганглий; g t - грудные ганглии; g th - синганглий из средне- и задне-грудного и двух передних брюшных; g m - заднегрудной ганглий; g s - надглоточный синганглий; g 1, 3, 4, 5, 7 + 8 - ганглии брюшной цепи; gl. sl - слюнные железы; gl. s - смазочные железы; ш - ileum задней кишки; ig - зоб; сх. m - тазик средней ноги; ms - среднеспинка; mst - среднегрудь; сх. р - тазик задней ноги; mt - заднеспинка; mtt - заднегрудь; mх - хоботок; оb - женское совокупительное отверстие; ое - пищевод; о.ov - яйцеводное отверстие; оv - яичник; od. с - общий яйцевод; Od - яйцеводы; ра - анальные сосочки; рсх - тазик передней ноги; pl - нижнегубные щупики; pd. о - передняя нога; pd. р - задняя нога; pd. s - ложные брюшные ноги; рfm - бедро передней ноги; ph - глотка; pnt - переднеспинка; pht - переднегрудь; r - прямая кишка; r,s - семеприемник; s - sericteria, прядильные железы; st. 1, 2, 6, 7 и 8 - стерниты; t - семенник; tg. 1, 2, 3, 5, 6, 8 и 9 - тергиты брюшка; v. d - спинной сосуд; v. m - мальпигиевы сосуды; I - средняя кишка (по Эмертону, Бэрджессу и Кузнецову).

309

распадаются в первую половину куколочной стадии, освобождая аминокислоты, содержание которых во вторую половину стадии, по мере роста новых тканей, снова падает; частью они расходуются на построение кокона из шелка. Аналогично идут изменения и в содержании неорганических фосфатов. Эти смены, стоящие в связи с колебаниями дыхательного коэффициента, рисуют лишь очень суммарное отношение между процессами распада и синтеза и не дают пока возможности сопоставить их с деталями сложных картин цитологических изменений в тканях.

Что касается физиологического объяснения возникновения метаморфоза вообще и, в особенности, метаморфоза полного, то для него предложено несколько гипотез: отравление личиночных тканей максимально накопившимися продуктами обмена; задушение тканей углекислотой; автолиз тканей, вызываемый кислотами; прекращение выделения личиночными клетками веществ, тормозящих развитие имагинальных гистобластов и дисков и задерживающих функции фагоцитов; пробуждение имагинальных тканей гормонами половых желез; наконец, накопление в гемолимфе тирозиназы. Становится пока все более вероятным допущение регуляции метаморфоза, как и линьки, специфическими гормонами, которые, с одной стороны, тормозят имагинальную дифференцировку, с другой, - вызывают рост покоящихся имагинальных тканей, причем оба процесса находятся под влиянием органов в голове, вероятно, головного мозга.

Это представление о гормонах-антагонистах дает некоторое объяснение случаям протетелии как некоординированного частичного метаморфоза в виде нахождения у личинок куколочных и даже имагинальных более или менее развившихся органов, чаще усиков и ротовых частей.

Понимание сложных явлений метаморфоза, особенно метаморфоза полного, еще более осложняется нередкими случаями его перерыва или задержки периодами покоя - диапаузами, возникающими в определенные для данного вида, но вообще в совершенно различные сроки метаморфоза и на разное время. Диапаузы могут проявиться во всех стадиях от яйца до взрослого насекомого, у этого последнего в развитии гонад и половых продуктов. Иногда диапауза явно связана с условиями среды, чаще с минимумами температуры и влаги или с недостатками пищи, и сразу прекращается вместе е устранением неблагоприятных условий; в других случаях такой ликвидации диапаузы не бывает, что указывает на возникновение ее по иным причинам. Для объяснений этих как бы спонтанных случаев задержки хода развития выдвигалась обычно либо недоказанная гипотеза самоотравления продуктами распада, либо достаточно отвлеченная гипотеза наследственности ритма в цикле развития. Наиболее вероятно и здесь предположение, что и явления диапаузы, а вместе с ней и задержки роста, вызываются колебаниями в развитии гормонов роста, причем эти колебания в одних случаях вызваны обстоятельствами питания и внешней среды, в других - наследственным ритмом.

Регенерация как восстановление органов и тканей представляет собою явление повторного частичного роста. У имагинальной фазы регенерации не бывает за исключением способности заживления небольших ран, сопровождаемого образованием новых участков кутикулы. У куколки способность к регенерации очень слаба. У личиночных фаз она ,развита значительно и тем более, чем моложе фаза. Следовательно, способность к регенерации падает прогрессивно вместе с приближением к половой зрелости. Если ампутация конечности совершена в том месте, где обычно происходит автотомия, то регенерация идет более быстрым ;темпом, чем если ампутация произведена выше или ниже этого места, но регенерация не связана с автотомией. Внешняя нормальная форма регенерации не зависит от той части нервной системы, которая иннервирует регенерирующий орган, но мышцы и нервы внутри его в случае удаления

310

его центра не восстанавливаются. В редких случаях регенерация оказывается гетероморфной, и, например, у палочника Dixippus после удаления усика разрезом на уровне его жгутика усик регенерирует. Если же разрез проведен на уровне двух основных члеников усика, то вместо него вырастает нога с лапкой и коготками. Закономерности регенерации, подобно закономерностям дифференциального роста, пока не поддаются физико-химическому толкованию.

Изменения тела уже взрослой фазы после завершения ею метаморфоза объединяются под термином постметаболического развития.

К постметаболическим явлениям относится прежде всего созревание гонад, именно яичников, которое весьма часто отсрочивается даже на долгое время после начала имагинальной жизни. Очень многие бабочки, из мух - тахины, из жуков - короеды, клопы требуют значительного времени для полного созревания и откладки яиц и дополнительного для этого имагинального питания. C этим созреванием связаны иногда и изменения формы тела в виде прежде всего его разрастания у самок, например, термитов, блох Vermipsylla и Sarcopsylla, связанного у термитов и муравьев со сбрасыванием крыльев.

По окончании явлений созревания и всех половых процессов идут явления старения. Внешне они выражаются в изнашивании наружных покровов и придатков последних - чешуи, волос, крыльев. Во внутренних органах отмечены дегенерация и распад клеток нервной системы, кишечника, жирового тела, мышц. Эта дегенерация вовсе не обязательно начинается с нервной системы, и смерть от старости не является ответным результатом на смерть мозга: это - результат исчерпания процессов и веществ общего обмена как процесса необратимого. Неоспоримо, что сроки естественной смерти насекомого несколько замедляются невыполнением половых актов - спаривания для самца и откладки яиц для самки. Но в общем все сроки жизни и конечного ее этапа - смерти обыкновенно очень резко предопределены и наступают с чрезвычайной точностью.

311


Типы метаморфоза

Деление и систематизация класса насекомых на группы по характеру их метаморфоза после ряда попыток со множеством сопровождавших их терминов при ближайшем изучении фактов в последнее время значительно усложнились. Это деление более или менее укладывается в следующую упрощенную схему Вебера.

311

Надо отметить, что в эту схему не введен тот факт, что у некоторых форм, именно - у Protura, отнесенных к Palaeometabola, некоторого числа Holomoptera, отнесенных к Paurometabola, и у Platygastrini, отнесенных к Holometabola, сегментация брюшка принимает окончательный вид и заканчивается только в постэмбриональное время - явление анамерии - в противоположность голомерии. Термином криптоморфоза обозначены редчайшие случаи получения у мух Termitoxeniidae, сожительствующих с термитами, сразу взрослой и половозрелой фазы или из яйца - у рода Termitoxenia, или даже из материнского тела - у рода Termitomyia. Схема является наиболее расчлененной среди ей предшествующих, имеющих несколько иную терминологию.

Так, Коршельт и Гейдер делили насекомых на три группы: Ametabola без превращения, в которую отнесли Apterygota и всех бескрылых паразитов; Homomorpha с неполным превращением, в которую отнесены Paurometabola в объеме Вебера и Hemimetabola в объеме Agnatha, Odonata и Plecoptera; Heteromorpha с полным превращением, охватывающую всех типических Holometabola Вебера.

Геймонс разделил класс на две группы: Epiomorpha и Metamorpha. K первой в виде типических представителей отнесены Apterygota, большинство Paurometabola схемы Вебера, а в виде группы Hyperepimorpha - некоторые Goccodea. Bo вторую группу входят Hemimetabola в объеме Odonata, Plecoptera и цикад, Prometabola в объеме Agnatha и Holometabola в объеме и с подразделениями схемы Вебера.

Мартынов предложил следующую схему отношений между типами метаморфоза.

I. Насекомые с неполным превращением - Homomorpha или Heterometabola.

1. Анаморфоз: Protura.

2. Эпиморфоз: а) Epimorpha typica: Thysanura, Diplura, часть Collembola; б) Ametabola: Collembola; в) Parepimorpha: Mallophaga, Anoplura, бескрылые Paurometabola.

3. Паурометаболия: Orthoptera, Dermatoptera, Blattodea, Isoptera, Copeognatha, Zoraptera, Heteroptera и Homoptera, кроме перечисленных ниже.

4 .Гемиметаболия: Agnatha, Odonata, Plecoptera.

5. Неометаболия или гиперэпиморфоз: часть Coccodea, Aleurododea, Thysanoptera, часть Cicadidae.

II. Насекомые с полным превращением - Holometabola или Endopterygota.

1. Типичная голометаболия: Coleoptera, Megaloptera, Neuroptera, Hymenoptera, Mecoptera, Diptera, Trichoptera и Lepidoptera.

2. Гиперметаморфоз или гиперметаболия: Meloidae, Lebia, Xenidae, Mantispa.

3. Криптометаболия: Termitoxeniini.

Под термином Heterometabola в широком смысле понимаются в схеме все формы, лишенные полного метаморфоза. Palaeometabola представляют самый примитивный тип метаморфоза, особенно вследствие наличия первичных, архаических брюшных конечностей у личинок и линек у взрослой фазы. К Epimetabola относятся только первично бескрылые формы с брюшными конечностями, переходящими от личинки к взрослой фазе лишь с незначительными изменениями. Из них Collembola за всю жизнь не достигают полного числа брюшных сегментов, а у Protura проявляется анамерия, т. е. достижение их нормального числа лишь в постэмбриональный период. Prometabola имеют водных личинок и представляют единственный во всем классе случай крылатой, способной к полету предимагинальной и линяющей фазы - subimago. У Heterometabola в узком смысле

312

личиночная фаза во многих отношениях похожа на взрослую, тем не менее имагинифугальные признаки у нее есть, но обычно только ценогенетические. Из них личинки Hemimetabola водные, с трахейными жабрами, которые лишь в редких случаях можно счесть за архаические конечности, и с другими признаками лишь ценогенетической природы, вроде маски из нижней губы. Огромная группа Paurometabola охватывает сухопутные формы личинок, которые и при вторичном переходе на водный образ жизни сохраняют открытую трахейную систему. Личинки, очень похожие на взрослую форму, отличаются от последней относительными размерами разных частей тела и числом члеников на ногах и усиках, не считая многих вторичных, ценогенетических признаков. Neometabola обнимают ряд форм, которые хотя частью и родственно близки, по метаморфозу между собою сильно различны.

Рис. 358. Примеры неометаболии.
Рис. 358. Примеры неометаболии.

А - реметаболия у пузыреногих; Б - параметаболия у червецов Diaspidini (по Расселю и Берлезе).

Общий их признак - это более или менее далеко идущее приближение к голометаболии, выражающееся в задержке развития крыльев; последнее ведет к отделению бескрылых личинок от предимагиналъных, нимфальных фаз с крыловыми зачатками. У Homometabola крыловые зачатки появляются только у последней, предимагинальной фазы. У Remetabola молодая личинка, уже сравнительно похожая по форме на взрослую фазу, через несколько линек превращается в совершенно похожую на имагинальную, но бескрылую фазу, последняя - в нормально подвижную, снабженную крыловыми зачатками пронимфу, за которой следуют одна или две также подвижные фазы нимф с крупными крыловыми зачатками и закинутыми назад усиками (рис. 358). К Parametabola принадлежат формы, во взрослой фазе неспособные принимать пищу, с предимагинальными стадиями нимфы и пронимфы и со слабым сходством молодых фаз с имагинальнои, равно как с нимфами неподвижными, хотя и снабженными зачаточными ногами. Allometabola отличаются от всех других насекомых сильным запаздыванием в развитии крыльев, в остальном они проявляют признаки выраженного регрессивного развития. Holometabola обладают полным метаморфозом, с куколочной покоющейся и неподвижной предимагинальной фазой. Признаком Hypermetabola служит

313

покоящаяся и не питающаяся фаза ложной куколки, за которой следует еще одна активная фаза (рис. 359). Gryptometabola характеризуются подавлением и отсутствием предимагинальных фаз: из яйца или из тела матери выходит половозрелое насекомое.

Истинная аметаболия - явление очень редкое и, вероятно, приобретена насекомыми вторично. Эпиморфоз Thysanura можно счесть за самую примитивную форму метаморфоза, голометаболию - за наиболее сложную и новейшую. Явления неометаболии и гемиметаболии связаны переходами с паурометаболией. Голометаболия выработалась, очевидно, в результате приспособлений к образу жизни личинок, отличному от такового у взрослой фазы, хотя пути их неясны.

Но, с другой стороны, Ежиковым высказано мнение, что неполное превращение можно считать частным случаем скрытого развития, т. е. такого, при котором молодые фазы изолируются от среды под защиту яйцевых оболочек, коконов, выводных путей тела матери, выводковых

Рис. 359. Гиперметаморфоз нарывника Epicauta.
Рис. 359. Гиперметаморфоз нарывника Epicauta.

А - первая фаза камподеовидной личинки, "триунгулин"; Б - вторая ее фаза; В - последняя форма второй фазы; Г - съежившаяся и покоящаяся личинка; Д - куколка; E - взрослый жук (по Фолсому).

камер и выходят из яйца, имея в основном уже имагинальную организацию и являясь уже типичными нимфами, а не личинками. Полное же превращение является вторично приобретенным метаморфозом, и обилие приспособительных признаков у личинок Holometabola указывает на высокую их пластичность, свидетельствующую об эмбриональном их характере. Скрытое развитие - неполное превращение - осуществляется путем предоставления зародышу компенсационного питания в форме изобилия желтка в яйцеклетке. Произошел ли переход к полному превращению путем уменьшения количества желтка или путем более раннего выхода из яйца, - это неясно. Некоторое недоразвитие, другими словами, сохранение эмбриональных признаков у личинок Holometabola по сравнению с молодыми фазами Paurometabola, несомненно. Большинство авторов думает, что эмбриональный характер личинок Holometabola вызван у них задержкой развития имагинальных признаков. По Ежикову, личинка Holometabola, морфологически соответствующая зародышу Paurometabola, произошла путем более раннего выхода из яйца и является собственно свободно живущим зародышем, получившим возможность претерпеть ряд ценогенетических изменений.

Поэтому первичным типом развития у насекомых является скрытое развитие с питанием зародыша за счет желточного запаса яйца и с формированием его до стадии нимфы перед выходом из яйца. Из такого

314

неполного превращения вторично произошел полныT метаморфоз, заключающийся в выходе из яйца в более недоразвитом, эмбриональном состоянии, допускающем благодаря своей пластичности более обширные и более глубокие приспособительные изменения молодой формы. Личинка Holometabola, будучи филогенетически моложе нимфы Paurometabola и цено-генетически более измененной, не может считаться примитивной филогенетически, но в то же время основные и существенные черты ее организации являются эмбрионально примитивными. Вторично возникшая метаболия не привела, конечно, к возврату к личиночным формам отдаленных предков насекомых, имевших первичный метаморфоз.

В вопросе об историческом, филогенетическом возникновении голометаболии мысль о ее вторичности и развития из гетерометаболии не встречает противоречий. Вместе с тем, если принять во внимание явления неометаболии, то окажется почти бесспорным, что явления голометаболии должны были развиваться полифилетически и самостоятельно и из разных источников и в разных группах принять свое особое направление. Что касается причин возникновения голометаболии, то прежде всего возникает вопрос, что принять за более первичное явление, - развитие имагинифугальных признаков личинки или задержку развития крыльев. При взгляде на Neometabola можно было бы принять второе предположение, т. е. объяснять нарастание личиночных имагинифугальных структур вследствие крылового недоразвития. Выработку предимагинальной фазы как покоящейся и не питающейся куколки можно было бы тогда объяснять глубокими внутренними изменениями, с которыми рука об руку должны идти несходства личинок с imago, но только остается еще вопрос о природе причин, которые задержали развитие крыла и других имагинипетальных структур.

В поисках внешней причины возникновения вторичной голометаболии у насекомых высказаны два предположения. По Ламееру, этой причиной является переход личинок Holometabola для питания внутрь тканей растений. Этот переход заставил их потерять наружные зачатки крыльев - стать Endopterygota. Такая гипотеза приложима разве только к личинкам эруковидным. Хандлирш, исходя из тех фактов, что, с одной стороны, Holometabola более равномерно распространены во всех поясах современных климатов, а Paurometabola малочисленны в климатах холодных, а, с другой, что отряды Holometabola исторически появились только в верхнепермское время, выводит заключение, что полный метаморфоз вызван длительным и прямым воздействием пермского ледникового периода. Обе гипотезы наталкиваются прежде всего на недостаток фактов, а затем и на подозрение, что голометаболия существовала и раньше. Между прочим влияния охлаждения могли оказать свое действие и в более ранние, и в более поздние эпохи.

315


СИСТЕМАТИЧЕСКИЙ ОБЗОР КЛАССА

Построение системы огромного числа форм насекомых естественно оказалось весьма трудной задачей, доныне окончательно не решенной. Первоначальные простые системы, какова, например, система Линнея, основанная на внешних и условных признаках и насчитывающая лишь восемь отрядов, по мере углубления и рационализации основ классификации осложнялись. Этому усложнению способствовало введение в систематику принципов широкого сравнительно-анатомического, сравнительно-биологического и историко-палеобиологического исследования.

Особое внимание при классификации насекомых привлекали и до сих пор привлекают четыре момента: во-первых, степень специализации

315

в расчленении тела на три главных его отдела; во-вторых, консистенция и жилкование крыльев, которые у низших форм или отсутствуют, или состоят из нежной хитиновой перепонки с богато развитой сетью жилок и однообразны по форме и консистенции на обоих несущих крылья сегментах груди, в то время как у высших форм их жилкование сравнительно бедно и редуцировано, хитин переднего крыла часто является затвердевшим и, наконец, передняя и задняя пары крыльев разно развиты или даже частично или вполне редуцированы; в-третьих, строение ротовых частей и, в-четвертых, тип метаморфоза. Преимущественно на основании этих моментов издавна выделялись из всего класса пять общеизвестных даже для профана групп: чешуекрылых, двукрылых, жесткокрылых, полужесткокрылых и перепончатокрылых. Остаток же до недавнего времени распределялся между сетчатокрылыми и прямокрылыми. Ныне эти последние группы сочтены неестественными, и их делят на ряд отрядов. Результатом таких попыток указанного многостороннего исследования явилось несколько схем классификации, насчитывающих в общем уже десятки отрядов.

Упрощенной и удобной для целей учебного руководства можно предложить следующую классификационную схему, составленную выборочно на основании идей многих авторов.

Класс Insecta в его современном составе распадается по этой схеме на два подкласса: Apterygota - низших, бескрылых насекомых и Pterygota - высших, крылоносных. Первый из них подразделяется на три надотряда: Thysanuroidea - щетинохвостых, Gollembola - ногохвостых и Protura - бессяжковых. Надотряд Thysanuroidea в свою очередь делится на два отряда: Diplura - вилохвостых и Thysanura - щетинкохвостых - собственно. Надотряды Gollembola и Protura содержат каждый по одному отряду с тем же названием, что и надотряд. Второй подкласс делится на два отдела: Palaeoptera - древнекрылых и Neoptera - новокрылых. Первый из этих отделов содержит два надотряда: Ephemeroidea - поденок с одним отрядом Agnatha и Libelluloidea - стрекоз с одним отрядом Odo-nata. Второй из отделов подразделяется на 12 надотрядов. Эти надотряды следующие. Надотряд Blattopteroidea - тараканообразных с 4 отрядами: Blattodea - тараканов, Mantodea - богомолов, Isoptera - термитов и Zoraptera. Надотряд Plecopteroidea - веснянкообразных с 1 отрядом Plecoptera - веснянок. Надотряд Embiopteroidea - эмбий с 1 отрядом Embioptera. Надотряд Dermatopteroidea - уховерткообразных с 3 отрядами: Dermatoptera - уховерток, Diploglossata и Arixenoidea. Надотряд Orthopteroidea - прямокрылообразных с 2 отрядами: Orthoptera - прямокрылых и Phasmatodea - привиденьевых. Надотряд Gorrodentia - сеноедообразных с 3 отрядами: Copeognatha - сеноедов, Mallophaga - пухоедов и Anoplura - вшей. Надотряд Hemiptera - хоботных с 2 отрядами: Homoptera - цикадовых, тлей и червецов и Heteroptera - клопов. Надотряд Thysanopteroidea - пузыреногих с 1 отрядом Thysanoptera. Надотряд Goleopteroidea - жесткокрылых с 1 отрядом Goleoptera - жуков. Надотряд Neuroptera - сетчатокрылообразных с 3 отрядами: Megalo-ptera - вислокрылых, Rhaphidioptera - верблюдок и Neuroptera - сетчатокрылых. Надотряд Hymenopteroidea - перепончатокрылых с 1 отрядом Hymenoptera. Надотряд Panorpoidea с 4 отрядами: Mecoptera - скорпионниц, Trichoptera - ручейников, Lepidoptera - чешуекрылых, или бабочек, и Diptera - двукрылых, или мух.

В этой схеме подкласс Apterygota совпадает с группой насекомых без метаморфоза - Ametabola; последние 4 надотряда совпадают с группой насекомых с полным превращением - Holometabola или Endopterygota, а остальная масса - с группой насекомых с превращением неполным - Hemimetabola, или Anamorpha, или Exopterygota.

316

Принятая в настоящем руководстве система насекомых приведена на стр. 449.

Разделение Pterygota на 2 отдела - Palaeoptera и Neoptera - взято по Мартынову. Второй отдел этот автор делит на 3 подотдела: Polyneoptera, Paraneoptera и Oligoneoptera. Подотдел Polyneoptera охватывает в нашей схеме надотряды Blattopteroidea без отряда Zoraptera, затем надотряды Plecopteroidea, Embiopteroidea, Dermatopteroidea и Orthopteroidea. Подотдел Paraneoptera обнимает надотряды Corrodentia вместе с отрядом Zoraptera, Hemiptera и Thysanopteroidea. Последний подотдел. Oligoneoptera, охватывает четыре последних надотряда нашей схемы: Goleopteroidea, Neuropteroidea, Hymenopteroidea и Panorpoidea и совпадает со старинной группой Holometabola или Endopterygota. K сожалению, этим трем подотделам их автором не были даны достаточно определенные характеристики. Группа Polyneoptera характеризуется следующим образом: задние крылья, как правило, сильно расширены в аноюгальной области, образуют складчатый веер при покое насекомого и несут югальные жилки; ротовые части грызущие, редко у водных форм редуцированные; метаморфоз неполный. Группе Paraneoptera можно дать следующую характеристику: задние крылья у большинства в аноюгальной области расширенные; югальная жилка простая; анальная и югальная области по краю крыла часто обособленные в лопасти; ротовые части или сосущие, или грызущие; церки редуцированные; превращение неполное. Группе Oligoneoptera может быть дана, по ее автору, следующая характеристика: задние крылья не расширены веерообразно, если же расширены, то в югальной их области жилка vena arcuata простая, без ветвей; ротовые части первично грызущие, вторично измененные и лижущие и сосущие; церки редуцированы до одного членика; обычно их нет, так же как и яйцеклада; превращение полное.

Из других новых систематических схем наиболее обоснованными и имеющими шансы на успех являются системы Гандлирша и Вебера.

Система Гандлирша отличается от принятой в настоящей книге в следующем. Надкласс Apterygota разделен прямо, без над отрядов, на четыре принятых и нами отряда. Деление Pterygota произведено прямо, без отделов, на 11 надотрядов приблизительно тех же наименований, что и в схеме настоящей книги, но со следующими отличиями: в надотряд Blattopteroidea включены, кроме Orthoptera и Phasmatodea, также Dermatoptera, Diploglossata и Thysanoptera; в надотряд Blattaeformia автора включены отряды Copeognatha, Mallophaga и Anoplura; в надотряде Goleopteroidea выделен как самостоятельный отряд Strepsiptera; в надотряд Panorpoidea входит, также как самостоятельный, отряд Aphaniptera. Отряд Arixenoidea не представлен вовсе. Следовательно, в схеме этого автора отсутствуют надотряды Dermatopteroidea, Corrodentia и Thysanopteroidea нашей схемы.

В классификационной схеме Вебера класс Insecta делится на 4 подкласса: Collembola, Protura, Thysanura и Pterygota. Подкласс Thysanura разделен на 2 отряда: Thysanura Entotrophica и Thysanura Ectotrophica. Подклассы Collembola и Protura содержат каждый по одному отряду с теми же названиями. Подкласс Pterygota содержит 12 надотрядов приблизительно того же содержания, что и в схеме настоящей книги, но со следующими различиями: отделов надотряды Pterygota не образуют; надотряд Dermatopteroidea отсутствует и его содержание влито в надотряд Orthopteroidea; надотряд Pancrpoidea отсутствует и его содержание присоединено к надотряду Neuropteroidea; отряд Strepsiptera оставлен самостоятельным в надотряде Coleopteroidea; отряд Aphaniptera оставлен самостоятельным в надотряде Neuropteroidea.

317


ПОДКЛАСС I. ПЕРВИЧНОБЕСКРЫЛЫЕ (APTERYGOTA)

Формы безусловно и всегда бескрылые, в общем мелкие, иногда крошечные; глаза простые, иногда собранные кучеобразно, редко сложные; рот грызущего типа, обычно с развитыми superlinguae; брюшко с двумя церками и иногда со средней нитью - paracercus или с прыгательным органом - "вилкой" - furca; на 1-м сегменте иногда с трубчатым органом; часто с ноговидными и мешетчатыми придатками на всех сегментах; зародыш без оболочек; развитие без метаморфоза; образ жизни - в почве, под камнями, на скалах и среди растительного детрита; обнаруживают родство с низшими многоножками.

НАДОТРЯД I. ЩЕТИНОХВОСТЫЕ (THYSANUROIDEA)

Ротовые органы грызущего типа, выдающиеся или втянутые внутрь головы; усики многочлениковые; сложные глаза развиты или отсутствуют; брюшко из 11 сегментов, с различным числом придатков в виде styli и sacculi и парой длинных церков, часто со срединным paracercus; реже церки в виде нерасчлененных клещей; трахейная система развита; мальпигиевы сосуды могут отсутствовать; метаморфоз слабый или отсутствует.

318


Отряд 1. Вилохвостые или двухвостые (Diplura, или Entognatha, или Thysanura Entotrophica)

Брюшко из 11 сегментов и с 2 церками в виде нитей или клещей; ротовые части грызущего типа, втянутые, редуцированные; глаз нет; лапки одночлениковые; мальпигиевы сосуды или отсутствуют, или очень короткие; трахейная система развита различно; яичники иногда метамерные. Небольшое число форм, описанных из самых разных стран света, живущих в почве, часто на некоторой глубине, несомненно, примитивного, хотя и значительно специализованного строения. Отряд делится на 3 семейства.

Рис. 360. Compodea phylinus (по Лэббоку).
Рис. 360. Compodea phylinus (по Лэббоку).

Рис. 361. Heterojapyx (по Иммсу).
Рис. 361. Heterojapyx (по Иммсу).

Семейство Gampodeidae. С многочлениковыми нитевидными церками без желез и с парными придатками на первых семи брюшных члениках, причем первая пара имеет вид недоразвитых ног, а придатки следующих пар расщеплены каждый на две доли: наружную в виде stylus и внутреннюю в виде sacculus; мальпигиевы сосуды рудиментарные; яичники и семенники парные, однофолликулярные; покровы иногда в чешуях. Род Campodea, по-видимому, с 1 видом С. staphylinus (рис. 360) является космополитом.

Семейство Projapygidae. Членистые церки с отверстием железы на последнем членике; на первом брюшном сегменте со styli. Роды Projapyx и Anafapyx, самые низшие в отряде, считаются некоторыми авторами за личинок видов следующего семейства.

318

Семейство Japygidae. C церками в виде клещей и с маленькими styli на первых семи члениках брюшка, иногда и с sacculi; трахейная система сложная; семенники парные, однофолликулярные; яичники гребневидные, с сегментально расположенными яйцевыми трубками; мальпигиевых сосудов нет. В теплых и жарких странах. Роды: Japyx и Heterojapyx (рис. 361).

319


Отряд 2. Щетинкохвостые собственно (Thysanura), или Ectognatha, или Thysanura Ectotrophica

Сравнительно крупные формы; усики длинные, тонкие и многочлениковые; ротовые части грызущего типа, выдающиеся; глаза фасеточные или, может быть, состоящие из групп простых глазков; паранотальные лопасти более или менее развитые; брюшко из 10 сегментов, с 2 длинными церками, со срединным paracercus и с придатками на разных члениках в виде styli и втяжных sacculi; лапки дву- или трехчлениковые; тело в чешуйках; мальпигиевы сосуды и трахейная система развитые; у обоих полов гонапофизы на 8-м и 9-м сегментах; средний непарный paracercus развивается из спинной части 11-го сегмента зародыша; гонады гребневидные.

Рис. 362. Lepisma cinctum (по Аудемансу).
Рис. 362. Lepisma cinctum (по Аудемансу).

Рис. 363. Трахейная система Lepisma saccharinum; слева ее дорсальный, справа вентральный отдел; в боковых, паранотальных расширениях груди видна трахеация их, напоминающая крыловое жилкование (по Шульцу).
Рис. 363. Трахейная система Lepisma saccharinum; слева ее дорсальный, справа вентральный отдел; в боковых, паранотальных расширениях груди видна трахеация их, напоминающая крыловое жилкование (по Шульцу).

Щетинкохвостые, более многочисленные в южных странах, живут или на поверхности почвы, или на скалах, на стволах деревьев, иногда в непосредственной близости моря, иногда в жилых помещениях человека, в муравейниках и термитниках; метаморфоз их в роде Machilis состоит в постепенном развитии чешуи, гонапофизов и уже похож на метаморфоз прямокрылых. Формы Thysanura нельзя счесть деградированными, как формы предыдущих отрядов; это - высшие формы подкласса, уже значительно похожие на прямокрылых. Отряд делится на 2 семейства.

Семейство Machilidae. C крупными сложными глазами и глазками; брюшные сегменты от 1-го до 7-го с выворачивающимися sacculi; styli обыкновенно на тазиках грудных ног и на брюшных сегментах от 2-го до 9-го. Под камнями, на скалах, на стволах; гелиофилы. Роды: Petrobius, Machilis, Praemachilis.

Семейство Lepismatidae. C малыми сложными глазами и без глазков; брюшко обыкновенно с sacculi; styli на тазиках грудных ног отсутствуют, но обыкновенно сидят на брюшных сегментах от 7-го до 9-го или только на этих двух последних; гелиофобы. Роды: Lepisma (рис. 362, 363), Thermobia, Niceletia.

Lepisma saccharinum - обыкновенная чешуйница, живет в домах, попадаясь среди съестных, мучнистых и сахаристых продуктов. Thermobia domestica попадается в кухнях и пекарнях.

319


НАДОТРЯД II. НОГОХВОСТЫЕ (COLLEMBOLOIDEA S. APONTOPTERA)

Мелкие формы, часто покрытые волосками и чешуями, со втянутыми ротовыми частями, преимущественно грызущего типа (рис. 364); усики обычно четырехчлениковые; сложных глаз нет; грудь более или менее гетерономно расчлененная; брюшко из 6 сегментов и обычно с 3 придатками:

Рис. 364. Жвалы, справа, и челюсти; слева - Collembola разных способов питания. А - Anurida maritima, колюще-сосущий тип; Б - Podura aquatica, жующий тип, мягкая пища; В - жвала Paronella lineata, жующий тип, твердая пища (по Гандшину и Виллему).
Рис. 364. Жвалы, справа, и челюсти; слева - Collembola разных способов питания. А - Anurida maritima, колюще-сосущий тип; Б - Podura aquatica, жующий тип, мягкая пища; В - жвала Paronella lineata, жующий тип, твердая пища (по Гандшину и Виллему).

брюшной трубкой - tubus ventralis на 1-м сегменте, зацепкой - hamulus, или reti-naculum на 3-м и вилкой - furca на 4-м (рис. 365); tubus, retinaculum и furca у взрослого насекомого непарные, закладываются в виде парных зачатков; брюшная трубка образуется из первой пары брюшных конечностей зародыша и, вероятно, представляет орган прикрепления, может быть, прилипания к гладкому субстрату; зацепка образуется из слияния брюшных придатков 3-го сегмента и служит для удерживания вилки в подогнутом состоянии; вилка состоит из частично слитых придатков 4-го брюшного сегмента и представляет собой прыгательный орган; трахеи развиты только у родов Sminthurus, Sminthurides и Actaletes и приурочены, главным образом, к голове; мальпигиевых сосудов нет; метаморфоз выражается лишь в ряде однообразных линек; брюшко и у зародыша состоит из 6 сегментов. Это число брюшных сегментов и их придатки настолько выделяют Gollernbola из всех других насекомых, что, может быть, дают основание для выделения их в особый подкласс.

Рис. 365. Anurida maritima.
Рис. 365. Anurida maritima.

А - сверху; Б - снизу; tv - брюшной желобок; sv - брюшная трубка; а - анальное отверстие; g - половое отверстие (по Иммсу).

Ногохвосты распространены всюду и встречаются в почве и на ней, среди растительного мусора, во мху, в траве, под корой деревьев, требуя для своего существования всегда большой влажности. Многие формы распространены чрезвычайно широко. Некоторые (Achorutes socialis) появляются массами на талом снегу зимой или на ледниках, другие - на поверхности воды (Podura aquatica). Если описанные, крайне сомнительные остатки из девона окажутся действительно относящимися к Gollembo-Ia, то этот отряд окажется древнейшим из насекомых. Малое число брюшных сегментов едва ли справедливо принимается за исходно-первичное.

320


Отряд 3. Ногохвостые собственно (Collembola)

Характеристика та же, что и у надотряда (стр. 318). Отряд подразделяется на 2 подотряда.

Подотряд 1" Arthopleona

Тело вытянутое, цилиндрическое; сегментация брюшка явственная; трахейной системы нет.

320

Семейство Poduridae. Переднегрудь хорошо развита, с выраженной спинкой; кутикула зернистая. Главные роды: Podura, Achorutes, Anurida (рис. 365), Onychiurus.

Рис. 366. Tomocerus minor, сбоку, для показания сегментации брюшка и его придатков.
Рис. 366. Tomocerus minor, сбоку, для показания сегментации брюшка и его придатков.

от I до IV - брюшные сегменты. An - анальное отверстие; g.p - половое отверстие; tv - брюшная трубка; b.t - ее концевой пузырек (по Гандшину).

Семейство Entomobryidae. Переднегрудь редуцирована, без выраженной спинки; кутикула гладкая. Главнейшие роды: Entomobrya, Mоmоcerus (рис. 366), Isotoma, Actaletes, Orchesella.

Подотряд 2. Symphypleona

Брюшко более или менее шаровидное; его сегментация неясная; трахейная система есть.

Семейство Neelidae. Усики толстые и не длиннее головы; грудь очень большая. Главные роды: Neelus, Megalothorax, Neelides.

Семейство Sminthuridae. Усики тонкие и длиннее головы; грудь не особенно велика. Главные роды: Sminthurus, Sminthurides (рис. 367), Papirius.

Некоторое практическое значение имеют: Podurhippus pityriasicus, якобы вызывающий зуд и выпадение волос у лошадей; Sminthurus luteus портит листья винограда.

Рис. 367. Sminthurides aquaticus (по Виллему).
Рис. 367. Sminthurides aquaticus (по Виллему).

321


НАДОТРЯД III. БЕССЯЖКОВЫЕ (PBOTUBOIDEA S. MYRIENTOMA)

Крошечные, от 0,5 до 2 мм, насекомые, со втянутыми колющими ротовыми частями (рис. 368); без усиков; без глаз; передние ноги длиннее прочих; брюшко из 12 сегментов; его первые три сегмента с парой придатков каждый; трахейная система иногда отсутствует; мальпигиевы сосуды в виде сосочков; метаморфоз выражается в увеличении числа брюшных сегментов - анаморфозе, который можно считать первичным.

Рис. 368. Эндотрофные ротовые части Eosentomon.
Рис. 368. Эндотрофные ротовые части Eosentomon.

А - голова снизу; пунктиром нанесены: Mand - основание жвалы и Мах - основание челюсти; Lb - нижняя губа; Б - жвала; В - челюсть; C - cardo; St - stipes; G - galea; Lc - lacinia; Plm - челюстной щупик (по Преллю).

321


Отряд 4. Беесяжковые собственно (Protura)

Этот отряд некоторыми принимается за особый класс - Myrientoma, переходный между многоножками и насекомыми. Несмотря на примитивное в общем строение, формы Protura представляют черты деградации и не могут быть сочтены за исходные. Присутствие остатков телоподитов на первых трех сегментах брюшка и, наоборот, их отсутствие на сегментах 8-м, 10-м и 11-м свидетельствуют вместе с другими особенностями об очень большой обособленности Protura среди насекомых и дают основание выделить их, может быть, в подкласс.

321

Мельчайшие насекомые, недавно открытые во многих местах Европы, Северной Америки и Индии; живут среди растительного детрита и под корой деревьев.

Отряд подразделяется на 2 семейства: Acerentomidae без трахейной системы с родами Acerentomon (рис. 369) и Acerentulus, и Eosentomidae с трахейной системой и с родами Eosentomon и Protapteron.

Рис. 369. Acerentomon doderoi, сверху (по Сильвестри).
Рис. 369. Acerentomon doderoi, сверху (по Сильвестри).

322


ПОДКЛАСС II. КРЫЛОНОСНЫЕ ИЛИ ВЫСШИЕ НАСЕКОМЫЕ (PTERYGOTA S. PTERYGOGENEA)

Взрослая фаза в подавляющем большинстве случаев с крыльями, которые, если отсутствуют, то вторично, главным образом, у паразитических форм; число брюшных сегментов, если редуцировано, то вторично; постэмбриональное развитие с метаморфозом, полным или неполным, и подавленным лишь у форм паразитических; зародыш в двух оболочках: амнионе и серозе.

Отдел I. Древнекрылые насекомые (Palaeoptera, s. Palaeoptilota, s. Subulicornia)

Крылья в покое никогда не складываются по длине и всегда распростерты или подняты кверху и не имеют обособленной югальной области у основания; они обычно покрыты густой сетью поперечных жилок; усики очень короткие, шиловидные, из небольшого числа, от двух до семи, члеников; брюшко часто у личиночных, а также и у многих половых фаз, с двумя длинными церками и непарной хвостовой нитью - paracercus.

322


НАДОТРЯД IV. ПОДЕНКОВЫЕ (EPHEMEROIDEA)

Средней величины нежные насекомые, с мягкими покровами тела; ротовые части совершенно рудиментарные, грызущего типа (рис. 370); усики очень короткие, щетинковидные; крылья нежноперепончатые, в покое поднятые кверху, со многими вставочными жилками и густой сетью поперечных; задние крылья значительно меньше передних, иногда отсутствующие; брюшко с двумя длинными церками, обыкновенно также с длинным paracercus; метаморфоз прометаболический; есть имагинальная линька: уже крылатое subimago линяет и дает половозрелое imago; личинки водные, камподеовидные, обычно с фасеточными глазами, длинными церками и paracercus и с метамерно расположенными брюшными жабрами.

Рис. 370. Голова subimago Hexagenia, снизу. Md - жвала; Mx - челюсть; Lb - нижняя губа (по Мэрфи).
Рис. 370. Голова subimago Hexagenia, снизу. Md - жвала; Mx - челюсть; Lb - нижняя губа (по Мэрфи).

Усики взрослой фазы состоят из двух основных члеников и очень короткой, но многочлениковой нити; фасеточные глаза развитые и иногда разделенные на участки разной высоты; при этом более высокий участок, выдающийся над головой в виде тюрбана, построен по суперпозиционному типу, а более низкий и боковой - по аппозиционному; глазков три; вставочные жилки, по-видимому, утратили первоначальное соединение с главными стволами жилок; в голове в месте соединения двух главных трахейных стволов лежит пузыревидный пальменов орган, выполненный концентрическими слоями внутренней трахейной выстилки;

322

значение его неизвестно; половые отверстия парные; мужских совокупительных органов два; кишечник imago имеет лишь аэростатическое значение; мальпигиевых сосудов около 40; половые протоки парные. Яйца очень различные и откладываются иногда сразу большими комками; личинки (рис. 371) очень разнообразного строения; линек много, до 23; жаберные листки иногда покрыты крышкообразными выростами тела или заключены в камеры; они, вероятно, гомологичны брюшным конечностям, принявшим дыхательную функцию, иногда вместе с церками и срединной хвостовой нитью; новорожденные личинки обыкновенно не имеют ни трахей, ни жабр, которые образуются только после одной или двух линек. Imago привязаны к воде и встречаются только по берегам водоемов, в период лёта иногда в невообразимых массах; они не принимают пищи, обыкновенно "танцуют" в воздухе и живут очень недолго, около суток; личинки, наоборот, живут по 3 и 4 года; линька на imago бывает иногда неполной и наступает через несколько минут после вылупления subimago. Распространены поденки по всему свету, но из них более или менее изучены только европейские и североамериканские. Ископаемые формы известны, начиная с пермского периода. Современные представляют, несомненно, лишь небольшие остатки когда-то богатой формами группы. Надотряд заключает один отряд.

Рис. 371. Личинка поденки Ephemera vulgata (по Итону).
Рис. 371. Личинка поденки Ephemera vulgata (по Итону).

323


Отряд 5. Поденки (Ephemeroptera, s. Agnata, s. Ephemerida, s. Plecoptera)

Характеристика отряда совпадает с характеристикой надотряда; отряд заключает в себе 1 семейство.

Семейство Ephemeridae. C признаками отряда, разделенное на десяток подсемейств. Главнейшие роды: Ephemera (рис. 372), Heptagenia, Cleon, Palingenia.

Рис. 372. Ephemera vulgata (по Иммсу).
Рис. 372. Ephemera vulgata (по Иммсу).

Практическое значение поденок состоит в том, что они представляют значительную массу корма пресноводных рыб; личинки их употребляются на наживку; imago в местах их особого обилия идут на удобрение.

323


НАДОТРЯД V. СТРЕКОЗЫ (LIBELLULOIDEA)

По большей части крупные хищные насекомые, с сильными грызущими ротовыми частями: крылья крепкие, вытянутые, приблизительно одной формы на обеих парах, со сложной сетью поперечных жилок и глазком - stigma; сложные глаза очень большие; глазков три; усики очень короткие, незаметные, шиловидные; брюшко длинное: у самца на 2-м и 3-м брюшных стернитах с дополнительным копуляционным аппаратом; личинки водные, с гемиметаболическим превращением; их нижняя губа превращена в хватательный орган (рис. 373), а дыхание совершается при помощи хвостовых и ректальных жабр (рис. 374). В усиках от трех до семи члеников; сложные глаза часто сомкнуты на темени; грудные стерниты сдвинуты вперед, тергиты - назад; сильно

323

развиты грудные плейриты; на крыльях глазок образован утолщением перепонки между костальной и радиальной жилками; у конца субкостальной жилки расположена толстая поперечная жилка, узелок - nodulus;

Рис. 373. Хватательный аппарат личинки стрекозы.
Рис. 373. Хватательный аппарат личинки стрекозы.

Сl - clypeua; Ls - верхняя губа; Md - жвала; Mx - челюсть; Нур - подглоточник; SM - подподбородок; M - подбородок; Ll - боковые лопасти с двумя долями (а и в) нижней губы; срединные лопасти, в данном случае почти не развитые (по Веберу).

во внутренней трети крыла у четвертой кубитальной жилки лежит трех- или четырехсторонняя ячейка - треугольник или четыреугольник; радиальный сектор часто, но совершенно ошибочно считается перекрещивающим первые две медиальные жилки. У личинок церки вместе с хвостовым непарным придатком или образуют клапан при входе в анальное отверстие, служащее и дыхательным, или превращены в жабры (рис. 375). Личинки все хищны и захватывают добычу удлиненной и складной нижней губой - маской (рис. 373). К хвостовым жабрам присоединяются иногда и боковые на сегментах брюшных от 2-го до 7-го и 8-го.

Стрекозы почти все - дневные подвижные насекомые, в личиночной жизни привязанные к воде, но во взрослой стадии свободно удаляющиеся от водоемов и иногда делающие длинные и массовые странствования. При копуляции самец схватывает самку за шею анальными придатками брюшка, а самка подгибает конец своего

Рис. 374. Часть ректальной трахейной системы личинки Aeschna суаnеа.
Рис. 374. Часть ректальной трахейной системы личинки Aeschna суаnеа.

r - прямая кишка; о - заднепроходное отверстие; td - спинные и tv - брюшные трахейные стволы; m - мальпигиевы сосуды (по Устала).

Рис. 375. Calopteryx virgo, зрелая личинка (по Шарпу).
Рис. 375. Calopteryx virgo, зрелая личинка (по Шарпу).

брюшка к копулятивному аппарату самца у основания брюшка; мужское половое отверстие находится на 9-м сегменте и семя в виде слизистых сперматофоров переносится в совокупительный аппарат перед копуляцией. В ископаемом состоянии стрекозы известны с пермского времени; некоторые из них достигали 60 см в размахе крыльев. Hадотряд заключает в себе единственный отряд.

324


Отряд 6. Настоящие стрекозы (Odonata s. Paraneuroptera)

Характеристика отряда совпадает с таковой надотряда. Отряд делится на 3 подотряда.

Подотряд 1. Неравнокрылые стрекозы (Anisoptera s. Rectobranchiata)

Задние крылья при основании шире передних; крыловой треугольник лиственный; в покое крылья распластаны горизонтально; глаза сближены; личинки с ректальными жабрами (рис. 374). 2 семейства.

Семейство Aeschnidae. Треугольники на крыльях обеих пар очень схожи; предузелковые жилки не проявляют преимущественного совпадения в костальном и субкостальном их рядах; нижняя губа с большой срединной лопастью. Главные роды: Aeschna, Gomphus, Petalura Аnах (рис. 376), Cordalegaster.

Рис. 376. Аnах formosus (по Шарпу).
Рис. 376. Аnах formosus (по Шарпу).

Семейство Libellulidae. Треугольники на передних и задних крыльях разные; преду зелковые жилки костального и субкостального рядов преимущественно совпадающие; нижняя губа с малой срединной лопастью. Главные роды: Libellula, Cordulia, Sympetrum, Leucorrhinia.

Подотряд 2. Равнокрылые стрекозы (Zygoptera, или Caudobranchiata)

Обе пары крыльев почти одной формы и с суженным основанием; крыловой треугольник неясный; в покое крылья подняты кверху; глаза широко расставлены; личинки с наружными хвостовыми и боковыми жабрами. 3 семейства.

Семейство Calopterygidae. Крылья редко со стебельчатым основанием, обыкновенно окрашенные; предузелковых жилок много; узелок отстоит далеко от основания крыла. Главные роды: Calopteryx (рис. 375), Rhinocypha, Diphlebia.

Рис. 377. Platycnemis pennipes, самец (по Шарпу).
Рис. 377. Platycnemis pennipes, самец (по Шарпу).

Семейство Lestidae. Крылья стебельчатые, редко окрашенные; предузелковые жилки варьируют в числе; положение узелка непостоянно. Главные роды: Lestes, Synlestes.

Семейство Agrionidae. Крылья стебельчатые, редко окрашенные; предузелковых жилок две; узелок редко отставлен от основания крыла больше, чем на треть длины крыла. Главные роды: Agrion, Platycnemis (рис. 377), Ischnura, Pyrrhosoma, Enallagma.

Подотряд 3. Древние стрекозы (Anisozygoptera)

Крылья обеих пар с неясно суженными основаниями, задние - слегка шире передних. Единственное семейство Epiophlebiidae с единственным же родом и видом Epiophlebia superstes из Японии.

325

Личинки стрекоз поедают личинок и куколок комаров, личинок поденок и своих собратий, червей, также рыбьих мальков; первым свойством они полезны, вторым - вредны; сами они в значительной мере служат пищей рыб; взрослые стрекозы, по-видимому, истребляют значительное количество комаров; в этих фактах состоит их хозяйственное значение.

326


Отдел II. Новокрылые (Neoptera S. Neoptilata)

Крылья в покое в громадном большинстве случаев лежащие крышеобразно на спине и обыкновенно складывающиеся продольно; при основании их, особенно крыльев задних, обособлена югальная область, на задних крыльях иногда развитая до больших размеров; это - neala; усики чрезвычайно разнообразного устройства.

326


НАДОТРЯД VI. ТАРАКАНООБРАЗНЫЕ (BLATTOPTEROIDEA S. BLATTAEFORMIA)

Передние крылья имеют вид то кожистых надкрылий, то очень увеличены и удлинены и мало отличаются по консистенции от задних; анальное их поле отграничено дугообразным швом; в анальной области заднего крыла много жилок, так как анальная вторая жилка образует ряд ветвей; югальная область мала; церки и яйцеклад короткие, иногда редуцированные; части рта типично грызущего типа; тазики крупные и сближенные; стерниты груди редуцированные; метаморфоз паурометаболический.

326


Отряд 7. Тараканы (Blattodea s. Blattarinae)

Тело плоское овальное; голова подогнутая книзу - гипогнатическая; ротовые части обращены назад; переднеспинка и тазики очень большие; последние свободные и покрывают основание брюшка и грудь; грудные стерниты слабо развитые; ноги однообразные, бегательные; лапки пятичлениковые; на крыльях развитая анальная область; яйцеклада нет. Усики длинные, тонкие; глазков обычно два; ротовые части сильные, типически грызущие; переднеспинка в форме щита; ноги, покрытые многими шипами; церки и styli есть; передние крылья значительно тверже задних; бескрылые формы, особенно самки, обыкновенны; у немногих заднее крыло складывается, кроме продольных складок, еще и поперечной.

Рис. 378. Periplaneta australasiae, снизу. с - тазик (по Шарпу)
Рис. 378. Periplaneta australasiae, снизу. с - тазик (по Шарпу)

Яйца откладываются в плотных капсулах - оотеках, формирующихся в половых путях самки; метаморфоз весьма постепенный и продолжительный. Живут тараканы на поверхности почвы, в лесах, среди растительного мусора, в листве кустов; есть роющие и водные формы; многие приспособились к жизни в человеческих жилищах; все светобоязливы и теплолюбивы, всеядны, хотя как будто предпочитают пищу животного происхождения; немногие хищны; до некоторой степени общественны, особенно домашние формы, живущие скученными массами; половой диморфизм достигает иногда чрезвычайных размеров: некоторые бескрылые формы свертываются в шар, подобно мокрицам. Многочисленны тараканы только в тропических странах, в умеренных их мало, на севере., кроме домашних, их почти нет; распространены, несомненно, человеком и стали его сожителями черный таракан - Blatta orientalis, прусак - Blattela germanica, американский таракан - Periplaneta americana, австралийский таракан - P. australasiae и Blabera trapezoidea; последние три встречаются в крупных портовых центрах, селясь в хорошо отапливаемых помещениях.

326

Геологически тараканы принадлежат к одним из самых древних насекомых и многочисленны уже с каменноугольного времени. Отряд одними авторами разделяется на 12 и даже 24 семейства, другие принимают лишь одно, считая другие группы за подсемейства.

Семейство Blattidae. Признаки отряда. Главные роды: Ectobius, Blattela, Blatta, Periplaneta (рис. 378), Polyphaga.

Сельскохозяйственного значения тараканы не имеют; но как домашние паразиты имеют, главным образом, санитарное значение, загрязняя помещения, запасы и пищу; иногда они наносят, особенно малым детям, поранения эпидермиса кожи.

327


Отряд 8. Богомоловые (Mantodea)

Переднегрудь сильно удлиненная; передние ноги развитые и приспособленные для захватывания живой добычи; их тазики длинные, свободные, а бедра и голени усажены крепкими шипами и способны тесно смыкаться, переплетаясь шипами; голова свободная, наклоненная; все лапки пятичлениковые; церки короткие, членистые.

Нижняя губа глубоко разделенная; сложные глаза крупные, выдающиеся; усики нитевидные или гребневидные; глазков три; на всех частях тела иногда сидят плоские листовидные выросты (рис. 379); средне- и заднегрудь короткие; верхние крылья значительно тверже задних и иногда очень похожи на листья; задние нежные, широкие с развитой анальной областью; в покое складывающиеся веерообразно.

Богомолы - типичные хищники и захватывают жертву быстрым движением передних ног; пищей служат им преимущественно насекомые, у крупных тропических видов даже мелкие амфибии, ящерицы и птицы; некоторые виды необычайно похожи по окраске и форме на листья и, особенно, на цветы растений; этим сходством с цветами они, якобы, привлекают к себе жертвы из посещающих цветы насекомых; живут и охотятся в траве, на кустарниках, деревьях; есть виды, бегающие по песку пустынь. Яйца откладываются свободно на предметы в открыто лежащих крупных оотеках из быстро затвердевающей пенистой массы. Личинки тотчас после вылупления оказываются некоторое время висящими под оотекой на тонких нитях.

Рис. 379. Gongylus gongyloides, самка (по Шарпу).
Рис. 379. Gongylus gongyloides, самка (по Шарпу).

Многочисленны богомолы в жарких странах, в северных отсутствуют совершенно, в умеренных представлены слабо; на юге Союза CCP нередки: обыкновенный богомол - Mantis religiosa, затем Iris oratoria и Empusa tricornis. Отряд либо делят на 6 семейств или признают в нем 1 семейство с 32 подсемействами.

Семейство Mаntidае. Внутренний край переднего бедра снизу с шипами равной величины, или же длинные шипы через один чередуются с короткими; усики самцов простые. Главные роды: Mantis, Iris, Parameles.

Семейство Emрusidае. На внутреннем крае переднего бедра между длинными шипами сидят обыкновенно три коротких; усики самцов двурядно-гребневидные. Главный род Empusa.

327


Отряд 9. Термиты (Isoptera)

Крылья обеих пар очень сходные, вытянутые, нежно перепончатые, складывающиеся при покое плоско на спине и обыкновенно сбрасываемые по определенным поперечным линиям излома у их основания; жилкование почти только продольное; иногда заметна первичная сетка; ротовые части грызущие; лапки почти всегда четырехчлениковые; церки очень короткие; половые придатки рудиментарные; метаморфоз слабый или отсутствующий; виды общественные и полиморфные, живущие обширными общинами из крылатых или бескрылых половых форм и бескрылых и бесплодных рабочих и солдат (рис. 380).

Усики короткие; число их члеников нарастает при развитии: сложные глаза, развитые у длиннокрылых форм, но редуцированные у других половых особей, иногда они есть и у других каст, если эти последние работают открыто на дневном свету; глазков два; жвалы у половых и рабочих особей одинаковые и нормальные, у солдат чрезвычайно разнообразные,

Рис. 380. Формы термитов.
Рис. 380. Формы термитов.

А - Reticulotermes flavipes, сбросившая крылья царица; Б - то же, царь; В - Prorbinotermes simplex, рабочий; R - то же, солдат; Д - Eutermes costaricensis, носатый солдат (по Бэнксу и Снайдеру).

несимметричные и обыкновенно увеличенные; вообще голова у солдат гораздо крупнее и более вытянутая, чем у других каст; толстая кишка представляет собой у питающихся древесиной видов расширенную камеру, в которой живут кишечные Protozoa. У царицы число яйцевых трубок достигает 2 1/2 тысяч. Своеобразна лобная железа, выделяющая клейкую массу и открывающаяся на лбу отверстием - фонтанелью; у солдат последнее лежит иногда на вершине длинного выроста - носа; такие солдаты называются носатыми; они имеют редуцированные челюсти. Обыкновенно в термитнике только одна форма солдат: или носатые, или обладатели огромных жвал.

Термитная колония в общем содержит несколько форм особей обоих полов, разделяемых на касты. В половые касты входят прежде всего особи с сильно склеротизированными покровами и развитыми крыльями. Они образуют царские пары из царя и царицы, происходящие от сбросивших крылья основателей колонии; царская пара в общине обыкновенно одна. Половыми также являются и слабо склеротизированные формы с укороченными крыльями или без них; это - нимфы с ускоренно развившимися половыми органами, служащие запасными царями или царицами на случай нужды в замене особей царской пары; они, может быть, представляют в своем развитии пример неотении. Стерильные касты состоят из бескрылых рабочих и солдат также обоих полов в отличие от муравьев. Кроме того, в общине всегда много незрелых особей

328

разного возраста, идущих на образование тех или других, а иногда и всех каст. По достижении зрелости окрылившиеся самцы и самки вылетают из гнезда и роятся, но копуляция совершается после роения, в гнезде. Крылья после роения обламываются. Царицу царь затем в продолжение их долгой жизни, до девяти лет, оплодотворяет, по-видимому, неоднократно. Есть предположение, что оплодотворяются также и отложенные яйца; брюшко яйцекладущей царицы разрастается до громадных размеров и плодовитость ее достигает до 80 тысяч яиц в сутки. Царская пара живет моногамно, замещающие пары полигамны. Несмотря на безусловную морфологическую отдаленность от муравьев, термиты, часто называемые белыми муравьями, обнаруживают в своем социальном устройстве необыкновенное сходство с муравьями. Попытки объяснить происхождение полиморфизма у термитов сводятся к следующему: или рабочие регулируют развитие половых желез у личинок при помощи специальной диеты их кормления, или они же могут стерилизовать их кишечник от населяющих их в изобилии простейших, которые служат причиной редукции половых

Рис. 381. Башенный тип термитника; Австралия (по Сэвилл-Кенту).
Рис. 381. Башенный тип термитника; Австралия (по Сэвилл-Кенту).

желез, или, наконец, все формы каст могут рассматриваться как ряд мутаций, подобных мутациям, вызванным искусственно. Рабочие выполняют все механические работы общины, солдаты только защищают ее от врагов, преимущественно от муравьев; обе эти касты почти всегда слепы. Термиты безусловно всеядны и в широких размерах способны питаться мертвой древесиной, несомненно, усваивая ее при помощи живущих в их кишечнике симбионтов - Рrоtozoa. Гнезда термитов - термитники - очень разнообразны: это или ходы в почве и древесине, или наземные постройки в виде куч, конических или пирамидальных, иногда до 5 м высоты (рис. 381) с бесконечно сложной внутри них системой ходов и галерей, часто очень твердые, иногда правильно расположенные своими гранями по странам света (меридиональный тип построек). Иногда гнезда шарообразны и построены на

Рис. 382. Царская камера с царицей и грибные сады Termes transvaalensis (по Сёштедту).
Рис. 382. Царская камера с царицей и грибные сады Termes transvaalensis (по Сёштедту).

стволах деревьев. Подземные ходы в наземных термитниках углубляются на значительную глубину. В термитнике для половой пары существует царская камера (рис. 382). Своеобразны также камеры, в которых термиты культивируют мицелий некоторых шляпных грибов, вздутия которых едят; это - грибные сады. Обычно вместе с хозяевами в термитнике сожительствует множество мелких членистоногих термитофилов:

329

жуки, особенно из семейств Staphylinidae, Pselaphinidae, Scarabaeidae, Terebrionidae, мухи, преимущественно из семейств Phoridae и Anthomyidae, затем виды Thysanura, Collembola, многоножки, клещи. Отношения между этими гостями и хозяевами разнообразны и мало выяснены. Нередко также мирное сожительство в одном термитнике нескольких, до восьми, видов термитов, но муравьи являются всегда жесточайшими врагами термитов. Термиты чрезвычайно обильны в тропиках, но в умеренных поясах доходят только до наиболее теплых стран. Так. в Южной Европе живут только Calotermes flavlcollis и Leucoterme lucшfugus. Ископаемые термиты известны с третичного времени, когда их жило уже много. Отряд делят на 4 семейства.

Рис. 383. Archotermopsis, крылатый самец (по Иммсу).
Рис. 383. Archotermopsis, крылатый самец (по Иммсу).

Семейство Mаstоtermitidае. Заднее крыло с развитой анальной лопастью; лапки пятичлениковые. Род Mastotermes.

Семейство Protermitidae. Фонтанели нет; у полнокрылых форм крыло с сеткой жилок; лапка обычно с подушечкой между когтей; глаза есть. Главные роды: Hodotermes, Calotermes, Archotermopsis (рис. 383).

Семейство Mеsоtеrmitidае. Фонтанель есть у всех каст; лобная железа развитая; лапка без подушечки. Главные роды: Leucotermes, Wiinotermes.

Семейство Mеtаtеrmitidае. Фонтанель есть у всех каст; лобная железа рудиментарная; подушечки нет. Главные роды: Termes, Eutermes.

Хозяйственное значение термитов в тропических странах огромно: они могут уничтожать не только все запасы, но и разрушать деревянные постройки и утварь человека. В Союзе CCP могут считаться вредными Leucotermes lucifugus у Одессы, Calotermes jlavicollis по Кавказскому побережью Черного моря и Hodrterrnes tarkestanicus в Туркестане. Несомненное и огромное значение имеют термиты как почвообразователи, дренируя и аэрируя почву ходами и удобряя ее вносимыми вглубь органическими веществами. Это их значение очень велико в тропиках. Несомненно, обладают этим и туркестанские виды.

330


Отряд 10. Zoraptera

Рис. 384. Zorotypus guineensis (по Сильвестри).
Рис. 384. Zorotypus guineensis (по Сильвестри).

Мелкие насекомые; усики четковидные; ротовые части грызущие; крылья могут обламываться у основания; лапки двухчлениковые; бескрылые формы лишены глаз и глазков; жилкование упрощенное.

Редкие насекомые, открытые в небольшом число форм в тропиках Африки и Азии и в Северной Америке; большею частью бескрылые формы, живущие под корой, в гнилом дереве, в растительном детрите; обнаруживают намеки на колониальную жизнь. Родственны ближе всего сеноедам, но, по-видимому, и термитам. Единственное семейство Zorotypidae и род tZorotypus (рис. 384).

330


НАДОТРЯД VII. ВЕСНЯНКООБРАЗНЫЕ (PLECOPTEROIDEA, S.PERLARIAE, S. PERLOlDEA)

Передние крылья обыкновенно тонкоперепончатые, в надкрылья не превращенные; анальная область задних крыльев довольно велика и

330

поддерживается ветвями второй анальной жилки; югалъиая область его развита; ротовые части направлены вперед; лапки трехчлениковые; яйцеклада нет; церки большею частью членистые, иногда редуцированные. 1 отряд.

331


Отряд 11. Веснянки (Plecoptera)

Покровы мягкие; усики щетинковидные; ротовые чsctpi грызущего типа, но слабые; крылья нежно перепончатые, складывающиеся при покое на спину, передние узкие, задние широкие; брюшко обычно с длинными многочлениковыми церками (рис. 385); метаморфоз гемиметаболический; личинки камподеовидные, водные, с длинными усиками и церками, обыкновенно с кистевидными жабрами на разных местах брюшка и груди, хотя часто и без них.

Рис. 385. Веснянка Pteronarajs frigida, самец (по Герштеккеру).
Рис. 385. Веснянка Pteronarajs frigida, самец (по Герштеккеру).

Жвалы и вообще ротовые части иногда в виде мягких лопастинок; глазков три. У видов, живущих в холодных областях, часты формы с неразвитыми, уменьшенными крыльями, причем, обратно обычному правилу, малокрылые самцы при полнокрылых самках; мальпигиевых сосудов до 60; половые железы обеих сторон часто сращены между собою, образуя дуговидный орган из многочисленных яичников или семенных фолликулов; у немногих видов половые отверстия парные; жабры сохраняются в редуцированном состоянии и у некоторых имагинальных фаз.

Взрослые веснянки не удаляются от воды и многочисленны в горных и холмистых местностях; появляются ранней весной и даже в конце зимы. Личинки в общем похожи на взрослых насекомых, живут преимущественно в чистой и быстро текущей, богатой кислородом воде ручьев, под камнями; хищники. Веснянки в виде отряда с небольшим числом форм распространены по всему свету и приурочены преимущественно к умеренным и холодным широтам. В ископаемом состоянии они известны с пермского времени. Отряд состоит из 7 семейств.

Семейство Eustheniidae. Анальная область заднего крыла с первичной сеткой ячей - archaedictyum; ротовые части как у прямокрылых. Главные роды: Eusthenia, Stenoperla.

Рис. 386. Личинка Perla (по Шарпу).
Рис. 386. Личинка Perla (по Шарпу).

Семейство Pеr1idае. Анальная область заднего крыла без сетки; жвалы зачаточные; третий членик лапок длиннее суммы из первого и второго. Главные роды: Реrla (рис. 386), Chloroperla.

Семейство Nеmоuridае. Жвалы твердые; церки одночлениковые; заднее крыло с шестью или менее чем с шестью анальными жилками. Главные роды: Taeniopteryx, Nemoura. Leuctra. Хозяйственного значения веснянки не имеют. Личинки их идут иногда на наживку. Теоретически они интересны тем, что представляют формы архаического, примитивного типа и во взрослом состоянии сходны с прямокрылыми.

331


НАДОТРЯД VIII. ЭМБИИ (EMBlOPTEROIDEA, S. EMBIODEA, S. AETIOPTERA, S. ADENOPODA)

Тело длинное, узкое и уплощенное; усики нитевидные или четковидные, короче тела; фасеточные глаза слабые; глазков нет; грудные сегменты гомономные; средне- и заднегрудь вытянутые; крыльев у самок нет; лапки

331

трехчлениковые; первый членик передних лапок расширенный и содержит прядильные железы; все тазики широко раздвинутые; церки двучлениковые, несимметричные; жилкование продольное, упрощенное; метаморфоз слабый, паурометаболический.

Эмбии живут лишь в теплых и жарких странах, в почве и на ней, среди растений и растительного детрита, плетя передними лапками всюду паутинные трубки и ходы. Питаются, по-видимому, главным образом, растительной пищей. Известны находки в янтаре. Небогатый формами надотряд распространен по островам и берегам в тропиках и субтропиках и составлен из одного отряда.

332


Отряд 12. Эмбии (Embioptera, или Embiodea)

Характеристика совпадает с таковой надотряда (стр. 331).

Семейство Embiidae. Признаки отряда. Роды: Еmbiа (рис. 387), Oligotoma.

В Союзе CCP найдены E. taurica в Крыму, E. tartara в Туркестане. Практического значения отряд не имеет.

Рис. 387. Еmbiа major, самка (по Иммсу).
Рис. 387. Еmbiа major, самка (по Иммсу).

332


НАДОТРЯД IX. УХОВЕРТКООБРАЗНЫЕ (DERMATOPTEROIDEA)

Передние крылья редуцированные, обыкновенно в виде чешуевидных надкрылий; складывание заднего крыла сложное; церки обычно у взрослой фазы клещевидные. Паразитические формы без крыльев, с церками длинными и волосистыми. 3 отряда.

332


Отряд 13. Кожистокрылые или уховертки (Dermatoptera s. Forficulodea)

Тело вытянутое и уплощенное; ротовые части типично грызущие, с ясными superlinguae; передние крылья превращены в короткие кожистые надкрылья - tegmina; задние круглые, с радиально расположенными жилками, складывающиеся сложными продольными и поперечными складками; многие формы бескрылы; церки обычно из одного мощного членика в виде клещей; яйцеклада нет.

Усики не длинные; superlinguae похожи на таковые у вилохвостых, прочие ротовые части, как у прямокрылых; лапки трехчлениковые; грудь и tegmina носят черты сходства с таковыми у жуков; первый брюшной сегмент плотно сросшийся с заднегрудью; у некоторых форм мужское половое отверстие двойное; яичники обнаруживают более или менее метамерное строение. Яйца откладываются свободно; мать иногда ухаживает за ними; метаморфоз слабый, паурометаболический; у некоторых форм личиночные церки - клещи многочлениковые. Отряд включает, по мнению большинства, 1 семейство.

Рис. 388. Уховертка Forficula auricularia, самец (по Шопару).
Рис. 388. Уховертка Forficula auricularia, самец (по Шопару).

Семейство Forficulidae, уховертки. С признаками отряда; светобоязливые насекомые, живущие обыкновенно на почве и в почве, под корой, всеядные. Сравнительно небольшое число форм, распространенных всюду, кроме Северной Америки;

332

известны с юрского времени. Главные роды: Forficala (рис. 388), Labiа, Ladibura.

Хозяйственное значение уховерток ничтожно; иногда они обгладывают плоды или корни.

333


Отряд 14. Diploglossata s. Hemimerodea

Бескрылые, живородящие, безглазые формы, паразитирующие на грызунах.

Семейство Hemimeridae и единственный род Hemimerus (рис. 389) из тропиков западной и центральной Африки.

Рис. 389. Hemimerus hanseni (по Гансену).
Рис. 389. Hemimerus hanseni (по Гансену).

333


Отряд 15. Arixeniodea

Бескрылые и живородящие волосатые формы с редуцированными глазами и многочлениковыми церками; паразиты на летучих мышах.

Рис. 390. Arixenia jacobsoni, самец (по Бэрру).
Рис. 390. Arixenia jacobsoni, самец (по Бэрру).

Семейство Arixeniidae и единственный род Arixenia (рис. 390) с Зондских островов.

333


НАДОТРЯД X. ПРЯМОКРЫЛООБРАЗНЫЕ (ORTHOPTEROIDEA)

Передние крылья значительно жестче задних; задние сильно расширенные, с большим югально-анальным веером; югальная часть его очень велика, с рядом своих жилок; ротовые части обращены книзу; церки нечленистые; обычен сильный яйцеклад.

333


Отряд 16. Прямокрылые (Orthoptera s. Saltatoria)

Ротовые части типично грызущего типа; нижняя губа с явственными следами сращения из двух половин; простых глазков обыкновенно три; крылья со многими вставочными жилками; передние в виде более узких кожистых надкрылий, задние широкие и нежно перепончатые; задние ноги длинные с сильно развитыми прыгательными бедрами; церки и грифельки - styli короткие или отсутствуют; гонапофизы 8-го и 9-го брюшных сегментов образуют яйцеклад; мальпигиевы сосуды и яйцевые трубки многочисленные; оплодотворение сперматофорное; развиты тимпанальные органы и, в связи с ними, органы производства звука; метаморфоз неполный, паурометаболический; крыловые зачатки развиваются постепенно. Отряд распадается на 4 подотряда.

333


Подотряд 1. Кузнечиковые (Tettigoniodea s. Phasgonurodea)

Усики длинные, нежные, более чем из 30 члеников; глазки часто неразвитые; лапки четырехчлениковые; обычны тимпанальные органы на передних голенях под коленным сочленением; у многих звуковые аппараты в корневой части надкрылий; самки обычно с длинным яйцекладом из 6 створок; сперматофоры вводятся в половое отверстие или подвешиваются к основанию яйцеклада. Звуковые аппараты устроены в общем следующим образом: у корня надкрылья, обычно левого, находится упругая полоска, зазубренная как подпилок; правое надкрылье снабжено острым ребром на приподнятом вверх участке внутреннего его края: ребро царапает

333

по зазубринам подпилка; звуки издают преимущественно самцы, обычно вечером и ночью. Кузнечиковые питаются смешанной пищей, многие хищны. Несколько видов живут в пещерах. Многие обладают по форме и окраске надкрылий чрезвычайным сходством с листьями растений. Яйца откладываются в землю или внутрь тканей растений, без яйцевых капсул. Подотряд распространен по всему земному тиару, но в умеренных широтах немногочислен, а в северных почти отсутствует. Подотряд составляют около 15 семейств.

Рис. 391. Кузнечик Microcentrum retinerve (по Шарпу).
Рис. 391. Кузнечик Microcentrum retinerve (по Шарпу).

Семейство Tеttigoniidae. Обе пары крыльев обычно развитые; самцы со звуковыми органами; слуховые органы на голенях; яйцеклад развитой. Главные роды: Tettigonia - обыкновенный зеленый кузнечик, Decticus - луговой кузнечик, Isophya, Phaneroptera, Tylopsis, Saga, Microcentrum (рис. 391).

Семейство Stеnореlmаtidае. Преимущественно бескрылые формы, живущие под скалами, камнями, в пещерах; усики и щупики очень длинные; звуковых и часто тимпанальных органов нет. Главные роды: Magrettia, Tachydnes.

Семейство Grillaсrididае. Голова с очень сильными жвалами; звуковых и тимпанальных органов нет; виды скрытого образа жизни, главным образом, тропические. Главный род Gryllactis.

Хозяйственное значение из кузнечиковых имеют немногие: Isophya taarica вредит виноградной лозе в Крыму; Tylopsis lillifoliа и Phaneroptera jalcata также; Tachydnes asynamorus найден в оранжереях.

334


Подотряд 2. Сверчковые (Gryllodea)

Усики тонкие и нежные, обычно длинные; переднекрайняя область надкрылий загнута книзу и прикрывает тело с боков; правое надкрылье положено обычно на левое; задние крылья часто свернуты жгутообразно; лапки обычно трохчлениковые; яйцеклад у большинства длинный; слуховые и звуковые органы, как в предыдущем отряде; церки длинные; styli отсутствуют; сильно развиты брюшные плейриты; очень сложны слюнные железы; оплодотворение сперматофорное.

Рис. 392. Домашний сверчок, Gryllus domesticus (по Шарпу).
Рис. 392. Домашний сверчок, Gryllus domesticus (по Шарпу).

Среди сверчковых выделяется своеобразная форма медведок - Gryllatalpa с их приспособленной к подземной жизни организацией и замечательными копательными передними ногами. Оригинальны также мелкие и шарообразные виды Myrmecophila, живущие в муравейниках. Сверчковые живут или на поверхности, или внутри почвы, делая в ней ходы и норы: редкие формы взбираются на растительность. Они всеядны и распространены по теплым и умеренным странам довольно равномерно. На север доходят лишь немногие. Домашний сверчок сделался космополитом,

334

вероятно, благодаря человеку. В третичное время сверчковые были, по-видимому, уже хорошо развиты. Отряд делится одними на 7, другими - на 3 семейства.

Семейство Gryllidae (сверчки). Голова большая; тело волосистое; глазков три; усики длинные; яйцеклад длинный, копьевидный. Главные роды: Gryllus (рис. 392), Oecanthus, Acheta, Myrmecophila.

Семейство Gryllotalpidae (медведки). Голова направлена вперед; глазков два; усики короче тела; переднеспинка очень велика; передние ноги расширенные и приспособленные для копания, их голени с сильными зубцами; яйцеклада нет. Главный род Gryllotalpa (рис. 393).

Семейство Tridactylidae (триперсты). Усики короткие, десятичлениковые; глазков три; звуковых и тимпанальных органов нет; передние ноги копательные, задние прыгательные; задние лапки с одним члеником. Главный род Tridactylus.

Хозяйственное значение имеют следующие формы: домашний сверчок - Gryllus domesticus (рис. 392) живет на счет мучных и кухонных отбросов в теплых помещениях; пустынный сверчок - G. desertus

Рис. 393. Медведка, Gryllotalpa gryllotalpa (по Кэртису).
Рис. 393. Медведка, Gryllotalpa gryllotalpa (по Кэртису).

вредит хлопку и бахчевым культурам; полевой сверчок Acheta bimaculata также вредит хлопку; обыкновенная медведка - Gryllotalpa gryllotalpa (рис. 393) сильно вредит свекловице, картофелю, овощам, культурам сосны в Европейской части Союза CCP; другой ее вид - G. unispina вредит на юго-востоке, в Туркестане и на Кавказе.

335


Подотряд 3. Саранчевые (Acridiodea s. Locustodea)

Усики короткие, менее чем из 30 члеников; лапки из трех члеников; слуховые органы по бокам 1-го брюшного сегмента; яйцеклад из 4 створок, короткий.

Лоб вертикальный; глазков три; усики часто сжатые и сплющенные, редко булавовидные; церки короткие, не членистые; styli отсутствуют; надкрылья длинные и узкие; пузыри трахейной системы сильно развитые; мальпигиевы сосуды длинные и многочисленные; звук производится трением внутренней поверхности заднего бедра о жилки, главным образом, о радиальную верхней поверхности надкрылья; слуховые органы с открытой барабанной перепонкой; переднеспинка сильно развита, часто с килем или с отростком, покрывающим все брюшко.

Саранчевые растительноядны, распространены по всему свету, но лишь немногие представители заходят довольно высоко на север. Это - жители пустынь, степей, лугов, вообще открытых пространств с травяной растительностью. Многие периодически массово размножаются и затем активно перелетают на другие места существования, некоторые в поражающих массах. Предпринимаются также в личиночном возрасте пешие переселения. Яйца откладываются кучками в виде кубышек в почву. Ископаемые формы известны с третичного времени. Подотряд делится одними на 9, другими - на 2 семейства.

Семейство Acrididae (саранчевые). Переднеспинка короткая; между когтями лапок развитая присоска; надкрылья и крылья большею частью развитые; слуховые и тимпанальные органы есть. Главные роды: Acrida, Chortippus, Gomphocerus, Dociostaurm, Acryptera, Psophus, Locusta, Calliptamus, Anacridium, Podisrna, Schistocerca (рис. 394, 395).

335

Семейство Acrydiidae. Переднеспинка, вытянутая назад в виде отростка, покрывающего все брюшко; надкрылья укороченные; крылья развитые; присоски между когтями и тимпанального органа нет. Главный род Acrydium (рис. 396).

Рис. 394. Странствующая саранча Schistocerca gregaria (по Иммсу).
Рис. 394. Странствующая саранча Schistocerca gregaria (по Иммсу).

Несколько видов саранчевых имеют огромное хозяйственное значение. В Союзе CCP в этом отношении на первом месте стоит перелетная, или азиатская, саранча - Locusta migratoria, наносящая опустошения в южных районах Европейской части Союза и размножающаяся, главным образом, в гнездилищах, в плавнях рек Черного и Каспийского морей (рис. 395); прус - Calliptarnus italicus и другие виды - второй серьезный вредитель юга. Мароккская кобылка - Dociostaurus maroccanus, приуроченная к еще более южным районам, вредит особенно на Кавказе. Более мелкие виды кобылок: Chortippus scalaris - темнокрылая кобылка. Ch. albomarginatus, Gomphocerus sibiricus - сибирская кобылка, Arcyptera microptera - крестовая кобылка, A. fusca - пестрая кобылка, Podisma

Рис. 395. Распространение азиатской саранчи -Locusta migratoria: пунктиром ограничены пределы распространения одиночной ее фазы danica; черные кружки - очаги размножения фазы migratorioides; черные полукружки - очаги размножения фазы migratoria; белые кружки - случайные или угасшие очаги размножения (по Уварову).

pedestns - бескрылая кобылка, наносят весьма чувствительный вред, главным образом, в более южных районах Европейской и Азиатской части Союза и на Кавказе. Крупная Schistocerca gregaria - странствующая саранча (рис. 394), широко распространенная в Африке и Азии,

336

делает налеты на крайний юг Союза CGP, на Кавказе и в Туркмении. Азиатская саранча имеет две фазы, перелетную - Locusla migratoria и безвредную оседлую - L. danica, переходящие одна в другую. Причины и периодичность такого перехода неясны.

Рис. 396. Acrydium bipunctatum (по Шарпу).
Рис. 396. Acrydium bipunctatum (по Шарпу).

337


Подотряд 4. Grylloblattodea

Тело длинное и плоское; в усиках до 30 члеников; ноги не прыгательные; тимпанального органа нет; лапки пятичлениковые; церки и яйцеклад длинные; последний из 6 створок. 1 семейство.

Семейство Grylloblattidae. Признаки подотряда. Единственный род Gnjlloblatta (рис. 397) из Северной Америки.

Эти недавно найденные насекомые представляют теоретический интерес, соединяя в себе признаки настоящих прямокрылых, тараканов, веснянок и термитов.

Рис. 397. Вид Grylloblatta, самка (по Уокеру).
Рис. 397. Вид Grylloblatta, самка (по Уокеру).

337


Отряд 17. Привиденьевые (Phasmatodea), или палочники, или листотелы

Крупные, иногда огромные насекомые причудливой, вытянутой или уплощенной формы тела; усики большей частью короткие: переднегрудь короткая; ноги длинные, но не прыгательные и не хищные; церки одночлениковые; лапки пятичлениковые; надкрылья укороченные или отсутствующие даже при развитых крыльях; часто крыльев вообще нет; звуковые и слуховые органы отсутствуют; половой диморфизм сильно развитой.

Рис. 398. Палочник Carausius mоrosus (по Линг-Роту).
Рис. 398. Палочник Carausius mоrosus (по Линг-Роту).

В усиках от 8 до 100 и более члеников; глазки есть не всегда; ротовые части типично грызущие; средне- и заднегрудь сильно вытянутые, особенно первая. Среди форм отряда очень распространен партеногенез; яйца чрезвычайно оригинальные: разнообразная и сложная скульптура их хориона делает их похожими на семена растений; самки просто роняют их на землю. Палочники замечательны часто поразительным сходством с ветвями растений, листотелы - сходством с листьями. Сходство иногда доходит до очень мелких подробностей: жилкование надкрылий самок листотелов становится похожим на таковое листа. Все формы отряда исключительно растительноядны, живут на кустарниках и деревьях и распространены только в тропических и немногие в субтропических местностях. В пределах Союза GGP живет лишь Gratidia bitabercidata в Закавказье, Туркмении и Туркестане. В Южной Америке есть формы - Prisopini, живущие под водой. Ископаемые представители отряда описаны из олигоцена и других третичных отложений. Гигантские формы, до 70 см в размахе крыльев, каменноугольного времени родственны палочникам весьма отдаленно. Отряд делят на 12 семейств.

Семейство Bacillidae. Признаки отряда. Тело тонкое; ни крыльев, ни надкрылий нет. Главные роды: Bacillus, Gralidia, Dixippus (Caransius) (рис. 398).

337

Семейство Phylliidae. Тело широкое, сплющенное, иногда листовидное. Главный род Phyllium (рис. 399).

Немногие виды вредят в экзотических странах деревьям и культурам; теоретическое значение отряда велико при исследовании явлений мимикрии.

Рис 399 Листотел Phyilium scythe (по Уэстууду).
Рис 399 Листотел Phyilium scythe (по Уэстууду).

338


НАДОТРЯД XI. СЕНОЕДООБРАЗНЫЕ (PSOCOPTEROIDEA S. CORRODENTIA)

Ротовые части грызущие или вторично измененные в колющесосущие; задние крылья расширенные или отсутствуют; лапки с одним, двумя или тремя члениками.

338


Отряд 18. Сеноеды (Copeognatha)

Мелкие насекомые с довольно длинными и тонкими усиками, большой головой и ротовыми частями, видоизмененными грызущими, которые до некоторой степени представляют собою связующее звено между истинно-грызущими частями ортоптероидного типа и сосущими частями полужесткокрылых (рис. 400); переднегрудь очень слабая, крылья иногда с чешуями; передняя их пара значительно больше задней; жилкование упрощенное; жилки своеобразно изогнутые; поперечных почти нет (рис. 401); переднегрудь очень малая; многие формы бескрылые; лапки двух- или трехчлениковые; брюшных придатков нет; метаморфоз слабый, паурометаболический, выражающийся лишь в развитии крыльев.

Рис. 400. Голова и ротовые части Ectopsocus parvulus.
Рис. 400. Голова и ротовые части Ectopsocus parvulus.

А - сзади; Б - сбоку; В - подглоточник и глотка сзади; Lb - верхняя губа; Mand - жвалы; С - cardo; St - stipes; G - galea; L - lacinia, входящая глубоко в полость головы; Plm - челюстной щупик; Sup - superlinguae; Sus - их suspensorii; M - mentum; Gl - glossae; Par - paraglossae; Pll - губной щупик; oc - ocelli; PCl - postclypeus: ACl - anteelypeus; S. с - шейные склериты; Ph - глотка (а - ее передняя, b - задняя часть); Нур - подглоточник; F - хитиновый нитевидный тяж, отходящий от передней части глотки, затем ветвящийся; ветви его входят в стенки superlinguae; Tch - задние ветви тентория (по Веберу).

Тело нежное и мягкое; верхняя доля наличника - postclypeus обыкновенно сильно вздутая; фасеточные глаза часто выпуклые; глазков три.

Живут сеноеды преимущественно в затененных местах: на стволах, ветвях, среди лишаев и опавшей листвы, в пыли заброшенных комнат, сараев, чуланов, библиотек (книжные вши), музеев. Пищу их составляют: грибы, лишаи, плесень, разлагающиеся вещества растительные и животные, среди которых бумага, сухие коллекции. Иногда они плетут паутину при помощи ротовых желез. Летают редко. Часто наблюдаются у

338

крылатых видов бескрылые и короткокрылые формы. Некоторые способны издавать тикающие звуки. Отряд распространен по всему свету, но слабо изучен. Его родственные отношения могут быть установлены, с одной стороны, с пухоедами и вшами, с другой, - весьма предположительно, с тараканообразными формами. Много ископаемых видов сохранилось в балтийском эоценовом янтаре. Отряд делят на 2 подотряда и 11 семейств.

Рис. 401. Схема жилкования Coreognatha (по Гандлиршу).
Рис. 401. Схема жилкования Coreognatha (по Гандлиршу).

Подотряд 1. Dimera

Лапки двучлениковые; формы крылатые.

Рис. 402. Psocus fasciatus (по Мак-Лэклену).
Рис. 402. Psocus fasciatus (по Мак-Лэклену).

Семейство Psocidae. Вторая ветвь развилка радиальной жилки свободна. Главный род Psocus (рис. 402).

Подотряд 2. Trimera

Лапки трехчлениковые; формы крылатые и бескрылые.

Семейство Atropidae. Крылья в виде зачатков или отсутствуют; средне- и заднегрудь разделены; конечный членик челюстного щупика короткотопоровидный. Род Atropos (рис. 403).

Семейство Troctidae. Крылья зачаточные или отсутствуют: средне- и заднегрудь сращены; конечный членик челюстного щупика продолговато-яйцевидный. Род Troctes (рис. 403).

Хозяйственное значение сеноедов исчерпывается порчей ими предметов домашнего обихода, а особенно книг и коллекций насекомых. Этими вредителями являются Troctes divinatorius и Atropos pulsatoria. Оба они будто бы производят указанные выше звуки.

Рис. 403. Troctes divinatorius, вверху; Atropos pulsatoria, внизу (по Мак-Лэклену).
Рис. 403. Troctes divinatorius, вверху; Atropos pulsatoria, внизу (по Мак-Лэклену).

339


Отряд 19. Пухоеды, или мехоеды, и птичьи вши (Mallophaga или Lipoptera)

Мелкие, плоские, бескрылые насекомые, с большой головой и мягким телом, паразитирующие на птицах, реже на млекопитающих; усики короткие, из трех до пяти члеников; глаза редуцированные или отсутствующие: глазков нет; ротовые органы грызущего типа, но сильно видоизмененные (рис. 404); грудные сегменты более или

339

Рис. 404. Голова Trichodectes subrostratus снизу.
Рис. 404. Голова Trichodectes subrostratus снизу.

А - усик; R1 - предротовое желобовидное углубленно; Md - жвалы; Lc - lacinia ; Pl - губной щупик; Gl - glossae; Sup - superlinguae подглоточника; SH - его suspensorii; Ph - глотка; Ch - хитиновый тяж внутри подглоточника (по Вебepy).

менее слитые; ноги короткие; лапки одно- или двучлениковые; церков нет; паурометаболический метаморфоз, почти отсутствующий.

Пухоеды питаются перьями, волосами, слущивающимся эпидермом кожи. Есть указания, что они глотают и кровь. На трупе птицы они отмирают через несколько часов. Переселение их и заражение возможны только при непосредственном контакте теплокровных хозяев. Виды и группы паразитов замечательно приурочены к видам и группам хозяев. Распространены пухоеды вместе со своими хозяевами по всему свету. Отряд разделяется на 2 подотряда.

Подотряд 1. Amblycera

Усики головчатые; челюстные щупики четырехчлениковые; средне- и заднегрудь, разделенные ясным швом; 2 семейства.

Семейство Gyroidae. Лапки с 1 когтем; на млекопитающих. Род Суrорus.

Семейство Liоthеidае. Лапки с парой когтей. Роды Меnороn, Trinoton (рис. 405).

Подотряд 2. Ischnocera

Усики нитевидные; челюстных щупиков нет; средне- и заднегрудь слитые; 2 семейства.

Семейство Phi1орteridае. Усики пятичлениковые; лапки с 2 когтями; на птицах. Роды Dacopliorus. Lipeurus, Goniodes.

Семейство Triсhоdесtidаe. Усики трехчлениковые; лапки с I когтем; на млекопитающих. Род Trichodecles (рис. 406).

Рис. 406. Trichodcctes latus, самец (по Шарпу).
Рис. 406. Trichodcctes latus, самец (по Шарпу).

Заражение птиц пухоедами вредит но столько потерей перьев и пуха, сколько постоянным раздражением: птицы беспрерывно движутся, худеют и становятся восприимчивыми к заболеваниям; против паразитов они принимают свои "пылевые" ванны. Меnороn gallinae и M. pallidum живут на курах, M. obscarum и Philopteriis dentatus на утках. Lipfurus bacalus на голубях, L. anseris на гусях. Trichodceles canis на coбакax, T. subroslratus на кошках, T.bovis на рогатом скоте, T.climax на козах, T. ovis на овцах. Мехоеды собачин и кошачий являются промежуточными хозяевами ленточной глисты Dipjlidiuju caniniun, живущей в кишечнике у собаки и кошки, а иногда, через собак, и у детей.

340


Отряд 20. Вши (Anoplura s. Siphunculata) или Ellipoptera.

Наружные паразиты на млекопитающих; тело плоское; голова обособленная; отделы груди слитые; глаза редуцированы или отсутствуют: ротовые части сильно видоизмененные в колющий и сосущий аппарат, втянутый при покое внутрь тела; лапки одночленнковые; коготь один (рис. 407).

340

Усики из трех до пяти члеников; ноги цепкие; коготь вкладывается при сгибании в выемку голени; ротовые части состоят из наружного мягкого футляра хобота, в глубину которого погружены два парных колющих стилета; сосущим аппаратом служат хобот и глотка; стилеты являются видоизмененной нижней губой; остальные же части, закладывающиеся у зародыша, редуцируются (Холодковский); впрочем, другие авторы находят (рис. 408) рудиментарные жвалы и щетинковидные челюсти, подглоточник и внутренние доли нижней губы, а также и губные щупики. Можно думать, что своеобразный ротовой аппарат вшей все же является лишь дальнейшей специализацией ротового аппарата пухоедов.

Рис. 407. Хватательная нога человеческой вши, Pediculus hominis.
Рис. 407. Хватательная нога человеческой вши, Pediculus hominis.

А - задняя нога молодой личинки; Б - передняя нога самца; U - коготь; Utr - unguitractor, втягивающий коготь; Lu - ногтевое сухожилие; Tа - tarsus; T - tlbia; mf.i. и mf.s. - верхний и нижний сгибатели лапки; mf.Т - сгибатель голени; m.e. T - ее разгибатель (по Кейлину и Наттоллу).

Многие виды несут в своем теле грибных симбионтов. Яйца или гниды приклеиваются к волосам или белью и снабжены крышечкой; за время развития происходят три линьки; метаморфоз отсутствует. Несмотря на сосущий тип рта, вши имеют чрезвычайно много общего с пухоедами, что подтверждается анатомическими и эмбриологическими данными. Приуроченность видов их к своим видам хозяев млекопитающих обусловливается, вероятно, специфическими физиологическими свойствами крови последних. Распространены вши повсеместно. Отряд делят на 4 семейства.

Семейство Echinophthiriidae. Тело толстое и вздутое; усики четырехчлениковые. Род Echinopkthirias.

Семейство Pediculidae. Тело плоское; глаза большие; глотка короткая и широкая; хобот короткий. Роды Pedicalus(рис.409), Phthirias.

Семейство Hаеmatopinidae. Глаза неясные или отсутствующие; глотка длинная и узкая; хобот длинный. Род Haernatopinus.

Семейство Hаеmаtоmуzidае. Ноги не хватательные; голова хоботообразно удлиненная. Род Haematomyzus.

Рис.408. Продольный разрез через голову Pediculus.
Рис.408. Продольный разрез через голову Pediculus.

Cer - мозг; Cb - ротовой футляр; St.d - дорсальный стилет; Rost - хобот, rostrum; St. d. s - левая ветвь дорсального стилета; St.d.v и Stv. v - левая дорсальная и вентральная ветви вентрального стилета; Oe - пищевод; р - глотка; Т.р - глоточная трубка; ss - мешок для стилетов; T .St - трубка от этого мешка; St.v - вентральный стилет (по Пикоку).

На человеке живут головная вошь - Pediculus humanus capitis, платяная - P. humanus corporis или vestimenti и лонная - Phthirius inguinalis. Головная и платяная суть расы одного вида, причем вторая, очевидно, выработалась из первой с тех пор, как человек стал носить одежду. На лошади живет Haematopinus macrocephalus, на свиньях H. suis, на буйволах H. tuberculatus, на рогатом скоте H. eurysternus, нa

341

мышах виды Polyplах, на морских млекопитающих виды Echinophthirias..на слонах Haematomyzus. Кроме непосредственного вреда от сосания крови и раздражения кожи, вши приносят огромный вред как переносчики сыпного и возвратного тифов. Спирохеты возвратного тифа внедряются в кожу в местах ее расчесов из раздавленных паразитов, возбудитель сыпного тифа передается через сосание. Лонная вошь, живущая в волосах лобковой и анальной областей, переносчиком заразы не является.

Рис. 409. Головная вошь, Pediculus humanus capitis (по Богданову-Катькову).
Рис. 409. Головная вошь, Pediculus humanus capitis (по Богданову-Катькову).

342


НАДОТРЯД XII. ПОЛУЖЕСТКОКРЫЛЫЕ (HEMIPTEROIDEA S. HEMIPTERA S. RHYNCHOTA)

Насекомые почти всегда с 4 крыльями, причем переднее обычно тверже заднего или на всем протяжении, или только в основной области при более нежной вершине; ротовые части колющие и сосущие; щупиков нет; нижняя губа в форме желобоватых ножен, со стилетовидными жвалами, челюстями и надглоточником внутри их; нижняя губа поперечно расчленена на 3 или 4 отдела; члеников усиков от 3 до 10; члеников лапок от 1 до 3; покровы богаты железами; превращение почти всегда неполное, гетерометаболическое. 2 отряда.

342


Отряд 21. Тли (Homoptera) одинаковокрылые, или цикадовые, тли, червецы

Крылья по консистенции одинаковые на всем их протяжении и в обеих парах в покое обыкновенно сложенные крышеобразно; задние меньше передних; много бескрылых форм; самцы червецов лишь с передней парой крыльев; основание хоботка спускается до передних тазиков (рис. 410); члеников на лапках от одного до трех; метаморфоз преимущественно неполный, иногда полный, чаще у самцов, реже у самок; покровы богаты железами, выделяющими воскообразные вещества.

Рис. 410. Основная схема строения головы полужесткокрылого.
Рис. 410. Основная схема строения головы полужесткокрылого.

А - сбоку; Б - то же, с разъединенными ротовыми частями; В - спереди; V - темя, Fr - лоб; О - глаз; G - щека; Pg - postgena; PCL - postclypeus; ACL - anteclypeus; Ls - верхняя губа; Li - нижняя губа; Lm - мандибулярная пластинка; Lmx - максиллярная пластинка; Tta - место прикрепления передней ветви тентория; Hyp - подгдлточник; Md - жвала; Mx - челюсть; H1 - суставное скрепление жвалы с мандибулярной пластинкой; Н2 - такое же скрепление челюсти с пластинкой максиллярной (по Веберу).

Насекомые самого разнообразного вида, но все растениеядные и сосущие. Часто цикл их развития чрезвычайно усложнен полиморфизмом, миграцией и гетерогонией. Распространены всюду и безусловно связаны с растительностью. Древнейшие формы обнаружены с пермского времени; подотряд делится на 6 серий.

Серия 1. Cicadodea (цикаgовые)

Наплечники - tegulae отсутствуют; задние тазики подвижные; усики очень короткие, щетинковидные; лапки трехчлениковые; глазков три или два, или их нет;

342

самцы часто со звуковым аппаратом; метаморфоз паурометаболический. 4 семейства.

Семейство Cicadidae - певчие цикады. Глазков три; передние бедра утолщенные; самцы со звуковым аппаратом; крупные насекомые, приуроченные преимущественно к тропикам и югу умеренных стран и отличающиеся общеизвестным дневным пением; метаморфоз достаточно

Рис. 411. Четвертая личиночная фаза Cicada septendecim (по Морлатту).
Рис. 411. Четвертая личиночная фаза Cicada septendecim (по Морлатту).

Рис. 412. Tettigia orni (по Богданову-Катькову).
Рис. 412. Tettigia orni (по Богданову-Катькову).

выражен, многолетний, иногда до 17 лет; личинки и нимфы с подземным образом жизни. Главные роды: Cicada (рис. 411), Tibicen, Tettigia (рис. 412).

Семейство Cercopidae - пенницы. Мелкие формы; тело удлиненное; личинки многих видов окружают себя слюновидной пенистой

Рис. 413. Представители семейства Membracidae. А - Heteronotus trinodosus, самец, сверху; Б - самка, сбоку; В - Cyphonia clavata, голова и переднеспинка спереди (по Шарпу).
Рис. 413. Представители семейства Membracidae. А - Heteronotus trinodosus, самец, сверху; Б - самка, сбоку; В - Cyphonia clavata, голова и переднеспинка спереди (по Шарпу).

Рис. 414. Cicadula sexnotata (по Богданову-Катькову).
Рис. 414. Cicadula sexnotata (по Богданову-Катькову).

жидкостью - "кукушкиными слюнками". Главные роды: Rhilaenus, Aphrophora.

Семейство Membracidae - бодушки, Переднеспинка с сильными выростами, имеющими поразительно разнообразную форму (рис. 413), тропические формы. В Европе широко распространен род Centrotus.

Семейство Jassidae - цикадки. Мелкие формы, живущие огромными массами в травянистой растительности; глазков два; задние голени со многими шипами. Роды: Deltocephalus, Cicadula (рис. 414), Chlorita.

343


Серия 2. Fulgorodea

Наплечники почти всегда есть; задние тазики неподвижные; усики очень короткие, обыкновенно из двух члеников, прикрепленные по краям

343

щек под глазами; глазков два, редко три, под глазами или вблизи глаз, лоб и темя нередко вытянутые в виде выроста. 6 семейств, преимущественно тропических.

Семейство Fulgoridae. Костальная жилка переднего края неразвитая; щетинка усиков нечленистая; многие формы выделяют на поверхности тела восковые нити, иногда утилизируемые в технике. Главный род Fulgora (фонарница, рис, 415).

Рис. 415. Фонарница Fulgora candelaria (по Шариу).
Рис. 415. Фонарница Fulgora candelaria (по Шариу).

344


Серия 3. Psyllodea (листоблошки)

Мелкие подвижные Homopterа с прозрачными крыльями, похожие на тлей; лапки двучлениковые; усики довольно длинные; способны делать резкие прыжки. 1 семейство.

Семейство Psyllidae - листоблошки. Признаки серии: многие виды выделяют на поверхности тепа восковой пушок, а из кишечника - медвяную росу. Роды Psylla (рис. 416), Trioza.

Рис. 416. Яблоневая медвяница, Psylla mali; яйца на ветке, личинка, нимфа и имаго (по Богданову-Катькову).
Рис. 416. Яблоневая медвяница, Psylla mali; яйца на ветке, личинка, нимфа и имаго (по Богданову-Катькову).

344


Серия 4. Aleurododea (белокрылки)

Очень мелкие формы с четырьмя белыми мучнистого вида крыльями; усики семичлениковые; лапки двучлениковые; крылаты оба пола; крылья обеих пар почти одинаковые; развитие сопровождается сложным аллометаболическим метаморфозом; личинки неподвижно присасываются к листу, окружаясь восковым выделением, и имеют усики и конечности очень короткие: после третьей линьки они превращаются в неподвижную нимфу, как бы куколку. 1 семейство.

Семейство Aleurodidae. Признаки серии. Главный род Aleurodes (рис. 417).

Рис. 417. Aleurodes immaculata: личинка сверху и снизу и имаго (по Хеегеру).
Рис. 417. Aleurodes immaculata: личинка сверху и снизу и имаго (по Хеегеру).

344


Серия 5. Aphidodea (mли, или расmиmельные вши)

Мелкие насекомые с мягкими покровами, сосущие на всех надземных и подземных частях высших растений; усики длинные, от 3 до 6 члеников, несущих органы чувств - ринарии; хоботок из 4 члеников; колющие его щетинки, иногда очень длинные, соответствуют паре жвал и паре челюстей; глазков три; жилкование упрощенное: на переднем крыле единственный продольный ствол представляет, вероятно, сумму всех главных продольных жилок; на заднем крыле жилки почти отсутствуют; лапки двучлениковые. редко одночленнковые; последний, 9-й брюшной тергит обыкновенно несет хвостик - cauda, а 6-й - два соковых бугорка или трубки - siphunculi, с отверстием на вершине, выводящие восковидное вещество; железы кожи часто выделяют воск в виде пушка или порошка; мальпигиевых сосудов нет; в жировом теле обычно присутствие мицетом, содержащих симбиотические грибки, дрожжи и бактерии. Жидкие экскременты, содержащие много сахаров и известные под именем медвежьей росы, поедаются муравьями, бабочками и собираются пчелами как падевый мед. Вокруг места сосания тлей часто образуются разращения растительных тканей в виде опухолей, искривлений, мешков и галлообразных наростов, вызываемых, вероятно, поступающими в растение раздражающими выделениями слюнного аппарата. Тли отличаются необычайно энергичным размножением, сложными циклами развития и полиморфизмом особей. Размножение у них связано с: 1) партеногенезом, 2) яйце- и живорождением, 3) наличием поколений с разными отношениями между полами, причем самцы бывают или очень редки, пли отсутствуют, 4) продукцией разных по строению особей одного и того же пола в одном и том же или в разных поколениях. 5) продукцией особей, разных по строению ротовых частей, 6) продукцией особой одного пола, но с разным строенном половых желез. 7) миграцией на разные кормовые растения, 8) различиями в образе жизни одного и того же вида на одном и том же растении и 9) различиями в образе жизни особей одной и той же генерации в виде параллельных рядов. Наиболее обычный цикл развития следующий. Половые самки после оплодотворения осенью кладут яйца, которые зимуют; весной и летом из них развивается ряд бескрылых партеногенетическпх живородящих или яйцекладущих самок; среди бескрылых от рождаются и крылатые самки. Последние могут мигрировать, ведут к расселению вида и иногда от рождаются в огромных количествах. С наступлением осени потомство обеих форм самок - крылатых, переселившихся на новые растения, и бескрылых, оставшихся на прежнем, рождают партеногенетически половых самцов и самок. Самки после копуляции кладут зимующие яйца. При обилии тепла и пищи девственное размножение, по-видимому, безгранично. Миграция бывает не всегда; при миграции па другие виды растений - гетереции - к осени совершается возврат на исходные. Бескрылая, вышедшая из оплодотворенного яйца самка называется основательницей - fundatrix. Крылатые самки ее потомства, улетающие на вторичного хозяина, называются эмигрантами - migrantes.

345

Поколения девственных самок на вторичных хозяевах называются переселенцами - exules. На вторичных хозяевах развиваются крылатые девственницы, полоноски - sexuparae, которые дают самцов и самок, или gyniparae, которые дают только самок; они возвращаются на первичных хозяев. Этот цикл заканчивается обычно в один год, иногда распределяется на два.

Распространены тли преимущественно в умеренных широтах, где они положительно вездесущи. В тропиках и на севере их несравненно меньше; в тропики они проникли, вероятно, из стран умеренных, Ископаемые тли известны с верхней юры. В третичном янтаре найдены уже современные их группы и роды. Серия делится на 2 семейства.

Рис. 418. Виноградная филлоксера, Phylloxera vastatrix или Dactglosphaera vitifolii. 1a и За - яйца; от 1б до 1г - личинки; 3б и 3в - половые особи; 2в и 2г - взрослые крылатые (по Корню).
Рис. 418. Виноградная филлоксера, Phylloxera vastatrix или Dactglosphaera vitifolii. 1a и За - яйца; от 1б до 1г - личинки; 3б и 3в - половые особи; 2в и 2г - взрослые крылатые (по Корню).

Семейство Chermetidae (хермесы). Соковых бугорков и хвостика нет; самцы и оплодотворяемые самки мелки, бескрылы, иногда без хоботков; усики из 3 до 5 члеников; яйцерождение не ограничено половыми особями, но яйцекладущими оказываются также и агамные поколения. Роды подсемейства Chermetini живут на хвойных, на ели образуют галлы, вредят молодым деревьям и имеют образ жизни, чрезвычайно осложненный миграциями с одних видов хвойных на другие. Главный род Chermes. Роды подсемейства Philloxerini живут

Рис. 419. Гороховая тля Acyrthosiphon pisi. А, Б и В - личинки; Г - нимфа; Д - самка бескрылая; E - самки крылатая (по Богданову-Катькову).
Рис. 419. Гороховая тля Acyrthosiphon pisi. А, Б и В - личинки; Г - нимфа; Д - самка бескрылая; E - самки крылатая (по Богданову-Катькову).

346

на дубах, груше, винограде; усики их трехчлениковые, цикл развития очень сложен. Главный род Phylloxera (рис. 418, 420).

Семейство Aphididae. Соковые бугорки или трубки и хвостик обыкновенно развитые; половые особи обычно крылатые; живородящи девственницы; семейство делится на ряд подсемейств. Главные роды: Реmphigiis, Tetraneura, Eriosomа, Lachnus, Brevicoryne, Aphis, Myzodes, Acyrthosiphon, (рис. 419, 421).

Рис. 420. Цикл развития филлоксеры Dactylosphaera vitifolii, обнаруживающий смену хозяев только с корней на листья виноградной лозы. Из яиц (1), отложенных половыми особями, выходят девственные основательницы - fundatrices (2), производящие на листьях галлы (3); из их яиц выходят личинки, которые частью ведут себя, кап их матери (4 и 5), частью же уходят в почву и становятся корневыми тлями (9 и 10); что повторяется до осени, когда остаются только корневые тли как зимующие личинки - hiemales (7); из некоторых яиц корневых тлей выходят личинки (11 и 13), выбирающиеся наружу и становящиеся полоносками - sехuраrае (14), единственными окрыленными самками во всем цикле; они откладывают яйца (14 и 16), из которых выходят половые особи - sexuales (17 и 18), которые копулируют (19 и 20); единственное яйцо (1), откладываемое самкой sexualis, зимует и из него выходит новая основательница - fundatrix (по Бэрнеру).

347


Серия 6. Coccodea (червецы и щиmовки)

Мелкие, обыкновенно мало подвижные или неподвижные насекомые, сосущие на растениях и отличающиеся крайним половым диморфизмом; крылья развиты только у самцов и только в виде передней их пары; задние крылья представлены булавовидными или чешуевидными придатками; усики нитевидные, из 6 до 25 члеников; самки, а частью и самцы, бескрылые; первые личинкоподобны и обыкновенно покрыты щитком из воскообразных выделений или лака и сброшенных личиночных шкурок; брюшко самцов с двумя хвостовыми нитями или пучком волос; членистость тела самки часто совершенно не выражена; покровы выделяют восковидные вещества в виде пуха, порошка или щитков и лаки; лапки одночлениковые.

Размножение червецов очень энергично (рис. 423, 425, 426) и совершается путем откладки многочисленных яиц под щитком или телом самки; живорождение и партеногенез редки. Превращение сводится у самок обыкновенно к редукции и потере личиночных конечностей, кроме ротовых, и членистости тела - неотенической паурометаболии. Личинки, дающие самцов, после ряда линек превращаются в неподвижные фазы - предкуколок и куколок, также при потере ног и ротовых органов; первые затем возобновляются, вторые нет. Это - параметаболический гиперметаморфоз или аллометаморфоз. Хоботковые щетинки личинок очень длинны. Чередование поколений и миграции у червецов не установлены. Как и у тлей, в теле червецов живут в качестве симбионтов грибки и бактерии. И так же, как тли, червецы выделяют в виде обильных экскрементов богатую сахарами медвяную росу. Червецы сосут соки растений

347

Рис. 421. Формы тли Forda formicaria
Рис. 421. Формы тли Forda formicaria

A - основаткльница; Б - бескрылая девственница второго поколения; В - луновидный галл на листе Pistacia terebinhas; Г - переселенец; Д - эмигрант; E - переселенец sexuvirginipara на корнях злаков (по А. К. Мордвилко).

Рис. 422. Эволюция циклов у тлей
Рис. 422. Эволюция циклов у тлей

1 - в сезон несколько обоеполых крылатых поколений; такие формы не сохранились; 2 - в сезон несколько девственных крылатых поколений, к концу его одно обоеполое поколение: самцы крылатые, самки первоначально также (например, Drераnоsipnиm platanoidеs), а затем бескрылые (например, Cаllipterea); 3 - основательницы бескрылые, следующие поколения девственниц крылатые, самцы крылатые, самки бескрылые; 4 - основательницы бескрылые, следующие поколения бескрылые или крылатые, самка бескрылая, самцы крылатые или бескрылые (таково большинство тлей); 5 - факультативная гетереция: летом развиваются как на первичных, так и на вторичных хозяевах, но яйца зимуют только на первичных; 6 - закономерная гетереция: размножение летом только на вторичном хозяине, яйца зимуют только на первичном; 7 - на вторичном хозяине тли не только размножаются летом, но и зимуют на нем в виде девственниц; 8 - неполноциклые и аполоциклические формы: живут и размножаются только на вторичном хозяине и только девственным путем; первичные хозяева исчезли. Точки - яйца; о - бескрылые особи; + - крылатые; ♀ - самки; ♂ - самцы; [image] - девственницы (по Мордвилко).

348

открыто и редко образуют галлы. Распространены они всюду, но наиболее обильны в жарких климатах. Сосут они на всех частях растений, хотя редко на корнях. Серия содержит 1 семейство.

Семейство Coccidae (червецы). Признаки серии: оно распадается на ряд подсемейств. Главные роды: Icerya (рис. 425), Chermes, Gossyparia, Dactylopius (рис. 426), Lecanium, Pulvinaria, Aspidiotus (рис. 427), Mytilaspis.

Рис. 423. Голова самца Pseudococcus sp. снизу; ротовые части редуцированы (по Beберу).
Рис. 423. Голова самца Pseudococcus sp. снизу; ротовые части редуцированы (по Beберу).

Хозяйственное значение отряда Homoptera огромно. Из цикадовых семейства Jassidae Cicadella viridis вредит плодовым деревьям; Deltocephalus striatus - в полеводстве; Chlorita flavescens - картофелю; Delphax striatella из Fulgoridae - в полеводстве ; из листоблошек Psylla pyricola - грушевая медвяница - вредит груше, яблоне, абрикосу, P. mali - яблонная медвяница - яблоне. С ними борются опрыскиванием железным купоросом и окуриванием табачным дымом. Из тлей особенно вредны: зеленый хермес - Cherrnes abietis viridis - ели и лиственнице; желтый хермес - Chermes abietis abietis - ели; Cnaphalodes strobilobius - ели и лиственнице; виноградная филлоксера -

Рис. 424. Схема метаморфоза чернецов; от 1 до 3 - личиночные фазы. PN - пронимфа; N - нимфа; I - взрослая фаза, в простых скобках - безногие фазы; в прямых скобках - неподвижные фазы, хотя и с ногами (по Сайксу, Берлезе, Щульцу и Бернеру).
Рис. 424. Схема метаморфоза чернецов; от 1 до 3 - личиночные фазы. PN - пронимфа; N - нимфа; I - взрослая фаза, в простых скобках - безногие фазы; в прямых скобках - неподвижные фазы, хотя и с ногами (по Сайксу, Берлезе, Щульцу и Бернеру).

Phylloxera vastatrix или Dactylosphaera vitifolii родом из Северной Америки, опаснейший враг виноделия, в Европе и на юге Союза CCP дает две формы поколений - листовую и корневую; последняя и губит лозу. Борьба с филлоксерой ведется преимущественно путем прививкиевропейских лоз к американским, от корневой филлоксеры не страдающим, а также путем отравления почвы сероуглеродом. Далее, вредны: Eriosoma lanigerum - кровяная тля - яблоне; Brevicoryne brassiсае - капустная тля - капусте; Aphisgossypii - хлопку; Toxoptera graminum и Brachycolus noxius - хлебным злакам; Асуrthosiphon pisi - гороховая тля - гороху; Sitobion avenae - хлебная тля - хлебам. Естественными врагами тлей являются жуки и личинки божьих коровок, взрослые зеленоглазки - Chrysopa и их личинки, особенно

Рис. 425. Icerya purchasi, самец (по Рэйли).
Рис. 425. Icerya purchasi, самец (по Рэйли).

349

Рис. 426. Dactylopius longispinus, самка (по Берлезе).
Рис. 426. Dactylopius longispinus, самка (по Берлезе).

личинки мух-журчалок - Syrphidae, многие паразитические наездника. Борьба с тлями ведется преимущественно при помощи опрыскивания их растворами мыла, табака, эмульсиями керосина и минеральных масел.

Из червецов особенно вредны многие виды в плодо-, лесо- и садоводстве. Некоторые, наоборот, дают промышленности некоторые полезные продукты: Gossyparia mannipara выделяет съедобную "манну", представляющую, вероятно, затвердевшую медвяную росу; Ceropiaster ceriferus и другие виды выделяют на коже "индийский белый воск"; восковые вещества, выделяемые Ericerus pеla, широко используются в Китае; Tackardia lacca из Индии дает вещества, идущие на изготовление лаков. Лаки же выделяются несколькими американскими видами Tachardia и Gascardia madagascariensis, на Мадагаскаре красные краски дает Kermes vermilio, живущий в южной Европе на дубах, и кошениль - Dactylopius сасti, живущая на кактусах в Мексике и культивируемая в странах Средиземноморья. Monophlebm axinus дает в Мексике пищевое вещество, применяемое также в медицине, - аксин. Крупные цисты Margarodes употребляются как украшение под именем "земляного жемчуга". Из вредных червецов особенно известны Pseudococcus vitis и Pulvinaria vitis на виноградной лозе; червец калифорнийский или сан-хозè - Aspidiotus perniciosus, наносящий огромные убытки цитрусовым плантациям; шелковичный червец - Aalacaspis pentagona, вредящий шелковице: яблонный червец - Mytilaspis роmоrum, вредящий плодовым деревьям; Pseudococcus citri - апельсинным, лимонным и оранжерейным растениям. Борьба с червецами сводится к усилению питания растений, к очистке их от вредителей, к обмазыванию и, особенно, опрыскиванию их жидкостями, содержащими в виде эмульсий масла, окуриванию газами, преимущественно парами синильной кислоты.

Рис. 427. Aspidiotus cameliae. А - самки на ветке; Б - отдельная самка со своим щитком (по Грину).
Рис. 427. Aspidiotus cameliae. А - самки на ветке; Б - отдельная самка со своим щитком (по Грину).

350


Отряд 22. Полужeсткокрылые или клопы (Heteroptera)

Задние крылья нежно перепончатые, передние - hemielytra - полутвердые и разделенные на кожистую основную область corium и периферическую перепончатую membranа. На внутреннем крае к corium примыкает участок clavus, на переднем - иногда треугольный - cuneus; жилкование большею частью из малого числа продольных жилок; хоботок свободный; переднегрудь большая; у взрослых на брюшной поверхности заднегруди, у личинок на спинной поверхности средних брюшных сегментов открываются пахучие железы.

Большинство клопов растениеядны, меньшинство - хищники пли паразиты на животных; распространены они всюду и живут в самой разнообразной обстановке, начиная с лесов, степей и пустынь до жилищ; человека и пресноводных водоемов, в которых немало водных форм. Представители рода Halobates - единственные из всех насекомых, живущие в открытом океане. Геологически клопы известны с нижнеюрского или верхнепермского времени. Отряд делится на 2 подотряда.

350

Подотряд 1. Явноусые (Gymnocerata s. Geocorizae)

Усики свободно подвижные, прикрепленные к передней части головы; наземные формы. 10 серий.

Серия 1. Pentatomodea

Усики свободные, более или менее длинные, пятичлениковые; щиток сильно развитой. Серия содержит 3 семейства.

Семейство Pentatomidae. Голова обыкновенная, вытянутая; хоботок четырехчлениковый; усики пятичлениковые, с невидным сверху основанием; глазков два; щиток доходит по крайней мере до средины брюшка; некоторые виды проявляют материнские заботы по отношению к яйцам и молоди. Главные роды Aelia, Pentatoma (рис. 428), Earydema, Eurygaster.

Рис. 428. Pentatoma ligata. А - взрослый клоп; Б - кладка ниц; В - яйцо после вылупления личинки, без крышечки; Г - крышечка сверху; Д и E - яйца сбоку (по Мориллу).
Рис. 428. Pentatoma ligata. А - взрослый клоп; Б - кладка ниц; В - яйцо после вылупления личинки, без крышечки; Г - крышечка сверху; Д и E - яйца сбоку (по Мориллу).

Серия 2. Cimicodea, или Mirodea

Усики свободные; надкрылья обыкновенно развитые, с cuneus; наземные формы. 6 семейств.

Семейство Clinocoridае - постельные клопы. Глазков нет; брюшко широкое; надкрылья короткие или их нет; хоботок вкладывается в жолоб под голо вой; лапки трехчлениковые. Главные роды: Clinocoris (рис. 429), Oeciасиm.

Семейство Miridае или Capsidae - слепняки. Мелкие и сред ней величины клопы нежного сложения; крылья обеих пар сильно

Рис. 429. Постельный клоп, Clinocoris lectularius (по Иммсу).
Рис. 429. Постельный клоп, Clinocoris lectularius (по Иммсу).

Рис. 430. Orthotylus flavosparsus по Богданову-Катькову).
Рис. 430. Orthotylus flavosparsus по Богданову-Катькову).

Рис. 431. Reduvius personatus (по Хаварду).
Рис. 431. Reduvius personatus (по Хаварду).

развитые; хоботок свободный; есть яйцеклад; живут на травянистых растениях. Главные роды: Adelphocoris, Lygus, Trigonotylus, Orthotylus (рис. 430).

351

Серия 3. Reduviodea (хищные клоnы)

Наземные и на поверхности воды. 10 семейств.

Семейство Rеduviidae - хищные клопы. Хоботок свободный, короткий; усики длинные; переднегрудь со звуковым аппаратом; наземные формы. Главные роды: Reduvius (рис. 431), Ploeariola.

Семейство Geerrididae - водомерки. Хищные клопы, бегающие по поверхности воды; хоботок свободный; ноги длинные: усики четырехчлениковые. Роды: Gerris, Halobates (рис. 432). Hydrometra.

Рис. 432. Rheumatobates bergrothi, из семейства Halobatidae (по Мейнерту).
Рис. 432. Rheumatobates bergrothi, из семейства Halobatidae (по Мейнерту).

Серия 4. Aradodea (коровые клоnы)

Плоские, растениеядные формы, 1 семейство.

Семейство Аrаdidае. Лапки двучлениковые, без подушечек; глазков нет; усики четырехчлениковые; тело очень плоское; брюшко очень широкое; живут под корой пли на грибах, растущих под корой, которыми, вероятно, и питаются. Главный род Aradus.

Серия 5. Coreodea

Преимущественно растениеядные формы весьма разнообразного внешнего вида. 5 семейств.

Семейство Соrеidае. Усики четырехчлениковые; глазки есть; лапки трех-членпковые; щиток не достигает средины брюшка. Главные роды: Mesocerus. Syromaster.

Подотряд 2. Скрытоусые (Cryptocerata)

Усики скрытые: под головой или в ямках под нею; водные формы; 4 серии.

Серия 6. Nepodea

Усики или свободные, или очень короткие и спрятанные в ямках; брюшко иногда с длинными желобоватыми отростками, образующими дыхательную трубку; большей частью водные формы. Серия содержит 3 семейства.

Семейство Nepidae - водяные скорпионы. Тело плоское: усики очень короткие; передние ноги хватательные; на конце брюшка дыхательные трубки; хищные подводные формы. Главные роды: Nера, Ranatra (рис. 433).

Серия 7. Notonectodea

Водные формы; усики или ничтожные и спрятанные в ямках, или свободные; брюшко без дыхательных трубок. 4 семейства.

Семейство Соriхidае. Переднегрудь короткая: верх головы не покрыт выростом груди; хоботок короткий и скрытый; ноги плавательные. Главный род Corixa.

Семейство Notonectidae - гребляки или гладыши. Тело сверху выпуклое; голова большая; хоботок свободный; плавают брюхом кверху; задние ноги веслообразные. Главный род Notonecta (рис. 434).

Хозяйственное и в особенности санитарное значение клопов очень велико. Aelia acuminata наносит вред хлебам в Европе; Ae. furcata вредит яровой пшенице в Туркестане; Eurydema ornata, oleracea и jestiva вредят капусте и другим овощам; виды Eurygaster - черепашки, особенно

352

Eu. integriceps и Eu. mаurа сильно вредят хлебам на всем юге Союза CCP; Aradas cmnamomeus вредит сосне в северной и средней зонах, постельный клоп - Clinocoris lectilarius, кроме нанесения уколов, может быть переносчиком возвратного тифа и, вероятно, других заразных болезней; Adelphocoris Ii-neolatus - люцерновый клоп - сильно вредит люцерне; Lygus campestris, Trigonotylus ruficornis и Orthotylus fravosparsus вредят, главным образом, свекловице; Reduvius и Notonecta наносят очень болезненные уколы; Triatoma niegista из Reduviidae является главным переносчиком трипанозомиаза человека в Южной Америке; T. rubrofasciata из южной Азии, вероятно, замешана в переносе болезни кала-азар. Яйца и imago некоторых видов Corixa и Notonecta. идут в Мексике и Египте в пищу.

Рис. 433. Ranatra Linearis. а - раздвинутые створки дыхательного сифона (по Шарпу).
Рис. 433. Ranatra Linearis. а - раздвинутые створки дыхательного сифона (по Шарпу).

353


НАДОТРЯД XIII. ПУЗЫРЕНОГИЕ (THYSANOPTEROIDEA)

Надотряд заключает в себе насекомых, несомненно, сильно уклонившихся от общего типа, с признаками дегенерации и высокой специализации.

353


Отряд 23. Трипсы (Thysanoptera s. Physopoda)

Очень мелкие насекомые; ротовые части колюще-сосущие, асимметрические; обе пары крыльев узкие, с длинными ресничками; лапки одно- или двучлениковые, с arolium в виде присасывательных пузырьков.

Тело узкое, плоское; ротовые части, обращенные назад; жвалы в виде двух несимметричных щетинок; правая редуцирована, левая лежит вместе со щетинковидным надглоточником внутри трубки, получившейся от сращения верхней губы с обеими парами челюстей; развиты обе пары щупиков (рис. 435); фасеточные глаза и глазки есть; усики короткие; жилкование редуцированное, из немногих продольных жилок; у некоторых форм есть зазубренный яйцеклад из двух пар гонапофизов; пузыреобразный аrolium, которым кончается лапка, во время движения насекомого то набухает, то сжимается; по бокам его расположены два крючка или видоизмененных коготка (рис.436).

Рис. 434. Гладыш Notonecta glauca (по Иммсу).
Рис. 434. Гладыш Notonecta glauca (по Иммсу).

Пузыреногие живут на различных растениях и обычно встречаются на цветах. Сосанием они повреждают ткани и задерживают рост растении. Некоторые хищны и высасывают мелких клещиков и тлей Яйца или откладываются на растения, или втыкаются в их ткани; метаморфоз слабый, реметаболический. Личинка или нимфа после третьей линьки часто становится на время неподвижной, переживая стадию как бы куколочного покоя. Очень распространен партеногенез. Крылатость и бескрылость наблюдаются даже в пределах одного вида без какой-либо

353

правильности. Трипсы распространены всюду, но изучены слабо. За лето они дают несколько поколений. Ископаемые остатки их относятся к

Рис. 435. Голова пузыреногого из подотряда Terebrantia.
Рис. 435. Голова пузыреногого из подотряда Terebrantia.

О - глаз; F - лоб; C - щека; Tt - место прикрепления передней ветви тентория; P.Cl - postclypeus; ACl - anteclypeus; LS - верхняя губа; M - подбородок; SM - подподбородок;Pдm - челюстной тупик; Piд - губной шупик; St - stipes челюсти; Par - paraglossa; Gl - glossa; Con - конус из колющих щетинок; С - ее cardo (по Петерсону, Бэрнеру и Рейне).

Рис. 436. Конец лапки Phloeothrips.
Рис. 436. Конец лапки Phloeothrips.

Ar - arolium, сверху во вздутом состоянии, снизу во втянутом; Ur - рулиментарные коготки; S. и - ноготковое сухожилие; Utr - unguitractor, втягивающий коготки (по Берлезе).

третичному периоду, хотя есть указания для горского и даже пермского времени. Отношения надотряда Thysanoptera к другим надотрядам неясны. По некоторым чертам, например, строению груди, они напоминают Orthopteroidea и некоторыми авторами сближаются с ними. По другим, например, по строению ротового аппарата, они могут быть сравниваемы с Hemipteroidea. Их сравнивают также и с Zoraptera надотряда Blattopteroidea. Наконец, может быть, позволительно сближать их и с пухоедами - Mallophaga и со вшами - Anoplura. Возможно, что они представляют собой деградировавшую ветвь исчезнувших предков Hemiptera. Bo всяком случае положение их в системе в настоящее время чисто предположительно. Отряд делится на 3 подотряда.

Подотряд 1. Буравящие трипсы (Terebrantia)

Рис. 437. Taeniothrips inconsequens, грушевый трипc.
Рис. 437. Taeniothrips inconsequens, грушевый трипc.

A - имаго; Б - яйца; В - первая нимфальная фаза; Г - зрелая нимфа; Д - praepupa; E - рuра; . Ж - голова имаго сбоку (по Фостеру и Джонсу).

Яйцеклад есть; передние крылья с краевой и двумя другими продольными жилками. 2 семейства.

354

Семейство Аео1оthripidae. Члеников в усиках 9; яйцеклад загнут вверх. Роды: Melanolhrips, Aeolothrips.

Семейство Thripidae. Члеников в усиках от 6 до 8; яйцеклад загнут вниз. Роды: Thrips, Limothrips, Francliniella, Toeniothrips (рис. 437).

Подотряд 2. Трубкохвостые трипсы (Tubulifera)

Яйцеклада нет; задний конец брюшка вытянут трубкообразно, переднее крыло с одной продольной жилкой. 1 семейство.

Семейство Phlоеоthripidae. Признаки подотряда. Роды: Phloeothrips., Haplothrips.

Подотряд 3. Многодыхальцевые трипсы (Polystigmata)

Дыхалец 11 пар; щупики одночлениковые; задние тазики широко расставленные. 1 семейство.

Семейство Urоthripidае. Признаки подотряда. Род Urothrips.

Хозяйственное значение трипсов значительно. Некоторые из них повреждают культурные растения, особенно хлеба: Aeolothrips fasciatus повреждает свеклу; Limothrips denticornis вредит хлебным злакам; Taeniothrips atratus - свекловице, картофелю, кукурузе, ячменю; Thrips tabaci - табаку; Haplothrips aculeatus - хлебным злакам. Учет вреда, приносимого трипсами, труден, и специальных мер борьбы с ними не предложено.

355


НАДОТРЯД XIV. ЖЕСТКОКРЫЛЫЕ (COLEOPTEROIDEA)

Крылья передней пары в виде жестких роговидных надкрылий - elytrа, с неясным жилкованием, обыкновенно тесно сомкнутые задними краями по шву на спине; задние крылья перепончатые, при покое сложенные под передними продольными и поперечными складками; ротовые части типично грызущие, редко колюще-сосущие; нижняя губа не разделена продольно по средине; метаморфоз весьма резкий, голометаболический, иногда гиперметаболический; личинки или камподеовидные и подвижные или эруковидные и малоподвижные, иногда безногие; куколка свободная.

Форма тела разнообразная до чрезвычайности; усики также, чаще всего 11 члеников; глазков обычно нет; из грудных сегментов наиболее развита переднегрудь; заднегрудь крупнее среднегруди; жилкование задних крыльев деградированное и состоит преимущественно из продольных жилок, часто трудно гомологизуемых с общей схемой; тергиты брюшка обычно покрыты надкрыльями и поэтому слабо склеротизированы; яйцеклад, если есть, состоит из удлиненных концевых сегментов брюшка; церки развиты редко; слюнные железы часто не развиты; сильно распространены анальные железы. Партеногенез чрезвычайно редок. Образ жизни разнообразен до крайности: весьма многие формы растениеядны в фазах имагинальной и личиночной, многие плотоядны и хищны. Громадное число форм питается всякими разлагающимися веществами. Число паразитов незначительно. Жуки представляют собой наиболее богатый по числу видов надотряд насекомых и распространены по всей земной поверхности. В северных странах заметно преобладание плотоядных и хищных форм, виды же растениеядные пышно развиты в тропиках. Геологически жуки известны с триаса и юры и многочисленны в мезозое вообще. В третичное время они представлены уже огромным числом форм. Классификация жуков находится в периоде разработки. Надотряд заключает 1 отряд.

355


Отряд 24. Жуки (Coleoptera)

Характеристика отряда совпадает с таковой надотряда. Отряд делится на 2 подотряда.

Подотряд 1. Плотоядные жуки (Adephaga)

Жилкование заднего крыла с наибольшим числом поперечных жилок, замкнутой ячейкой между медиальной и кубиталытой жилками и значительно

Рис. 438. Типы жилкования заднего крыла жуков
Рис. 438. Типы жилкования заднего крыла жуков

А - карабоидный, род Omma; Б - то же, род Tachypus; В - стафилиноидный, род Nесrорhorиs; Г - кантаридоидный, Lygistopterus (по Фоулеру).

Рис. 439. Cicindela hybrida и eе личинка (по Шарпу и Шьeдте).
Рис. 439. Cicindela hybrida и eе личинка (по Шарпу и Шьeдте).

развитой югальной областью - это карабоидный тип жилкования; лапки пятичлениковые; семенники состоит из клубковидно свернутой трубки; придаточных мужских желез одна пара; яйцевые трубки мероистичeские; личинки камподеовидные. 2 серии.

Серия 1. Cupedodea

Жилкование заднего крыла весьма полное, с развитыми ветвями радиальной и медиальной жилок и многими поперечными жилками; по строению крыльев и брюшка это наиболее первичные формы всего отряда. Одно семейство, возводимое некоторыми в степень подотряда Cupediformia.

Семейство Сupеdidae. Признаки серии. Роды: Cupes, Omma (рис. 438).

Серия 2. Carabodea (жужелицевые)

Признаки подотряда: более 10 семейств.

Рис. 440. Личинка Carabus cancellatus (по Шьедте).
Рис. 440. Личинка Carabus cancellatus (по Шьедте).

Семейство Сiсindе1idае - скакуны. Сильно развитые серповидные жвалы, тонкие длинные ноги, выпуклые глаза, развитые задние крылья; проворные дневные, перелетающие скачками и пестро окрашенные хищники; личинки в почве; хищны; главная масса форм в жарких странах. Главный род Cicindela (рис. 439).

Семейство Саrabidae - жужелицы. Наземные жуки, обычно со сложной скульптурой надкрылий, иногда, сросшихся по шву, часто без задних крыльев, с развитыми анальными железами, выделяющими зловонные жидкости. Почти всегда ночные хищники. Часто окрашены в металлические цвета. Личинки камподеовидные, наземные, хищные. Огромное число видов в умеренных странах северного полушария. Главные

356

роды: Carabus (рис. 440), Calosoma. Elaphrus, Platysma (рис. 441), Harpalus.

Семейство Dytiscidae - плавунцы. Крупные водные формы; тело овальное, уплощенное, с заостренными боками; задние ноги плавательные; на передних лапках самцов три первых членика в виде присосок служат для удержания самки при копуляции; задние крылья развитые. Хищники стоячих и медленно текущих пресноводных водоемов. Личинки подвижные, хищные, с серповидными жвалами и часто экстраинтестинальным пищеварением. Главные роды: Dytiscus, Colymbetes, Cybister (рис. 442).

Рис. 441. Platysma vulgare (по Богданову-Катькову).
Рис. 441. Platysma vulgare (по Богданову-Катькову).

Семейство Gyrinidae - вертячки. Мелкие водные формы; усики очень короткие; глаза, разделенные гребнем надвое; передние ноги длинные, средние и задние короткие, плавательные; крылья развитые. Жуки быстро плавают по поверхности воды, описывая кривые линии. Личинки с перистыми брюшными жабрами. Обе фазы хищны. Главный род Gyrinus (рис. 443, 444).

Подотряд 2. Разноядные жуки (Polyphaga s. Heterophaga)

Жилкование заднего крыла с мало развитыми поперечными жилками, часто последних нет; стафилиноидный или кантаридоидный тип жилкования;

Рис. 442. Cybtster roescli и его личинка (по Шарпу и Шьёдте).
Рис. 442. Cybtster roescli и его личинка (по Шарпу и Шьёдте).

Рис. 443. Gyrinus - вид снизу и его личинка (по Шьёдте и Гангльбауеру).
Рис. 443. Gyrinus - вид снизу и его личинка (по Шьёдте и Гангльбауеру).

семенники из нескольких мешочков или трубок; яйцевые трубки голоистические; личинки разнообразные. 7 серий семейств.

Серия 3. Staphylinodea (хищникообразные)

Жилкование заднего крыла без поперечных жилок и с разделенными медиальной и кубитальной жилками; стафилиноидный тип; надкрылья обычно укороченные, но всегда закрывают крылья; семенники из большого числа трубок; две пары мужских придаточных желез; личинки камподеовидные, подвижные. Более 15 семейств.

Семейство Staphylinidae - хищники. В общем мелкие формы, с длинным и узким телом, сильно укороченными надкрыльями и подвижным брюшком. Личинки похожи на взрослых жуков. Огромное число форм во всех странах света. И личинки, и взрослые жуки хищны, плотоядны или питаются разлагающимися веществами. Отмечены

357

живородящие и паразитные виды на млекопитающих. Многие формы сожительствуют с термитами и муравьями. Главные роды: Slaphylinus, Осирus, Philonthus (рис.445).

Семейство Silphidae - мертвоеды, пли могильщики. Усики обычно с булавою; личинки мокрицеобразные, как и имаго, питаются трупами животных, немногие формы - разлагающимися растительными веществами. Огромное число видов преимущественно в умеренных странах. Главные роды: Silpha, Necrophorus, Thanatophilus (рис. 44(5).

Семейство Leptinidae. Мелкие овальные формы, обычно безглазые; эктопаразиты на грызунах. Род Silphopsyllus на выхухоли.

Рис. 444. Ноги Gyrinus natator, средняя и задняя в виде ласта-весла.
Рис. 444. Ноги Gyrinus natator, средняя и задняя в виде ласта-весла.

Рис. 445. Формы Staphylinidae; имаго Ocypus oleus и личинка Рhilonthus nitidus (по Шарпу и Шьёдте).
Рис. 445. Формы Staphylinidae; имаго Ocypus oleus и личинка Рhilonthus nitidus (по Шарпу и Шьёдте).

Рис. 446. Thanaluphilus rugosus (по Богданову -Катькову).
Рис. 446. Thanaluphilus rugosus (по Богданову -Катькову).

Семейство Platypsyllidae - бобровые блохи. Широкое плоское тело, с редкими направленными назад щетинками и волосками; глаз нет; паразиты на бобре. Единственный род Platypsyllus (рис. 447).

Серия 4. Pulicodea (блохи)

Тело бескрылое, сжатое с боков, с сильными торчащими назад гребнями щетин; задние ноги прыгательные; все части типического жующего рта развиты в виде острых стилетов и превращены в колющий и сосущий аппарат; отсутствует лишь подглоточник; личинки безногие, слепые, в довольно длинных волосках; взрослые блохи - общеизвестные кровососущие паразиты на млекопитающих и птицах; личинки питаются разлагающимися животными веществами.

358

В систематическом отношении блох обычно выделяют в самостоятельный отряд Aphaniptera или Siphonaptera, но большинство авторитетов видит в них чрезвычайно измененных паразитизмом жесткокрылых. Определенные хозяева из теплокровных имеют свои виды блох, но эти отношения не безусловны и один вид блохи может жить и на разных хозяевах. Большое значение имеют блохи как переносчики чумной инфекции с грызунов на человека: в кишечнике блохи чумные бактерии остаются вирулентными до года и попадают в тело человека, главным образом, через расчесы. 5 семейств.

Семейство Pu1iсidае - собственно блохи. Губные щупики с тремя до пяти ложными члениками; брюшко самки при созревании яиц не вздувается.

Рис. 447. Platypsyllus castoris, снизу и сверху и его усик (по Аверину).
Рис. 447. Platypsyllus castoris, снизу и сверху и его усик (по Аверину).

Роды Pulex на человеке, Ctenocephalus на собаке (рис. 448 и 449), Сеrаtophyllus на курах, крысах, сусликах (рис. 448).

Семейство Vermipsyllidae - мешкобрюхие блохи. Губные щупики из 11 до 13 ложных члеников; брюшко оплодотворенной самки, сильно вздутое. Род Vermipsylla на лошадях, рогатом скоте и верблюдах в Средней Азии и Монголии.

Серия 5. Cantharidodea

Жилкование задних крыльев со вливающимися у краев медиальной и кубитальной жилками,

Рис. 448. А - Д - Ctenocephalus саnis. A - яйцо, Б - кокон, В - куколка, Г - имаго и Д - усик; E - Geratophyllus fasciatus, личинка (по Гаварду и Бишоппу).
Рис. 448. А - Д - Ctenocephalus саnis. A - яйцо, Б - кокон, В - куколка, Г - имаго и Д - усик; E - Geratophyllus fasciatus, личинка (по Гаварду и Бишоппу).

Рис. 449. Голова блохи с ежа, сбоку; Cl - clypeus; Aте - усик; Cten - ктенидии; Mand - жвала; Bas Mand - ее утолщенное основание; Мах - челюсть; Pдm - ее щупик; Li - верхняя губа; Pдl - губной щупик (по Мартини и Веберу).
Рис. 449. Голова блохи с ежа, сбоку; Cl - clypeus; Aте - усик; Cten - ктенидии; Mand - жвала; Bas Mand - ее утолщенное основание; Мах - челюсть; Pдm - ее щупик; Li - верхняя губа; Pдl - губной щупик (по Мартини и Веберу).

слабыми поперечными жилками и без медиокубитальной ячейки; кантаридоидный тип жилкования; усики разнообразные, но без пластинчатой булавы; личинки разнообразные. Несколько десятков семейств.

359

Семейство Hisleridae - карапузики. Небольшие, очень твердые жуки, с коротким и широким телом, живущие в навозе, падали, под корой; некоторые хищны, особенно личиночные фазы; во всех частях света. Главные роды: Hister, Platysoma (рис. 450).

Семейство Саntharididae - мягкотелки. Покровы тела мягкие; усики не булавовидные; личинки почти камподеовидные; хищные и

Рис. 450. Platysoma depressum и его личинка (по Шарпу и Шьёдте).
Рис. 450. Platysoma depressum и его личинка (по Шарпу и Шьёдте).

Рис. 451. Phengodes hieronymi, самец и самка, е - светящиеся точки; es - дыхальца (по Гаазе).
Рис. 451. Phengodes hieronymi, самец и самка, е - светящиеся точки; es - дыхальца (по Гаазе).

растительные формы; среди них несколько светящихся. Главные роды: Lampyris - светляки, Cantharis, Phengodes (рис. 451).

Семейство Elateridae - щелкуны. Удлиненные стройные формы; переднегрудь с отростком, направленным назад и способным вдаваться в ямку на среднегруди; положенный на спину жук подпрыгивает, сгибая переднегрудь, с силой и со щелчком вгоняет этот отросток в ямку и вызывает резкий удар переднеспинки о субстрат; личинки длинные, цилиндрические, твердые, так называемые "проволочные черви" или "костяники>>, в почве на живых и отмирающих частях растений. Главные роды: Elater, Agnotes, Athous (рис. 452).

Семейство Buprestidae - златки. Плоское, суженное кзади тело; преимущественно металлические блестящие формы; личинки длинные, слепые, безногие, со вздутой переднегрудью, в коре, лубе и древесине деревьев. Главные роды: Buprestis, Agrilus, Euchroma, Melanophila (рис. 453).

Рис. 452. А - Athous niger и Б - личинка Agriotes obscurus (по Богданову-Катькову и Иммсу).
Рис. 452. А - Athous niger и Б - личинка Agriotes obscurus (по Богданову-Катькову и Иммсу).

Семейство Ptinidае, или Аnоbiidае - противоряшки и точильщики. Мелкие формы, с цилиндрическим телом и способностью при тревоге плотно поджимать конечности к телу, притворяясь мертвыми; личинки в мертвой древесине построек и изделий, в пищевых продуктах, коллекциях и гербариях. Роды: Stegobium, Anubium, Xestobium (рис. 454).

Семейство Dermestidae - кожееды. Сплющенно цилиндрические или овальные жучки; личинки твердые, в густых, расположенных

360

пучками волосах; в гнилом дереве и мертвых сухих веществах животного происхождения. Главные роды: Dermestes, Aliagenus, Anthrenus.

Рис. 453. А - личинка Euchroma goliath; B - имаго Melanophila decastigma (по Шарпу и Шьёдте).
Рис. 453. А - личинка Euchroma goliath; B - имаго Melanophila decastigma (по Шарпу и Шьёдте).

Рис. 454. Слева Аnоbium риnctatum; сверху его личинка; справа Xestobium rufovilosum (по Гагэну).
Рис. 454. Слева Аnоbium риnctatum; сверху его личинка; справа Xestobium rufovilosum (по Гагэну).

Семейство Hydrophilidae - водолюбы. Водные жуки, реже в сырых местах, навозе; усики с булавой; личинки удлиненные, с жабрами; обе фазы обычно плотоядные. Главный род Hydrous.

Семейство Coccinеllidae - божьи коровки. Круглые или овальные жучки с пятнистыми надкрыльями, снизу плоские; личинки в шиповатых бородавках; обе фазы хищные, питаются тлями, редко растениеядные. Роды: Coccinella, Adalia (рис. 455).

Рис. 455. Adalia bipunctata, личинка, куколка и имаго (по Морлатту).
Рис. 455. Adalia bipunctata, личинка, куколка и имаго (по Морлатту).

Серия 6. Scarabaeodea (nласmинчаmоусые жуки)

Жилкование заднего крыла кантаридоидное; усики с булавой из пластинок, коленчатые; лапки

Рис. 456. Lucanus cervus, самец и самка (по Богданову-Катькову).
Рис. 456. Lucanus cervus, самец и самка (по Богданову-Катькову).

Рис. 457. Melolontha hippocastani и его чинка (ио Богданову-Катькову).
Рис. 457. Melolontha hippocastani и его чинка (ио Богданову-Катькову).

361

пятичлениковые; семенники из многих фолликулов; личинки толстые, с мешковидно расширенным задним концом тела и короткими ногами. 3 семейства.

Семейство Lucanidae - гребенчатоусые жуки или жуки-олени. Булава усиков из 3 до (5 неподвижных пластинок; жвалы обычно сильно развитые и у самцов принимают формы рогов; надкрылья вполне покрывают брюшко; личинки в мертвых деревьях; многочисленны крупные формы в тропиках. В Европе роды: Lucanus - жук-олень или рогач (рис. 456), Sinodendron.

Семейство Sсаrаbаеidае - пластинчатоусые жуки. Листовидные пластинки усиков подвижны, как веер; жвалы не гипертрофированы; на голове и переднегруди часто роговидные выросты; надкрылья оставляют конец брюшка непокрытым; и жуки, и личинки растительноядны или копрофаги: множество форм в тропиках. В Европе главные роды: Geotrupes - навозники, Lethrus - кравчики, Scarabaeus - священные навозники, Meloiontha - хрущи (рис. 457), Orycles - носороги. Cetonia - бронзовки.

Рис. 458. Opatrum sabulosum (по Богданову-Катькову).
Рис. 458. Opatrum sabulosum (по Богданову-Катькову).

Серия 7. Tenebrionodea

Жилкование задних крыльев кантаридопдное; передние и средние лапки из пяти, задние из четырех члеников. Более 20 семейств.

Семейство Tenebrionidae - чернотелки. Огромное число видов большей частью черной или темной окраски; многие с противным запахом выделений из анальных желез; задние крылья часто отсутствуют, а надкрылья сращены. Личинки удлиненные, цилиндрические, твердые, так называемые "ложнопроволочники". Ночные жители степей и пустынь. Большинство растительноядные или питаются разлагающимися веществами. Важнейшие роды: Blaps, Opatrum (рис. 458), Tenebrio.

Семейство Mе1оidае - нарывники. Формы яркой, часто пятнистой окраски; надкрылья сравнительно мягкие; в крови жуков содержится кантаридин, вызывающий на коже водяные пузыри; личинки разной формы; превращение часто с гиперметаморфозом; взрослые на цветах и листьях, растений; личинки паразитируют, в частности, на пчелах и на саранчевых. Важнейшие роды: Meloe - майка, Lytta - шпанка, Mylabris - нарывник (рис. 459).

Рис. 459. Mylabris qunttuorpunctata (по Богданову-Катькову).
Рис. 459. Mylabris qunttuorpunctata (по Богданову-Катькову).

Семейство Rhipidophoridae - веероусые жуки. Самцы с веерообразными гребенчатыми усиками; паразиты; превращение с гиперметаморфозом; интересны тем, что, представляя собою промежуточные формы, позволяют включить в отряд жуков следующее семейство. Роды: Масrosiagon на осах и пчелах, Symbius - на тараканах.

362

Серия 8. Xenodea (веерокрылые жуки)

Очень своеобразные паразитические формы, рассматриваемые обыкновенно как самостоятельный отряд Strepsiptera. Надкрылья очень малы и сведены к ничтожным придаткам среднегруди; заднегрудь и крылья сильно развитые; жилкование радиальное, без поперечных жилок; самка мешковидная, без конечностей (рис. 460); личинки - эндопаразиты в теле пчел, ос и цикадок; тело хозяина покидают только самцы, самка остается внутри его л внутри собственной личиночной шкурки; ее половые протоки в виде четырех непарных трубок открываются четырьмя отверстиями в выводковую полость между покровами тела самки и ее личинки; имаго попадаются на глаза редко, но в тропиках обнаружены в массах. 1 семейство.

Рис. 460. Продольный разрез через самку Styilops; средняя часть тела на рисунке опущена
Рис. 460. Продольный разрез через самку Styilops; средняя часть тела на рисунке опущена

i - кишечник; ip. - задняя кишка; o.c.g. - устье полового канала; с.с. - полость тела; о - рот; hv - брюшная пень; V .d. - спинной сосуд; CL - губообразное кипячение перед ротовым отверстием; с. d. - выводковая камера; с.g. - зародышевые камеры; стрелки указывают пути выхода личинок из тела матери (по Насонову).

Семейство Xеnidае - веерокрылые жуки; с признаками серии. Главные роды: Stylops (рис. 460), Xenos (рис. 461), Delphacixenos (рис. 462).

Серия 9. Chrysomelodea

Лапки пятичлениковые, но четвертый их членик мало заметен; жилкование задних крыльев кантаридоидное (рис. 438); семенники из большого числа фолликулов; придаточных мужских желез одна пара; личинки эруковидные. со слабыми ногами или без них; все фазы растительноядные. Более 10 семейств.

Семейство Cеrаmbусiclае - усачи пли дровосеки. Крупные или средней величины жуки, с весьма длинными усиками, удлиненным телом, длинными ногами; личинки длинные, с зачатками грудных ног или без них и с широкой переднегрудыо; приурочены преимущественно к древесной растительности; личинки под корой и в древесине; множество ярких и крупных форм в тропиках. Важнейшие роды: Cerambyx, Spondylis, Aromia, Monochamиs (рис. 463).

Семейство Chrysomelidae - листоеды. Небольшие жуки, чаще овальной и выпуклой формы; усики обычно короткие; личинки, часто покрытые сосочками и шипами, обычно резко окрашенные, свободно живущие на растениях, особенно на листьях.

Рис. 461. Голова и ротовые части самца Xenos vesparum, снизу; О - область рта; Md - жвалы; Mx - челюсть (по Насонову).
Рис. 461. Голова и ротовые части самца Xenos vesparum, снизу; О - область рта; Md - жвалы; Mx - челюсть (по Насонову).

Рис. 462. Delphacixenos anomalocerus (по Оглоблину).
Рис. 462. Delphacixenos anomalocerus (по Оглоблину).

363

Главные роды: Donacia - радужница, Cryptocephalus, Chrysomela, Galeruca, Haltica, Phylotreta - огородная блошка, Cassida - щитоноска, Criuceris (рис. 464).

Семейство Сurculionidae - долгоносики или слоники. Голова, вытянутая клювовидно пли хоботовидно; усики, прикрепленные на хоботке - rostrum, часто коленчатые; личинки мягкие, бесцветные, безногие, обычно слепые, изогнутые дугообразно: волосистые, внутри тканей растений. Важнейшие роды: Otiorrhynchus - ушастые слоники, Sitona - гороховые слоники, Bothynoderes - свекольный слоник, Hylobius - хвойки, Pissodes - смолевки, Calandra - амбарные слоники, Anthonomus - цветоеды или цветочники (рис. 405), Apion - клеверные долгоносики, Rhynchites - плодовые слоники.

Рис. 463. Monochamus quadrimaculatus (по Богданову-Катькову).
Рис. 463. Monochamus quadrimaculatus (по Богданову-Катькову).

Семейство Iрidае - короеды. Близки к слоникам, но без хоботка; цилиндрической формы; у многих надкрылья сзади со вдавлением и зубчатым его краем; личинки безногие, изогнутые, мало волосистые; обе фазы под корой, реже в древесине деревьев, еще реже в травянистых растениях; ходы личинок под корой своеобразны, специфичны и сложны по назначению: ходы семейные, маточные, личинковые, вентиляционные и другие; главнейшие вредители лесов в умеренных широтах. Главные роды: Scolytns - заболонники. Hylesinus - лубоеды, Blastophagus - садовники, Pityogenes - граверы, Ips - типографы (рис. 466).

Чрезвычайное множество жуков оказывается вредителями в сельском и особенно в лесном хозяйстве. Из главнейших врагов полеводства

Рис. 464. Crioceris asparagi и его личинка (по Богданову-Катькову).
Рис. 464. Crioceris asparagi и его личинка (по Богданову-Катькову).

Рис. 465. Anthonomus pomorum (по Богданову-Катукову).
Рис. 465. Anthonomus pomorum (по Богданову-Катукову).

в Союзе CCP известны: щелкуны родов Agriotes, Athous; чернотелки Blaps halophila, Opatrum sabulosum. Pedinus femoralis; хлебная жужелица - Zabrurn tenebrioides; хлебные блошки родов Chaetocnema и Phyllotreta из листоедов; клеверный долгоносик - Apion apricans; кузька - Anisoplia austriaca из пластинчатоусых. В огородничестве вредят: свекловичный долгоносик - Bothynoderes punctivenlris, огородные блошки родов Phyllotrtia и Chaetocnema, гороховый слоник - Sitona grisea, свекловичная

364

щитоноска - Cassida ftebulosa, гороховая зерновка - Laria pisorum. В садоводстве и виноградарстве наносят поражения: кравчик Lethrus apterus, мраморный хрущ - Polyphylla fullo, слоники: виноградный - Otiorrhynchas turca, почковый - Seiaphobus sqtialidus, яблонный - Anthonomus роmоrum, букарка - Rhynchites pauxUlus, казарка - Bh. bacchus, сливовый - Bh. cupreus, вишневый - Bh. auraius. B лесоводстве главным бичом являются различные короеды: заболонники - Scolytus, лубоеды - Hyдesinus и Dendroctonus, стригуны - Blastophagus, типограф - Ips typographus, стенограф - Ips sexdentatus, халкограф - Pityogenes chalcnyraphus, затем смолевки - Pissodes, хвойки - Hylobius, усачи - Monochamus, Tetropium, Spondylis, хрущи или майские жуки - Melolontha. Пищевым продуктам и другим запасам в складах вредят: хлебный точильщик - Stegobium paniceиm. притворяшка-вор - Ptinus fur, кожеед - Dermestes lardariiiSy суринамский мукоед - Oryzaephilus surinamcnsis, мавританская козявка - Trogosita mauretani-са, мучные хрущаки - Tenebrio rnoli ior и Tribolium confusum. амбарный долгоносик - Calandra granaria. В рыбоводстве вредят личинки плавунцов - Dyliscidae. поедающие мальков рыб. Большое медико-санитарное значение имеют блохи, например: Ceratophyllus jascialus и Хеnорsуllа cheopis крыс, Ceratophyllus tesquorиm с cyсликов, как переносчики чумной заразы, а Ctenocephalus canis - как переносчик ленточной глисты Dipylidium.

Рис. 466. Ips typographus, его очертания сбоку и его ходы (по Богданову-Катькову).
Рис. 466. Ips typographus, его очертания сбоку и его ходы (по Богданову-Катькову).

Наоборот, несомненно полезную деятельность проявляют такие санитары и дезинфекторы, как навозники из Scarabaeidae, мертвоеды и могильщики из Silphidae, хищники из Staphylimdae, карапузики из Histeridae, уничтожая падаль и разлагающиеся животные вещества. В сельском хозяйстве полезны многие хищные жужелицы, особенно Calosoma, как истребители вредных гусениц, божьи коровки из Coccinelhdae как истребители тлей.

Меры борьбы с вредными жуками весьма разнообразны и согласованы с экологией каждого вредителя в отдельности.

365


НАДОТРЯД XV. СЕТЧАТОКРЫЛООБРАЗНЫЕ (NEUROPTEROIDEA)

Насекомые весьма разнообразного внешнего вида, но объединяемые следующими чертами. Крылья обеих пар перепончатые, большею частью гомономные, при покое обычно складывающиеся на спине крышеобразно; задние иногда узкие и сильно вытянутые, жилкование весьма полное, сетковидное; среднегрудь всегда развитая сильнее заднегручи; переднегрудь разнообразной формы, части рта грызущие, прогнатические, глазков три или их нет; передние ноги иногда хватательные; лапки почти всегда пятичлениковые; метаморфоз полный, типично голометаболический; личинки иногда водные, с жаберным дыханием; сухопутные лишь с грудными ногами; все хищные; иногда плетут кокон из шелковой массы, выделяемой

365

мальпигиевыми сосудами; иногда с сосущими ротовыми частями; куколка свободная и подвижная. Надотряд, очень небогатый формами различного блика и образа жизни, содержит 3 отряда.

366


Отряд 25. Вислокрылые (Megaloptera)

Крылья обеих пар одинаковые по консистенции на всей их площади, широкие, гомономные; анальная их область иногда расширенная; жилки по краю не образуют мелких развилков, голова, направленная вперед; усики нитевидные; ротовые части типично грызущие; иногда жвалы чрезвычайно велики (рис. 468); переднегрудь развитая и свободная; глазка - pterostigma на крыльях нет; яйцеклад отсутствует; личинки водные, хищные, с грызущими ротовыми частями и трахейными жабрами, обычно членистыми. Очень небольшой отряд реликтового характера, из форм

Рис. 467. Sialis lutaria. А - жилкование и В - личинка (по Иммсу).
Рис. 467. Sialis lutaria. А - жилкование и В - личинка (по Иммсу).

Рис. 468. Corydalus armatus, самец. Южная Америка (по Гандлиршу).
Рис. 468. Corydalus armatus, самец. Южная Америка (по Гандлиршу).

водного образа жизни; в ископаемом состоянии с пермских отложений. 2 семейства.

Семейство Sialidae - вислокрылки. Насекомые средней величины; на передних крыльях радиальный сектор не дает ветвей назад и медиальная жилка на некотором протяжении слита с кубитальной; глазков нет; брюшко личинки с одной непарной хвостовой нитью; имаго вблизи спокойных вод. Главный род Sialis (рис. 467).

Семейство Gorydalidae. Крупные формы; на передних крыльях медиальная жилка не сливается с кубитальной; задние крылья в анальной области; глазков три; брюшко личинки с парными придатками, формы тропических и cубтропичеcких водоемов. Главный род Lorydalus (рис. 468).

366


Отряд 26. Верблюдковые (Raphidioptera)

Голова, несколько суженная кзади и удлиненная; переднегрудь, вытянутая в виде шеи; крылья гомономные; задние немного меньше передних, не расширенные в анальной области; жилкование с рядом концевых развилков жилок по краям крыльев, pterosiigma развитая; длинный изогнутый яйцеклад, личинки наземные, хищные, под корой, в листве и лесном детрите, с грызущими ротовыми частями; куколка свободная, подвижная, очень похожая на имаго.

366

Ничтожное число форм, распространенных по всему свету, кроме Австралии; в ископаемом состоянии с горского времени. 2 семейства.

Семейство Raphidiidae - верблюдки. Глазки есть; усики тонкие; переднегрудъ узкая и длинная; птеростигма по крайней мере с одной поперечной жилкой. Роды: Raphidia (рис. 469) и Inocellia.

Рис. 469. Rhaphidia поtata, самка и личинка (по Кэртису и Шарпу).
Рис. 469. Rhaphidia поtata, самка и личинка (по Кэртису и Шарпу).

367


Отряд 27. Сетчатокрылые (Neuroptera)

Формы с четырьмя перепончатыми, никогда не складчатыми крыльями, несущими густую сеть жилок, часто дающих развилки у края крыла; ротовые части измененного грызущего типа, иногда вытянутые в короткий хоботок; брюшко крайне редко с яйцекладом; личинки большей частью камподеовидные; жвалы и челюсти их часто вытянуты и превращены в колюще-сосущий аппарат; живут или в воде, куколка свободная.

Отряд заключает небольшое число весьма разнообразных форм, ведущих хищный образ жизни и мало распространенных в северных и умеренных широтах. Древнейшие формы известны с перми; в юре сетчатокрылые уже очень разнообразны. Более 10 семейств.

Семейство Hemerobiidae. Усики четковидные; две или более ветвей радиального сектора переднего крыла отходят от явно слитых стволов радиальной жилки и сектора; яйца не на стебельках; личинки или наземные, или водные; последние с жабрами. Главные роды: Hemerobias с личинками, питающимися тлями (рис. 470), Osmylus с личинками в воде, высасывающими мелких насекомых; Sisyra с личинками в пресноводных губках (рис. 471); Drepanopteryx (рис. 472).

Семейство Asса1арhidае. Усики очень длинные, резко булавовидные; стрекозообразные формы, с быстрым дневным полетом; личинки с громадными жвалами, в земле или на растениях; обе фазы хищные; южные формы. Главный род Ascalaphus (рис. 473).

Рис. 470. Hemerobius, жилкование (по Иммсу).
Рис. 470. Hemerobius, жилкование (по Иммсу).

Рис. 471. Sisyra fuscata, личинка и ее абдоминальный придаток (по Уэстууду).
Рис. 471. Sisyra fuscata, личинка и ее абдоминальный придаток (по Уэстууду).

Семейство Myrmeleonidae - муравьиные львы. Усики короткие, слегка булавовидные; крылья длинные и узкие; полет слабый; личинки короткие, толстые, с большими челюстями; вырывают в песке воронкообразные ямки, куда падают мелкие насекомые, особенно муравьи; обе фазы хищные; разнообразные в жарких странах. Роды: Myrmeleon (рис. 474, 476), Palpares, Acanthaclisis, Tomateres (рис. 475).

Семейство Mantispidae. Переднегрудь узкая и длинная; передние ноги хватательные, как у богомолов (рис. 379); личинки

367

паразитируют в яйцевых коконах пауков; превращение с гиперметаморфозом; большинство форм в жарких странах. Главный род Mantispa (рис. 477 и 478).

Рис. 472. Drepanopteryx phalaenoides (по Шарпу).
Рис. 472. Drepanopteryx phalaenoides (по Шарпу).

Семейство Ghrysopidae - златоглазки. Стройное нежное тело; крупные золотисто-окрашенные глаза; густосетчатые гомономные крылья; средние и мелкие формы со слабым полетом, часто отвратительно пахнущие выделениями переднегрудных желез; личинки свободные, с сильными кривыми жвалами, высасывают тлей. Главный род Chrysopa (рис. 479).

Семейство Nemopteridae. Голова, клювовидно вытянутая; задние крылья лентообразно удлиненные; преимущественно тропические формы. Главный род Nemoptera (рис. 480).

Семейство Coniopterygidae. Очень мелкие формы, с весьма малым числом поперечных жилок на передних крыльях и с сильно

Рис. 473. Abcalaphub coccajus (по Шарпу).
Рис. 473. Abcalaphub coccajus (по Шарпу).

Рис. 474. Myrmeleon pallidipennis, личинка (по Мейнерту).
Рис. 474. Myrmeleon pallidipennis, личинка (по Мейнерту).

уменьшенными задними крыльями, похожи на самцов червецов; покрыты порошковатым налетом мучнистого вида, личинки высасывают червецов. Роды: Conwpterux (рис. 481), Aleuropteryx.

Некоторые сетчатокрылые благодаря истреблению тлей могут считаться полезными в сельском хозяйстве. Титовы, например, виды Hemerobius и Chrysopa.

368


НАДОТРЯД XVI. ПЕРЕПОНЧАТОКРЫЛЫЕ (HYMENOPTEROIDEA)

Насекомые с двумя парами твердоперепончатых и относительно небольших крыльев, со своеобразным и часто упрощенным жилкованием, задняя пара их меньше передней; обе сцеплены между собою рядом крючков на переднем крае заднего крыла, захватываемых

Рис. 475. Tomateres citrrinus (по Гахену).
Рис. 475. Tomateres citrrinus (по Гахену).

368

загнутым вниз задним краем переднего крыла, ротовые части смешанного грызуще-сосущего или лижущего типа; брюшко у подавляющего большинства форм сужено у основания, причем первый его сегмент слит с грудным отделом; яйцеклад всегда присутствует, но часто видоизменен в жало; превращение полное; личинка в громадном большинстве случаев безногая, иногда с неясно выраженной головой; реже гусеницеобразная, с вполне развитыми грудными и брюшными ногами; куколка свободная, обыкновенно в коконе.

Голова соединена с грудью весьма подвижно; фасеточные глаза значительно более развиты у самцов; глазки обычно в числе трех; усики различного строения, часто коленчатые; ротовые части диференцированы чрезвычайно разнообразно: от почти чистогрызущего типа, как у прямокрылых, до высоко специализированного сосущего; в образовании последнего главное участие принимают язычки - glossae -

Рис. 476. Голова личинки Myrmeleon formicarius, сверху. Oc - глазки; А - усик; Mx (G) - galea челюсти; M - подбородок; Pi - губной щупик; С - cardo; St-stipes; Md-мандибула (по Дофлейну и Веберу).
Рис. 476. Голова личинки Myrmeleon formicarius, сверху. Oc - глазки; А - усик; Mx (G) - galea челюсти; M - подбородок; Pi - губной щупик; С - cardo; St-stipes; Md-мандибула (по Дофлейну и Веберу).

Рис. 477. Mantispa areolaris (по Уэстууду).
Рис. 477. Mantispa areolaris (по Уэстууду).

нижней губы, а также вытянутые наружные лопасти - galeae - челюстей. Присоединившийся к заднегруди первый брюшной, срединный сегмент - propodeum заставляет отличать грудной отдел тела перепончатокрылых под названием алитрунка. Второй сегмент брюшка обыкновенно сильно сужен и часто при этом удлинен, образуя стебелек брюшка - petiolus или pedicellus (рис. 482 и 483). Яйцеклад, часто измененный в колющее жало, образуется из трех пар гонапофизов; одной на 8-м и двух на 9-м брюшных сегментах; гонапофизы 8-го

Рис. 478. Mantispa stynaca, личинка. А - новорожденная, Б - взрослая (по Брауеру).
Рис. 478. Mantispa stynaca, личинка. А - новорожденная, Б - взрослая (по Брауеру).

Рис. 479. Chrysopa flava (по Шарпу).
Рис. 479. Chrysopa flava (по Шарпу).

сегмента развиваются в стилеты жала, срединные выросты 9-го сегмента - в его ножны и наружные - в щупиковидные придатки; иногда яйцеклад превращен в пилящий аппарат. Жилкование представляется наиболее уклоняющимся от схемы, общей всем насекомым (рис. 484), с трудом допускает гомологизацию жилок и характеризуется преимущественно развитым слиянием главных жилок и тенденцией их ветвей принимать

369

поперечное положение на крыле, равно как и сливаться между собою у краев крыла. Ноги своеобразны тем, что у многих, главным образом, паразитических форм, имеют двучлениковый вертлуг, а у форм, собирающих пыльцу цветов, имеют на расширенной голени задней их пары корзиночку - соrbicula, а на расширенном же первом членике лапки щеточку - scopa. Во внутреннем строении своеобразны: сложное устройство слюнных желез в виде нескольких пар, имеющих, по-видимому, разные функции, развитое и сложное строение надглоточного узла как головного мозга, указывающее на сложную высшую нервную деятельность у перепончатокрылых, особенно у общественных. Устройство ядоносного аппарата из двух желез - парной кислотной и непарной щелочной; недоразвитие женского полового аппарата у некоторых общественных форм. Яйцо, обыкновенно с мягким и нежным хорионом, часто несет стеблевидный придаток. Личинки паразитических видов нередко в ранних стадияхимеют особую форму тела, обнаруживая этим гиперметаморфоз. Главными типами этих гиперметаморфизованных ранних фаз являются(рис. 485): тип планидия - активной личинки с черепицеобразно расположенными сегментальными пластинками и с шипообразными локомоторными выростами; эти личинки свободно отыскивают хозяина; тип хвостатой личинки, червеобразной, с длинным хвостовым придатком, живущей внутри хозяина; тип циклопо- или науплиовидной, с крупной вздутой головогрудью, слитой из головы и груди, серповидными жвалами и парой хвостовых придатков; тип телеасовидный, по личинке Teleas, с крючковидно

Рис. 480. Nemoptera ledereri (по Сели).
Рис. 480. Nemoptera ledereri (по Сели).

Рис. 481. Coniopteryx psociformis (по Кэртису).
Рис. 481. Coniopteryx psociformis (по Кэртису).

Рис. 482. Сочленение брюшка с грудью.
Рис. 482. Сочленение брюшка с грудью.

А - у пилильщика Сiтbех; Б - у осы Vespa; а - срединный сегмент, рrороdeum; b - тергит второго брюшною сегмента, "стебелька"; с - дыхальце срединного сегмента; d -задний тазик; е - стернит стебелька (по Шарпу).

загнутым головным концом, одним длинным хвостовым придатком и поясами из щетинок вокруг тела; тип пузыреносных личинок с задней кишкой, вывернутой наружу в виде пузыря; наконец, тип Eucoila с тремя парами грудных придатков, с хвостом, но без щетин и без головных выростов.

370

В отряде чрезвычайно сильно развиты явления паразитизма, внутреннего и наружного, соединенного часто как с гиперметаморфозом личинок, так и с полиэмбрионией или герминогонией. Партеногенез также весьма обычен, иногда связан с чередованием поколений и наблюдается в самых разных группах. Неоплодотворенные яйца у пчел дают самцов (арренотокия). У некоторых муравьев эти яйца, откладываемые рабочими, дают рабочих же. У орехотворок партеногенетические яйца дают оба пола (дейтеротокия); у одних пилильщиков - только самцов, у других - только самок (телиотокия), у третьих-тех и других.

Рис. 483. Тип сочленения груди и брюшка у различных перепончатокрылых; 1-й брюшной, срединный сегмент зачернен.
Рис. 483. Тип сочленения груди и брюшка у различных перепончатокрылых; 1-й брюшной, срединный сегмент зачернен.

А - Schizocerus из Tenthredmidae; Б - Rhyssa из Ichneumomdae; B - Gasteruption из Evaniidae (по Веберу).

У перепончатокрылых очень многообразны формы заботы о потомстве в виде ухода за ли чинками и куколками. Большое число их обнаруживает при этом черты общественной жизни, развившейся, очевидно, из этих забот и выражающейся в устройстве гнезд, выкармливании молоди и уходе за нею и в защите всей колонии. Сложнейшие формы общественной жизни повели к образованию "рабочих", всегда в виде неплодущих самок, часто нескольких сортов и форм, и к ограничению числа самок, кладущих яйца, иногда до одной. Уход за личинкой выражается или в заготовлении ей пищи на все время ее развития, или в кормлении ее в течение всего этого периода ухаживающей рабочей особью, часто непосредственно изо рта в рот. В последнем случае наблюдается обмен пищей - трофаллаксис, когда кормящая особь в свою очередь поглощает вещества и жидкости, выделяемые личинкой изо рта или на коже.

Рис. 484. Жилкование крыльев пилильщика Pamphilius (по Комстоку).
Рис. 484. Жилкование крыльев пилильщика Pamphilius (по Комстоку).

Гнезда жалоносных перепончатокрылых делятся на две группы, из которых каждая заключает ряд типов: группу зависимых гнезд, в которых форма ячейки для личинки зависит от занятого ячейкой помещения {она содержит одноячейковые постройки, ветвистые и линейные); группу свободных гнезд, где форма ячейки не вполне зависит от формы занятого ею помещения (эта группа содержит последовательные гнезда,

371

в которых новая ячейка строится после того, как закончена предыдущая, сотовые постройки, распадающиеся на собранные гнезда, из материала, принесенного со стороны, и выделенные гнезда из материала, выделенного восковыми железами брюшка).

По сложности, совершенству и многообразию инстинктов, выражающихся преимущественно в проявлениях заботы о потомстве и общественной жизни, перепончатокрылых издавна считают "высшими" среди насекомых. Эта оценка не оправдывается морфологическим строением этого отряда, бесспорно уступающего в отношении морфологической специализации первое место двукрылым.

Древнейшие перепончатокрылые известны с юры, но, несомненно, развились раньше; их предков можно сближать с прямокрылообразными формами. Надотряд заключает 1 отряд.

372


Отряд 28. Перепончатокрылые (Hymenoptera)

Характеристика отряда совпадает с характеристикой надотряда (стр. 368). Отряд распадается на 3 подотряда.

Подотряд 1. Сидячебрюхие (Symphyla Phytophaga или Chalastogastra)

Рис. 485. Первичные личинки паразитических перепончатокрылых
Рис. 485. Первичные личинки паразитических перепончатокрылых

А - тип "Lucoild", у Eucoila, Б - тип "циклоповидвый", у lnchacis; B - тип "телеасовидный", у Teleas; T - тип "хвостатый", у Mesochorus; Д - тип "пузыреносный", у Microgabter; E-тип "планидия" у Perilampus (по Кейлину, Плювинелю, Маршалю, Эйрсу, Сера и Иммсу)

Брюшко широко-сидячее, т. е. без сужения у своего основания; вертлуги двучлениковые; личинки - ложногусеницы, с грудными и обыкновенно с развитыми шестью или более парами брюшных ног, живут или свободно на растениях, или внутри их тканей; яйцеклад приспособлен к надрезыванию, надпиливанпю или пробуравливанию растительных тканей; формы растительноядные, не образующие обществ, не проявляющие сложных инстинктов и, несомненно, первичные среди отряда. 4 серии, из которых важнейшие следующие.

Серия 1. Tenthredinodea, или Phyllophaga (пилильщики)

Передняя голень с двумя вершинными шпорами; жилкование переднего крыла полное, личинки с развитыми грудными и брюшными ногами или без них, живут свободно или в устроенных ими чехликах на листьях и хвое растении. Около 12 семейств.

Семейство Lуdidае. Субкостальная жилка переднего крыла ясная, первая диоксидальная ячейка не доходит до основания радиальной

372

жилки; личинки без брюшных ног, иногда в особых устраиваемых ими же гнездах; часто вредят. Главный род Lyda.

Семейство Теnthredinidae - пилильщики собственно. Субкостальная жилка переднего крыла слабая; первая дискоидальная ячейка прилегает к радиальной жилке; личинки с брюшными ногами, живут свободно на листьях или хвое, редко в галлах или минах. Важнейшие роды: Pteronidea, Caliroa, Athalia, Emphytus, Diprion.

Серия 2. Siricodea, или Xylophaga (рогохвостовые)

Передняя голень с одной вершинной шпорой; личинки безногие или с рудиментарными грудными ногами, с шипом на заднем конце тела, живут внутри стеблей или стволов. 4 семейства.

Семейство Siricidae - рогохвосты. Крупные или средней величины насекомые, с твердыми покровами, длинным заостренным брюшком

Рис. 486. Рогохвост Tremex columba, его личинка и куколка; р - ноги личинки; е - личинка Thalessa - его паразита (по Рэйли).
Рис. 486. Рогохвост Tremex columba, его личинка и куколка; р - ноги личинки; е - личинка Thalessa - его паразита (по Рэйли).

Рис. 487. Cephus pygmaeus, хлебный пилильщик, и его личинка (по Кэртису).
Рис. 487. Cephus pygmaeus, хлебный пилильщик, и его личинка (по Кэртису).

и выдающимся, иногда очень длинным яйцекладом; личинки слепые, неокрашенные, проделывают глубокие ходы в древесине деревьев. Главные роды: Sirex, Tremex (рис. 486), Xiphydria.

Серия 3. Cephodea (стеблевые пилильщики)

1 семейство.

Семейство Cephidae. Мелкие формы с тонким телом, нежными покровами и свободной переднеспинкой; личинки преимущественно в стеблях трав. Главные роды: Cephus и Trachelus - хлебные пилильщики (рис. 487).

Подотряд 2. Паразитные перепончатокрылые (Parasitica s. Terebrantia)

Брюшко не широко-сидячее, но отделенное от груди сильным сужением в виде стебелька; вертлуги двучлениковые, редко одночлениковые; личинки безногие; самки с яйцекладом; усики большею частью гомономно многочлениковые; большинство форм паразиты или галлообразователи. 5 серий.

Серия 4. Ichneumonodea (наездниковые)

Усики длинные и не коленчатые; переднеспинка назади доходит до tegulae, вертлуги двучлениковые; переднее крыло с глазком; стерниты брюшка большей частью мягкие и образуют складку; яйцеклад отходит

373

на некотором расстоянии от конца брюшка; эндо- или эктопаразиты на других насекомых и пауках. Около 10 семейств.

Семейство Ichneumonidae - настоящие наездники. Переднее крыло с развитой второй ветвью медиальной жилки, M2; первая радиокубитальная и первая кубитальная ячейки всегда слитые; вторая

Рис. 488. Tiiersil ochus сопоtrucheli, самка из семейства Ichneumonidae (по Кэшману).
Рис. 488. Tiiersil ochus сопоtrucheli, самка из семейства Ichneumonidae (по Кэшману).

кубитальная ячейка почти всегда замкнутая; 2-й и 3-й брюшные сегменты соединены свободно. Паразиты и гиперпаразиты на насекомых, главным образом, на гусеницах бабочек и на пауках. Роды: Ichneumon, Pimpla, Hemiteres, Theronia, Paniscus, Аnomalon, Thersilochus (рис. 488).

Семейство Braconidae. Переднее крыло без второй ветви медиальной жилки, M2; первая радиокубитальная и первая кубитальная ячейки разделенные; вторая кубитальная ячейка открытая; 2-й и 3-й брюшные сегменты соединены неподвижно. Паразиты на насекомых, главным образом, на чешуекрылых. Главные роды: Арапteles, Bracon, Habrobracon.

Семейство Evaniidae. Брюшко сдавленное с боков и прикрепленное тонким стебельком к спинной стороне груди и поднятое кверху; паразиты на тараканах. Род Evania.

Серия 5. Cynipodea (орехотворки)

Усики не коленчатые; переднеспинка доходит кзади до tegulae; вертлуги обычно одночлениковые; переднее крыло без глазка и с редуцированным жилкованием; стерниты брюшка без складки. Мелкие, темно окрашенные формы, галлообразователи, нахлебники, паразиты или гиперпаразиты. 2 семейства.

Семейство Cynipidae - настоящие орехотворки. Стерниты брюшка хорошо различимые; растительноядные виды вызывают образование галлов специфической для вида и чрезвычайно разнообразной формы; виды-нахлебники живут в галлах, вызванных другими видами; паразиты живут внутри других насекомых, например, личинках мух и паразитических наездников, в тлях; среди орехотворок очень распространен партеногенез; иногда при полном отсутствии самцов, но большею частью в форме агамного зимнего поколения, чередующегося с половым - летним. При этом формы одного и того же вида, развивающиеся в разных поколениях при такой гетерогонии, бывают настолько различны, что до выяснения опытом их принадлежности к одному виду часто бывали относимы к разным родам; форма галлов при этом также различна. Главные роды: Cynips, производит галлы на дубе; Rhodites, на розах (рис. 489); Alloxysta и Charips, вторичные паразиты; Neuroterus (рис. 490).

Рис. 489. Галл-бедегуар на стебле розы, взрезанный для показа ячеек и лежащих в них личинок (по Шарпу).
Рис. 489. Галл-бедегуар на стебле розы, взрезанный для показа ячеек и лежащих в них личинок (по Шарпу).

Рис. 490. Орехотворка roterus lenticularis (по Шарпу).
Рис. 490. Орехотворка roterus lenticularis (по Шарпу).

374

Серия 6. Chalcidodea (хальциды, или толстоножки)

Усики коленчатые; переднегрудь не доходит назади до tegulae; вертлуги двучлениковые; жилкование крайне упрощенное; переднее крыло без глазка и замкнутых ячеек; брюшные стерниты твердые и без складки; яйцеклад представляется выступающим значительно спереди от конца брюшка. Мелкие и мельчайшие, преимущественно паразитные и гиперпаразитные формы, обыкновенно ярких металлических цветов; растительноядные виды живут в семенах или в галлах. Личинки с недоразвитой головой, часто с гиперметаморфозом. Паразиты, главным образом, гусениц, куколок и яиц почти всех отрядов насекомых, преимущественно чешуекрылых, полужесткокрылых, перепончатокрылых, червецов, мух; обнаруживают явление полиэмбрионии или герминогении. До 17 семейств.

Семейство Agaonidae - фиговые оплодотворители. Средняя пара ног рудиментарная; самцы бескрылые; самки с длинным яйцекладом; живут внутри соцветий и плодов фиг, оплодотворяя их и вызывая разрастание плода - цветоложа; применяются для лучшего развития плодов при "капрификации" фиг. Главный род Blastophaga.

Семейство Eurytomidae. Передние голени с большой кривой шпорой; усики многочлениковые; окраска без металлического блеска; формы, паразитирующие в насекомых или растительноядные, иногда вызывающие галлы. Главные роды: Еurуtoma-внутри плодов косточковых Harmolita, или Isosoma - в стеблях хлебных злаков.

Рис. 491. Alaptus excisus, длиной около 0,5 мм (по Уэстууду).
Рис. 491. Alaptus excisus, длиной около 0,5 мм (по Уэстууду).

Семейство Pteromalidae. Задние голени с одной вершинной шпорой; яйцеклад короткий; паразиты и гиперпаразиты во всех отрядах насекомых. Главный род Pteromalus.

Семейство Encyrtidae. Передние голени с одной кривой шпорой, средние с большой шпорой; часто блестяще окрашенные формы, паразитирующие в яйцах, личинках и куколках различных насекомых, преимущественно среди Homoptera и чешуекрылых; несколько форм размножаются герминогонически. Главные роды: Ageniaspis, Litomastix, Eпсуrtus.

Семейство Mymaridae. Крылья с длинной бахромой, без жилок; мельчайшие из насекомых: Alaptus magnanimus длиной всего 0,2 мм; яйцевые паразиты. Главные роды: Polynema - в яйцах Notonecia, водные формы, плавающие при помощи крыльев; Caraphractus- в яйцах жуков-плавунцов; Alaptus (рис. 491).

Серия 7. Proctotrypodea, или Serphodea, или Охуиrа (яйцееды)

Переднеспинка доходит назади до tegulae; вертлуги почти всегда двучлениковые; яйцеклад представляется продолжением брюшка и выходящим из его вершины; его наружные створки образуют более или менее цилиндрическую трубку. Мелкие и мельчайшие формы, почти все паразитического образа жизни; много вторичных паразитов, бескрылых форм и видов, живущих в яйцах насекомых или только в специальных местах тела хозяина; в узлах нервной системы, в средней кишке. Личинки часто с гиперметаморфозом. 8 семейств.

Семейство Platygastridae. Усики не более чем десятичлениковые; крылья обычно без жилок; паразиты яиц и личинок, преимущественно галлиц. Главный род Platygaster.

375

Семейство Scelionidae. Усики обычно 12-члениковые; переднее крыло с жилками по краю и около глазка; яйцевые паразиты, главным образом, прямокрылых и полужесткокрылых. Важнейшие роды: Telenomus, S.celio.

Серия 8. Pelecinodea

Полы очень различны; самка без торчащего наружу яйцеклада, но зато с необычайно удлиненным брюшком, как бы заменяющим яйцеклад; брюшко самца не удлиненное. 1 семейство.

Семейство Pelecinidae, с признаками серии. Главный род Pelecinus (рис. 492) из тропической Америки; вероятно, паразитирует на жуках.

Подотряд 3. Жалоносные (Aculeata)

Рис. 492. Pelecmus polyturator, самка (по Шарпу).
Рис. 492. Pelecmus polyturator, самка (по Шарпу).

Самка с жалом, в котором внутренняя пара гонапофизов 8-го сегмента сращена и образует непарный стилет; вертлуги всегда одночлениковые; усики никогда не гомономно-многочлениковые; крылья без следов второй анальной жилки; в основании заднего крыла развита югальная лопасть. Личинки без глаз и без ног, с замкнутой во время личиночной жизни средней кишкой, обыкновенно выкармливаются матерями или рабочими при более или менее сложном гнездостроительстве; редко паразиты или нахлебники. Многие формы общественны. 5 серий.

Серия 9. Bethylodea

Передние крылья при покое не образуют складок; брюшко нормальное; задние крылья без ясного жилкования и всегда с анальной лопастью; самки часто бескрылые; средние голени с двумя вершинными шпорами. 4 семейства.

Семейство Dryinidae. Передние лапки самки со своеобразным и сложным хватательным аппаратом (рис. 493).

Серия 10. Apodea, или Anthophila, или Mellifera (пчелиные)

Рис. 493. Lonchodryinus tricolor, самка, клещевидный хватательный аппарат на передней лапке (по Гандлиршу).
Рис. 493. Lonchodryinus tricolor, самка, клещевидный хватательный аппарат на передней лапке (по Гандлиршу).

Переднеспинка не доходит назади до tegulae; промежуточный сегмент очень короткий; задние лапки расширенные и утолщенные; тело в пушистых волосках, часто перистых; бескрылых форм нет; общины заключают в себе недоразвитых, бесплодных самок в виде рабочих; большинство форм одиночные, с выраженными заботами о потомстве. Растительноядные формы, питающиеся нектаром и пыльцой цветов; немногие являются нахлебниками. Около 15 семейств.

Семейство Prosopidae. Мелкие и слабо волосистые пчелы черного цвета, с желтым рисунком; одиночные, строящие гнезда преимущественно в стеблях кустарников, из линейно расположенных ячеек. Род Prosopis.

Семейство Andrenidae. Одиночные, обильно опушенные пчелы,

376

строящие норки в земле, с ветвисто расположенными ячейками. Главные роды: Andrena, Sphecodes с образом жизни нахлебника, Halictus.Семейство Megachilidae. Одиночные пчелы с аппаратом для собирания пыльцы в виде густой щетки волос на нижней поверхности брюшка и с различными способами постройки гнезда. Главные роды: Osmia с гнездами или в готовых полостях - ходах жуков, раковинах улиток, или в выгрызенной сердцевине веток, либо в виде норок, Anthidiam с ячейками в гнездах, войлокообразно скатанными из пушка растении или слепленными из смолы, отдельными или собранными по нескольку вместе, обычно в естественных полостях; Chalicodoma - пчелы-каменщицы, с гнездами из глины в виде ряда свободных и прилегающих одна к другой ячеек, покрываемых общей глиняной крышей, Megachile - пчелы-листорезы, с гнездами из рядов ячеек в готовых полостях, выстилаемых правильно выгрызенными кусками листьев растений (рис. 494).

Рис. 494. Гнездо Megachile anthracina. А - отдельная ячейка; Б - их ряд, а - личинка на провизии (по Хорну)
Рис. 494. Гнездо Megachile anthracina. А - отдельная ячейка; Б - их ряд, а - личинка на провизии (по Хорну)

Семейство Bombidae - шмели. Крупные и густоволосистые общественные пчелы, с рабочими, не резко отличными от плодущих самок, иногда и с переходными между ними формами. Цикл развития общины однолетний; перезимовавшие оплодотворенные самки сами строят гнездо. Выведшиеся рабочие берут на себя механические работы и уход за молодью. Выходящие к концу лета самцы спариваются с новым поколением самок и погибают осенью вместе с рабочими; самки зимуют. Гнездо из немногочисленных и неправильно размещенных ячеек. Главный род Bombus (рис. 495).

Семейство Арidае - настоящие пчелы. Общественные пчелы, с наиболее сложным строением многолетней семьи: плодущая самка или матка, единственная в общине, перезимовывает вместе с рабочими. Гнездо из

Рис. 495. Bombus lucorum, его личинка и куколка (по Шарпу).
Рис. 495. Bombus lucorum, его личинка и куколка (по Шарпу).

весьма многочисленных и расположенных в правильные соты ячеек. Главный род apis (рис. 496 и 497). к которому относится и домашняя европейская пчела, A. melhfera, с гнездами в природе в дуплах из вертикальных и многорядных сотов. Ячейки из воска, разные по устройству для самца, самки и рабочей. Самцы, или трутни, развиваются из неоплодотворенных яиц и появляются среди лета. За несколько дней до выхода новой матки старая с частью рабочих покидает гнездо, образуя рой - первак, основывающий новую общину. Новая матка или остается в гнезде, убив соперницу, или вылетает с новой частью рабочих, образуя рой - вторак. По окончании роения молодая матка предпринимает брачный вылет для спаривания в воздухе среди роя трутней и возвращается в гнездо, после чего трутневые личинки, а затем осенью и взрослые трутни убиваются.

Серия 11. Sphccodea (роющие осы)

Переднеспинка не доходит до tegulae; задние лапки не расширенные; опушение тела слабое; перистых волосков нет; промежуточный сегмент

377

более или менее вытянутый; бескрылые и рабочие формы отсутствуют; виды одиночные, роющие норы в земле или древесине, редко строящие свободные ячейки и откладывающие в них корм для личинок в виде парализованных

Рис. 496. Ротовые части домашней пчелы Apis mellifera, рабочей.
Рис. 496. Ротовые части домашней пчелы Apis mellifera, рабочей.

А - хоботок, состоящий из челюстей и нижней губы; L - lorum; C - cardo; Si - stipes; Plm - челюстной щупик; G - galea; SM - подподбородок; M - подбородок; В - склерит у основания; Gl - glossae; Pg - paraglossae; Pll - губной щупик; Б - голова сбоку; Md - жвалы; L. S - верхняя губа; Tt - тенторий; т. ad - приводящая мышца жвалы; В - голова с высунутым языком, готовым для сосания; Г - кусок "хоботка"; St. L - стволик языка, glossa; Д - конец языка с Со - "ложечкой" (по Снодграссу и Цандеру)

насекомых и пауков; непосредственное выкармливание личинок редко. 12 семейств.

Семейство Sphecidae. Брюшко с тонким стебельком, который образован лишь стернитом 1-го сегмента; на средней голени две шпоры. Главные роды: Sphex, роет норы и снабжает личинок парализованными прямокрылыми; Ammophila, то же, но провизия состоит из гусениц; Sceliphron, строит свободные гнезда из глиняных ячеек и снабжает их пауками.

Рис. 497. Голова зрелой личинки домашней пчелы, Apis mellifera, сбоку. Ant - усик; Cl - clypeus; Ls-верхняя губа; Md-жвала; Mx-челюсть; Lb-нижняя губа (по Нелсону).
Рис. 497. Голова зрелой личинки домашней пчелы, Apis mellifera, сбоку. Ant - усик; Cl - clypeus; Ls-верхняя губа; Md-жвала; Mx-челюсть; Lb-нижняя губа (по Нелсону).

Семейство Crabronidae. Брюшко обычно без стебелька; средние голени с одной шпорой; гнездование в гнилом дереве, в ветках кустарников, в песке; провизией для большинства служат двукрылые. Главные роды: Crabro, Crossocerus - запасает тлей, Fertonius - запасает муравьев.

Семейство Bembicidae. Верхняя губа обыкновенно сильно удлиненная в виде клюва; брюшко толстое, без стебелька; гнездование в песке; провизия, состоящая из двукрылых, часто слепней, доставляется личинке по мерр потребления. Главный род Ветbех.

Семейство Philanthidae. Верхняя губа небольшая; брюшко суженное у основания, но не висячее; формы роют норы в земле или песке; провизия состоит из пчел и жуков. Главные роды: Cerceris с добычей из пчел Halictus, жуков-златок и слоников; Philanthus (рис.498) с добычей из пчел, в том числе домашней пчелы; корм приносится матерью неоднократно.

378

Серия 12. Vespodea (осообразные)

Переднеспинка доходит сзади до tegulae; вертлуги почти всегда одночлениковые; брюшной стебелек простой, без вздутий в виде чешуек

Рис. 498. Philanthus tnangulum, самец (по Шарпу).
Рис. 498. Philanthus tnangulum, самец (по Шарпу).

Рис. 499. Гнезда в разрезе.
Рис. 499. Гнезда в разрезе.

А - Odynerus remfarmis; Б - Eumenes arbustorum; a - подвешенное на нити яйцо хозяина; в - провизия из гусениц (по Андрэ).

или узелков; брюшко висячее или стебельчатое; нередки бескрылые формы; где есть рабочие, там они крылатые; пища в большинстве случаев животного происхождения; есть общественные формы, эктопаразиты и нахлебники. Более 15 семейств.

Семейство Eumenidae - одиночные осы. Коготки зазубренные или расщепленные надвое; средние голени с одной вершинной шпорой; особи обществ не образуют; заботы о потомстве лежат на самке, рабочих нет. Главные роды: Eumenes - строит свободные горшкообразные гнезда из глины и снабжает их мелкими гусеницами (рис. 499); Odynerus - пользуется естественными полостями или строит норы в песчаной почве, иногда надстраивая их изогнутыми и торчащими наружу трубками; провизия из гусениц и личинок жуков-листоедов и слоников.

Рис. 500. Разрез подземного гнезда осы Vespa germanica в естественной обстановке.
Рис. 500. Разрез подземного гнезда осы Vespa germanica в естественной обстановке.

о - камера соседнего гнезда муравьев; Ь - корень растения, к которому прикреплено все гнездо; с - вторичные его прикрепления; d - главное его прикрепление в виде стебля; е - камень; f - главный столбик, на котором висит второй этаж сота; д - боковые галлереи; h - одна из вторичных колонок между соседними этажами; i - слои бумажной ткани оболочек гнезда; j - свободное пространство вокруг гнезда; k - камни на дне гнезда; l- личинки мухи Реgотуiа под гнездом; от m1 до т7 - этажи сотов; (при m2 вырисованы ячейки); n - входная галле рея; о - нора крота; р-расстояние между вершиной гнезда и поверхностью почвы 90 мм; q - высота гнезда в 163 мм (по Жанэ).

Семейство Vespidae - общественные осы. Коготки простые; средние голени с одной вершинной шпорой; общественные формы, строящие гнезда из бумагообразного материала; каждое поколение состоит из самцов, самок и рабочих - недоразвитых самок. Гнезда состоят из оболочек и многочисленных ячеек, схожих с пчелиными сотами и обычно расположенных этажами (рис. 500).

379

Личинки вскармливаются матерью и рабочими сперва нежной растительной, а затем животной пищей. Общества одногодовые и основываются перезимовавшей самкой. Самцы и новые самки выводятся к концу лета. Ежегодное вымирание колонии происходит и в климатах без зимы. Однако в тропиках есть виды и с многолетними колониями, и с гнездами по типу пчелиных. Главные роды: Vespa в умеренных странах, с однолетним образом жизни; Polybia и Chartergus в тропиках, с долговечными колониями; Polistes с гнездами без оболочки.

Семейство Psammocharidae, или Ceropalidae - дорожные осы. Переднеспинка доходит назади до tegulae; брюшко не выраженно-стебельчатое; задние ноги длинные; крайне активные и быстро бегающие осы, строящие норки, редко свободные ячейки и запасающие в них только пауков; иногда очень крупные. Главные роды: Callicurgus, Psammochares, Pepsis - одолевает тарантулов.

Семейство Scoliidae. Крупные волосатые осы, с сильными и толстыми ногами; самки обычно значительно крупнее самцов. Личинки являются эктопаразитами на парализованных самкой личинках крупных пластинчатоусых жуков. Главный род Scolia.

Рис. 501. Блестянка Chrysis ignita, самка (по Шарпу).
Рис. 501. Блестянка Chrysis ignita, самка (по Шарпу).

Рис. 502. Mutilla stridula. A - самец; В -самка (по Шарпу).
Рис. 502. Mutilla stridula. A - самец; В -самка (по Шарпу).

Семейство Chrysididae - блестянки. Формы, ярко окрашенные в зеленый, синий, красный и золотой металлические цвета; брюшко из трех или четырех видимых снаружи сегментов; конечные сегменты его образуют трубчатый яйцеклад с острием внутри; солнцелюбивые осы, паразитирующие в гнездах одиночных пчел и ос или, редко, их нахлебники. Главные роды: Chrysis (рис. 501), Stilbum, Ellampus.

Семейство Mutillidae - немки. Тело бархатисто-волосатое, с резкими пятнами; самки почти всегда бескрылые и меньше самцов; самцы иногда также бескрылые, несравненно реже самок и чрезвычайно отличны от них по окраске; самки издают скрипящие звуки. Паразиты на жалоносных перепончатокрылых, одиночных и общественных. Главные роды: Mutilla (рис. 502); Melhoca-на личинках жуков Cicindela.

Серия 13. Formicodea, или Heterogyna (муравьи)

Усики почти всегда коленчатые; 1-й, а часто и 2-й сегменты брюшка отделены от груди и один от другого резкими перетяжками и несут торчащие вверх узелки или чешуйки (рис. 503); вертлуги одночлениковые; самцы и самки крылатые; крылья с редуцированным жилкованием и сбрасываются вскоре после брачного полета; виды общественные, с разными формами рабочих особей, всегда бескрылых; жало слабо развитое. Образуют многочисленные и многолетние общины. Рабочие, иногда самки и очень редко самцы, полиморфны (рис. 504). Кроме нормальных самок, в гнездах могут быть микрогинные карликовые самки, или

380

огромные дихтадоидные самки, или самки эргатоидные, сходные по строению с рабочими, но плодущие, или самки псевдогинные с нормальным для самки строением, но бесплодные. Среди рабочих полиморфизм еще больше: кроме очень разной величины, они отличаются часто огромными челюстями и головой - это солдаты, или при нормальном строении тела огромным вздутым брюшком - это медоносы - временная форма; или при отсутствии в гнезде самки приступают к откладыванию яиц - гинекоидные - также временные формы. Наконец, особую форму со вздутым брюшком получают и самцы, и самки, и рабочие вследствие паразитизма в них нематод рода

Рис. 503. Сочленение брюшка с грудью А - Сатроnotus из Formicidae; Б - Ectatornma из Poneridae; В - 4phaenogaster из Муrmicidae; а - срединный сегмент; b-"первый",в сущности, второй брюшной, несущий чешуйку или узелок; с - "второй" и d - "третий" сегменты брюшка (по Шарпу).
Рис. 503. Сочленение брюшка с грудью А - Сатроnotus из Formicidae; Б - Ectatornma из Poneridae; В - 4phaenogaster из Муrmicidae; а - срединный сегмент; b-"первый",в сущности, второй брюшной, несущий чешуйку или узелок; с - "второй" и d - "третий" сегменты брюшка (по Шарпу).

Рис. 504. Формы колонии Pheidole instabilis. А - солдат; от Б до Д -промежуточные формы рабочих; E - типичный мелкий рабочий, "микрергат"; Ж - сбросившая крылья самка; З - самец (по Уилеру).
Рис. 504. Формы колонии Pheidole instabilis. А - солдат; от Б до Д -промежуточные формы рабочих; E - типичный мелкий рабочий, "микрергат"; Ж - сбросившая крылья самка; З - самец (по Уилеру).

Mermis; это - мермитоидные формы. Наоборот, дегенеративный вид получают особи, зараженные хальцидой Orasema, - физические формы.

Община основывается оплодотворенной при брачном роении самкой-В гнезде, лишившемся самки, может устроиться самка другого вида: получается смешанная колония, постепенно по мере вымирания первоначальных обитателей превращающаяся в обыкновенную, но уже другого вида. Смешанная колония превращается в рабовладельческую, когда особи господствующего вида пополняют убыль в рабочих вида, подчиненного при помощи захвата этих рабочих в виде куколок из чужих гнезд - войн муравьев. У некоторых видов рабовладение становится постоянным: это муравьи-амазонки, утрачивающие способность даже есть самостоятельно. Союзные колонии составляются из общин двух видов с самками обоих видов. И союзные, и рабовладельческие колонии вырождаются в паразитические колонии, в которых самка, не имеющая рабочих, живет в гнезде другого вида, не имеющего самок.

381

Гнезда муравьев крайне разнообразны: кочующие тропические виды вовсе не имеют гнезд; другие протачивают ходы в древесине или устраиваются в почве и под камнями, или натаскивают кучи растительного мусора - муравейники, или строят картонные гнезда из нагрызенной древесины, проклеенной слюной, или сооружают на деревьях глиняные гнезда, или, наконец, сплетают их из листьев при помощи шелковистых нитей, выделяемых их личинками. Пища муравьев чрезвычайно разнообразна, преимущественно животная. Некоторые виды часто растительноядны и запасают зерна и семена. Некоторые тропические виды разводят грибные сады, культивируя мицелий гриба на массе нагрызенных листьев в особых камерах муравейника. Культивируют они также корневых тлей, приносимых в гнездо из их свободных колоний, ради выделяемых тлями сахаристых экскрементов. Около 8 семейств.

Семейство Formicidae. Брюшко с одним сужением, поэтому стебелек его лишь с одним узелком; жала нет; клоакальное отверстие круглое. Главные роды: Camponotus с гнездами в гнилом дереве; Оесоphylla с гнездами из листьев, сплетенных паутиной личинок; Formica - воздвигает муравьиные кучи; Polyergus - муравьи-рабовладельцы, или амазонки, живущие на счет видов Formica; Myrmecocystus - медоносные муравьи с кастой медоносов в виде рабочих с необычайно вздутым брюшком, служащим сосудом для запасов медовой жидкости.

Семейство Dolichoderidae. Брюшко с одним узелком; жало зачаточное. Главные роды: Tapinoma - плотоядные муравьи; Azteca - южноамериканские древесные муравьи, имеющие репутацию, якобы, охранителей деревьев от муравьев-листорезов и живущие иногда симбиотически с растениями в специальных полостях последних.

Семейство Cryptoceridae. Брюшной стебелек с двумя узелками; средние и задние голени без вершинных шпор. Главный род Atta - муравьи-листорезы Южной Америки, иногда оголяющие целые деревья и культивирующие на массе их нарезанных листьев грибной мицелий.

Семейство Myrmicidae. Брюшной стебелек с двумя узелками; средние и задние голени с вершинными шпорами; жало развитое. Главные роды: Formicoxenus с самцами бескрылыми, самками крылатыми, в гнездах Formica; Anergates, самцы бескрылые, самки крылатые, рабочих нет, живет на счет тех колоний из рабочих муравьев Tetramorium, которые лишены самцов и самок; Messor, делает в подземных гнездах запасы зерен и семян.

Семейство Poneridae. Брюшко вытянутое с одним узелком и хорошо развитым жалом; не образуют крупных колоний и, по-видимому, в значительной мере лишены кооперативных инстинктов; считаются первичными формами. Главные роды: Ропега, Myrmecia; последний из австралийских форм, сильно жалящих.

Семейство Dorylidae. Брюшко обыкновенно удлиненное, с несовершенным стебельком; самцы, самки и рабочие чрезвычайно различны между собою; царицы с истинной бескрылостью. Главные роды: Eciton - кочующие формы, без определенного убежища, с ничтожными глазами или слепые, путешествуют неисчислимыми полчищами; Dorylus - с необычайным полиморфизмом; рабочие слепы и хищны (рис. 505).

В хозяйственном отношении очень многие перепончатокрылые имеют весьма существенное значение. Следуя в обзоре хозяйственного значения перепончатокрылых системе, принятой в настоящей книге, мы начнем с пилильщиков, среди которых вредные для хвойных деревьев виды Lyda и Diprion или Lophyrus, особенно соснового пилильщика - D. pini; вредных плодовым насаждениям Lyda nemoralis - на сливе, абрикосе, вишне; Priophorus padi - на вишне, черешне, сливе; крыжовникового пилильщика Pteronidea ribesii - на крыжовнике и смородине; Emphytus grossulariae - так же; рапсового пилильщика Athalia colibri,

382

вредящего рапсу и другим крестоцветным. Из рогохвостовых всего вредят хлебным злакам стеблевые или хлебные пилильщики pygmaeus и Trachelus tabidus; затем наносят вред хвойной древесине виды рогохвостов Sirex. Из хальцид чувствительными вредителями хлебных злаков являются виды толстоножек - Harmolita rossica, H. noxialis, H. eremita, H. aptera, H. tntici.

Рис 505. Dorylus helvolus. А - самец; Б - самка Dichthadia; В - крупный рабочий, Г - мелкий рабочий (по Эмери).
Рис 505. Dorylus helvolus. А - самец; Б - самка Dichthadia; В - крупный рабочий, Г - мелкий рабочий (по Эмери).

Из жалящих перепончатокрылых в качестве сколько-нибудь заметного вредителя можно назвать пчелиного волка - Philanthub triangulum, ловящего домашних пчел. Из настоящих ос шершни Vespa crabro и F. orientalis вредны тем же, что и Philanthus, а также обгладыванием зрелых плодов в садах и виноградниках; последним наносят вред также и другие осы рода Vespa. Из муравьев докучливым вредителем в домах является Мопотопит pharaoms из Myrmicidae. Далее, иногда вредит деревянным постройкам Formicina (или Lasius) fuligmosa. Наконец, овощным культурам иногда вреден дерновый муравей Tetramorium caespitum.

С другой стороны, очень велико среди перепончатокрылых и число полезных для человека. Огромное число видов наездников истребляет насекомых вредителей, преимущественно чешуекрылых. Таковы виды родов Pimpla, Anomalon, Apanteles, Theronia, Ichneumon, Paniscus, Amblyteles, Сатpoplex; наконец, Tryphon - на пилильщиках, Aphidius - на тлях. Тем же полезно большое число хальцид. Таковы, например, Pteromalus puparum в куколках бабочек; Homoporus fulviventris - паразит толстоножек Harmolita; Lariophagus distinguendus - паразит амбарных долгоносиков Calandra; Trichogramma evanescens - чрезвычайно многоядный яйцеед, особенно на яйцах совок; Encyrtus aphidivorus - паразит тлей. Из яйцеедов Proctotrypodea в этом же отношении особенно известны виды Telenomus и Picrohanarus в яйцах клопов-черепашек Eurygaster; Platygaster minutus-паразит гессенской мухи. Большое значение паразитов в борьбе с вредителями привело к выработке приемов искусственного размножения и расселения паразитических перепончатокрылых - биологического метода борьбы, давшего на практике уже чувствительные результаты. Таково применение хальциды Prospaltella bsrlesei в борьбе с червецом Diaspis, Anastatus bifascialus против непарного шелкопряда и златогузки, Telenomus vasiljevi против клопа-черепашки, Aphelinas против кровяной тли, Trichogramma против многих вредителей. Впрочем, многие паразитические же перепончатокрылые, будучи вторичными паразитами оказываются этим самым уже вредными как истребители полезных паразитов. Таковы Hemiteles, Mesochorus, Pezomachus, Theronia из наездников

Из пчелиных на первом месте по полезному для человека значении: стоит, конечно, домашняя пчела - Apis mellifera с ее медом, воском и деятельностью опылителя растений; затем шмели как опылители культурных растений, главным образом, клевера. К полезным насекомым можно отнести также некоторых орехотворок, производящих галлы - чернильные орешки, которые дают таннин для дубления кож и приготовления чернил и фиговых оплодотворителей - Blaslophaga, применяемых в культуре винных ягод.

383


НАДОТРЯД XVII. PANORPOIDEA

Надотряд охватывает насекомых, весьма разнообразных по облику, и представляет самый огромный среди всего класса комплекс форм. Разнообразие их объединяется прежде всего жилкованием крыльев; оно упрощено и вместе с тем сильно специализовано: число поперечных жилок доведено до минимума, остатков первичной сети совершенно нет; крылья обеих пар теряют гомономность, задняя их пара у двукрылых даже совершенно редуцирована. В ротовом аппарате вполне преобладают типы лижущий и сосущий, оба связанные со значительной общей редукцией ротовых частей, идущей в разных направлениях. Голометаболический метаморфоз достигает наивысшего во всем классе выражения, и личиночные фазы являются наиболее епециализованными: или полиподными, эруковидными, или вторично

Рис. 506. Голова и ротовые части.
Рис. 506. Голова и ротовые части.

От А до Б - скорпионницы Рапоrра communis; Г и Д - Bittacus italicus, Fr - лоб; С - cardo челюсти, Sf - ее stipes; M + SM - подбородок, слитый с подподбородком; Pm - Praementum; Mx-челюсть, ее щупик; Pll-губной щупик; LS - верхняя губа; G - galea челюсти; Md - жвала; Cl-clypeus, Lc - lacinia; T - место прикрепления передней ветви тентория (по Штитцу и Веберу)

дегенерированными, червеобразными. Мальпигиевы сосуды всегда в малом числе; яичники мероистические и политрофные. Надотряд распадается на 4 отряда.

384


Отряд 29. Скорпионовые мухи (Mecoptera)

Передняя часть головы вытянута клюво- или хоботообразно, с грызущими или колющими ротовыми частями на конце клюва (рис. 506); усики длинные, нитевидные; крылья обеих пар более или менее гомономные, узкие, длинные, без pteiostigina; брюшко самца с сильно развитым копулятивным аппаратом; личинки, кроме грудных ног, несут брюшные, ложные ноги; питаются личинки разлагающимися растительными веществами, имаго хищные; куколки свободные.

Небольшой отряд. В ископаемом состоянии представители его известны уже с нижнепермcких отложений. Интересен, главным образом, тем, что его формы можно генетически связать с формами двукрылых - Diptera. 5 семейств.

Рис. 507. Рапоrра соттаms, самец (по Шарпу).
Рис. 507. Рапоrра соттаms, самец (по Шарпу).

Семейство Panorpidae (скорпионовы мухи, или скорпионницы). Признаки отряда: глазков три; конец брюшка самца загнут кверху, как у скорпиона. Главный род Рапоrра (рис. 507)

384

Семейство Bittacidae. Ротовые части колюще-сосущие; ноги очень длинные; насекомые крайне похожи на комаров-долгоножек. Род Bittacus (рис. 508).

Семейство Boreidae. Глазков и крыльев нет, или последние недоразвиты; развит яйцеклад; мелкие зимние формы, иногда в оттепели на снегу. Род Boreus (рис. 509).

Рис. 508. Bittacus tipularius, держит муху задними ногами (по Брауеру).
Рис. 508. Bittacus tipularius, держит муху задними ногами (по Брауеру).

Рис. 509. Boreus hiemalis, самка (по Шарпу).
Рис. 509. Boreus hiemalis, самка (по Шарпу).

385


Отряд 30. Ручейники или Пухокрылые (Trichoptera)

Крылья, покрытые волосиками или волосовидными чешуями, с упрощенным жилкованием из продольных и весьма малого числа поперечных жилок; крылья не гомономные; задние обычно широкие и с развитой анальной областью; жвалы отсутствуют или совершенно недоразвиты; челюсти сращены между собою и с нижней губою; развитой и мягкий подглоточник с жолобом, который прикрыт верхней губой; щупики челюстные и губные хорошо развитые; обе половины нижней губы сращены в мясистый лижущий языкообразный орган - haustellum (рис. 510). Личинки водные, хищные или растительноядные, камподеовидные или гусеницеобразные (рис. 511), с жабрами или без них и обыкновенно в переносных чехликах, построенных из частиц разного происхождения (рис. 512).

Рис. 510. Голова Phryganea, спереди.
Рис. 510. Голова Phryganea, спереди.

L.S -верхняя губа, налегающая на подглоточник; Cд - clypeus; Md - жвала; Ga - galea челюсти; Plm - челюстной шупик; pll - губной щупик; Li - нижняя губа, haustellum (по Beберу).

Куколки свободные, с развитыми жвалами, которые сбрасываются при выходе из них имаго, подвижные, иногда способные плавать.

Небольшой отряд из форм, в общем похожих на чешуекрылых и, несомненно, им родственных; связаны с пресноводными бассейнами; гусеницы фитофаги, микрофаги или хищники. Богато представлены преимущественно в умеренных странах. В ископаемом состоянии известны с лейаса и третичного времени. 2 подотряда.

385

Подотряд 1. Кольчатощупиковые (Annulipalpia)

Рис. 511. Личинка Trichoptera эруковидного типа (схема).
Рис. 511. Личинка Trichoptera эруковидного типа (схема).

Md - жвалы; Mx - челюсти; Lbr - верхняя губа; Cl - clypeus; Fr - лоб; Lb - нижняя губа; Gl. G - жильсоновы железы; P. v- мышечный желудок; b- опорный вырост; Tr - трахейные жабры; Мрg- мальпигиевы сосуды; На- крючок вроде пигоподия (по Веберу).

Челюстные щупики у обоих полов из пяти члеников; последний членик челюстных и губных щупиков у большинства подразделен на узкие кольца и заострен; крылья без чешуи; личинки камподеовидные. 12 семейств.

Семействo Rhуаcophilidae. Глазки есть; личинки свободные или в чехликах из песчинок; имаго около горных ручьев и водопадов. Главный род Rhyacophila (рис. 513).

Семейство Hуdroptilidae. Глазки есть, покрытые волосками; личинки в чехликах, большей частью плоских, из паутины; мелкие формы. Главный род Hydroptila (рис. 514).

Рис. 512. Формы чехликов Trichoptera.
Рис. 512. Формы чехликов Trichoptera.

А - Limnophilus extncatus, из песчинок; Б - Silo, из песчинок, с камешками для груза; В - Leptocerus atemmus, из песчинок, в виде рожка; Г - Grammo-tauhus atomanus, из частиц растений, расположенных продольно; Д - Phryganea grandis, из таких же частиц, расположенных продольно и правильной спиралью; E - Anabolia nervosa, чехлик в виде колчана, с нагрузкой; Ж --Ltmnophilus flamcorms, из растительных частиц, расположенных поперечно; З - также Limnophilus flavicornis, но из камешков и раковинок, И - Thremта gallicum - чашеобразный чехлик; К - Hehcopsyche sperata, улиткообразный чехлик (по Ульмеру)

Рис. 513. Rhyacophila fuscula, жилкование (по Комстоку).
Рис. 513. Rhyacophila fuscula, жилкование (по Комстоку).

Рис. 514. Hydroptila angustella, самка (по Мак-Лэклэну).
Рис. 514. Hydroptila angustella, самка (по Мак-Лэклэну).

386

Семейство Polycentropidae. Глазков нет; личинки плетут ловчие сети. Главные роды: Polycentropus, Neureclipsis.

Подотряд 2. Цельнощупиковые (Integripalpia)

Челюстные щупики у самок из пяти, у самцов из двух до пяти члеников; последний членик челюстных и губных щупиков цельный; личинки эруковидные. 8 семейств.

Семейство Phryganeidae. Глазки есть; челюстные щупики самца из четырех члеников; крупные формы; личинки в трубках из спирально расположенных кусочков растений. Главный род Phryganea.

Семейство Limnophilidae. Глазки есть; челюстные щупики самца из трех члеников; передние крылья часто с рисунком; чехлики из камешков или

Рис. 515. Anatbolia nervosa, личинка (по Шарпу).
Рис. 515. Anatbolia nervosa, личинка (по Шарпу).

Рис. 516. Halesus guttatipennis (по Мак-Лэклэну).
Рис. 516. Halesus guttatipennis (по Мак-Лэклэну).

частиц растений. Главные роды: Limnophilus, Anabolia (рис. 515), Halesus (рис. 516).

Хозяйственное значение ручейников в виде их личинок очень невелико. Прежде всего они представляют в общем значительную пищевую массу для пресноводных рыб; затем, несомненно, они уничтожают водных

Рис. 517. Челюсти разных форм чешуекрылых.
Рис. 517. Челюсти разных форм чешуекрылых.

А - Sabantica aurelia; Б - Micropteryx calthella; В-Dysenocrania аuriсуаnеа; Г и Д-Promida yuccasella; E - Sphinx; С - cardo; St - stipes; G - galea; Lc - laeinia; Plm - челюстной щупик; MT - своеобразный щупальцевидный придаток; Lac - склерит, считаемый за laсinia (по Филпотту и Берлезе).

387

личинок комаров. Некоторый вред они причиняют на рисовых полях. Иногда они портят рыбачьи сети, подводные части столбов и досок на пристанях и мостах или засоряют трубы и фильтры водопроводов.

388


Отряg 31. Чешуекрылые, или бабочки (Lepidoptera)

Четыре крыла, почти всегда покрытых чешуями разной окраски, образующими бесконечно разнообразный рисунок (рис. 519); тело также

Рис. 518. Переднегрудь совки, сверху. pt - patagia; pn - pronotum; pl - propleura; st - промежуточный между ними склерит (по Шультцу)
Рис. 518. Переднегрудь совки, сверху. pt - patagia; pn - pronotum; pl - propleura; st - промежуточный между ними склерит (по Шультцу)

покрыто чешуями и волосами; жилкование специализованное и упрощенное; жилок не более 15, из них поперечных не более четырех; замкнутых ячей не более двух, часто ни одной. Ротовые части почти без исключения сосущие: хоботок состоит из наружных лопастей - galeae челюстей 1-й максиллярной пары (рис. 517); все остальные ротовые части, кроме нижнегубных и часто челюстных щупиков, отсутствуют или рудиментарны; глазков часто два; усики крайне разнообразны; среднегрудь почти всегда с tegulae; передние лапки иногда редуцированные; пары крыльев в подавляющем большинстве случаев не гомономны. Метаморфоз

Рис. 519. Чешуи крыла.
Рис. 519. Чешуи крыла.

А - схема расположения их у дневной бабочки; Б - отдельная чешуя Vanessa; B - то же, Lasiocampa, rc - удерживающее кольцо (по Веберу)

весьма полный; личиночная фаза, или гусеница, с типичными грызущими ротовыми частями и мясистыми ложными ногами на разном числе брюшных сегментов. Куколка в подавляющем большинстве случаев полная, с конечностями, спаянными вплотную с общим покровом тела.

Три грудных сегмента ясно отделены один от другого (рис. 518 и 519); переднегрудь обыкновенно несет в виде подвижных придатков patagia, выделенные и свободные склериты ее переднего отдела - proscutum; нижнее крыло сцеплено с верхним обыкновенно при помощи щетинок уздечки - frenulum у корня крыла заднего и зацепки retinaculum у начала субкостальной жилки крыла переднего у самца или в виде пучка щетин - cteniolum под кубитальной жилкой у самки. У самок в громадном большинстве случаев два половых отверстия: совокупительное между 7-м и 8-м стернитами и яйцевыводное в области 10-го сегмента брюшка.

Чешуекрылые почти все растительноядны. Распространены по всему земному шару и весьма далеко на север. Палеонтологически они достоверно известны только с нижнетретичного времени. По многим морфологическим признакам они примыкают к ручейникам, вместе с которыми, несомненно, произошли от общих предков. Систематически отряд может быть разделен на 2 подотряда.

388


Подотряд 1. Низшие чешуекрылые (Isoneuria, или Homoneura, или Jugata)

Рис. 520. Мандибулы Sabatmca (Micropterygidae) (по Иммсу).
Рис. 520. Мандибулы Sabatmca (Micropterygidae) (по Иммсу).

Ротовые части приближаются к грызущему типу или рудиментарные, или атрофированные; радиальная жилка на задних крыльях обыкновенно с пятью ветвями; соединение переднего и заднего крыльев происходит при помощи лопасти у корня переднего крыла - jugum; половое отверстие у самки одно, в области 9-го и 10-го сегментов. 3 серии.

Серия 1. Micropterygodea, или Enocephalodea (зубатые первичные моли)

Мелкие молеобразные формы, почти с типически развитыми грызущими ротовыми частями (рис. 520); гусеница с 8 парами брюшных ног; куколка свободная. Весьма вероятно, представляют собою особый подотряд - Protolepidoptera или даже отряд - Zeugloptera. 1 семейство, представленное формами, очень близкими к ручейникам - Trichoptera.

Семейство Micropterygidае, или Eriocephalidae.

Признаки серии; бабочки питаются цветочной пыльцой; гусеницы на мхах. Главный род: Micropteryx или Enocephala.

Рис. 521. Erwcrania semipurpurella, голова куколки.
Рис. 521. Erwcrania semipurpurella, голова куколки.

ant - антенна, vt - темя; fr - лоб, cl - clypeus, ocl - глазки; ос - глаза; lbr - верхняя губа, рт - челюстной щупик; md - жвалы; тх. 1 - челюсти; р.l - губной щупик (по Гофманну).

Серия 2. Enocraniodea (беззубые первичные моли)

Мелкие моли, без жвал, с коротким хоботком и сильно развитыми челюстными щупиками; куколки свободные; с крупными и подвижными жвалами, сбрасывающимися, как у ручейников (стр. 385), при выходе взрослого насекомого из куколки. 1 семейство.

Семейство Eriocraniidae. Признаки серии; гусеницы безногие, минирующие листья. Главные роды: Eriocrania (рис. 521), Dyseriocrania.

Серия 3. Hepialodea (тонкопрядовые)

Ротовые части рудиментарные; хоботка нет; челюстные щупики не развитые; губные развиты слабо; усики короткие. Гусеницы 16-ногие, в земле на корнях растений или внутри стеблей и стволов. 1 семейство.

Семейство Hepialidae - тонкопряды. Признаки серии. Средние, крупные или огромные бабочки, последние в Австралии и Новой Зеландии. Главные роды: Hepialus, Phassus.

389


Подотряд 2. Высшие чешуекрылые (Anisoneuria, или Heteroneura, или Frenata)

Ротовые части сосущие и образуют хоботок из наружных челюстных лопастей, часто вторично рудиментарные; радиальная жилка заднего крыла одиночная; соединение переднего и заднего крыла обычно при помощи уздечки и зацепки. Громадное большинство форм отряда. Более 10 серий.

Серия 4. Stigmellodea, или Nepticulodea (моли-малютки)

Мельчайшие из чешуекрылых; жилкование деградированное; самка иногда с зачаточным jugum; гусеницы или совсем безногие, или с зачаточными выростами на 2-м, 3-м и с 5-го по 10-й сегментах; минируют листья. 1 семейство.

Семейство Stigmellidae, или Nepticulidae. Признаки серии. Главный род Stigmella, или Nepticula.

Серия 5. Tineodea (молеподобные)

Молеобразные, обычно мелкие формы с тремя, редко с четырьмя анальными жилками, обычно с развитыми челюстными щупиками и с заостренным концевым члеником щупиков губных. Около 40 семейств.

Семейство Nemophoridае, или Adelidae - длинноусые моли. Усики от полутора до четырех раз длиннее тела; отдельного совокупительного отверстия у самки нет. Главные роды: Adela, Nemotois.

Семейство Tineidae - настоящие моли. Голова во взъерошенных волосах; челюстные щупики длинные; губные обычно короткие; хоботок слабый; гусеницы обыкновенно в переносных чехликах; часто на веществах

Рис. 522. Plutella cruriferarum, капустная моль (по Иммсу).
Рис. 522. Plutella cruriferarum, капустная моль (по Иммсу).

животного происхождения. Главные роды: Tinea - платяная и зерновая моли; Tineola - комнатная моль; Scardia - моль-трутовка.

Семейство Plutellidae - серпокрылые моли. Голова в прилегающих чешуйках; хоботок развитой; усики в покое вытянуты вперед; гусеницы в паутинке. Главнейший род Plutella (рис. 522).

Семейство Hypsolophidae, или Hуponomeutidае - горностаевые моли. Хоботок развитой; губные щупики, поднятые кверху; челюстные короткие или недоразвитые; гусеницы обычно общественные, оплетают деревья и кустарники паутиной. Главные роды: Hyponomeuta - горностаевая моль; Argyresthia - побеговая моль.

Семейство Eupistidae, или Coleophoridae - чехлоносные моли. Голова гладкая; хоботок развитой; усики длиной с переднее крыло; челюстные щупики неразвитые; гусеницы сперва минируют, затем живут в переносных чехликах разнообразнейшей формы. Главный род Eupista - моль-чехлоноска.

Семейство Dichomeridae, или Gelechiidae - выемчатокрылые моли. Губные щупики длинные, загнутые кверху; челюстные

390

очень короткие; жилкование полное; заднее крыло с выемкой на наружном крае; гусеницы в паутине. Главные pORuiDichomeris, Sitotroga, Tachiptilia.

Семейство Aegeriidae, или Sesiidae - стеклянницы. Крылья вытянутые, узкие, почти всегда прозрачные, с бедным чешуйчатым покровом; субкостальная жилка заднего крыла слита с радиальной; бабочки похожи на ос и других перепончатокрылых насекомых; гусеницы под корой и в древесине растений. Главные роды: Aegeria, Synanthedon (рис. 523).

Рис. 523. Synanthedon myopaeformis, яблонная стеклянница (по Богданову-Катькову).
Рис. 523. Synanthedon myopaeformis, яблонная стеклянница (по Богданову-Катькову).

Серия 6. Tortricodea (листоверткоподобные)

Челюстные щупики рудиментарные или атрофированные; губные с коротким и тупым концевым члеником; бабочки обычно мелкие, иногда большой и даже огромной величины; гусеницы в свернутых листьях, под корой и внутри стеблей и стволов растений. Около 8 семейств.

Семейство Tortricidae - настоящие листовертки. Заднее крыло без гребня волосков на нижнем крае срединной ячейки. Главные роды: Archips (или Cacoecia), Tortrix.

Семейство Eacosmidae, или Olethreutidae. Заднее крыло с гребнем волос на нижнем крае срединной ячейки. Главные роды: Evetria (рис. 524), Eucosma, Zaspeyresia.

Семейство Cossidae, или Zeuzeridae - древоточцы. Бабочки крупной, иногда огромной величины; передние крылья значительно

Рис. 524. Evetria resmella, серая хвойная листовертка (по Богданову-Катькову).
Рис. 524. Evetria resmella, серая хвойная листовертка (по Богданову-Катькову).

Рис. 525. Zeuzeura pyrina, древесница въедливая, самка (по Богданову-Катькову).
Рис. 525. Zeuzeura pyrina, древесница въедливая, самка (по Богданову-Катькову).

больше задних; усики у самца большею частью гребенчатые или пластинчатые; гусеницы в ветвях и стволах деревьев. Главные роды: Cossus, Zeuzeura (рис. 525).

Серия 7. Zygaenodea (пестрянковые)

Челюстные щупики рудиментарные; средних шпор на задней голени обыкновенно нет; анальные жилки переднего крыла часто образуют обширные развилки. Около 10 семейств.

Семейство Psycheidae - мешконосы или чехлоносы. Мелкие невзрачные бабочки, обычно серых тонов, без рисунка; с редкими чешуями; крылья, покрытые волосками; самки бескрылые или даже и без

391

Рис. 526. Thyridopteryx ephemeraeformis.
Рис. 526. Thyridopteryx ephemeraeformis.

А - самец; Б - гусеница; В - чехлик; Г - куколка самца; Д - то же, самки; E - самка внутри чехлика; р - куколочная шкурка (по Гаварду и Читтендену).

ног; личинки и куколки в переносных чехликах. Главные роды: Psyche, Pachytelia, Apterona, Thyridopteryx (рис. 526).

Семейство Zygaenidae - пестрянки. Небольшие ярко окрашенные формы, чаще с веретеновидными усиками и вытянутыми крыльями. Главные роды: Zygaeпа, Theresia.

Серия 8. Pyralidodea (огневкоподобные)

Формы средней или малой величины; хоботок и обе пары щупиков развитые; ноги очень длинные; субкостальная жилка заднего крыла свободная или сближенная, или соприкасающаяся с радиальной позади ячейки; строение нежное; крылья иногда расщепленные. Более 5 семейств.

Семейство Pyralididae - огневки. Крылья цельные, треугольные или вытянутые; часто ярко и пестро окрашенные бабочки средней и малой величины, с гусеницами чрезвычайно различного образа жизни. Главные роды: Pyralis с гусеницами в сухих хлебных продуктах; Loxostege, в который входит луговой мотылек (рис. 527); Pyrausta, Nymphula с гусеницами в воде на водных растениях; Acentropus - также, причем бескрылая имагинальная форма самки даже не выходит из воды; Ephestia, в который входят зерновая и амбарная огневки; Galleria - восковая огневка, или пчелиная моль, с гусеницей, питающейся воском пчелиных сотов; Crambus - травянка, с большим числом степных и луговых видов.

Рис. 527. Loxostege sticticalis, луговой мотылек (по Богданову-Катькову).
Рис. 527. Loxostege sticticalis, луговой мотылек (по Богданову-Катькову).

Семейство Alucitidae, или Pterophoridae - пальцекрылы, или веерницы. Крылья почти всегда глубоко расщеплены, передние на две, задние на три перовидных лопасти; ноги и шпоры на них очень длинные; гусеницы волосистые, на травах; куколки, подвешенные задним концом тела, подобно куколкам дневных бабочек. Главные роды: Alucita, Pterophoms.

Серия 9. Urbicolodea, или Hesperiodea (толстоголовки)

В общем формы средней величины и дневного образа жизни с плотным, крепким телом, широкой головой и короткими сильными крыльями; на последних все жилки свободные; усики булавовидные; гусеницы

392

с крупной головой, живут скрытно в свернутых листьях. 1 или 2 семейства с огромным числом видов в тропиках. Группа, связывающая дневных бабочек - Papilionodea - с остальными.

Семейство Urbicolidae, или Hesperiidae - толстоголовки. Признаки серии. Главные роды: Pamphila - желтобурые формы, Hesperia - черно-серые формы; в умеренных странах.

Серия 10. Papilionodea, или Rhopalocera (булавоусые, или дневные чешуекрылые)

Рис. 528. Ornithoptera paradisea, самец (по Шарпу).
Рис. 528. Ornithoptera paradisea, самец (по Шарпу).

Формы - почти исключительно дневные, с широкими пестро и ярко окрашенными крыльями, без уздечки; со сравнительно стройным телом и булавовидными усиками; передние лапки часто недоразвитые; гусеницы 16-ногие, весьма разной формы и строения, живущие свободно; куколки свободные, всегда без кокона, обычно подвешенные к субстрату задним концом тела, часто с пояском вокруг тела. Огромное число форм, преимущественно жаркого пояса. Около 5 семейств.

Семейство Papilionidae, или Equitidae - парусники. Переднее крыло со свободной третьей анальной жилкой; заднее часто с хвостообразным придатком; гусеницы голые, с вилообразной выворачивающейся затылочной железой - osmeterium; куколки с пояском вокруг тела, редко в неплотном коконе; крупные, иногда огромные

Рис. 529. Mancipium brassicae, капустница (по Кеппену).
Рис. 529. Mancipium brassicae, капустница (по Кеппену).

бабочки, окрашенные в чрезвычайно яркие цвета; преимущественно в тропиках. Главные роды: Papilio - парусники, Ornithoptera - птицекрылы (рис. 528), Parnassius - аполлоны.

Семейство Asciidae, или Pierididae - белянки. Заднее крыло с третьей анальной жилкой, все лапки развитые; передняя голень без щетки - epiphysis; гусеницы нежноволосистые, без затылочной железы; куколки с пояском; средней величины формы, с окраской преимущественно белого, желтого, красного и черного цветов; во всех широтах. Главные роды: Mancipium, к которому относится капустная белянкa

393

(рис. 529); Ascia, в который входит боярышница; Colias - желтушка; Gonepteryx - крушинница или лимонница.

Семейство Cupidinidae, или Lycaenidae - голубянки. Передняя лапка самца укороченная или нерасчлененная, без коготков; вторая и третья анальные жилки переднего крыла образуют развилок; третьей радиальной нет; гусеницы короткие, слабоволосистые, мокрицеобразные; куколки часто совершенно свободнолежащие. Бабочки средние или мелкие; самцы часто синие или голубые, при бурых самках; окраска обыкновенно сильно блестящая. Гусеницы часто мирмекофильные, иногда хищные, на тлях и червецах. Огромное число форм в умеренных и жарких широтах. Главные роды: Lycaena - голубянка, Cupido или Chrysophanus с видами, окрашенными в золотистые тона, Thecla.

Семейство Nуmpha1idае. Передние ноги у обоих полов недоразвитые и превращенные в щеткообразный орган; их лапки у самца одночлениковые, у самки обычно пятичлениковые; радиальная жилка переднего крыла обычно с пятью ветвями;

Рис. 530. Vanessa polychloros, многоцветница (по Богданову-Катькову).
Рис. 530. Vanessa polychloros, многоцветница (по Богданову-Катькову).

гусеницы обычно шиповатые; куколки угловатые и подвешенные к субстрату свободно хвостовым концом тела. Огромное число ярко окрашенных форм преимущественно в жарких широтах. Главные роды: Va-nessa - углокрыльница (рис. 530), Араtura - переливница.

Рис. 531. Dendrolimus pini, сосновый шелкопряд, самка (по Богданову-Катькову).
Рис. 531. Dendrolimus pini, сосновый шелкопряд, самка (по Богданову-Катькову).

Серия 11. Lasiocampodea (коконопрядовые)

Средние или крупные неуклюжие бабочки, с волосистым толстым телом; хоботок и челюстные щупики недоразвитые; уздечки обычно нет; гусеницы волосистые; куколки в плотных коконах. 2 семейства.

Семейство Lasiocampidae - коконопряды или толстобрюшки. Признаки серии: губные щупики, торчащие вперед; уздечки нет. Главные роды: Lasiocampa, Malacosoma, к которому относится кольчатый шелкопряд, Dendrolimus, в который входят хвойные шелкопряды (рис. 531).

394

Серия 12. Schingodea (бражниковые)

Бабочки чрезвычайно разнохарактерного вида, объединяемые лишь особенностями жилкования; вторая медиальная жилка переднего крыла параллельна третьей и выходит из средины поперечной жилки или сближена с медиальной первой; челюстных щупиков нет; уздечка есть. Около 12 семейств.

Семейство Ceruridae, или Notodontidae - хохлатки. На заднем крыле вторая медиальная жилка не развита, а субкостальная связана с радиальной около средины ячейки; средней величины бабочки разнообразной, но в общем темной окраски; гусеницы причудливой формы с выростами, горбами и часто с поднятой кверху и сильно удлиненной последней парой брюшных ног, иногда с очень длинными грудными ногами; исключительно на листве деревьев. Главные роды: Dicranura, Notodonta.

Семейство Воmbусidае - настоящие шелкопряды. Paдиальные жилки переднего крыла от второй до пятой на общем стебле; хоботка и уздечки нет; гусеница голая, с коротким рогом на конце тела; куколка в густом шелковом коконе. Ничтожное число форм, среди них главный род Вотbух - настоящий шелкопряд (рис. 532).

Рис. 532. Bombyx mori, тутовый шелкопряд (по Богданову-Катькову).
Рис. 532. Bombyx mori, тутовый шелкопряд (по Богданову-Катькову).

Семейство Sphingidae - бражники. Бабочки обычно с длинным хоботком, узкими и длинными передними крыльями и короткими задними, с крепким и сильным телом, гранеными усиками; ночные и сумеречные виды, преимущественно тропических стран, с быстрым и продолжительным полетом; гусеницы голые, 16-ногие, почти всегда с загнутым рогом на заднем конце тела; куколки без коконов. Главные роды: Manduca - мертвая голова, Sphinx, Hyloecus.

Семейство Attacidae, или Saturniidae - павлиноглазки.

Ширококрылые крупные, иногда огромные бабочки тропических стран, с небольшим числом в умеренных широтах; каждое крыло по средине несет или цветное глазчатое, или прозрачное пятно; хоботок рудиментарный; усики у самца перистые; гусеницы с мясистыми буграми и пучками крепких щетин на них; куколки в плотных коконах. Главные роды: Saturnia - павлиноглазка, Actias с длинными хвостовидными выростами на задних крыльях, Attacus (рис. 533).

Семейство Geometridae - пяденицы. Небольшие и мелкие, стройные и нежные бабочки; хоботок, щупики и уздечка развитые;

395

гусеницы обыкновенно 10-ногие: с брюшными ногами только на 6-м и 10-м сегментах; при ползании изгибают тело петлеобразно; огромное число видов во всех широтах. Роды: Geometra, Biston - волосатая пяденица, Addalia, Cidaria, Operophthera - зимняя пяденица (рис. 534).

Рис. 533. Attacus atlas, уменьшенный в три раза (по Хэмсону и Пужаду).
Рис. 533. Attacus atlas, уменьшенный в три раза (по Хэмсону и Пужаду).

Рис. 534. Operophthera brumata, зимняя пяденица. - гусеница, Б - самец, В - самка (по Богданову-Катькову).
Рис. 534. Operophthera brumata, зимняя пяденица. - гусеница, Б - самец, В - самка (по Богданову-Катькову).

Серия 13. Noctuodea (совкообразные)

Высшие, наиболее специализованные и разнообразные формы отряда; челюстных щупиков нет; вторая медиальная жилка переднего крыла сближена у основания с третьей; уздечка есть; первой анальной жилки нет; субкостальная жилка заднего крыла слита на большем или меньшем протяжении с радиальной, или слита с нею совершенно до полного исчезновения; гусеницы то волосистые, то голые, 16-ногие. Около 8 семейств. Семейство Liparidae, или Hypogymnidae - волнянки. Хоботок рудиментарный; субкостальная жилка заднего крыла соединена с радиальной при помощи перемычки; самец гораздо меньше самки; иногда самка с рудиментарными крыльями; гусеницы ярко окрашенные, с пучками из длинных волос и щетками из густых и коротких; куколки в редком коконе. Главные роды: Porthetna, к которому относятся шелкопряд-монашенка (рис. 535) и шелкопряд непарный, Stilpnotia, Orgyia с короткокрылыми и бескрылыми самками.

Семейство Noctuidае - совки, или ночницы. Хоботок сильно развитой; субкостальная жилка заднего крыла слита с радиальной на коротком протяжении только у основания; гусеницы почти всегда голые, обыкновенно с пятью парами брюшных ног; куколки без кокона, обычно в земле. Огромное число форм преимущественно темной окраски, во всех странах. Главные роды: Еuхоа, в который относится озимая совка,

396

Catocala - ленточница, Acronycta - стрельчатка, Cucullia - капюшонница, Phytometra (рис. 536).

Семейство Lithosiidae, или Arctiidae - медведицы и лишайницы. Хоботок слабо развитой; субкостальная жилка заднего крыла слита с радиальной до средины ячейки или дальше; гусеницы в волосистых бородавках или в общем густом волосяном покрове; куколка в неплотном коконе; очень большое число чаще ярко и пестро окрашенных форм во всех частях света. Главные роды: Lithosia - лишайница, Arctia - медведица (рис. 537).

Среди чешуекрылых много видов, имеющих выдающееся значение как вредители сельского и особенно лесного хозяйства. Главнейшие из них, в порядке системы настоящей книги, следующие: комнатная или платяная моль - Тinеа

Рис. 535. Porthetria monacha, монашенка.
Рис. 535. Porthetria monacha, монашенка.

А - гусеница, Б - самец, В - самка (по Богданову-Катькову).

pellionellа портит меха и шерстяные изделия, зерновая или хлебная моль - Tinea granella, выгрызает зерно хлебов в зернохранилищах; комнатная или мебельная моль - Tineola biselliella, портит изделия из шерсти; капустная моль - Plutella maculipennis, вредит огородным крестоцветным, главным образом, капусте; яблонная моль - Hyponomeuta malinella, объедает листву яблонь, дубовая листовертка -

Рис. 536. Phytometra gamma, совка-гамма (по Богданову-Катькову).
Рис. 536. Phytometra gamma, совка-гамма (по Богданову-Катькову).

Totrix vindana, оголяет дубовые насаждения; листовертки - Evetna buoliana и E. resinella, губят побеги сосен, яблочная плодожорка - Laspeyresia pomonella, портит массами яблоки, также груши, древоточец пахучий - 'Cossus cossus и древесница въедливая - Zeuzera руппа, губят лиственные лесные и плодовые деревья; мучная огневка - Pyralis fa-nnalis, загрязняет муку и зерно, вредит в гербариях; луговой мотылек или метелица - Loxostege sticticalis, представляет бич всех огородных и многих полевых культур; огневки зерновая - Ephestia elutella и амбарная - E. kuhniella, нападают на сухие мучнистые и другие продукты; восковая огневка - Galleria mellonella, враг пчеловодства, травянки - виды Crambus, вредят луговой растительности; капустница - Mancipium brassicae, опустошает плантации капусты; боярышница - Ascia

397

crataegi, объедает листья яблони, груши, вишни, сливы; то же делает кольчатый шелкопряд - Malacosoma neustria; сосновый Dendrolimus pini и кедровый D. sibiricus шелкопряды производят опустошение в сосновых и кедровых лесах; из пядениц обдирало - Erannis defoliaria, оголяет лиственные лесные и плодовые деревья; сосновая пяденица - Вираlus piniarius сосны; зимняя пяденица - Operophthera brumata, вредит плодовым садам и парковым насаждениям; монашенка - Porthetria тоnacha и непарный шелкопряд - P. dispar, наносят огромный вред, первая - лесам лиственным и хвойным, второй - лиственным лесам и плодовым садам; наконец, из совок совка-гамма - Phytometra gamma, вредит льну,

Рис. 537. Arctia cafa, обыкновенная медведица (по Богданову-Катькову).
Рис. 537. Arctia cafa, обыкновенная медведица (по Богданову-Катькову).

овощам, табаку; озимая совка - Еuхоа segetum, наносит огромный ущерб озимым хлебам, особенно в умеренной и холодной полосе.

Тутовый шелкопряд - Bombyx mori, разводимый с древнейших времен в Китае и Японии, а с VI в. и в Европе, является основой шелковой промышленности.

398


Отряg 32. Двукрылые, или мухи (Diptera)

Крыльев одна пара, на среднегруди; заднегрудная их пара превращена в головчатые на стеблях образования, жужжальца - halteres; крылья всегда невелики по отношению к телу, обычно голые, реже несут волоски или редкие чешуи; жилкование сильно упрощенное, специализованное;

Рис. 538. Голова и ротовые части долгоножек, Tipulidae.
Рис. 538. Голова и ротовые части долгоножек, Tipulidae.

M. с - шейная перепонка; С - шейные склериты; А - основные членики усика; Cl - clypeus; St1 - свободная часть stipes челюсти; Plm - челюстной щупик; L - labellae; L. I - боковые поверхности их; L. r - внутренние их поверхности с "ложными трахеями"; Pm - praementum; R - rostrum (по Веберу).

Рис. 539. Голова и ротовые части самки слепня Tabanus.
Рис. 539. Голова и ротовые части самки слепня Tabanus.

С - cardo; St - stipes челюсти; рm - praementum; Ps - pseudotracheae; Plm - челюстной щупик; А - усик; L. S. - верхняя губа; Hyp - подглоточник; Mdжвала; G - galea челюсти; L - labella нижней губы (по Веберу).

398

переднегрудь слита со следующими отделами груди в одну сплошную массу; ротовые части никогда не жующего типа; лижущие, колющие и сосущие, обычно в форме хоботка (рис. 538 - 540); метаморфоз самый полный и резкий во всем классе; личинки всегда безногие, иногда в виде червей и у более специализованных форм лишены обособленной головы; куколки или свободные, с конечностями более или менее тесно спаянными

Рис. 540. Ротовой аппарат домашней мухи, Musca domestica.
Рис. 540. Ротовой аппарат домашней мухи, Musca domestica.

А - левая половина области labellae с "ложнотрахейной" перепонкой; Б - конец хоботка, haustellum, с максимально расширенными labellae; B - то же, с максимально сжатыми labellae, с брюшной стороны; Г - часть основания "ложнотрахейной" перепонки, с зубчиками и типичными "ложными трахеями" снизу; Д - поперечный разрез через хоботок, haustellum; E - хоботок спереди; Ж - он же, сбоку; 3 - схематический продольный разрез головы при положении хоботка в работе; И - то же, в покое; Ad - проток для пищи; Sd - то же, для слюны; fr - дно хоботкового желобка; LS1 и LS2 - склериты labellae; M - praementum; VC - головной пузырь; Max1 и Мах2 - рудименты челюстей; F. s - отверстие слюнного протока; V. s - клапан его; Ros - rostrum; Haus - haustellum; Lab - labellae; Lig - связка; Cl - clypeus; Ph - глотка; LS - верхняя губа; Tf - подушковидные вздутия labellae; Plm - челюстной щупик; Ant - антенна; Нур - подглоточник; Oe - пищевод; m.dil - мышца, расширяющая глотку (по Крепелину, Мартини и Веберу).

с телом, или нежные и заключенные в плотную капсулу - puparium из личиночной кожи, с конечностями, более свободными.

Форма тела двукрылых весьма различна: то более вытянутая и стройная, комаровидная, то укороченная и компактная, мухообразная, то у бескрылых паразитных видов паукообразная. Голова благодаря нежной шее очень подвижная; глаза сильно развитые и у самца нередко занимают всю ее поверхность, смыкаясь спереди - голоптические формы, и окрашены в яркие цвета; усики в первичных семействах состоят из более

399

или менее длинного ряда однообразных члеников; у большинства из форм отряда, вторично специализованных, они очень коротки и состоят из трех члеников, из которых концевой несет спереди тонкую торчащую щетинку - arista, иногда усаженную волосками; существуют и переходные формы усика. В колюще-сосущем типе рта длинная верхняя губа вместе с такими же над- и подглоточником образуют острую трубку; нижняя губа, более мягкая и мясистая, облекает эту трубку снизу; жвалы и челюсти дают две пары стилетов; щупики рассматриваются обыкновенно как челюстные ; у лижущих форм все ротовые части рудиментарны, кроме развитой нижней губы, хоботка - haustellum и ее щупиков - labellae. Число различимых снаружи брюшных сегментов различно и может уменьшаться до четырех; яйцеклад образован трубковидно вытягивающимися последними сегментами; лапки почти всегда пятичлениковые; на поверхности тела часто сидят крепкие щетинки - setae, расположенные разнообразно и беспорядочно. На заднем и внутреннем крае крыла у его основания часто расположена более или менее свободная лопасть крыла или

Рис. 541. Муха Drosophila melanogaster, у которой вместо haiteres развиты задние крылья.
Рис. 541. Муха Drosophila melanogaster, у которой вместо haiteres развиты задние крылья.

крылышко - alula, а еще ближе к корню крыла или на боку тела сидят одна или две лопастевидные чешуйки - squamae или calyptrae. Правильность гомологизации жужжалец - halteres с задними крыльями подтверждается, во-первых, случаем нахождения у Eretmoptora bronni при рудиментарных передних крыльях halteres в явственной форме миниатюрного крыла и, во-вторых, получением замечательной четырехкрылой мухи Drosophila теlanogaster (pиc.541). Tpaхейная система с обширными воздухоносными мешками; кишечник обыкновенно со стебельчатым зобом; мальпигиевых сосудов четыре; узлы нервной цепи обычно сильно слиты и сконцентрированы. Максимальной редукции достигает голова у безголовых личинок высших мух, где обычные ее части неузнаваемы и

Рис. 542. Полноголовые и полуголовые личинки двукрылых.
Рис. 542. Полноголовые и полуголовые личинки двукрылых.

А - Scatopse notata, снизу; Б - Tnchocera, снизу; В - Tricyphona immaculata, сверху; Г - Dohchopus, сверху; Д - Leptis Lineloa, сбоку; О - сквозящий сквозь кожу имагинальный глаз; С - cardo, F - усик; L - galea; Lr - верхняя губа; Md - жвала; Mx1 - челюсть; Mx2 - нижняя губа; T - челюстной щупик; Sta - переднее дыхальце (по де Мейере и Веберу)

втянуты внутрь тела. Понять морфологию головы у этих форм можно лишь на основании следующих фактов из развития головы личиночной и имагинальной (рис. 543). Главная часть последней образуется из пары имагинальных дисков, возникающих в виде лобных мешков (рис. 544, А) путем впячи-вания гиподермы в заднем дорсальном отделе головы. У низших форм эти мешки оказываются стебельчатыми, вдаются в полость груди и связаны с головными нервными узлами. У высших форм личиночная голова

400

становится все меньше не столько от ее втягивания внутрь тела, сколько от впячивания ее переднего отдела, которое идет так далеко, что снаружи остается только небольшой бугорок с отверстием в обширную личиночную "глотку", истинной глотке полноголовых мух (рис. 544, А) соответствует лишь часть ее (рис. 544, Б, Ph), большая же часть соответствует дорсальному головному отделу полноголовой личинки; эта дорсальная часть сместилась от впячивания внутрь на дорсальную поверхность истинной глотки и образовала непарный дорсальный карман (рис. 544, DT), на дне которого открываются парные лобные мешки (рис. 544, FS). Центр впячивания лежит в области усиков, и оно охватывает прежде всего дорсальные

Рис 543. Голово-глоточный скелет, cephalopharynx, зрелой личинки Rhagoletis pomonella.
Рис 543. Голово-глоточный скелет, cephalopharynx, зрелой личинки Rhagoletis pomonella.

А - сагиттальный разрез, часть органов слева им удалена, от 1 до 3 - грудные сегменты и первый брюшной, FS - лобные мешки, ab - имагинальные диски усиков, ob - то же, глаз, Gph - надглоточный узел, gng - масса сконцентрированных узлов брюшной цепи, LbB - имагинальные диски нижней губы; от L1 до L2 - то же, ног, OE - пищевод, Pv - proventriculus, v - средняя кишка gc - ее слепые придатки, Sg - слюнные железы, SD - их проток, Б - вид голово-глоточного скелета сверху после удаления наружных мышц, В - то же, сбоку, Г - схема того же скелета сбоку, без лобных мешков (по Снодграссу).

части головы, которые и оказываются в виде лобных мешков смещенными назад наиболее глубоко, вентральная часть впячивается далеко не в такой мере, ротовое отверстие отступает внутрь недалеко, и имагинальные диски нижней губы лежат вблизи личиночной нижней губы в полости, получившей название преддверия - atrium. B образовавшихся полостях развиваются склериты голово-глоточного скелета - cephalopharynx, гомологизация которых далеко не установлена. Глотка (рис. 544) образует трубку, дорсальная стенка которой подвижна по отношению к ее вентральной части, дну, ее боковые стенки склеротизированы и несут утолщения (рис. 544, Б), к которым прикреплены мышцы. Спереди эти стенки сращены со стенками, также несущими утолщения дорсального кармана (рис. 544, В), которые, расширяясь назади, дают

401

начало собственно-лобным мешкам (FS). Этот участок вместе с таким же вентральным, соответствующим по положению нижней губе, образует ложную голову - pseudocephalon. O морфологическом значении голово-глоточного скелета высказаны два противоположных мнения. По одному, ротовые крючки соответствуют жвалам или челюстным лопастям, а три пары крошечных выростов pseudocephalon - рудиментам усиков и обеих пар щупиков. По другому ни одно из подобных сопоставлений невозможно, а ротовые крючки являются новообразованиями в

Рис. 544. А и Б - изменения в строении головы личинок мух при превращении. А - полноголовой формы в В - безголовую. В и Г - схема развития личиночной головы овечьего овода Melophagus ovinus.
Рис. 544. А и Б - изменения в строении головы личинок мух при превращении. А - полноголовой формы в В - безголовую. В и Г - схема развития личиночной головы овечьего овода Melophagus ovinus.

А соответствует положению Chironomus, где из Ant - коротких личиночных усиков в FS - глубоких лобных мешках образуются Ant' - имагинальные усики; более или менее нормально расположены Ls - верхняя губа; Lb - нижняя губа и О - ротовое отверстие; равно как Ph - глотка и Oe - пищевод; Б соответствует положению у высших мух, Muscini; O - ротовое отверстие подалось глубоко назад; образовался DT - дорсальный карман, на дне которого расположены FS - лобные мешки с Oc’ - имагинальными дисками глаз и Ant - усиков; получилось Atr - преддверие, atrium, в глубине которого лежат имагинальные диски Lb - нижней губы; В - молодой зародыш; голова с лобными мешками еще в нормальном положении, приблизительно соответствующем положению на фиг. А; Г - более зрелый зародыш, после образования впячения; дорсальный карман и преддверие развиты; образовалось новое ротовое отверстие; Di Mcl - мышцы, расширяющие глотку; Ventr - средняя кишка; остальные обозначения те же, что и на фиг. А и Б (но Снодграссу и Пратту).

той части ввернутой личиночной головы, которая соответствует затылочной области вывернутой головы имагинальной. У двукрылых значительно развито живорождение в разнообразных степенях: от откладки совершенно зрелой личинки, хотя и в яйцевой оболочке, до куклородности. Явления метаморфоза достигли у двукрылых наивысшего среди всего класса развития гистолиза при участии фагоцитоза и гистогенеза.

Геологически двукрылые обособились, вероятно, уже в триасовую или даже пермскую эпоху; палеозойских форм не найдено; в третичных отложениях обнаружено множество форм, относящихся уже к современным семействам отряда.

Систематика отряда устанавливает деление двукрылых на 2 подотряда.

402


Подотряд 1. Длинноусые (Nematocera)

Усики многочлениковые, часто длиннее тела, состоящие из двух основных члеников и многочленикового жгутика; шов между эпистернами и эпимерами среднегруди идет по прямой линии от основания крыла к средним тазикам; анальная ячейка на краю крыла широко открытая; первые два брюшных сегмента неслитые; личинки или с развитой головой и грызущими ротовыми частями, или с рудиментарной головой; куколки почти всегда покрытые, более или менее подвижные, по способу раскрывания прямошовны. Личинки в воде, почве, на растениях или в гниющих: веществах. 11 серий.

Серия 1. Tipulodea (долrоножковые)

Насекомые обыкновенно с вытянутой, комаровидной формой тела, с более или менее длинными усиками и часто с очень длинными ногами. 3 семейства.

402

Семейство Tipulidae - долгоножки. Более или менее крупные, с тощим вытянутым телом формы, отличающиеся очень длинными и ломкими ногами; жилкование более или менее сложное; самки с твердым яйцекладом; ротовые части не содержат колющих щетинок; личинки в почве или водные. Распространены всюду и многочисленны в холодных странах; иногда вредят подъеданием корней культурных растений. Главные роды: Tipula - долгоножка, Pachyrrhina.

Серия 2. Ithonidodea (галлицы)

Мельчайшие мушки с редуцированным жилкованием и пучками волосков на усиках. 2 семейства.

Семейство Ithonididae или Cecidomyiidae - галлицы. Личинки в тканях растений и образуют на них уродства, наросты, галлы; некоторые хищны; первые очень вредны в сельском хозяйстве. Некоторые способны размножаться пэдогенетически. Главные роды: Mayetiola, к которому принадлежит гессенская мушка (рис. 545), Contarinia, к которому принадлежит пшеничный комарик - Lasioptera, Miastor.

Рис. 545. Mayetiola destructor, гессенская мушка; самец, самка и личинка (по Богданову-Катькову).
Рис. 545. Mayetiola destructor, гессенская мушка; самец, самка и личинка (по Богданову-Катькову).

Серия 3. Fungivorodea (грибные комарики)

Мушки менее нежные, чем галлицы, и без пучков волос на усиках. 3 семейства.

Семейство Fungivoridae, или Mусеtophilidae. Личинки преимущественно в грибах и в разлагающихся растительных веществах. Главные роды: Fungivora, Lycaria или Sciarа, к которому относится ратный червь; личинки L. militaris, собирающиеся огромными массами и странствующие в виде лентовидных потоков по лесной почве.

Серия 4. Bibionodea

Усики сравнительно короткие; личинки о развитыми головой и ротовыми частями. Около 5 семейств.

Семейство Bibionidae. Хоботок без колющих частей; самцы обычно с двойными глазами; личинки в земле. Род Bibio.

Серия 5. Liriopodea, или Psychododea (бабочницы)

Очень мелкие насекомые, с усиками и крыльями, густо покрытыми длинными волосками; похожи на мелких молей или на комаров. 3 семейства.

Семейство Psychodidae. B нем главные роды Psychoda - бабочница, попадающаяся обыкновенно в темных углах строений; Phlebotomus - москит (рис. 546), самки которого являются кровососами и переносчиками лихорадки-папатачи, пендинской язвы и болезни кала-азар.

Серия 6. Culicodea (комары)

Усики с пучками волосков или перышек, иногда очень густыми и длинными у самцов; ротовые части в виде длинного колющего хоботка;

403

самки сосут кровь позвоночных животных и человека, прививая и перенося при этом патогенные микроорганизмы, особенно малярию; личинки в воде. Распространены по всему свету, часто в невообразимых массах. 3 семейства.

Семейство Сulicidae - настоящие комары. Важнейшие роды: Culex - обыкновенный комар, Anopheles - малярийный комар (рис. 547).

Серия 7. Tendipedodea (толкунчики)

Рис. 546. Phlebotomus, москит, самка (по Иммсу).
Рис. 546. Phlebotomus, москит, самка (по Иммсу).

Мелкие нежные и тощие комаровидные насекомые, обыкновенно без колющего хоботка, всегда с густо перистыми усиками у самца и с длинными тонкими ногами; бесчисленные рои их предаются воздушным пляскам около водоемов, пресноводных или морских, где живут их личинки, иногда на большой глубине, питаясь веществами донного ила. 2 семейства.

Семейство Tendipedidae, или Chironomidae, с признаками серии. Важнейшие роды: Chironomus и

Рис. 547. Anopheles macuhpennis, малярийный комар, самец (по Богданову-Катькову).
Рис. 547. Anopheles macuhpennis, малярийный комар, самец (по Богданову-Катькову).

Рис. 548. Tendipes, самец (по Линднеру).
Рис. 548. Tendipes, самец (по Линднеру).

Тепdipes - мотыли (рис. 548), личинки которых имеют большое значение в питании рыб; Culicoides - бородатый комарик, самки которого сосут кровь как позвоночных, так и беспозвоночных; среди последних и многих насекомых.

Серия 8. Melusinodea (мошки)

Мелкие толстоватые мушки, с горбатой спиной, короткими ногами, широкими крыльями и коротким, но сильно колющим хоботком; личинки в воде проточных водоемов, богатой кислородом; мушки-самки сосут кровь теплокровных животных; появляясь часто в невероятных массах, приносят вред домашнему скоту. 1 семейство.

Семейство Melusinidae, или Simuliidae - мошки. Главнейший род: Melusina или Simulium (рис. 549).

404


Подотряд 2. Короткоусые (Brachycera)

Усики короткие, трехчлениковые; щупики обычно мало развитые; глаза крупные, сближенные или соприкасающиеся, особенно у самцов; шов между эпистернами и эпимерами среднегруди дает в средней части резкий излом и образует углы; анальная ячейка к краю суженная, замкнутая или отсутствует; личинки большинства форм лишены явно выраженной головы. Более 20 серий, которые на основании строения головных швов и присутствия или отсутствия пузыря на голове при выходе из куколки - ptilinum комбинируются в более крупные отделы : Orthorrhapha - прямошовных и Cyclorrhapha - круглошовных. Первый отдел включает серии от 9-й

Рис. 549. Melusina reptans, самка (по Иммсу).
Рис. 549. Melusina reptans, самка (по Иммсу).

до 12-й включительно, второй - остальные, причем серии Phorodea и Syrphodea включаются в подотдел Cyclorrhapha Aschiza круглошовных беспузырчатых, а прочие - в Cyclorrhapha Schizophora - круглошовных пузыреносных.

Серия 9. Tabanodea (слепнеобразные)

Межкоготковая подушечка широкая, двойная; третий членик усика часто кольчатый, тело и ноги без крепких щетин. 3 семейства.

Рис. 550. Tabanus, слепень, фазы развития (по Богданову-Катькову).
Рис. 550. Tabanus, слепень, фазы развития (по Богданову-Катькову).

Семейство Tabanidae - слепни. Более или менее крупные мухи с развитым мясистым хоботком и режущими стилетами внутри его; щупики ясные; усики четырехчлениковые; глаза крупные, особенно у самцов, вытянутые в стороны; самки сосут кровь млекопитающих, нанося серьезные надрезы кожи; часто являются переносчиками заразных болезней; личинки в воде, почве, гнилом дереве, хищные. Главные роды: Tabanus - слепень (рис. 550), Haematopota - дождевка, Chrysops - златоглазка.

Серия 10. Bombyliodea (жужжаловые)

Межкоготковая подушечка узкая, щетинковидная; третий членик усика не кольчатый; тело часто оторочено пушком. 3 семейства.

Семейство Bombyliidae - жужжала. Все тело часто покрыта нежными волосками; ноги длинные и тонкие; хоботок часто очень

405

длинный; безобидные, сосущие нектар мухи с исключительным по ловкости полетом; личинки паразитируют на личинках пчелиных и в кубышках саранчевых. Главные роды: Bombylius - жужжало (рис. 551), Anthrax - траурница.

Серия 11. Asilodea (ктыревидные)

Дискальная ячейка есть; четвертая радиальная жилка не слита с пятой; личинки со слабо развитой головой. Более 5 семейств.

Семейство Asilidae - ктыри. Ротовые части в виде крепкого короткого клюва; ноги сильные, хватательные; крупные коренастые и волосистые мухи, хватающие с налета и высасывающие разных насекомых, иногда значительно крупнее самого хищника; личинки в почве, под корой, часто хищные и поедают личинок жуков и червей. Важнейшие роды: Laphria, Asilus - ктырь, Philonicus (рис. 552).

Серия 12. Empidodea (плясуны)

Рис. 551. Bombylius major, самец (по Верролу).
Рис. 551. Bombylius major, самец (по Верролу).

Мелкие или средней величины мухи с ротовыми частями в виде длинного и тонкого клюва; почти безволосые; преимущественно хищные по отношению к другим насекомым. 3 семейства.

Семейство Empididae - плясуны. Многие виды выполняют в воздухе сложные танцы, при которых некоторые виды таскают с собою сетчатые или пленчатые паруса или баллоны, в которых заключена мертвая мушка. Главные роды: Empis, Hilara.

Рис. 552. Philonicus albiceps, самеп (по Верролу).
Рис. 552. Philonicus albiceps, самеп (по Верролу).

Рис. 553. Syrphus ribesii (по Верролу).
Рис. 553. Syrphus ribesii (по Верролу).

Серия 13. Phorodea

Жилкование неполное; личинки с мало развитой головой. 3 семейства.

Семейство Phoridae. Мелкие мушки с очень горбатой спиной, двучлениковыми усиками и без поперечных жилок на крыле; личинки в разлагающихся веществах или внутренние паразиты на насекомых, моллюсках, пауках. Многие виды сожительствуют с муравьями и термитами, принимая при этом чрезвычайно аномальную внешность. Некоторые из этих термитофильных форм выделяются авторами в самостоятельное семейство Termitoxeniidae или Stethopathidae. Важнейшие роды: Нуросеrа - паразит домашней пчелы, Platyphora - паразиты муравьев.

Серия 14. Syrphodea (журчалковые)

Отличаются от соседних серий подотряда только жилкованием: дискальная ячейка, если она есть, не более чем с двумя жилками; задних ячеек не более трех; анальная длиннее второй основной. 2 семейства.

406

Семейство Syrphidae - журчалки. Мухи средней и большой величины, часто с желтым рисунком на толе и с мясистым втяжным хоботком, питаются нектаром цветов; личинки или пиявкообразные и пожирают тлей, или с длинными хвостообразными дыхательными трубками и живут в заиленных водоемах, или широкие, с шиповатыми выростами и живут санитарами в гнездах пчел и ос; некоторые похожи на моллюсков и живут в муравейниках. Главные роды: Syrphus (рис. 553), Volucella, Eristalis.

Следующие серии, числом более десяти, заключают так называемые круглошовные пузыреносные формы - Cyclorrhapha Schizophora; голова с дуговидным швом; щетинки на теле большей частью развитые; при выходе из куколки у мухи над усиками выступает тонкостенный пульсирующий пузырь - ptilinum, затем втягивающийся внутрь головы. Около 60 семейств.

Серия 15. Trypetodea (пестрокрылые, или минирующие мушки)

Рис. 554. Diopsis apicalis.
Рис. 554. Diopsis apicalis.

А - взрослая муха, Б - конец бокового выроста головы при большом увеличении, ос - глаз; о - усик; В - середина головы спереди; осl - глазки (по Шарпу).

15 семейств.

Семейство Trypetidae, или Tephritidae - пестрокрылки. Голова округлая; крылья пестрые, с пятнами и полосами; личинки внутри тканей растений и их плодов. Важнейшие роды: Dacus - масличная муха, Ceratitis - плодовая муха, Rhagoletis - вишневая муха.

Семейство Agromyzidae - минирующие мушки. Личинки большинства минируют листья растений и отличаются специфичностью в выборе последних. Главные роды: Domomyza и Dizygomyza - на хлебных злаках, Lirwmyza - на бобовых.

Серия 16. Sciomyzodea

Содержит около 10 семейств самого различного образа жизни; среди них наиболее своеобразны два следующие.

Семейство Piophilidae. Главный род Piophila - сырная муха, личинка которой, сгибаясь и резко разгибаясь, делает далекие прыжки: в сыре, мясных и рыбных консервах, иногда в кишечнике человека.

Семейство Diopsidae - стебельчатоглазые мухи. Глаза на длинных стебельках; в тропических странах Африки и Австралии; в СССР в Уссурийском крае и в Закавказье. Главный род Diopsis (рис. 554).

Серия 17. Drosophilodea (плодовые мушки)

Серия обнимает до 16 семейств мелких растительноядных мух, к которым относятся следующие.

Семейство Drosophilidae - плодовые мушки. Голова округлая или угловатая; мелкие мушки преимущественно бурого цвета; личинки в разлагающихся растительных и бродящих веществах. Главный род Drosophila.

Семейство Chloropidae - злаковые мушки. Голова округлая или угловатая; лобные щетинки отсутствуют; мелкие мухи; личинки внутри тканей растений, часто на злаках. Главные роды: Chlorops - зеленоглазка, Oscinosoma - шведская мушка (рис. 555).

407

Серия 18. Braulodea (пчелиные вши)

Заключает в себе единственное семейство чрезвычайно видоизмененных паразитическим образом жизни форм.

Семейство Braulidae - пчелиные вши. Сравнительно крупная голова; короткие ноги; гребенчатые когти; крыльев и жужжалец нет; по-видимому, яйцекладущи. Единственный род Braula - пчелиная вошь.

Рис. 555. Oscinosoma frit, шведская мушка (по Знаменскому).
Рис. 555. Oscinosoma frit, шведская мушка (по Знаменскому).

Серия 19. Eproboscidea, или Pupipara (куклородные мухи)

Заключает в себе 3 семейства также необычайно видоизмененных паразитизмом форм.

Семейство Hippoboscidае - кровососки. Твердокожее плоское тело; малая голова; расставленные в стороны ноги; двучлениковые усики, погруженные в ямки; часто отсутствие крыльев; яйцевых трубок две или одна; влагалище в виде расширенной матки; рождают готовых к окуклению зрелых личинок; -кровососы на млекопитающих и птицах. Главные роды: Hippobosca - на лошадях (см. рис. 559), Melophagus - на овцах, Lipoptena - на оленях.

Серия 20. Gastrophilodea (желудочные оводы)

Содержит единственное семейство своеобразных паразитов на млекопитающих.

Семейство Gаstrоphilidae - желудочные оводы. Личинки паразитируют в кишечнике преимущественно однокопытных млекопитающих; яйца откладываются на шерсть. Главный род Gastrophilus - в желудке и двенадцатиперстной кишке лошади, осла, мула, иногда и человека (рис. 556).

Серия 21. Muscodea, или Catyptrata или Thecostomata (типичные мухи)

Рис. 556. Gastrophttus intestinalis, большой желудочный овод лошади; фазы развития (по Богданову-Катькову).
Рис. 556. Gastrophttus intestinalis, большой желудочный овод лошади; фазы развития (по Богданову-Катькову).

Обширная группа мух обычного внешнего вида, но весьма различного образа жизни; заключает около 5 семейств.

Семейство Muscidae - настоящие мухи. Голова полушаровидная ; усики со спинной щетинкой голой, опушенной или перистой; средней величины или довольно крупные мухи, встречающиеся на цветах,

408

разлагающихся веществах, навозе; некоторые кровососы; личинки в навозе и других разлагающихся веществах, в тканях растений; есть и хищники, и паразиты; некоторые живородящи. Главные роды: Musca - домашняя муха; Glossina - муха-цеце (рис. 557); Stomoxys - жигалка; Muscina - домовая муха; Hylemyia - луковая муха; Chortophila - яровая ростковая муха.

Семейство Larvivoridae, или Tachinidae - ежемухи. Тело в крепких щетинках; личинки безголовые, с развитыми ротовыми крючками, внутренние паразиты позвоночных, насекомых и других животных или сапрофаги, в трупах. Около 10 подсемейств.

Подсемейство Larvivorini или Tachinini - ежемухи-собственно. Паразитируют преимущественно в гусеницах чешуекрылых.

Рис. 557. Glossina palpalis, муха-цеце (по Иммсу).
Рис. 557. Glossina palpalis, муха-цеце (по Иммсу).

Рис. 558. Sarcophaga саrпапа (по Брумпту).
Рис. 558. Sarcophaga саrпапа (по Брумпту).

реже в личинках роющих перепончатокрылых, жуков, пилильщиков, долгоножек; яйца откладываются или внутрь хозяина, или на его пищу ^ Главные роды: Tachina, Ernestia, Larvivora.

Подсемейство Sarcophagini - мясные мухи. Преимущественно серой окраски, сапрофаги или паразиты, большею частью живородящие формы. Главные роды: Sarcophaga - серая мясная муха (рис. 558), Blaesoxipha - паразиты саранчевых, Wohlfahrtia - вольфартова муха, паразит в слизистых оболочках или ранах млекопитающих и человека.

Подсемейство Calliphorini - падальные и трупные мухи. Окраска преимущественно металлически-синяя или зеленая; личинки в падали, или паразиты в насекомых, червях, лягушках, птицах, млекопитающих. Важнейшие роды: Calliphora - синяя мясная муха, Cynomyia - трупная муха, Pollenia - в дождевых червях, Protocalliphora - на молодых птенцах в гнездах птиц, Lucilia - зеленая мясная муха.

Подсемейство Hуроdеrmаtini - кожные оводы. Мухи, покрытые густыми пушистыми волосками, напоминающие этим шмелей; яйца откладываются на млекопитающих; личинки вбуравливаются под кожу и после сложного странствования в разных полостях тела развиваются преимущественно под кожей спины. Главные роды: Нуроdеrта - бычий овод; Dermatobia - на человеке.

Семейство Oestridae - полостные оводы. Личинки паразитируют в носовой полости и лобных пазухах крупных млекопитающих. Главные роды: Oestrus - овечий овод; Rhinoestrus - русский овод, живородящий, личинки в ноздрях лошади, в глазах человека.

Огромное число видов двукрылых имеет сельскохозяйственное и медико-санитарное значение. В сельском хозяйстве главнейшими

409

вредителями являются: долгоножка Tipula paludosa, повреждающая корни огородных и хлебных растений; гессенская муха, или хлебный комарик, - Mayetiola destructor, всюду сильно вредит ржи, пшенице и ячменю; пшеничный комарик - Contarinia tritici и Lasioptera cerealis, из галлиц, на пшенице, менее вредны; виды Hylemyia вредят: озимым - H. coarctata, озимая муха - луку - H. antiqua, капусте - H. brassicae и H. floralis; яровая муха - Chortophila genitalis является серьезным вредителем яровой пшеницы; ростковая муха - Ch. cilicrura поедает прорастающие семена культурных растений; масличная муха - Dacus oleae на юге вредит маслине; плодовая муха - Ceratitis capitata - южным плодам; вишневая муха - Rhagolelis cerasi - вишням; зеленоглазка - Chlorops pumilionis или taenwpus сильно вредит всюду яровым хлебам; шведская мушка - Oscinosoma frit, распространенная в большинстве стран света, является везде серьезнейшим вредителем хлебов.

Медико-санитарное значение имеют, главным образом, следующие двукрылые. Москиты - Phlebotomus на юге, кроме нанесения зудящих

Рис. 559. Hippobosca equina, кровососка лошадиная (по Богданову-Катькову).
Рис. 559. Hippobosca equina, кровососка лошадиная (по Богданову-Катькову).

уколов, являются переносчиками болезней, упомянутых на стр. 403; комары родов Culex и Aedes наиболее досаждают своими уколами во всех странах; виды Anopheles, особенно A. maculipennis, распространенные всюду, являются переносчиками возбудителя малярии; бородатый комарик - Culicoides ри-licarius и виды мошек Melusina или Simulium, особенно колумбацкая мошка - M. columbaczensis, жестоко мучают уколами и вызывают падежи скота; слепни - Таbаnus, дождевки - Haematopota и златоглазки - Chrysop мучают скот и, как предполагают, переносят сибирскую язву, филариоз, туларемию; вольфартова муха - Wohlfahrtia magnifica, хотя и не часто, производит ужасающие поражения на домашних животных и человеке; оводы являются бичом в скотоводстве; подкожный бычий овод - Hypoderma bovis; в носовых и лобных полостях паразитируют оводы овечий - Oestrus ovis и русский - Rhinoestrus purpureus; в кишечнике лошадиный - Gastrophilus intestinalis; комнатная муха - Musca domestica имеет значение при переносе возбудителей острозаразных кишечных заболеваний и, в первую очередь, брюшного тифа, кровавого и других поносов, также туберкулеза, дифтерита, сибирской язвы, проказы, равно как яиц глистов, круглых и ленточных; мухи-цеце - Glossma в тропиках Африки делают невозможным скотоводство, прививая трипанозомиаз; G. palpalis - переносчик сонной болезни человека; обыкновенная жигалка - Stomoxys calcitrans жестоко мучает скот. Наконец, вредителями второстепенного значения являются кровососки на скоте: лошадиная - Hippobosca eqmna (рис. 559) и рунец овечий - Melophagus ovinis.

Так или иначе полезными для человека являются, конечно, прежде всего паразиты и хищники на вредителях, к которым относятся: многие роды семейства мух-тахин - Larvivoridae, паразиты гусениц и личинок многих вредителей; хищные ктыри - Asilidae; хищничающие на тлях Syrhidae; уничтожающие личинок комнатной мухи личинки Muscina и много других. Нельзя также отказать в полезном санитарном значении и личинкам тех форм, которые уничтожают трупы, падаль и помет животных, в значительной степени обеззараживая этим почву.

410


ЭКОЛОГИЯ

Отношения к живой и мертвой природе насекомых, взятых в целом, разнообразны до чрезвычайности. Эти отношения очень многоразличны уже хотя бы вследствие одной огромной видовой численности этого класса.

Отношения к абиотическим факторам обусловливают и регулируют распределение насекомых по биотопам в зависимости как от физической и химической характеристики этих последних, так и от строения и физиологических потребностей насекомых. Действие этих отношений, логически неоспоримо стоящее на первом плане, в самой природе столь тесно смешано и перепутано с действием факторов биотических, что для выяснения зависимостей жизни насекомых от неживой природы необходим эксперимент, прежде всего изолирующий насекомое от факторов живой среды. Область этих опытов, экологических в узком смысле этого слова, сильно развилась в энтомологии за последние десятилетия, и в первую очередь подверглось исследованию действие факторов климатических - температуры и влажности.

Непостоянная температура тела у насекомых - животных пойкило-термных - вполне зависит от температуры окружающей среды и в состоянии покоя насекомого, и при отсутствии инсоляции почти всегда приблизительно равна ей. Тем не менее у насекомых нельзя отрицать некоторой регуляции этой зависимости при помощи как физических свойств тела, например, при теплоотдаче, - его общей пигментации, опушенности, положения тела, так и химических в нем реакций, например, мышечных движений, дыхательного обмена, усиления питания. Но у насекомых такая регуляция гораздо менее совершенна, чем у животных гомойотермных. Следовательно, весь обмен веществ у насекомого во всех его проявлениях сильно зависит от колебаний внешней температуры, определяющих скорость биохимических реакций.

В связи с фактами зависимости скорости физиологических процессов от температуры возникли эмпирические представления о закономерностях этой зависимости и, в частности, об оптимумах температуры и ее нижнем и верхнем порогах, проявляющихся прежде всего на скоростях разных процессов обмена и на размножении. Так, отмечено, что в пределах средних температур длительность развития эмпирически обратно пропорциональна температуре. Поэтому произведение между этими обеими величинами приблизительно постоянно; оно получило название температурной константы или суммы температур, необходимой для завершения развития, разной у разных видов в различных условиях. Например, для короеда Blastophagus piniperda общая сумма температур развития равна 1218°; из нее на развитие яйца идет 409,2°, личинки - 512,5°, куколки - 154° и на созревание взрослого жука - 142°. Поэтому из суммы температур вегетационного периода местности можно высчитать возможное число поколений насекомого.

Поправкой к этим эмпирическим обобщениям служит устранение из вычислений температур ниже порога развития насекомого. Тогда зависимость получает вид

(T - с) п = const,

где T - температура опыта, с - температура холодового порога и п - длительность развития. Эта формула дает гиперболическую кривую. Разность T - с названа эффективной температурой. Холодовые пороги различны и лежат в области от О до 15°. Верхний предел T лежит в области 30 - 45°. Обратно, скорость развития прямо пропорциональна температуре и может быть выражена формулой (T - с) : п = const и линией приблизительно прямой. Эти эмпирические закономерности оправдываются лишь в пределах указанных порогов.

411

Дальнейшей поправкой является предложение выражать зависимость длительности развития также и за пределами оптимальных температур в виде более обширной и обобщенной формулы цепной кривой, получаемой соединением двух показательных, экспоненциальных кривых, построенных по отношению к тепловому и к холодовому порогам, с уравнением

в котором у - длительность развития, х - температура, а - константа, характеризующая степень крутизны кривой, и т - кратчайшее время, т. е. минимальная ордината х; т определяется непосредственно из опыта; а вычисляется из той же формулы как

причем величиной а -х вследствие ее незначительности можно пренебречь. Величина а характерна для вида и показывает степень отзывчивости

Рис. 560. Кривая Бахметьева, представляющая состояние насекомых при разных температурах (по Бахметьеву).
Рис. 560. Кривая Бахметьева, представляющая состояние насекомых при разных температурах (по Бахметьеву).

организма на воздействие температуры. Обратная цепной кривая, выражающая зависимость скорости развития от температуры, является не прямой, а S-образной, установленной уже и ранее эмпирически. Допускают, что для каждого вида насекомого можно построить кривую, указывающую пределы температурной зоны для возможности возникновения имагинальной фазы и оптимум в этой зоне, в котором имагинальная фаза развивается в кратчайший срок. Чем дальше от этого оптимума снижается или повышается температура, тем ближе к стерильности получающаяся половая фаза.

При длительном прогрессивном охлаждении отмечено для насекомых явление переохлаждения их внутренних жидкостей. Это переохлаждение при дальнейшем остывании связано с временным подъемом - скачком внутренней температуры, обусловленным выделением тепла при переходе жидкостей в твердое состояние (Бахметьев) (рис. 560). Ярко выраженная холодостойкость насекомых связана с количеством свободной воды в их теле: чем ее меньше и чем больше воды, связанной коллоидами, тем холодостойкость выше. То же относится и к высоким температурам. Наступление холодовой или тепловой смерти зависит от степени подвижности организма, а через нее - и от газового обмена, и от явлений общего питания. Как

412

при смерти от чрезмерного охлаждения, так и при смерти от такого же нагревания выступают на сцену, вероятно, такие необратимые процессы, как свертывание белков плазмы или дезинтеграции координирующих нервных механизмов.

Вторым фактором неживой среды по значению в жизни насекомого, прежде всего при дыхании, является влажность. Это значение связано в первую очередь с температурными условиями вне и внутри организма и отдельно от них рассматриваться не может. Были построены кривые зависимостей для той и другой температуры, например, по индикатору смертности, и выведены из них оптимумы влажности и температуры (рис. 561).

Третье по значению место в жизни насекомых занимает свет, обусловливающий для подавляющего большинства из них их двигательную деятельность, а через нее - и изменения в общем обмене. Освещение имеет для насекомых свои оптимумы, отражающиеся на скорости развития,

Рис. 561. Схема комбинированного действия влажности и температуры на развитие яблочной плодожорки, Laspeyresia pomonella; на ординатах нанесены градусы температуры и проценты относительной влажности; кривые дают смертность в процентах (по Шелфорду).
Рис. 561. Схема комбинированного действия влажности и температуры на развитие яблочной плодожорки, Laspeyresia pomonella; на ординатах нанесены градусы температуры и проценты относительной влажности; кривые дают смертность в процентах (по Шелфорду).

и в природе прежде всего и более чем для других факторов ясно выраженную суточную и сезонную периодичность. Эта периодичность смены напряжения света и, самое главное, различия в его спектральном составе и в разное время суток и года и на разных высотах над уровнем моря, равно как и на разной географической широте, изучена на насекомых мало и представляет ряд важных проблем для будущего исследования. В частности, весь обмен растительноядных насекомых прямо зависит от фотосинтеза питающих их растений. Так, цикл развития некоторых тлей подвергается смещениям и изменениям в зависимости от изменений степени и периодичности освещения. Для гусениц капустной белянки сокращается время развития при затемнении. Гусеницы крапивницы дают заметно разно окрашенных бабочек при развитии в разно окрашенном освещении.

Между прочим, обычным индикатором действия температуры и других агентов среды, применяемым в практике для первой ориентировки,

413

служит определение процента смертности в подвергающейся наблюдению популяции. Процент смертности грубо указывает пределы существования или благополучия вида в изучаемых условиях, а вместе с ними и их жизненный оптимум. По этому поводу нельзя не указать, что приведенные выше и полученные эмпирически зависимости разных биологических процессов, взятых лишь как индикаторы воздействия физических агентов и прежде всего температуры, еще далеко или даже вовсе не расшифрованы физиологически и носят черты лишь суммарного наблюдения. Найденные цифровые закономерности являются пока только констатацией зависимостей, например, общего обмена и обмена во всех системах организма от температурных уровней. Требуется дальнейшее более углубленное изучение. Так, общее влияние температуры на локомоцию должно быть разбито на изучение влияния температуры на мышцы как сократительный механизм, с одной стороны, и на координационную деятельность нервной системы, - с другой. Влияние температуры на таксисы, связанное нередко с инверсией их направления, также должно быть расчленено на влияние температурного фактора, с одной стороны, на сферу воспринимающую, с другой, - на координирующую. Еще более сложны воздействия температуры на половую сферу и на эмбриональный процесс как на процесс детерминированного и регулируемого строительного обмена, обычно отмечаемые только в суммарной и внешней форме ускорения или замедления сроков развития или количества половых продуктов - яиц. Те же соображения приложимы и к попыткам выяснить связь между прямым воздействием температуры и течением постэмбриональных процессов с их метаморфозом. Разные фазы одного и того же насекомого обнаруживают по отношению к температуре разные пороги и оптимумы развития и жизни, в свою очередь в зависимости от других абиотических факторов среды. Расчленить физиологически влияние разных элементов света на влияния прямые и косвенные очень трудно. Наконец, нельзя забывать, что подобные приведенным выше зависимости от температуры выведены из опытов с постоянной, не колеблющейся температурой термостатов, как правило, отсутствующей в природе.

Климатические условия существования насекомых слагаются прежде всего из воздействия температуры и влажности. Влияние других факторов климата, например, атмосферного давления, не вышло пока за пределы немногих чисто физиологических опытов. Климатические различия вызывают смены в сроках появления насекомых в разные времена сезона в зависимости от широтного, долготного и высотного положения местности. Предложено эту зависимость фенологических дат от географического положения выразить в виде биоклиматического закона, по которому каждое периодическое явление в живой природе наступает на четыре дня позже на каждый градус широты по направлению на север и на 5° долготы по направлению на восток, а также на каждые 133 м высоты над уровнем моря. Разумеется, приложение этого правила ограничено весьма небольшим пространством умеренных стран северного полушария, в пределах которых оно и подмечено.

Совершенно недостаточно изучены и наблюдены пока лишь суммарно влияния на насекомых других факторов среды. Несомненно, но не разработано отражение на составе фауны геологической характеристики страны и прежде всего состава ее почв, влияющих на энтомофауну не прямо, но через развивающуюся на разных почвах различную растительность. Влияние газового режима и минерального состава пресных вод на водных насекомых также отмечено пока только в виде немногих физиологических наблюдений и опытов. В частности, некоторые жуки, привязанные к засоленным почвам, могут быть с полным правом названы гало-бионтами или галофилами.

414

Обратное влияние насекомых на неживую природу сказывается очень различно, но отмечено мало. Прежде всего насекомые участвуют в переработке и создании почвенного слоя, изменяя его аэрацию и внося в него органические вещества в виде собственных тел по отмирании и экскрементов. Последнее очень ясно в колониях муравьев и термитов и в деятельности сельскохозяйственных вредителей, например, личинок щелкунов (проволочных червей), чернотелок и подгрызающих совок. В пресноводных водоемах несомненно, но мало учтено непосредственное участие насекомых в образовании илов.

Посредственное влияние насекомых на окружающую их природу через воздействие на растительность и на животных, наоборот, бросается в глаза и неподготовленному наблюдателю. Особенно очевидно оно проявляется при массовых размножениях насекомых. Численность или "масса" (по весу) их очень различна для разных видов, и некоторый ее баланс во времени обусловливается внутренними особенностями - потребностями организма и окружающими его внешними условиями среды. Смены численности во времени, явление массового размножения или, наоборот, вымирания зависят, несомненно, от тех же факторов с их сменой во времени.

Внутренние факторы принято объединять под понятием биотического потенциала, крайне сложным и по существу неопределенным, дающим представление о некотором напряжении жизненной энергии, проявляющемся преимущественно в силе размножения. Эта способность зависит от множества условий питания, созревания, встречи полов и т. д. Как специфичен биотический потенциал, так же специфична и степень устойчивости вида в борьбе с окружающими условиями, находящая свое выражение и в его смертности. От взаимоотношений между этими величинами зависит так называемый коэффициент выживаемости потомства, а вместе с ним и масса особей в данном пространстве и в данное время. В конечном счете величины этих факторов зависят от условий питания. По величине пределов того или иного фактора внешней среды, совместимых с жизнью насекомых и их реактивной способностью отвечать на эти факторы различными формами приспособлений, другими словами, - по их экологической валентности, насекомые могут быть разделены на формы в общем с широкой валентностью - эвритопные (эвриэкические) и с узкой - стенотопные (стенэкические); в частных же случаях, смотря по агенту, например, по отношению к температуре, на эври- и стенотермные.

Различия в приспособляемости насекомых к совершенно разным показателям факторов среды коренятся, несомненно, в строении их тела и особенностях протоплазмы. Это положение видно прежде всего из того, что переживание неблагоприятных условий температуры (зима), или влажности (засуха) насекомое осуществляет в состоянии латентных мало активных стадий. Этими латентными фазами являются яйцо и куколка, а затем и другие фазы в состоянии диапаузы. При неблагоприятных макроклиматических условиях насекомые ищут более удобных условий микроклиматических, прячась в трещинах почвы, в растительном мусоре или, наоборот, выискивая места с наибольшей инсоляцией либо влагой; или же они создают себе искусственные прикрытия в виде нор, коконов с их специальным микроклиматом, отличающимся, как и жилища человека, от окружающих внешних условий.

Каждые биотоп и его биоценоз заключают в себе для живущего в них организма совокупность положительных и' отрицательных факторов. Насекомое отыскивает первые и избегает вторых.

В области биоценотики прежде всего должно отметить отношения между особями одного и того же вида, приводящие во многих случаях под влиянием сложных реакций со стороны нервной системы к

415

образованию ими одновидовых, гомотипических сообществ. Простейшей формой их являются скопления особей, отродившиеся из яйцевых кладок, отложенных самками на одном месте. Таковы, например, временные скопления личиночных фаз: саранчевых, гусениц капустной белянки, златогузки, яблонной моли, походного шелкопряда, также колонии живородящих тлей. Они обусловлены обилием пищи, но при обнаружившемся ее недостатке насекомые могут предпринимать общие более или менее организованные передвижения, как перелеты саранчи или ежесуточные передвижения походного шелкопряда. Часто такие скопления связаны с постройкой общих прикрытий и гнезд, например, у перечисленных гусениц, кроме белянки. Примерами скоплений уже постоянных на всех фазах развития, но без дифференцировки жизни особей, являются скопища синантропных тараканов и клопов. Дальнейшее усложнение имеет место в постоянных и долговечных скоплениях, сообществах или общинах, связанных, главным образом, с половой жизнью и заботами о потомстве. Такие ассоциации обычно, кроме того, характеризуются полиморфизмом особей и разделением труда и часто носят наименование "государств". Вкратце они описаны при рассмотрении термитов (стр. 328), ос (стр. 379), пчел (стр. 377) и муравьев (стр. 380). Связь в таких ассоциациях обусловливается рядом сложнейших проявлений высшей нервной деятельности в виде социальных инстинктов и сложной, часто полиморфной дифференцировкой особей.

Чрезвычайный интерес в организации этих сообществ представляет именно сочетание высоко развитой и разнообразной нервной деятельности € полиморфизмом, направленным на разделение и распределение труда, именно - с появлением нейтральных в половом функциональном отношении особей, рабочих и солдат, у обоих полов у термитов и только женских у других общественных насекомых, причем эти рабочие могут иметь разные размеры, смотря по характеру выполняемой ими работы. Высоко своеобразно также существование неотенических самцов и самок, приступающих к размножению только в случае гибели особей деятельных в половом отношении маток (цариц) и активных самцов. Весьма вероятно, что половая неразвитость всех этих нейтральных особей обусловлена односторонним и во всяком случае специальным пищевым режимом во время личиночной жизни. У пчел рабочие особи при помощи добавочного усиленного питания могут быть доведены до откладки яиц: таковы трутовки. У ос, шмелей и муравьев различия между половыми и рабочими особями нередко стираются наличием переходных форм. Таковы, например, у муравьев эргатоидные и эргатоморфные самки. Далее, общины термитов и муравьев осложняются вхождением в их состав других насекомых и других животных, чаще жуков, мух и клещей в роли сожителей или гостей. Такие сожители и их личинки пользуются со стороны хозяев уходом и снабжением пищей в обмен на производимые ими вкусовые вещества, возможно, также и наркотического характера. Наконец, "государства" муравьев нередко осложнены включением в их состав "рабов", принадлежащих к другим, слабейшим видам, похищаемым на стадии куколок и воспитываемым среди похитившей их общины. "Рабы" так свыкаются с общиной, что даже принимают участие в ее последующих нападениях на своих же родичей.

Многообразная деятельность общественных насекомых - их способность сообщаться между собою, производить общие строго согласованные действия и тонко отличать сочленов общины от представителей других государств, хотя бы и того же вида, равно как и сильно развитая способность "самопожертвования" ради целей общины, - все это давало повод приписывать таким "государственным" насекомым, преимущественно муравьям и пчелам, высокую степень интеллектуального и даже

416

"морального" развития. Но это оказалось неправильным: из факта, что эти насекомые производят те же действия и после того, как отделены от своих родичей и выведены из куколок, и не поддаются научению иной работе, явствует, что во всех их действиях ими руководят наследственные инстинкты, а не результат жизненного опыта. Впрочем, в общем насекомые эти не лишены известной, хотя и незначительной способности к научению, т. е. к способности видоизменять свои действия под влиянием необычных условий. Весьма замечательно, наконец, то обстоятельство, что общественные организации таких разных насекомых, как термиты и муравьи, столь сходных между собою во многих чертах, развились независимо друг от друга. Вероятно, самостоятельно развились также и сообщества ос и пчел, - насекомых, близких друг к другу систематически: в обеих последних группах существуют и многие одиночные виды.

Наконец, нельзя не упомянуть, что в сообществах отношения между особями далеко не всегда бывают дружественными, но часто оказываются враждебными, доходящими до каннибализма. Особи из разных сообществ и государств также вступают между собою во враждебные действия, в то время как особи одной колонии узнаются, очевидно, по запаху и относятся друг к другу индиферентно или благожелательно.

В многообразных отношениях насекомых разных видов и групп между собою и другими животными отмечено весьма большое число форм сожительств и ассоциаций. Такие сообщества можно назвать гетеротипическими и принять следующую классификацию и терминологию.

Из симбиотических взаимоотношений при разных степенях взаимоуслуг термином "филакобия" именуются те случаи сожительства, при которых один вид допускает в свое гнездо жильца, а последний охраняет это общее гнездо. Таково положение муравья Camponotus punctulatus termitarius в термитниках Eutermes и Anoplotermes. Термин "трофобия" прилагается к тем случаям, при которых один вид охраняет другой и использует его специфические выделения или экскременты. Таковы отношения между многими муравьями и тлями, червецами, гусеницами голубянок Lycaenidae, причем муравьи, например, Lasius, разнообразно ухаживают за тлями, например, Stomaphis, как за своим дойным скотом. Термином "симфилия" названы взаимоотношения, при которых общественный вид представляет гостю свои пищу, кров, уход вплоть до права на убийство и поедание своего потомства в обмен на кожные выделения гостя явно наркотического значения. Таковы взаимоотношения между многими муравьями или термитами, с одной стороны, и жучками из семейств Paussidae, Staphylinidae и другими, причем эти гости часто подвергаются чрезвычайной морфологической деформации. Термин "метохия" предложен для случаев симбиоза, когда присутствие жильцов лишь терпимо и когда эти жильцы, насколько об этом позволительно судить, только не неприятны своим хозяевам. Термином "синехтрия" обозначаются явления симбиоза, при которых хозяева относятся к своим сожителям враждебно, но последние тем не менее каким-то образом все-таки поддерживают свое существование среди врагов.

При односторонних, ирреципрокных и не мутуалистических отношениях насекомые являются использователями или прямо потребителями других видов насекомых или иных животных. В этих отношениях наибольшее значение имеют хищничество и питание животной пищей (зоофагия), широко распространенные среди класса в самых разнообразных формах. В видоизмененной форме хищничество проявляется в "рабовладельчестве" у многих муравьев, ведущем через приемные или усыновительные колонии к смешанным и рабовладельческим дулобиям. Под термином "ксенобиоз" отмечают случаи внедрения слабого вида в общину сильного, терпимого там при полном, невидимому, отсутствии от него вреда

417

или пользы; такова жизнь Formicoxenus в гнездах Formica. Под термином "синэция" выделяют отношения, еще менее близкие и ограничивающиеся лишь сожительством в одной постройке. Таковы случаи поселения сеноедов в птичьих гнездах, жуков - в норах медведки, многих сожителей - в термитниках и муравейниках. Если такое мирное сожительство касается двух одинаково сильных и способных на самозащиту видов, то к нему прилагают термин "парабиоз". Таковы парабиотические общины некоторых муравьев видов Crematogaster и Dolichoderus. Термином "форезия" обозначают случаи использования одним животным другого только как средства переноса, транспорта; так, например, триунгулины жуков-маек переносятся пчелами в их гнезда.

Под общее название "паразитических отношений" подходят все случаи использования одним животным другого, как пищевого материала или его запасов, когда это использование не связано с немедленным умерщвлением животного-хозяина. Формы и случаи паразитизма многочисленны и разнообразны. Внутри класса существуют обширные группы прямых паразитов, принадлежащих к одному отряду и живущих за счет другого; таковы многие паразиты из перепончатокрылых и двукрылых с хозяевами, главным образом, из чешуекрылых и других отрядов. Под названием "воровских сожительств", "синклониев", предложено обозначать такие, при которых похищаются и потребляются запасы пищи хозяина; таковы отношения между восковой огневкой и пчелой, между многими видами муравьев и термитов. Близко к этому виду воровского паразитизма стоят случаи, когда паразит нападает и на развивающуюся молодь в виде личинок и яиц хозяина. Так поступают личинки ос-блестянок, ос-немок и других одиночных ос и пчел, то поедающие сперва запасы хозяина, то сперва их яйца и личинок. Приблизительно так же поступают и муравьи-воры Solenopsis и жуки Staphylinidae, захватывающие вместе с пищей и личинок хозяев и образующие таким образом грабительские общины, или силлестии. Настоящий паразитизм выражается в том, что паразит в той или иной стадии развития питается веществами тела своего хозяина. Случаев наружного - эктопаразитизма, длительного или кратковременного, очень много. К первому относится паразитизм пухоедов, вшей, блох, ко второму - паразитизм кровососов из клопов и двукрылых. Случаев внутреннего - эндопаразитизма еще больше, и они охватывают личиночные фазы громадных отрядов перепончатокрылых и двукрылых. Поедание личинками ос-паразитов, парализованных матерью гусениц других насекомых и пауков может быть отнесено в категорию хищнического эктопаразитизма.

На насекомых как на объект питания для других животных обычно обращается меньше внимания, несмотря на то, что насекомые представляют и в воде, и на суше весьма значительную часть общей животной биомассы и входят в состав разных цепей питания очень многих животных, в частности, позвоночных. Из этих последних питание многих птиц большинства летучих мышей, целого отряда Insectivora среди млекопитающих, затем рептилий, амфибий и рыб связано в большей или меньшей мере, а иногда и исключительно с насекомыми. Из паукообразных на счет насекомых живут прежде всего пауки, скорпионы и клещи. Жесточайшими врагами и потребителями насекомых являются сами насекомые, хищники и паразиты: первые из самых разных отрядов, прежде всего жуков, богомолов, клопов, вторые - из двукрылых и перепончатокрылых. Тип червей дает мало врагов насекомых. Общеизвестны случаи паразитизма в насекомых круглых червей и близких к ним форм: филарий в личинках комаров, колючеголовов в личинках пластинчатоусых жуков, волосатиков в самых разнообразных водных и наземных насекомых. Из кишечнополостных отмечены только пресноводные гидры, ловящие

418

мелких личинок. Эндопаразитизм простейших на насекомых очень распространен, но изучен лишь в случаях, имеющих значение для медицины, ветеринарии и хозяйства. Так. из жгутиконосцев общеизвестны виды Trypanosoma в мухах цеце (Glossina) - переносчики сонной болезни; из гемоспоридий еще более известны виды Plasmodium - возбудители малярии, переносимые комарами Anopheles; из грегарин - виды Gregarina, живущие в тараканах и жуках; из микроспоридий Nosema bombycis - возбудитель пебрины шелковичного червя, N. apis - возбудитель нозематоза домашней пчелы, а Plistophora schubergi является паразитом непарного шелкопряда и златогузки. Случаи паразитизма простейших, а также бактерий на насекомых, делают этих последних одними из главных переносчиков болезней человека и важных для него животных и вызвали возникновение обширных областей медицинской и ветеринарной энтомологии. Несомненно, что насекомые же являются во многих случаях также и переносчиками болезней растений, в особенности бактериозов и вирусных заболеваний.

Отношения насекомых к растительному миру несравнимо более разнообразны, и значение их в этом мире огромно. В этих отношениях насекомые играют преимущественно активную роль. Обратные отношения, т. е. случаи паразитизма, а тем более нападения на насекомых со стороны растительных организмов имеют подчиненное значение. Из бактериозов насекомых хозяйственной важности: формы гнильца на личинках пчел вызываются Bacillus brandenburgiensis, B, alvei, Streptococcus apis; флашерия шелковичного червя вызывается двумя микробами - Bacillus bombycis и Streptococcus bombycis; красный бактериоз лугового мотылька - палочкой Bacteriam prodigiosum; бактериоз кукурузного мотылька - Bacillus pyrenei; бактериоз саранчи - Coccobacillus acridiorum. Из вызываемых грибками микозов общеизвестны заражения домашней мухи грибком Empusa muscae, сосновой совки - E. aulicae, капустной белянки - Entomophthora sphaerosperma, все из группы Entomophthorасае. Из высших грибов обнаружены паразитирующими на насекомых только аскомицеты и Fungi imperfecti, например, на гусеницах соснового шелкопряда Cordyceps militaris и на домашней мухе Stigmatomyces baeri. Сахаромицеты встречаются внутри насекомых очень часто, но, невидимому, всегда в качестве симбионтов. Из явнобрачных растений известными потребителями насекомых являются насекомоядные: росянки Drosera, жирянки Pinguicula, также Dionocea и Nepenthes, Своеобразно, что некоторые личинки способны противостоять переваривающему белки действию жидкости в кувшинах этого последнего растения и беспрепятственно совершают в их жидкости свой цикл развития.

Насекомые как потребители растений проявляют свою деятельность самым различным образом, и в растительную жизнь Земли жизнь насекомых проникает всюду и глубоко. Можно утверждать, что нет вообще наземного растения, которое не питало бы теми пли иными своими тканями того или иного насекомого. Поеданию или высасыванию подвергаются все ткани и части растений. Фигуры объедания листьев разнообразны и часто специфичны как для насекомого, так и для растения. Погружение насекомого в ткани растения ведет к образованию в них ходов-мин (рис. 562) как в паренхиме листа, так и в тканях коры, луба и древесины.

Уколы и проколы тканей растений сосущими ротовыми частями насекомых ведут или к отмиранию растительных клеток и торможению их деятельности в виде торможения деления - явлений гиноплазии, или к раздражению тканей и повышенной энергии клеточного деления - явлений гиперплазии в форме местных разрастаний. В первом случае, например, на листьях, образуются или бесцветные, депигментированные участки, или места с измененным цветом: красные от образования

419

антоцианина, бурые от отложения таннина. Во втором получаются разные деформации и образования наростов-галлов или цецидиев.

Рис. 562. Ходы или мины внутри растительных тканей.
Рис. 562. Ходы или мины внутри растительных тканей.

А - моли Lyonetia clerckella в листе яблони; Б - долгоносика Orchester fagi в листе бука; В - короеда Hylesinus fraxini в коре ясеня; Г - мухи Rhaguletis pomonella в мякоти яблока (по Герингу, Эшериху и Фэлтону).

Галлы, весьма разнообразные и специфические по форме и внутреннему строению, являются результатом реакции растения в форме гипертрофических и гиперпластических образований на введенный насекомым специфический раздражитель как при сосании, так и при откладке яиц. Интимная природа этих раздражителей, локализующихся, вероятно, в слюне или придаточных половых железах, неизвестна. По строению галла и тому положению, которое в нем занимает его производитель, галлы можно поделить на несколько групп. Покрывающие галлы, чаще -В виде искривлений листовой пластинки, образуются путем одностороннего разрастания и склеротизации, или искривления края. Обрастающие галлы получаются вследствие разрастания плотной ткани вокруг производителя-галла, но при оставлении внутрь галла свободного отверстия. Мякотные галлы получаются путем разрастания тканей, окружающих совершенно и вполне или ранее отложенные в них яйцо или личинку насекомого. Наконец, сложными галлами можно назвать все их формы, у которых действие раздражителя широко распространяется уже на целый комплекс тканей и органов. Несомненно, существующие взаимные отношения между насекомым и растением, выражающиеся в образовании галлов, ясны с точки полезности жизни в галлах для насекомых благодаря богатой пище и защите от врагов в непогоды; выгода галлообразования для растений несравненно менее ясна. Вероятно, она заключается в изоляции насекомого как потребителя по месту и времени: галлы образуются только на определенных частях растения, лишь определенного его вида и лишь в определенное время сезона и цикла развития растения. Развивающееся в галле насекомое может быть названо пленником растения, прекрасно изолированным и чрезвычайно ограниченным в своей свободе.

Взаимные, мутуалистические отношения между насекомыми и растениями выражаются, далее, прежде всего во взаимных приспособлениях при использовании цветов, собственно их нектара и пыльцы, насекомыми как пищи, и использовании насекомых цветковыми растениями как агентов осеменения, опыления - переносчиков пыльцы. Антофилия насекомых может быть сочтена за особый вид фитофагии. Только в случае с видами орхидного Ophrys, как утверждают, можно считать, что привлекающим фактором является чрезвычайное сходство цветов этих растений с самками ос и пчел - самцы этих насекомых, якобы, опыляют эти цветы при попытках к спариванию с этими воображаемыми самками.

420

Со стороны растения развивается ряд приспособлений к привлечению желательных опылителей и недопущению нежелательных. К первым относятся прежде всего выработка нектара как пищевой приманки, богатой, вероятно, и положительными вкусовыми качествами; затем обилие пыльцы, тоже богатой белками пищевой массы; ко вторым - барьеры из волосков, выделение клейких веществ на пути, например, муравьев или тлей. В качестве сигналов о наличии нектара развиваются зрительные и обонятельные качества цветов - их окраска, более или менее контрастирующая с окружающей обстановкой, и запах.

Антофильных насекомых терминологически делят по их способам приспособления к цветам и по результатам посещения ими последних на следующие группы. Дистропные насекомые совершенно не приспособлены к опылению цветов при своих посещениях и обычно разрушают или портят их половые органы; к ним относятся разные личинки, жуки, трипсы, муравьи. Аллотропные насекомые мало способствуют опылению, и их жующие или лижущие ротовые части и опушение тела лишь едва заметно приспособлены для акта опыления, а их движения на цветах беспорядочны за отсутствием соответствующих координирующих инстинктов. Сюда относится большинство посещающих цветы жуков, клопов, прямокрылых, длинноусых мух, а также мух из семейства Stratiomyidae, Tabanidae, Leptidae, Empididae, Dolichopodidae и Muscidae, затем общественные осы, короткохоботные осы-блестянки. Гемитропные насекомые отличаются уже более приспособленными для опыления цветов лижущими или лижуще-сосущими ротовыми частями, густым опушением тела для захвата пыльцы и ловкими движениями на цветах. К ним относятся одиночные осы, длиннохоботные блестянки, короткохоботные пчелы, из двукрылых семейства Bombyliidae, Nemestrinidae, Syrphidae, Conopidae, большинство чешуекрылых. Наконец, эвтропные формы снабжены сильно опушенным телом и длинным хоботком и обнаруживают при посещении цветов ряд в высокой степени координированных и специальных движений. Таковы бражники из чешуекрылых и длинноязычные пчелиные.

Обратно, по степени своей взаимной адаптации к насекомым и специализации лишь к определенным клиентам из них цветы растений могут быть разделены на такие же группы с теми же названиями. Кроме того, по посещающим растение насекомым цветы можно поделить на следующие группы. Цветы для перепончатокрылых - со скрытым нектаром и пыльцой, часто со сложным механизмом раскрывания, преимущественно красной, синей или фиолетовой окраски и с площадками для посадки прилетающего насекомого. Таковы цветы касатиков, первоцветов, башмачков, глухой крапивы и других губоцветных, орхисов, мотыльковых; среди них "осиные" цветы отличаются более поверхностно лежащим нектаром, например, Epipactis, Scrophularia. Цветы для чешуекрылых - с нектаром в глубоких трубчатых помещениях, с открыто лежащей пыльцой и с площадками для посадки насекомого или без них. Таковы для дневных бабочек Lilium, Phlox, Dianthus carthusianorum, Gentiana verna и для ночных - с белой или светлой окраской и с ночным запахом Loni-сеrа и Saponaria. Цветы для двукрылых - частью белые или синие, открытые, с легко доступным нектаром; например, цветы Veronica, посещаемые мухами Syrphidae, частью тускло окрашены, вроде цветов молочая, частью вздутые цветы-ловушки, например, Arum, Aristolochia, Piguicula, Asclepiadaceae, в которых их посетители-мухи задерживаются, пока не произойдет опыление. Сюда же относятся цветы, издающие запах падали и рассчитанные на опыление падальными и мясными мухами. Совершенно особые и сложные взаимоприспособления обнаруживаются в женских цветах разных фиг - Ficus, оплодотворяющихся некоторыми специальными видами Chalcididae, и, наконец, цветы Yucca filamentosa, которые

421

оплодотворяет бабочка Pronuba, перенося и накладывая пыльцу с тычинок на рыльце пестика лишь после того, как в ткань завязи предварительно уже отложено ею яйцо.

В качестве примеров дальнейших симбиотических приспособлений приводятся, далее, так называемые муравьиные растения, представляющие, якобы, муравьям помещения внутри стеблей (Tachigalia), стволов (Cecropid), шипов (Acacia), клубней (Myrmecodia) и пищу в виде особо питательных тканей и получающие взамен охрану от муравьев-листорезов Atta и других животных. Подобные толкования этих случаев подвергнуты ныне сомнению.

Сожительства между насекомыми и низшими растениями характеризуются тем, что насекомое, использующее тем или иным способом своего симбионта, предоставляет ему взамен почву для питания. При эктосимбиозе между грибом и насекомым насекомое приготовляет субстрат для жизни гриба. Таковы грибные сады в термитниках и муравейниках (стр. 329 и 382) и амброзийное питание у некоторых короедов, Lymexylidae и рогохвостов. Муравьи Atta культивируют шляпочный гриб Rhozites, термиты - гриб Xylaria, короед Anisandrus поддерживает в своих ходах гриб Monilia, жук Hylocoetus из Lymexylidae - гриб Dipodascus. Все это - случаи мицетофагии, и гриб в них служит, главным образом, посредником при усвоении клетчатки, иначе без него не усвояемой.

К обширной области эндосимбиозов между грибами, бактериями, дрожжами и насекомыми относится огромный ряд случаев обязательного нахождения микроорганизмов, преимущественно бактерий и сахаромицетов, в разных полостях кишечника и тела и в тканях тела в мицетомах.

У многоядных насекомых случаев эндосимбиоза немного. Так, у тараканов скопления бактерий находятся в центральных частях жирового тела, у муравьев - в клетках-мицетоцитах среднекишечного эпителия или вне его. Гораздо шире распространен симбиоз с бактериями и грибками, а также и жгутиковыми, среди минеров и потребителей древесины и семян. Так, у термитов живут в расширениях прямой кишки жгутиконосцы из групп Polymastigini и Hypermastigini. Бактерии населяют мешковидные расширения задней кишки питающихся растительным детритом личинок долгоножек и пластинчатоусых жуков родов Potosia, Oryctes, найдены в криптах средней кишки личинок мух Trypetidae и задней кишки жуков Passalidae, в криптах средней кишки слоников группы Cleonini, а также в мицетомах личинок слоника Hylobius. Сахаромицеты найдены внутри клеток среднекишечных крипт у личинок жуков Ptinidae и некоторых усачей.

Также распространены подобные эндосимбионты среди насекомых, сосущих соки растений. Так, у клопов бактерии селятся в специальных криптах средней кишки. Особенно разнообразно и всегда инфицированы разными микроорганизмами Homoptera; у червецов они отмечены в гемолимфе и жировом теле; у червецов же, тлей, листоблошек и большинства цикадовых - в специальных мицетомах. У цикадовых нередко наблюдается до четырех видов симбионтов в одном хозяине, или локализованных в разных слоях одной мицетомы, или распределяющихся по разным особым мицетомам. Прямого отношения к кишечнику мицетомы у Homoptera обыкновенно не имеют.

Также широко распространены бактероидные симбионты среди кровососущих форм: в клетках среднекишечного эпителия у мух-цеце и Melophagus из Hippoboscidae, в мышечной обкладке средней кишки у Lynchia из этой же группы; в особых прилегающих к кишечнику мицетомах у Ornithomyia из той же группы. Мицетомы, не стоящие в близком отношении к кишечнику, наблюдены у Nycteribiidae и Cimicidae. У вшей

422

подобные мицетомы более или менее тесно примыкают к кишечнику. Пухоеды - потребители кератина волос и перьев - также обладают мицетомами. Объяснение явлений свечения участием в нем бактерий приведено выше.

В пользу того взгляда, что эндосимбиоз насекомых с бактериями и грибками не представляет явления только паразитарного, говорят, во-первых, факты поголовного и непременного заражения всех особей данного вида именно определенным видом микроорганизма, затем наличие специальных для них органов - мицетоцитов и мицетом, в которых размножение их совершается всегда только в строго определенных границах, и, наконец, тот факт, что инфекция в виде передачи симбионтов от одного поколения насекомого другому оказывается всегда строго и специально обеспеченной и наследственной. Так, во многих случаях, например, у мух Trypetidae и растениеядных клопов, яйца при откладке обмазываются зараженным содержимым кишечника. В других случаях, например, у долгоносиков и жуков Ptinidae, развиты особые вместилища симбионтов вблизи женского полового аппарата, действующие подобным же образом. G оболочки яйца симбионты проникают или внутрь его через микропиле, например, у долгоносиков и мух Trypetidae, или в кишечник личинки, которая поедает хорион яйца, например, у усачей и Ptinidae. B очень многих случаях инфекция происходит уже в яичниках через гемолимфу и стенки яйцевых трубок, например, у клопов Cimicidae и многих цикадовых, или же для этого мицетомы оказываются расположенными в непосредственном соседстве с яичниками, например, у тлей, вшей и некоторых червецов.

В вопросе о значении симбионтов для хозяев вероятнее всего их участие в общем обмене путем выделения ферментов и витаминов.

Средствами защиты насекомых от врагов в их биоценозе, особенно врагов агрессивных, служат самые разнообразные механические и химические воздействия на врага, в частности, на его нервную систему. Все эти средства, разумеется, весьма относительны и обычно направлены лишь на определенную группу врагов. Защитой против эндопаразитов, животных и растительных, служат, с одной стороны, мало проницаемые наружные хитиновые покровы вместе с движениями обороны, а с другой, - явления фагоцитоза. Против крупных агрессоров служат мышечная сила в борьбе, затем бег, полет, прыжок, быстрое уплывание, затем скрывание в темных и недоступных местах, полостях, трещинах естественной окружающей обстановки или в собственных постройках, начиная с чехликов гусениц и личинок ручейников и кончая архитектурно сложными термитниками и гнездами общественных пчел и ос (стр. 379).

Весьма многочисленны примеры химического воздействия на врага как в форме веществ и ядов пассивного воздействия на обоняние, вкус и наружные покровы врага, так и активного их применения в виде инъекции внутрь тела врага, например, путем укола - ужаления со стороны жалящих перепончатокрылых.

Совершенно особую группу явлений, обычно считающихся защитными, представляет область выработки форм и движений, направленных к обману врага. Эта область психического воздействия и как бы расчета стоит совершенно особо в изучении биоценотических отношений насекомых и плохо поддается рациональному анализу. В нее прежде всего входят явления обездвижения, при которых, фигурально выражаясь, насекомые притворяются мертвыми. При попытках физиологического объяснения как особых нервных состояний их обозначают терминами "акинеза" и "танатоза". Они как бы "рассчитаны" как на недостаточную остроту зрения врага, так и на отсутствие у него ассоциаций личного опыта.

423

С этой последней точки зрения обычно рассматриваются, описываются и терминологически расчленяются весьма многие и различные случаи так называемых защитных, криптических и покровительственных окрасок тела и, особенно, крыльев, равно как поз и движений тела.

Защитными одеяниями или филактическими обликами называются особенности формы, окраски, также движений, которые, с человеческой точки зрения, помогают физическим средствам защиты и дополняют их. У хищников они способствуют незаметной охоте за добычей или жертвой - это агрессивные филактические облики.

Криптофилактические, скрывающие, не бросающиеся в глаза наблюдателя одеяния делают насекомое трудно различимым среди окружающей обстановки. Таковы симпатические окраски, гармонирующие по общему тону с обитаемой средой, например, зеленых прямокрылых, богомолов, разных гусениц среди зелени растений, серо-желтая окраска пустынных саранчовых. Эта окраска связана со средой физиологически и в редких случаях, например, у палочника Dixippus, меняется в зависимости от окраски субстрата (стр. 337). К этой же категории относятся явления "мимеза" - сходства с малозаметными деталями обстановки. В частности, примером зоомимеза как сходства с животными может служить сходство мирмекофилов с муравьями, скрывающее их среди муравьев. Примером фотомимеза служит общеизвестное сходство палочников, кузнечиков, некоторых бабочек с листьями - "живых листьев"; многих других бабочек, схожих в позе покоя с корой, лишаями, древесиной, сухими листьями; гусениц пядениц - с ветками и сучками. Случаи подражания другим неодушевленным предметам, например, мелких листоверток - помету птиц, названы случаями "алломимеза".

В основу объяснения сигнальных, бросающихся в глаза сематофилактических одеяний положен принцип предупреждения врага о наличии пассивных защитных качеств подвергающегося нападению, главным образом, ядовитости или несъедобности, реальной или воображаемой. К сигнальным агрессивным одеяниям относятся случаи сходства хищных богомолов с привлекающими насекомых цветами. К защитным сигнальным обликам, преимущественно окраскам, относится большое число примеров со стороны насекомых, беззащитных в качестве объектов нападения. Во множестве таких примеров принято различать поражающие или пугающие облики, якобы, рассчитанные на ошеломление и устрашение врага, незнакомого наперед с объектом нападения или уже с ним знакомого. К этой области относятся, во-первых, необычные облики, вызывающие просто недоумение врага, а затем устрашающие его своей необычностью, или миметически устрашающие его сходством с опасными для него или враждебными ему объектами. Во-вторых, сюда же относятся облики предупреждающие, рассчитанные на врага, уже знающего объект или жертву своего нападения наперед, предварительно, как защищенные или способные к защите, активной или пассивной. К этой последней категории относятся: апозематические одеяния, предостерегающие о том, что объект нападения действительно защищен или несъедобен, причем этот облик могут синапозематически носить два или более разных видов ("мюллерова мимикрия"), и псевдопозематические одеяния, ложно предупреждающие врага о якобы защищенности объекта, в действительности же не существующей ("истинная, бэтсова мимикрия").

Нельзя не признать, что все эти построения теорий приспособления, покровительственных, предупреждающих, подражательных окрасок, форм, поз и движений слишком антропоцентричны и телеологичны по установкам, бедны исследованиями, особенно экспериментальными наблюдениями и, наоборот, насыщены гипотетическими допущениями и прежде всего допущением богатой ассоциативной деятельности у преследователей

424

насекомых. Кроме того, большинство "фактов" сходства и подражания подлежит проверке в обстановке живой природы.

Как общий, непосредственно видимый и улавливаемый результат взаимодействия факторов неживой и живой природы на организм насекомого и ответных реакций на него во всеобъемлющем процессе "напора" жизни и "борьбы" за жизнь является изменчивость как форм самого организма, так и форм или способов его жизни.

Изменчивость в пределах вида у насекомых часто очень велика и обусловливается разнообразными факторами. Самыми обычными являются изменения, вызываемые внешними воздействиями среды - климата и питания. Результаты изменений прежде всего сказываются в возникновении географических вариаций и выражаются обычно в виде изменений в окраске и рисунке. Таковы, например, экспериментально доказанная зависимость пигментации клопа Perillus от температуры, пищи, ферментативных окислений и пищеварения; зависимость величины тела мухи Drosophila от количества и качества пищи личинки; зависимость величины и развития клещей у уховертки от внешних факторов, а также от давления гемолимфы при последней линьке.

Окраска насекомых зависит от влажности - у перелетной саранчи зеленый цвет тела нуждается лишь в высокой влажности, независимой от рода пищи. Темная окраска коконов у некоторых бабочек получается при высокой влажности, светлая - при низкой. Наконец, окраска зависит и от освещения.

К явлениям подобной изменчивости относятся факты поли- и диморфизма, при которых вместо ряда многих вариантов и промежуточных между ними форм наблюдается только малое их число, в крайнем случае лишь два варианта. Такие варианты удобно обозначать термином формы или морфы.

Причиной сезонного диморфизма служат температурные модификации: таков общеизвестный случай с Araschnia levanan prors а. Многочисленные случаи крылового полиморфизма у клопов, цикад, сеноедов можно считать явлениями весьма распространенными. К явлениям связанного с полом диморфизма можно причислить также возникновение самцов крылатых рядом с бескрылыми при неизменно бескрылых самках у червецов; наличие крылатых самок рядом с бескрылыми при обычно крылатых самцах у тлей; появление живо- и яйцеродящих самок в цикле развития тлей, а также явления смены амфигонии и партеногенеза у тлей и орехотворок и, наконец, полиморфические явления у социальных насекомых с частичной половой дегенерацией одних особей - рабочих и солдат. Впрочем, у термитов социальный полиморфизм не связан с полом, так как различные формы и касты рабочих и солдат в их общинах могут состоять как из модифицированных самок, так и из самцов.

Смена форм из одного поколения в другое - чередование поколений - может быть связана лишь с внешним обменом, например, окраской, Таковы явления сезонного диморфизма в зависимости от смен окружающих климатических факторов, прежде всего температуры и влажности. Глубже проявляется чередование поколений в смене формы их размножения.

Смена полового размножения бесполым - метагенез - наблюдается среди насекомых только у форм с полиэмбрионией.

Несравненно чаще распространена и имеет большее значение гетерогония как смена агамных партеногенетических поколений амфигонными, обоеполыми. При гетерогонии у орехотворок наблюдается правильная смена поколения из амфитокических партеногенетических самок с амфигонным поколением при очень сильном, иногда до крайности, расхождении во внешнем облике особей разных поколений, смене хозяев-растений или их частей. При гетерогонии у галлиц рода Miastor пэдогенетическое, личиночное поколение правильно сменяется амфигонным, имагинальным.

425

Гетерогония у тлей сопряжена в их цикле развития с повышением числа агамных поколений, со сменой хозяев-растений, крыловым полиморфизмом и связью партеногенеза с живорождением. При этом в семействе Aphididae партеногенез всегда соединен с живорождением, амфигонные самки всегда кладут яйца и лишены крыльев, самцы же за некоторыми исключениями бескрылы, а у Chermetidae живорождение отсутствует, амфигонное поколение всегда бескрылое и карликовое, амфигонная же самка откладывает лишь одно яйцо.

426


ГЕОГРАФИЧЕСКОЕ РАСПРОСТРАНЕНИЕ

Географическое распространение насекомых по земному шару, несмотря на огромное количество наблюдений, прослежено недостаточно. Можно сказать, что насекомые найдены нa всей Земле, за исключением Антарктического материка, кроме его побережий, и поднимаются к северу до 84°. Вертикально они достигают высот до 5500 м и населяют все климатические зоны, будучи наиболее обильными и разнообразными во влажных тропиках (рис. 563).

Факторами географического распространения или распределения насекомых, как и всех других животных, прежде всего являются агенты современные. В первую очередь их распределение по Земле зависит от наличного ныне пространственного географического распределения и строения форм земной поверхности, именно - ее суши как обитаемой насекомыми среды. Затем идет зависимость от климатических факторов, прежде всего - от температуры и влажности. Поэтому вслед за однообразными и общими для множества форм механическими, географическими препятствиями следуют экологические границы распространения, уже весьма различные для разных видов и обусловленные специфическими экологическими требованиями последних, причем виды могут быть в своих особенностях эври- и стенотопными. Далее следует зависимость от распределения по земной поверхности биоценозов и прежде всего фитоценозов - сообществ растений как пищевого субстрата для огромного числа форм насекомых, следовательно, зависимость от физиологических особенностей и потребностей общего пищевого их обмена. Наконец, отнюдь не в меньшей мере современное географическое распространение насекомых, как и всех других организмов, зависит исторически от агентов прошлого, т. е. от пережитых в геологически близкие к нашей эпохе времена условий существования и эволюции.

Поэтому современный состав всякой частной фауны является результатом, во-первых, географических и экологических условий местности, во-вторых, процессов развития и изменений всех биоценозов и всех слагающих их элементов по мере климатических и физико-географических изменений, совершавшихся на протяжении геологических периодов и эпох вплоть до настоящего времени включительно.

Энтомогеография, с одной стороны, уже давно занимается статистикой и картографией фактов настоящего времени, а с другой, - она изучает воздействие на насекомых мертвой и живой природы; это изучение только что начато. В своем историческом отделе эта наука уже издавна ищет этих факторов в геологическом прошлом и испытывает большой недостаток в палеонтологических данных.

Насекомых можно, бесспорно, назвать лишь обитателями суши, и если сравнительно небольшая часть их живет в воде, то преимущественно лишь их личиночные фазы - и только во внутренних водоемах той же суши. Чисто морских, а тем более океанических насекомых почти нет, потому что лишь совершенно ничтожное число форм клопов Halobatidae и еще меньшее некоторых двукрылых приурочено к соленой среде межматериковой

426

Рис. 563. Зоогеографические области Земли с их подразделениями (по Хольдхаузу).
Рис. 563. Зоогеографические области Земли с их подразделениями (по Хольдхаузу).

427

водной стихии. Поэтому наименее преодолимыми границами для распространения насекомых являются именно моря и океаны.

Способность к преодолению механических препятствий - водных и пустынных пространств, гор - обусловлена прежде всего активной подвижностью многих насекомых: их вагильностью, чрезвычайно разной у разных форм. Наиболее вагильны теоретически, конечно, летающие насекомые, и именно среди них мы находим более или менее полных космополитов, вроде чертополоховой ванессы - Pyrameis cardui, распространенной по всему земному шару за странным исключением Южной Америки. Но рядом с ней является космополитом сравнительно мелкая медведица Utetlwisa pulchella, вовсе не обладающая сильным полетом, и, наконец, капустная моль, Plutella maculipennis с летательными способностями, совершенно ничтожными. В то же время из прекрасно летающих стрекоз космополитным ни одного вида назвать нельзя.

Случаи медленного активного продвижения видов за пределы их бывших ареалов, совершившегося на глазах современных наблюдателей, редки, но для некоторых насекомых отмечены со всей желательной точностью. Так, можно навести точные хронологические справки относительно поступательного расселения североамериканской дневной бабочки Anosia plexippus, с одной стороны, на запад через Полинезию до Новой Гвинеи, Австралии, Молуккского и Зондского архипелагов, с другой, - на восток до Канарских островов, Португалии и даже Великобритании. Также документально прослежено продвижение на запад совки Chry-soptera moneta и пяденицы Tephroclystia sinuosaria в конце прошлого столетия и начале настоящего: первой до западных границ средней Европы, второй - из средней Сибири до Пруссии. То же можно сделать и для крупной ночницы Erebus odora, медленно продвинувшейся от Флориды к северу до Канады.

Общеизвестны массовые перелеты и миграции насекомых за пределы обычно занимаемых ими зон жизни. Они отмечены для многих хорошо летающих форм обычно в случаях их чрезвычайного размножения. Таковы перелеты саранчевых: перелетная саранча Locusta migratoria летит из плавней рек Кавказа в степную и лесостепную зоны; пустынная саранча Schistocerca gregaria - с юга Аравии в Иран и южные пределы нашего Союза; чертополоховая ванесса Pyrameis cardui - из южной Африки до средней и северной Европы. Далеко не так заметны, но несомненны ночные переселения бражников: мертвой головы Manduca atropos, вьюнкового Herse convolvuli и олеандрового Dilephila nerii - из южной Европы в среднюю до северной. Эти перелеты совершаются, невидимому, каждый раз при благоприятных климатических условиях.

Случаи, якобы, правильных осенних миграций на юг и следующих за ними обратных весенних на север, следовательно, подобных перелетам птиц, описаны для вышеназванной Anosia plexippus. Также, якобы, периодические перекочевки приводятся в Южной и Центральной Америке для неисчислимых масс белянок Callidryas, CatopsHia и Еurеmа и для своеобразных и роскошно окрашенных Urania leilus и U. fulgens из семейства Uraniidae.

В качестве причин массовых миграций как периодических, так и случайных приводятся разные факторы: из внешних - недостаток пищи, чрезмерная сухость, сильное размножение паразитов, барометрические минимумы; из внутренних - созревание половых продуктов, наследственные инстинкты. Все эти предположения остаются пока в области догадок.

Пассивное расселение совершается подъемом летающих насекомых ветрами и переносом течениями воздуха даже в очень высоких слоях атмосферы, течением воды в реках и других водоемах, переносом на

428

животных и особенно переносом в связи с деятельностью человека. Особенно значительна в переносе насекомых роль транспорта по суше и океанам и, как оказалось в последние годы, аэротранспорта.

Однако в громадном числе случаев причинами современного распространения насекомых могут быть приняты лишь факторы исторические, в особенности факторы недавнего геологического прошлого, например, четвертичного времени с его ледниковыми эпохами. К этим случаям относятся многочисленные факты прерывистого, дизъюнктивного распространения, возникшие в результате гибели данного вида в промежуточных областях. Они чрезвычайно многочисленны и разнообразны, причем размеры дизъюнкции достигают огромных пространств, например, в палеарктике почти на все протяжение азиатского материка, от западной Европы до границ Дальнего Востока. В этой последней области главным фактором дизъюнкции и образования реликтов были оледенения конца третичного и четвертичного периода.

Вызванное суммой всех этих современных и прошлых причин и наблюдаемое ныне распространение насекомых в значительной мере укладывается в шесть общеизвестных зоогеографических областей Склэтера и Уоллеса и даже подобластей последних, ибо эти области также успешно могут быть характеризованы или специально присущими им группами насекомых, или особенностями распространения других групп по этим областям. Так, отряды чешуекрылых и жесткокрылых были выдвинуты еще в самом начале зоогеографических установлений в качестве материала, пригодного для характеристики этих зоогеографических областей. Другими словами, эти области получили свои обоснование и характеристику в значительной мере на этих отрядах. И только в последнее время на основании энтомологических же данных предложено с некоторым основанием выделить еще Гавайскую и Мадагаскарскую области, заключающие в себе одноименные островные архипелаги. Физиономические характеристики уоллес-склэтеровых областей могут быть также и в настоящее время даны наиболее отчетливо лишь на основании распространения чешуекрылых и жуков.

Палеарктическая область в отряде чешуекрылых характеризуется четырьмя только ей свойственными, хотя и ничтожными по объему семействами Dimorphidae, Heterogynidae, Axiidae, Lemoniidae, затем наличием своеобразных и древних родов Zerynthia и Sericinus и обилием видов рода Parnassius из Papilionidae, Colias из Asciidae, Melitaca и подсемейства Satyrini из семейства Nymphalidae, рода Zygaena из Zygaenidae. Наоборот, слабо развиты космополитические семейства Urbicolidae, Erycinidae, Phalaenoididae, род Papilio из Papilionidae, семейства Attacidae, Sphingidae и Amatidae. Из жуков область характеризуется эндемическими для нее семействами Thorictidae, Catopochrotidae, Aspidiphoridae, Phylloceridae и Aglycyderidae; затем обилием плотоядных форм из семейства Carabidae, Staphylinidae, Dytiscidae, в средиземноморской подобласти богатством Tenebrionidae и своеобразными родами Capnodis и Sphenoptera из Buprestidae; Dorcadion из Ccrambycidae; Chrysomda, Galeruca, Cassida из Chrysomelidae; Otiorrhynchus из Curculionidae; Rhizotrogus, Holotrichia, Melolontha из Scrabaeidae.

Ориентальная, или индийская, область отмечена присутствием эндемичных для нее семейств чешуекрылых: Ratardidae, Tascinidae, Bombycidae, Epicopiidae и Calleidulidae, затем пышным развитием семейств Papilionidae, Asciidae, Attacidae, Sphingidae, генерализованных Noctuidae, Cossidae, Heterogeneidae, множеством Amatidae, Thyrididae, Dre-paidae. Из жуков для нее характерно эндемичное семейство Trictenotomidae, затем род Tricondyla из Cicindelidae, крупные формы растительноядного семейства Scarabaeidae, подсемейств Getoniini и Dynastini,

429

например, рода Chalcosoma, ярко окрашенные Buprestidae, например, родов Catoxantha и Sternocera, огромные Batocera из Gerambycidae, Pachirhynchus, Episomus, Cyrtotrachelus из Curculionidae.

Эфиопская область может быть характеризована из чешуекрылых эндемичными для нее семействами Arbelidae и Ghrysopolomidae, обилием группы Acraeini из Nymphalidae, Lasiocampidae, Eupterotidae, Attacidae, родом Drurya из Papilionidae и Charaxes из Nymphalidae. Из числа жуков она замечательна обилием семейства Gicindelidae, например, Ридами Monticora, Dromica, бескрылыми Calosoma и Anthia среди Carabidae, громадными видами Golianthus из группы Getoniini семейства Scarabaeidae и обилием родов Heliocopris, Heterochelus, Schizonycha, Onthophagus того же семейства, Psammodes из Tenebrionidae, Brachycerus из Curculionidae.

Австралийская область среди чешуекрылых резко отмечена богатством примитивных групп: Hepialidae, Micropterygidae, Cossidae, Euschemonidae, Oecophoridae, обилием огромных по размерам видов Ormthoptera из Papilionidae и своеобразием нескольких групп из Pyralididae. Из жуков области характерны эндемические для нее семейства Tretothora-cidae и Ectephidae, почти ей только свойственные Belidae, затем обилие родов Саrепит из Carabidae, Batrisocenus из Clarigeridae, Stigmodera из Buprestidae, Chalcopterus из Tenebrionidae, Paropsis из Chrysomelidae, роскошно окрашенные Lucanidae, например, род Phalacrognathuf и многочисленные виды родов Liparetarus и Heteronyx из Scarabaeidae, наконец, обилие Bruchidae и своеобразных Gerambycidae.

Hеоарктическая область по чешуекрылым может быть охарактеризована, подобно палеарктической, более отрицательными чертами. В н^й отсутствуют очень многие семейства тропических стран. Сравнительно же с палеарктической она богаче представителями в семействах Papilionidae, Urbicolidae, Sphingidae, Attacidae, имеет представителей из неотропических Megathymidae, Megalopygidae, Syssphingidae, Mimallonidae, но несравненно беднее видами Zygaenidae и Satyrini из Nymphalidae. Из жуков для нее характерны эндемичные для нее семейства Brathinidae, Tclegeusidae, Micromalthidae, Monoedidae, Cyathoceridae, Psephenidae, затем обилие рода Cychrus и Pseudomorpha из Carabidae, Omus из Gicindelidae, Eleodes и Comontis из Tenebrionidae, Phyllophaga из Scarabaeidae.

Неотропическая область, необычайно обильная насекомыми вообще, отличается среди чешуекрылых исключительным богатством всего отряда, особенно серии Papilionodea - бабочек дневных. Почти эндемичными для нее являются семейства Dalceridae, Megalopygidae, Mimallonidae; в громадном числе форм, как нигде, развиты семейства Amatidae, Urbicolidae, Nymphalidae. Среди последних, в частности, эндемичны для нее подсемейства Morphini, Brassolidini, Heliconiini, а также Dismorphiini из Asciidae; затем в ней обильны Syssphingidae, Attacidae, Sphingidae, Uraniidae, множество генерализованных Noctuidae и почти только ей свойственные Gastniidae. Из жуков для области эндемичны семейства Physodactylidae, Nilionidae, Gnostidae, роды Tetracha из Gicindelidae, Ceroglossus из Carabidae, светляки Photinus из Cantharididae, Pyrophorus и Photophorus из Elateridae, Euchroma из Buprestidae. Далее, она отличается обилием семейства Erotylidae, огромными формами родов Масrо-dontia, Titanus из Cerambycidae, крайним обилием видов Doryphora, Diahrotica, Captocycla из Chrysomelidae, а за ними и Curculionidae, затем обилием и величиной Passalidae и Scarabaeidae с большим числом видов Phauaeus и огромными Golota, Dynastes, Megasoma.

Фауна жуков мaдагаскарской области тяготеет по своему составу скорее к малайской подобласти области ориентальной или даже к австралийской, чем к эфиопской. Чешуекрылые этой области представлены

430

семейством Argyrotypidae, своеобразными видами Рарiliо и родом Chrysiridia из Uraniidae, имеющим ближайших родичей только в Южной Америке; по многим другим своим формам эта фауна также тяготеет более к области ориентальной.

Фауна Гавайского архипелага характеризуется среди чешуекрылых общей островной бедностью состава, отсутствием вездесущего семейства Papilionidae и сравнительным обилием Pyralididae, в особенности численностью рода Scopana из этого последнего. Среди жуков Гавайской области безусловно эндемично семейство Proterrhinidae из листоедов с весьма значительным числом видов.

Однако с энтомологической же точки зрения и, в частности, на основании изучения чешуекрылых уоллесовы области подлежат, с одной стороны, некоторым дроблениям, с другой, - сочетаниям более общего теоретического характера. Именно - австралийская область естественно распадается на две: в первую отходит тропическая часть Австралии, тесно примыкающая по фауне к индомалайской подобласти; вторая заключает умеренную Австралию, Тасманию, Новую Зеландию и прилежащие острова, вероятно, до Гавайских. Пале- и неоарктическая области естественно сближаются в общую голарктическую. Эфиопская и ориентальная комбинируются в общую палеотропическую. Неотропическая область выделяется в неогейскую сушу. Наконец, фауны антарктического юга трех материков с их островами указывают на реально существовавшую фауну нотогейскую.

Далее, сделаны предложения совершенно иного, чем уоллесово, деления суши на энтомогсографические области. Например, для жуков предложены области: индоафриканская, включающая эфиопскую и ориентальную с прибавлением Новой Гвинеи; бразильская, охватывающая Центральную и Южную Америку к востоку от Андов и к северу от Лa-платы; микротипическая, т. е. область мелких форм, охватывающая всю палеарктическую и неоарктическую области, американские страны к западу от Кордильер и Андов до Патагонии включительно, всю Полинезию и Австралию с Новой Зеландией. Это деление предложено для объединения весьма значительного сходства в фаунах жуков умеренных стран обоих полушарий, северного и южного, и указывает, что развитие типа Coleoptera окончилось, вероятно, ранее того времени, когда океаны в мезозойское время отделили Патагонию и Австралию от северных континентов.

Изучение ручейников также заставляет отступить от схемы областей Уоллеса и признать для только что названного отряда прежде всего разделение суши на северную и южную зоны, а затем в северной зоне вместо палеарктической и неоарктической областей принять два царства - ангаро-американское с двумя областями: ангарской, охватывающей северо-восточную Европу, Сибирь, часть Туркестана и Среднюю Азию, и американской из северо-западной Америки, Чили и Патагонии до Огненной Земли; затем царство европейско-сонорское - из Европы, северной Африки, Малой Азии, Ирана, Закаспия, части Туркестана и Северной Америки.

Эти два последних предложения, в некоторых частях одно с другим совпадающие, с несомненностью указывают, что для разных групп насекомых, имеющих по своему происхождению вообще совершенно различную геологическую давность, совпадение областей распространения в современности является даже невозможным и что для окончательного, в будущем, построения энтомогеографических областей нужны гораздо большие, чем ныне, материалы.

С этой точки зрения важны следующие намечающиеся географические характеристики главнейших отрядов насекомых.

431

Apterygota, кроме Protura, найдены во всех точках земного шара, где на них обращали внимание, ho^ сведения об их распространении ничтожны. Можно сделать только следующие обобщения. Thysanura и Diplura найдены только в более теплых климатах; Protura обнаружены пока только в средней и южной Европе, Северной Америке и в Индо-Малайской подобласти. Collembola - совершенные космополиты, идут к полюсам до последних границ жизни у краев вечного льда, в частности, представляют собою единственных насекомых, найденных на Антарктическом материке.

Agnatha обнаружены во всех областях, но совершенно недостаточно исследованы во всех внеевропейских странах.

Odonata - также. Несмотря на то, что их по подвижности сравнивают с птицами, среди них нет космополитов и даже мало форм, распространенных по нескольким областям. Они более или менее локальны и сравнительно термофильны; наиболее богата ими неотропическая область при 83% в ней эндемов, в австралийской 55% эндемов, в ориентальной 60%. Древнейшей из современных форм является Epiophlebia с одним видом в Японии. Реликтами являются Syrilestini с одним родом в австралийской и одним в эфиопской области и Petalurini, разбросанными в Чили, Северной Америке, Японии, Австралии и Новой Зеландии. Epallagini из Calopterygidae приурочены преимущественно к ориентальной области; Calopterygini - к неотропической и неоарктической; Thorini из того же семейства являются неотропическими ондемами; Agrionini особенно богато представлены в ориентальной и неотропической областях; Cordulegastrini из Aeschnidae распространены в областях палеарктической, неоарктической и ориентальной; Corduliini из Libellulidae - в неоарктической и австралийской.

Blattodea как группа древнейшего происхождения распространены по всему свету, не только в жарких и теплых странах; Blaberini nNycti-borini являются неотропическими эндемами; Panchlorini живут только в неотропической и эфиопской областях; Diplopterini и Panesthiini - в австралийской и ориентальной; Archiblattini ограничены ориентальной; Polyphagini обитают в палеарктической, эфиопской и ориентальной областях; Epilamprini - циркумтропическая группа; Ectobiini и Blat-tini - космополитическая.

Mantodea приурочены к тропикам и теплым странам умеренного пояса. Большинство их циркумтропичны, но подсемейство Chaeteessini и Mantoidini ограничены только западным полушарием; Metallyticini - ориентальной областью; Deroplatyini - ориентальной и мадагаскарской областями; Orthoderini - ориентальной и австралийской; Pygmomantini - ориентальной и эфиопской.

lsoptera приурочены также только к тропикам и субтропикам; Mas-totermitidae и Stolotermitini эндемичны в Австралии; Hodotermitini характерны для юга палеарктической, затем для ориентальной и эфиопской областей. Большинство других групп является циркумтропическим.

Dermatoptera представлены наиболее обильно в индо-малайской подобласти, вдвое беднее в эфиопской и наиболее бедно в неоарктической.

Orthoptera являются в общем также термофильной группой, но распространены всюду, кроме крайней Арктики. Из саранчевых группа Proscopiidae эндемична для Южной Америки, а Pnoumorida и Hetrodini - для южной Африки. Ephippigerini характерны для средиземноморской подобласти; Pseudophyllini - для тропиков Южной Америки; Месоnemini ограничены палеарктической и эфиопской областями; Phyllo-phorini - ориентальной и австралийской; Mecopodim - ориентальной и эфиопской; Tettigoiniini являются палеарктическими ондемами; Sagini отсутствуют в западном полушарии; Pamphagini ограничены

432

палеарктической и эфиопской областями; Pyrgomorphini распространены преимущественно в эфиопской.

Phasmatodea крайне термофильны и богато представлены только в тропиках; больше всего их в индо-малайской подобласти, вдвое меньше в Южной Америке, втрое меньше в Африке; в Австралии их меньше сотни форм, наиболее бедны палеарктическая и за нею неоарктическая области.

Embioptera представляют собою циркумтропическую группу с очень небольшим числом в субтропических странах. Наиболее богата ими неотропическая область, наиболее бедна - австралийская.

Homoptera в общем термофильная группа. Наиболее богато представленная в тропиках, хотя и проникающая в ничтожном числе видов в арктические и антарктические страны. Aphidodea богато представлены только в умеренных областях, Goccodea - преимущественно в теплых и жарких. Эндемичных групп мало; подсемейства Eurybrachydini из Fulgoridae и Platypleurini из Gicadidae приурочены исключительно к тропикам Старого Света, а семейства Aethalionidae и Membracidae - к неотропической области.

Heteroptera в целом являются также ясно выраженной термофильной группой, поэтому почти совершенно отсутствующей в приполярных областях. Главная масса из этого древнего отряда крупных и процветающих ныне общеизвестных семейств распространена космополитически, но значительное число мелких семейств может быть характеризовано более узким распространением. Так, Termitaphidae эндемичны для неотропической области, Joppeicidae и Aepophilidae - для палеарктической, Habroveliidae - для эфиопской, Leotichidae - для ориентальной; затем Thaumastocoridae распространены только в австралийской и неотропической областях, Velocipedidae - в австралийской и ориентальной, Colobothriscidae - в австралийской, неотропической и ориентальной. Далее, своеобразно отсутствие Cimicidae в области австралийской, Lepto-pedidae - в австралийской и неоарктической, Coptosomatidae и Aphelo-chiridae - в неотропической и неоарктической, Isometopidae - в неотропической, Microphysidae - в ориентальной и эфиопской. Наконец, своеобразно полное отсутствие эндемических семейств в области неоарктической. Обособленность мадагаскарской области может быть вполне оправдана на основании размещения этого отряда.

Thysanoptera сколько-нибудь изучены только в Европе и Северной Америке. Значительное число их форм известно из индо-малайской подобласти. В общем это - термофильная группа, идущая, впрочем, довольно далеко к северу.

Coleoptera как отряд весьма древнего происхождения также представлен в своих крупных подразделениях более или менее космополитически. То же относится к большинству семейств. Carabidae многочисленны в умеренных странах северного полушария, особенно подсемейства Caira-bini, Harpalini, Omophronini. Род Ceroglossus характерен для умеренной зоны неотропической области; Amphizoidae представлены только в неоарктике и в Тибете; Cupedodea спорадично распространены в тропиках всего света, но из них Micromalthidae - только в неоарктике; Staphylinidae обильны преимущественно в странах северного полушария и даже в его холодном поясе; Scarabaeidae богато развиты в тропиках, из них Dynas-tini - в неотропической области, а род Golianthus - в эфиопской; Lucanidae пышно представлены в ориентальной, австралийской и неотропической областях и совершенно бедно в умеренных широтах; Passalidae не выходят за пределы тропиков обоих полушарий; Byrrhidae живут преимущественно в умеренных странах и в австралийской области; Melyridae развиты особенно в палеарктике; Cebrionidae - в субтропиках

433

палеарктики и неоарктики; Throscidae - преимущественно в неоарктике; Lyctidae и Gnostidae - в неотропической области; Byturidae - в палеарктической, неоарктической и неотропической областях; Mycetophili-dae - главным образом, в умеренных областях северного полушария; Trictonotomidae эндемичны для ориентальной области; Nilionidae живут преимущественно в -неотропической; Melandryidae - в пале- и неоарктической; Tenebrionidae приурочены к сухим и жарким странам света; Donaciini из Chrysomelodea - к северным и умеренным, Sagrini - к тропикам. Proterrhinidae эндемичны для Гавайского архипелага; Platypodini из Ipidae приурочены к тропикам.

Hymenoptera распространены всюду и весьма трудно поддаются зоогеографической характеристике. Группы Tenthredinodea, Chrysididae из Vespodea и, по-видимому, Apodea представлены равно обильно и в умеренных областях, и в тропических. Наоборот, Formicodea, Mutillidae и другие Vespodea вообще резко преобладают в тропиках. Bombydae представляют преимущественно северную циркумполярную группу, причем своеобразно их отсутствие в австралийской и эфиопской областях, в последней из Apodea распространены преимущественно Megachilidae; Tenthredinodea особенно обильны в неоарктике; Plumaridae представлены только в Южной Америке и юго-западной Африке; Thynnidae - главным образом в Австралии и Южной Америке.

Mecoptera распространены во всех странах, кроме арктических и антарктических, и большею частью в умеренных, а не тропических. Своеобразно их отсутствие на Гавайских островах; всюду они несомненные реликты.

Trichoptera распространены всюду, кроме Гавайского архипелага; наиболее богато представлены они в голарктике семействами Limnophilidae и Phryganeidae, причем первое проникает и в арктику, но отсутствует в тропиках и в южном полушарии, появляясь лишь на крайнем юге Африки, в Патагонии и на Огненной Земле. Phryganeidae далеко не доходят до тропика. Распространение Trichoptera вообще сильно зависит от свойств водоемов. Некоторые Hydroptilidae выносят небольшое засоление, а австралийский род Philanisus живет в лужах океанской воды.

Lepidoptera также распространены всюду, кроме антарктического материка и близлежащих островов, в северных же широтах достигают 84°. Из примитивных семейств Micropterygidae и Hepialidae обильны в австралийской области, где многочисленно также генерализованное семейство Oecophoridae. Большинство Tineodea космополитичны; Tortricodea более многочисленны в умеренных, чем в тропических странах; Pyralidodea, наоборот, причем подсемейство Scopariini наиболее богато представлено на Новой Зеландии и Гавайских островах. Gossidae представлены также наиболее обильно в Австралии. Род Zygaena характерен для юга палеарктики; Urbicolidae развиты преимущественно в тропиках и особенно в неотропической области. То же относится и к Papilionidae с наибольшим их числом в индо-малайской, австралийской и неотропической областях, равно как и к другим семействам Papilionodea, из которых подсемейства Morphini, Brassolidini и Heliconiini почти эндемичны для неотропической области, а Satyrini весьма обильны в палеарктической. Lasiocampidae в наибольшем числе форм представлены в области эфиопской; Sphingidae и Attacidae - во всех тропических областях. Geometridae, Noctuidae и Arctiidae представляют собою космополитические группы, причем вторые в тропиках выражены наиболее в своих низших формах, Quadri-fini. Amatidae пышно развиты в неотропической области, менее в тропиках Старого Света и очень бедно в странах умеренных.

Diptera также вполне космополитичны и в Гренландии и доходят

434

почти до 83°, а на юг, на земле Грэма, до 65°. В арктических широтах двукрылые представлены богаче всех других отрядов. Большинство семейств отряда распространено по всей Земле; очень много голарктических групп, таковы Tipulidae, Petauristidae, Dixidae, Rhagionidae, Therevidae, Agromyzidae; ряд семейств - Pantophthalmidae, Rhopa-lomeridae, Rhinotoridae, Richardidae и Petrocallidae приурочены преимущественно или исключительно к неотропической области. Семейство Sciadoceridae распространено в неотропической и австралийской областях; Tachiniscidae - в неотропической и эфиопской; Phythalmyidae - в ориентальной и австралийской. Для тропиков характерны вообще Neridae, Tylidae, Gelyphidae, Drosophilidae и Diopsidae; последнее семейство доходит к северу до Закавказья и Южно-Уссурийского края. Островные фауны богаты эндемами, которых на Гавайских островах насчитывается до 81%, а на Сейшельских - до 65%.

Энтомофауна Союза CCP относится в громадной своей части к области палеарктической и лишь на юге своей дальневосточной окраины, вероятно, к области ориентальной или переходной к этой последней. Подобласти ее можно определить в следующих границах: арктическая охватывает сравнительно узкую полосу крайнего, приморского севера Евразии; боревразийская занимает всю Европу, кроме средиземноморского и арктического ее отделов, и всю азиатскую часть Союза, кроме арктического, средиземноморского и манчжурского ее отделов; средиземноморская заключает южный берег Крыма, Закавказье, Прикаспийские и Приаральские страны и низменные части Туркестана; манчжурская в виде земель к югу и участками к северу от среднего и южного течения Амура относится скорее, как только что указано, к области ориентальной.

435


ПАЛЕОНТОЛОГИЯ

Палеонтологические сведения о насекомых, несмотря на уже значительную их сумму, еще далеко не достаточны для того, чтобы представить полную картину эволюционного развития этого класса и взаимоотношений между его отрядами. Эти сведения в настоящее время быстро пополняются, несмотря на крайне ограниченное число палеоэнтомологов. В сводке 1908 г. приведен 7651 ископаемый вид, в 1934 г. насчитывается немногим меньше 11 000 видов, из них до 8000 третичных.

Старые указания на существование насекомых уже в силурийское и девонское времена оказались неверными. Недавнее указание на то, что ногохвосты открыты в нижнем девоне, также недостоверно. Тем не менее из верхнекаменноугольных отложений насекомые известны уже в изобилии и принадлежат к большому числу отрядов, в большинстве уже не представленных в настоящее время. Важнейшим из палеозойских отрядов являются древние сетчатокрылые - Palaeodictyoptera. Это - крупные, иногда громадные насекомые с крыльями, покрытыми густой сетью жилок.

Другой обширной группой в палеозое были таракановые и первичные прямокрылые - Protorthoptera, дифференцированные подобно современным группам прямокрылых. Единственными видоизмененными остатками каменноугольных отрядов являются ныне тараканы, стрекозы и поденки. В пермское время уже существовали веснянки, полужесткокрылые, сетчатокрылые вместе с жесткокрылыми, так что голометаболические формы появились также уже с пермского времени. Мезозойская фауна значительно видоизменена: на смену вымерших в пермское и особенно в триасовое время палеозойских групп развились отряды и даже семейства уже современного значения. В юрское время жуки уже многочисленны, известны двукрылые и перепончатокрылые, ручейники. В мезозойские же времена появились настоящие клопы и пузыреногие;

435

чешуекрылые известны только с третичного времени. В этот последний период жили, что особенно ясно по богатой фауне балтийского эоценового янтаря, не только современные отряды и семейства, но и значительная часть современных родов насекомых. Меловой период замечательно беден ископаемыми остатками насекомых: они в этом периоде фактически почти нацело отсутствуют. В общем богатство и разнообразие палеозойской энтомофауны, достигшей уже тогда высокой степени специализации, указывают, что и эта древнейшая фауна должна была вырабатываться долгий период времени из своих предшественников, но об этих предшественниках неизвестно ничего. Материал по геологическому прошлому насекомых может быть в настоящее время представлен в кратких чертах в следующем виде.

Рис. 564. Lepidothrix pilifera из семейства Lepismatidae; балтийский янтарь (по Гандлиршу).
Рис. 564. Lepidothrix pilifera из семейства Lepismatidae; балтийский янтарь (по Гандлиршу).

Подкласс Apterygota очень беден ископаемыми остатками, и последние относятся почти нацело к третичному времени.

В надотряде Thysanuroidea описаны из балтийского, эоценового янтаря несколько представителей отряда Thysanura из родов Machilis и Praemachilis семейства Machilidae; из Lepismatidae - род Lepidothrix (рис. 564); из Diplura - один вид Campodea.

В надотряде Collembola обнаружено много частью современных, частью вымерших видов из балтийского янтаря. По ничтожным остаткам в виде микроскопических, лишь в 0,3 мм размерами, обломков жвал и усиков описанные роды Rhyniella и Rhyniagnatha из девона Шотландии не возбуждают к себе никакого доверия. Protura в ископаемом состоянии не обнаружены.

Из Pterygota прежде всего обращают на себя внимание карбоновые и пермские Palaeoptera, которые были очень многочисленны и разнообразны и могут быть распределены на несколько отрядов: Palaeodictyoptera, Megasecoptera,Protophemeroidea, Ephemeroptera или Agnatha, Archodonata, Protodonala, Meganisoptera и Odonata. В конце карбона и в перми большинство этих отрядов вымерло; остались вплоть до современности только стрекозы и поденки.

Рис. 565. Stenodictya lobata из Palaeodictyoptera; верхний карбон (по Гандлиршу).
Рис. 565. Stenodictya lobata из Palaeodictyoptera; верхний карбон (по Гандлиршу).

Отряд Palaeodictyoptera включает разнообразные, в общем крупные, иногда громадные формы, с грызущими, редко колющими ротовыми частями, большими гомономными крыльями с богатым жилкованием и первичной сеткой жилок - archedictyum, часто с сильно развитыми паранотальными выростами в виде крылышек на переднегруди. Формы с колюще-сосущими ротовыми частями - семейств Lithomantidae, Lycocercidae, вероятно, сосали растения. Palaeodictyoptera (рис. 565) особенно многочисленны в верхнем карбоне западной Европы и Северной Америки; из пермских отложений известны лишь два или три их рода. Одна совершенно неизученная и аберрантная форма выделена пока в отряд Sypharopteroidea. Обилие форм, относимых не менее чем к 26 семействам, и высокая дифференциация их указывают на возникновение Palaeodictyoptera в более ранние времена, вероятно, среднего и нижнего карбона. Видеть в Palaeodictyoptera предков всех современных Pterygota едва ли возможно.

436

Некоторые авторы отвергают Palaeodictyoptera как естественный комплекс или отряд и распределяют их среди Hemiptera и стрекоз и поденок.

Отряд Protohemiptera создан лишь для одной формы - Eugereon из нижней перми Европы. У этого рода развит типичный длинный, как у современных Heteroptera, хоботок. Отряд, несомненно, относится к Palaeoptera и, может быть, представляет собою дериват Palaeodictyoptera, не имеющий к Hemiptera никакого отношения. Ротовые части Eugereon обычно считают за исходную форму их сосущего типа.

Отряд Megasecoptera (рис. 566) родственен предыдущему, но крылья у его представителей суженные у основания, часто поэтому стебельчатые, с уменьшенным числом продольных и особенно поперечных жилок и с редуцированной первичной сеткой; тело их тонкое; переднегрудь без крыловидных придатков; церки очень длинные. Несколько семейств и значительное число форм описано из верхнекаменноугольных отложений Европы и Северной Америки. К этому же отряду, очевидно, надо присоединить и группу, неудачно названную Protohymenoptera, из пермских отложений.

Рис. 566. Mischoptera woodwardi из Megasecoptera; верхний карбон (по Гандлиршу).
Рис. 566. Mischoptera woodwardi из Megasecoptera; верхний карбон (по Гандлиршу).

Отряд Protophemeroidea заключает род Triplosoba каменноугольного времени, очень близкий к поденкам, с двумя церками и paracercus.

Отряд Agnatha (рис. 567) представлен с нижнепермских отложений. Древнейшие из его форм относятся к подотряду Permoplecoptera с обеими парами крыльев, еще очень сходными. Мезозойские формы более похожи на современные; из триаса и юры описаны и их личинки.

Отряд Archodonata заключает в себе форму Реrтпоthemisns пермских отложений, примыкающую, с одной стороны, к Palaeodictyoptera, с другой, - к стрекозам.

Отряд Protodonata охватывает два пермских семейства и, несмотря на свое наименование, не может быть сочтен

Рис. 567. Protereisma permianum из Agnatha; нижняя Пермь (по Тиллиарду).
Рис. 567. Protereisma permianum из Agnatha; нижняя Пермь (по Тиллиарду).

за группу, давшую отряд стрекоз, это - аберрантная ветвь, отделившаяся от форм, подобных низшим Megasecoptera и Palaeodictyoptera, и вымершая без потомства.

Отряд Meganisoptera заключает крупных, иногда гигантских стрекозоподобных насекомых (рис. 568) с жилкованием, более примитивным, чем стрекоз. Род Meganeura из верхнего карбона достигает в размахе крыльев 70 см; отряд представлен и в перми.

Отряд Odonata известен с нижней перми и живет до настоящего времени. В перми представлены три вымерших подотряда - Protozygoptera, Permanisoptera и Protonisoptera. B мезозое появляются современные подотряды Zygoptera и Anisoptera и особенно хорошо представлен подотряд

437

Anisozygoptera, соединяющий вместе черты их обоих. Вымерший уже в третичное время подотряд Archizygoptera описан по остаткам из триаса и лейаса.

Отдел Neoptera выражен в ископаемом состоянии всеми современными его надотрядами и почти всеми отрядами с прибавлением нескольких вымерших больших групп (рис. 569).

В надотряде Blattopteroidea представлены в прошлом все его отряды, кроме Zoraptera, вообще слабо изученного и ничтожного по числу форм.

Рис. 568. Meganeura monyi, гигантская стрекоза, до 70 см в размахе крыльев; верхний карбон (по Гандлиршу).
Рис. 568. Meganeura monyi, гигантская стрекоза, до 70 см в размахе крыльев; верхний карбон (по Гандлиршу).

Отряд Blattodea весьма обилен группами и видами уже в верхнем карбоне, а также в мезозое, но позже тараканы начинают частично вымирать. Ископаемые формы делятся на большое число семейств и огромное число видов. Третичные тараканы известны с эоцена и представлены уже современными семействами и подсемействами.

Отряд Protoblattodea (рис. 570) отличается от Blattodea тем, что переднегрудной их щит не покрывает сверху головы, направленной вперед, и надкрылья более перепончатые. Это были подвижные тараканообразные формы, ведшие открытый образ жизни и жившие в каменноугольное и пермское времена.

Отряд Mantodea в ископаемом состоянии мало известен. Причисляемые к нему лейасовые и триасовые формы не вполне достоверны. Из третичных отложений описаны формы из Европы и Северной Америки.

Рис. 569. Eugereon boeckingi из Protohemiptera; нижняя пермь (по Дорну).
Рис. 569. Eugereon boeckingi из Protohemiptera; нижняя пермь (по Дорну).

Рис. 570. Protophasma dumasi из Protoblattodea; верхний карбон (по Гандлиршу)
Рис. 570. Protophasma dumasi из Protoblattodea; верхний карбон (по Гандлиршу)

Отряд Isoptera известен только с третичного времени. Наиболее было распространено семейство Mastotermitidae с эоцена до миоцена в Европе, Америке и Сибири. Семейства Prototermitidae и Termitidae описаны из эоценового янтаря.

Надотряд Plecopteroidea представлен тремя отрядами: современными Plecoptera и ископаемыми Protoperlaria и Miomoptera.

Отряд Plecoptera имеет несомненных представителей из перми в виде рода Stenoperlidium из мезозоя, средней юры в виде родов Mesonemura,

438

Mesoleuctra и Platyperla. Третичные веснянки известны из янтаря и олигоцена Европы; это - роды Nemura, Leuctra и Taeniopteryx.

Отряд Protoperlaria охватывает значительное число форм, найденных только в пермских отложениях. Из них некоторые очень сходны с веснянками, например, группа Lemmatophoridae, но имеют паранотальные крыловидные выросты на переднегруди. Более примитивные формы можно связать с Protoblattodea; они в то же время напоминают Paraplecoptera, все несут длинные церки. Probnisidae по крыльям напоминают современных эмбий.

Отряд Miomoptera заключает семейство Palaeomantidae. Это - мелкие формы, с весьма упрощенным жилкованием, почти без поперечных жилок.

Надотряд Embiopteroidea представлен в ископаемом состоянии одним отрядом Embioptera,известным в составе современных родов Еmbiaи Oligotoma только из третичных отложений. Впрочем, из перми описан род Protembia, несомненно, родственный современным формам.

Рис. 571. Spantodera ambulans из Protorthoptera; карбон (по Гандлиршу).
Рис. 571. Spantodera ambulans из Protorthoptera; карбон (по Гандлиршу).

Надотряд Dermatopteroidea представлен в прошлом только формами отряда Dermatoptera. Из юрского мезозоя описано семейство Protodiplatyidae. Формы из перми Северной Америки выделены даже в особый отряд Protelytroptera с четырьмя семействами; они обладают еще длинными надкрыльями, сохранившими продольные жилки. Настоящие уховертки описаны с третичного времени.

В надотряд Orthopteroidea, кроме современных, входит отряд Protorthoptera (рис. 571), не резко ограниченный, с одной стороны, от Protoblattodea, с другой, - от Orthoptera и группы Miomoptera. Отряд характерен для верхнего карбона и переходит, уже в меньшем объеме, в пермь. В нем отличают две группы или, скорее, отряда: Paraplecoptera с обыкновенными, не прыгательными ногами и обликом веснянок и Protorthoptera - собственно, с прыгательными ногами. Промежуточное положение занимает обширный комплекс Galoneurodea из первой группы, с удлиненными задними ногами. В Paraplecoptera затем могут быть включены, или по крайней мере к ним примыкают, недостаточно изученные группы Idolodea, Cacurgodea, Stephocladodea и Gnemidolestodea с небольшим числом форм. Род Permacridites семейства Stenaropodidae из второй группы по жилкованию надкрылий уже сильно напоминает мезозойских Aboilidae и может быть причислен также и к Orthoptera. Группой, также лишь примыкающей к прыгающим Orthoptera, является еще недостаточно изученный отряд Glosselytrodea.

Отряд Orthoptera для палеозойских времен вообще не указан. Большинство карбоновых Protorthoptera вымерло уже к началу перми, но некоторые из них дали начало именно мезозойским Orthoptera. B мезозое с лейаса обнаружены семейства, уже сильно напоминающие современных саранчевых, кузнечиковых и сверчковых, но все же особые: Locustopsidae с длинными усиками, жилкованием саранчевых, но без музыкального аппарата; Elcanidae, вроде кузнечиков, с развитыми лопастями на задних голенях; Aboilidae в виде крупных кузнечиков, с широкими надкрыльями, слабо развитым органом стрекотания и жилкованием, схожим с таковым у современных Gryllacrididae. B третичные времена выступают уже современные семейства и, частью, роды.

Отряд Phasmatodea (рис. 572) обнаружен с верхнего триаса в виде оригинального семейства Chresmodidae из Европы, формы которого жили,

439

возможно, на поверхности воды (рис. 573). Этот образ жизни, может быть, сходен с таковым современных южноамериканских Prisopini. Aeroplanidae описаны из верхнего триаса Австралии, Aerophasmidae - из юры Средней Азии. Из балтийского янтаря известны формы уже современной южноамериканской группы Anisomorphini семейства Phasmatidae.

Из надотряда Corrodentia уже с пермских отложений известны Сореоgnatha, из которых некоторые формы с первичным жилкованием были

Рис. 572. Chresmoda obscura из Phasmatodea; верхняя юра (по Гандлиршу).
Рис. 572. Chresmoda obscura из Phasmatodea; верхняя юра (по Гандлиршу).

Рис. 573. Lemmatophora typical из Protoperlaria; нижняя пермь (по Тиллиарду).
Рис. 573. Lemmatophora typical из Protoperlaria; нижняя пермь (по Тиллиарду).

выделены в особый отряд Permopsocidae. Из мезозоя описано семейство Archipsyllidae. Большинство третичных форм описано из эоценового янтаря и отнесено к современным семействам.

Из надотряда Hemipteroidea отряд Homoptera (рис. 574) известен с пермского и триасового времени, в котором представлен уже богато, главным образом, в севернорусских отложениях Австралии и Северной Америки семействами Prosbolidae и Scytinopteridae. Из триаса Австралии описаны также формы семейств Tropiduchidae, Jassidae и Cixiidae;

Рис. 574. Prosbole sofanensis, верхнее крыло; из Homoptera; пермь (по Мартынову).
Рис. 574. Prosbole sofanensis, верхнее крыло; из Homoptera; пермь (по Мартынову).

Рис. 575. Sphaeropsocus Киепоwi из Copeognatha; балтийский янтарь (по Эндерлейну).
Рис. 575. Sphaeropsocus Киепоwi из Copeognatha; балтийский янтарь (по Эндерлейну).

из юрских, кроме них, еще Fulgorodea, Psyllodea и Aphidodea. Из юрских отложений Европы и Туркестана описан ряд родов семейства Palaeontinidae с жилкованием, напоминающим цикад; оно относилось ранее несколькими авторами к Lepidoptera. Из балтийского эоценового янтаря описаны Psyllodea, Aleurododea, Coccodea и Aphidodea; большинство родов из последних является вымершим (рис. 575).

Отряд Heteroptera появляется с лейаса. Формы, описанные из

440

верхнего триаса Австралии под названием Dunstaniidae, являются еще не типичными клопами. Из третичных отложений Европы и Северной Америки и, в частности, янтаря описано много современных групп.

Рис. 576. Permarrhaphus venosus, надкрылье, из Coleoptera; пермь (по Мартынову).
Рис. 576. Permarrhaphus venosus, надкрылье, из Coleoptera; пермь (по Мартынову).

Из надотряда Thysanopteroidea, с его единственным отрядом Thysanoptera, известны из третичных отложений представители обоих его подотрядов и частью современных родов. Из юры описан род Misothripodes.

Из комплекса надотрядов, входящих в группу Holometabola, ни один не известен из карбона, но уже в перми обнаружено большое число жуков, сетчатокрылых, вислокрылых и скорпионниц.

Из надотряда Coleopteroidea (рис. 576) его единственный отряд Goleoptera обнаружен с пермских отложений Австралии и севера Европейской части Союза CCP. В Австралии обнаружены вымершие семейства Protocoleidae, Permofulgoridae и Permosynidae; у двух первых сохранилось жилкование надкрылий. С севера СССР описаны, кроме того, семейства Sajanocolei-dae, Pernoculidae и Permarrhaphidae; второе из них родственно современным Cupedidae, третье напоминает Cantharididae. B мезозое известно много жуков из триаса Австралии и триаса и юры Европы, относящихся уже и к современным семействам. В третичных отложениях, особенно в балтийском янтаре, найдены представители уже почти всех современных семейств. В частности, Xenidae (Strepsiptera) представлены одним родом из янтаря; группа блох Pulicodea (Aphaniptera) известна в одном роде Palaeopsylla только из балтийского янтаря

Рис. 577. Mesochrysopis latipennis из Neuroptera; средняя юра (по Мартынову).
Рис. 577. Mesochrysopis latipennis из Neuroptera; средняя юра (по Мартынову).

Надотряд Neuropteroidea представлен в ископаемом состоянии всеми своими тремя отрядами.

Отряд Megaloptera появился также с перми в виде семейств Permosialidae и Archisialidae с севера Союза CCP и, может быть, Martynoviidae из Северной Америки. Для мезозоя указываются две сомнительных формы и из балтийского янтаря - современный род Chaaliodcs.

Отряд Rhaphidioptera представлен с юрского времени, в СССР - семейством Mesorhaphidiidae.

Отряд Neuroptera (рис. 577) также хорошо представлен уже с пермского времени. Из Австралии описано семейство Permithonidae, из Европейской части СССР - семейства Palaemerobiidae, Permosisyridae и Sialidorsidae, напоминающие современных Hemerobiidae и Sisyridae. В мезозое Neuroptera достигли большого развития; главное семейство Prohemerobiidae заключает крупные формы с обильным жилкованием. Огромные Kalligrammidae и Mesochrysopidae известны из Европы и Туркестана. Из третичных отложений довольно много представителей Neuroptera уже современных семейств.

Надотряд Hymenopteroidea представлен и в прошлом, как и ныне, одним отрядом Hymenoptera, известным лишь с мезозоя. Из верхней юры Европы указаны Pseudosiricidae, напоминающие современных Siricidae и Ephialtidae. Из юрских отложений Туркестана описаны

441

Tenthredinidae с родами Anaxyela и Pararyssus, а также представители Evaniidae и Proctotrypidae; Aculeata из юры неизвестны. Из третичных отложений описано уже много Tenthredinodea, Ichneuronidae, Braconidae, Proctotrypidae, Chalcididae и Cynipidae и сразу много Aculeata во всем их объеме. Последнее обстоятельство позволяет предполагать, что развивалась эта группа еще в мезозое. Особенно богаты находками янтари эоценовый балтийский и миоценовый сицилийский.

Надотряд Panorpoidea представлен в прошлом также всеми своими четырьмя отрядами, но крайне неравномерно.

Отряд Mecoptera, бедный в современности, разнообразно представлен уже с нижней перми; голова пермских форм еще не вытянута хоботообразно. Семейство Permochoristidae богато представлено в Австралии, Северной Америке и на севере Европейской части СССР; у семейства Permocentropidae жилкование напоминает таковое ручейников. В мезозое отряд представлен также обильно, особенно в триасе и лейасе, к концу же мезозоя начинается его

Рис. 578 Oligamatites martynovi из Lepidopteга: верхний олигоцен (по Кузнецову).
Рис. 578 Oligamatites martynovi из Lepidopteга: верхний олигоцен (по Кузнецову).

вымирание. Третичных форм уже очень немного, главным образом, они известны из эоценового янтаря и миоцена.

Отряд Trichoptera становится известным также с мезозоя. Семейство Necrotauliidae из лейаса Европы близко стоит к современным примитивным семействам Philopotanidae и Rhyacophilidae; с другой стороны, по жилкованию они сильно напоминают и Mecoptera; с мела появляются Philopotamidae. Третичных ручейников описано очень много из балтийского янтаря, принадлежащих к современным южноевропейским и субтропическим и тропическим родам; отсутствует огромное ныне семейство Limnophilidae; Sericostomatidae представлены вымершими родами, напоминающими некоторые современные австралийские.

К вымершему отряду Paratrichoptera относят ряд форм, имеющих уже некоторые черты двукрылых. Из триаса Австралии описано семейство Mesopsychidae, уже близко родственное Diptera, но с четырьмя крыльями. Сюда же относится верхнелейасовый род Pseudopolycentropus с задними крыльями, уже небольшими и слабыми.

Отряд Lepidoptera (рис. 578) в ископаемом состоянии представлен крайне бедно и достоверно во времени отмечен не раньше эоцена. Юрские Palaeontinidae, сочтенные за бабочек, оказались особым семейством цикадовых. Наибольшее число ископаемых чешуекрылых описано из балтийского эоценового янтаря и миоценовых отложений. Судя по тому, что из янтаря известны самые примитивные в отряде формы - Micropterygidae, а из олигоцена описана форма Oligamatites из семейства Amatidae, наиболее специализованного во всем отряде, необходимо сделать заключение, что Lepidoptera должны были появиться и развиться уже в верхних отделах мезозоя.

Отряд Diptera в виде несомненных его представителей известен с нижней юры, лейаса; но из перми Австралии описано крыло Permotipula, очень сходное с крыльями Tipulidae. Неизвестно, однако, была ли эта форма уже двукрылой. Из лейасовых отложений Европы описано много современных семейств вместе с вымершими Protorrhyphidae, Euptychopteridae, Architipulidae и другими. Из третичных отложений, особенно из балтийского янтаря, известно уже огромное число форм из современных семейств, в том числе и Brachycera.

В виде обзорной схемы можно дать таблицу, составленную, с изменениями, по данным Мартынова (табл. 7).

442

Таблица 7

443


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

Филогенетические взаимоотношения класса насекомых с другими группами беспозвоночных и, в частности, членистоногих, равно как и исходные для него формы, не установлены с желаемой достоверностью. То же приходится признать и для внутриклассовых взаимоотношений между отрядами. Если принять, что тип Arthropoda распадается на три подтипа:

Diantennata с ракообразными, Chelicerata с паукообразными и Anten-nata, а последний делится на три класса: Progoneata и Opisthogoneata, соединяемых в многоногих, Myriopoda и Insecta как шестиногих - Нехаpoda, то в сумме все попытки филогенетически связать насекомых с

443

другими группами животных укладываются в следующий ряд. Или их выводят прямо и непосредственно из Annelida Polychaeta, признавая их конечности и крылья за видоизменения параподий, или их выводят из Annelida через Arthropoda; во втором случае - или из форм водных, с двуветвистыми конечностями, как у Grustacea, или из форм уже сухопутных с конечностями одноветвистыми, причем водный образ жизни некоторых насекомых признается выработавшимся вторично. Среди водных форм их предлагают выводить или от Trilobita и крылья их признавать за паранотальные выросты сегментов у этих последних, или от типичных Crustacea. Среди сухопутных форм Insecta выводят или прямо от Myriopoda и затем Protracheata, или вместе с Myriopoda от гипотетических силурийских Protaptera.

В области морфологии и эмбриологии насекомых и выводимой на ее основании их филогении можно счесть более общепринятыми следующие данные и соображения. Сегментация головы, груди и брюшка была разобрана ранее. Можно считать установленным, что голова состоит из акрона как первичной головной лопасти и шести метамеров. Такова же сегментация и у низших ракообразных, с трилобитами включительно, и у многоножек, но вставочный, третий сегмент у первых из них несет вторую пару антенн. Конечности всех отделов тела гомологичны; усики гомологичны первой паре их - antennulae - у ракообразных. Из рассмотренной ранее гомологии склеритов жвал и обеих пар челюстей с частями типической конечности ракообразных следует, что гомолог экзоподита у насекомых отсутствует; церки гомологичны уроподам ракообразных; брюшные ложные ноги гусениц и некоторых личинок не являются конечностями вовсе; значение гонапофизов как конечностей спорно. По способу образования зародышевых листов вся ветвь Tracheata типа Arthropoda может быть объединена в одно целое в отличие от других ветвей - Chelicerata и Crustacea (Иванов).

Самым трудным для решения вопросом в генеалогии насекомых представляется вопрос о гомологии их крыльев. Строение этих органов летания у насекомых является совершенно единственным во всем животном мире и вовсе не имеет примеров для сравнения. В объяснение их происхождения приводятся обыкновенно две теории: во-первых, теория трахейных жабр, которые, якобы, потеряли на груди дыхательную функцию и приняли форму и значение органов полета; во-вторых, теория паранотальная возникновения крыльев из боковых расширений - paranota грудных тергитов, получивших свободные сочленения, трахейные стволы, а с ними и жилки, и способность самостоятельного движения. Вторая теория, бесспорно, гораздо более приемлема и лучше согласуется 'с фактами, в особенности ввиду уже упомянутого наблюдения, по которому на боковых грудных лопастях у Lepisma обнаружена рудиментарная трахейная система, невидимому, аналогичная таковой обычного зачатка крыла крылонесущих насекомых Pterygota. Впрочем, нельзя не высказать по поводу последнего факта следующих соображений. Если паранотальные выступы у Lepisma представляют зачаточные крылья, то непонятно, почему у столь примитивных во всех других отношениях и, невидимому, древних Apterygota эти зачатки не развились далее. Может быть, тогда эти paranota являются остаточными рудиментами крыла, указывающими на вторичную дегенерацию всей обширной группы Apterygota. Согласно более смелой и совсем не обоснованной гипотезе, как крылья, так и ноги насекомых происходят от параподий Polychaeta, причем нога специализовалась из нейроподия, а крыло - из нотоподия. Кроме приведенных двух чисто описательных гипотез, по вопросу о выводе крыльев насекомых из каких-либо образований у других беспозвоночных, невидимому, нет иных догадок.

444

Гомологизация их трахей возможна только с кожными железами. Вероятна такая же гомологизация и для мальпигиевых сосудов, образований по происхождению эктодермальных.

Весьма значительная сумма фактов, приведенная во всем предыдущем изложении и взятая, главным образом, из сравнительной морфологии и анатомии, указывает на происхождение насекомых от многоногих предков, снабженных трахеями, и дала поэтому повод сближать их прежде всего с многоножками - Myriopoda, именно - через отряды Thysanura и отчасти Protura из насекомых и, может быть, Symphyla из многоножек. В эмбриональном развитии насекомых также подмечено значительное сходство с Myriopoda. Прежде всего процесс гаструляции протекает сходно с таковым у Protracheata. Затем в немногих случаях установлены предголовная, процефалическая доля, соответствующая, вероятно, акрону у Scolopendra из многоножек, а между сегментами антеннальным и мандибулярным - вставочный, премандибулярный сегмент, также сходный с таковым у Scolopendra и исчезающий бесследно. Метамерные целомические мешки у насекомых подразделены на три отдела, как у Myriopoda и Protracheata, но целомические полости быстро исчезают и их стенки обращаются в целенхиму. Словом, родство между обоими этими классами устанавливается ближе, чем с другими представителями типа членистоногих. Однако большое сходство насекомых с многоножками, особенно с представителями их группы Symphyla, разбивается, во-первых, о факт расположения половых отверстий у Symphyla и Diplopoda - прогонеатных форм - на передних сегментах тела, в то время как у насекомых опистогонеатных форм они расположены на последних сегментах. И если у Collembola половые отверстия у обоих полов расположены, якобы, позади 5-го брюшного сегмента, а у Protura на 11-м, то, с другой стороны, вероятно, что 6-й брюшной сегмент Collembola состоит, в сущности, из 3 сегментов, а 9-й у Protura, наоборот, вторично поделен на 3 кольца. Во-вторых, отряды Thysanura, Protura и отчасти Collembola, с которыми приходится параллелизовать сходных с ними Symphyla, являются вместе с этими последними, весьма возможно, не первично-исходными и не простейшими. Действительно, все более и более вероятным становится мнение, по которому Protura, Collembola или вообще все эндотрофные Apterygota со стороны насекомых и Pauropoda, Symphyla, а вместе с ними и Schizotarsia со стороны многоножек представляют собою лишь упрощенные, деградировавшие в своем развитии, но тем не менее высоко специализованные формы, и в то же время конечные ветви, но не исходные стволы филетического древа этих двух классов членистоногих. Высказан также взгляд на всех Apterygota как на формы неотенические - не достигшие имагинальных облика и структуры, но достигшие половой зрелости. Поэтому становится вероятным, что весь подкласс Apterygota не монофилетичен, но является комплексом дериватов от различных форм Pterygota; о монофилетичности же Pterygota никто не высказывал сомнений. Но если Apterygota монофилетичны, то исходными среди них надо счесть Thysanura. Действительно, из всех Apterygota разве только роды Machilis и Lepisma обладают первичной организацией настолько, что их можно бы выставить как исходные формы для развития Pterygota, но никак не явно дегенерировавшая Campodea, которую часто выставляли в этой роли. Collembola же в качестве связующего звена между Insecta и Myriopoda, в частности, Chilopoda, служить отнюдь не может. Между прочим, у Scolopendrella похожие на styli образования соответствуют, вероятно, эндоподитам, а у Thysanura - экзоподитам. Затем у Symphyla трахейная система открывается единственной парой дыхалец на голове, а у Thysanura - двумя парами грудных и восемью брюшных.

Более дальние и глубокие отношения насекомых через многоножек

445

и, как это обычно до сих пор делалось, через первичнотрахейных Protracheata к кольчатым червям Annelida ныне установить не удается прежде всего потому, что класс Protracheata, который раньше считался удобным звеном для установления этих связей, сам должен быть, по мнению многих, сочтен за высоко специализованную группу, с большим трудом находящую себе место в типе Arthropoda, а если и входит в этот тип, то никоим образом не может считаться за предков многоножек. Крайний взгляд в сложном вопросе об отношении Protracheata к Arthropoda заключается в том, что Protracheata - это высоко специализованные кольчатые черви, лишь конвергентно благодаря наземной жизни получившие черты сходства с Arthropoda и, в частности, с Myriopoda, и что их трахейная система настолько своеобразна, что ее нельзя гомологизовать с таковой насекомых и многоножек.

Другие теории выводят насекомых из трилобитов и из ракообразных, точнее - из групп между Mysidacea и Syncarida. Первая теория требует выведения обычно считающихся низшими групп Aptery-gota из высших, крылоносных Pterygota, что пока еще далеко не доказано, и представляется, собственно, теорией происхождения всех Arthropoda от трилобитов. В пользу этой теории говорят многие наружные морфологические черты, и это объясняется общим примитивным строением трилобитов. Так, типичный кембрийский трилобит Neolenus serratus, якобы, имеет уже типичное для насекомых число сегментов разных отделов тела, которое несет, кроме того, на конце типичные четырехчлениковые церки. Против этой теории стоит полная неизвестность анатомического строения этой обширной, но нацело ископаемой группы Arthropoda. Вторая теория, как и первая, также не имеет решающих доказательств. Менее общий вывод, что насекомые в виде их низших форм Protura, Thysanura и Collembola вместе с низшими многоножками групп Symphyla, а за ними и Pauropoda, произошли из общих протоморфных, вроде Gollembola силурийских предков - Protaptera, которые дали через Thysanura крылоносные формы насекомых, представляет видоизменение старой теории: новейшая попытка вывести прогонеатные и опистогонеатные формы одни из других не удалась. Наконец, предположение о возможности выводить всех Insecta и Myriopoda из Gollembola, присутствие которых, якобы, доказано для девона, неприемлемо: остатки эти слишком проблематичны и совершенно ничтожны.

Внутри класса взаимоотношения между отрядами основаны преимущественно на строении крыльев с их жилкованием; отсюда и их термины, оканчивающиеся на ptera или pteroidea. Жилкование проявляет удручающе огромное разнообразие, и свести это последнее к единому плану представляется тяжелой задачей. Жилкование, несомненно, с одной стороны, чрезвычайно лабильно и быстро отзывается на воздействия внешней среды; с другой же, оно проявляет в течение геологических периодов значительную и бесспорную стабильность, которая позволяет с полным правом положить его в основу классификации и филогенетических схем. Вместе с тем крыло представляет собою, действительно, самую характерную из всего организма насекомого структуру, и изучение ее уже дало довольно стройную систему. Однако, как иногда утверждают, нельзя забывать, что все же эта система есть пока лишь система крыльев, а не система организмов, основанная на всем огромном и сложном комплексе их органов. В ответ на этот упрек можно возразить следующее. Крылья насекомых представляют собою не только органы полета. Несомненно, что в них совершается круговорот гемолимфы, а вместе с ним и газовый обмен. Гистологическое исследование открывает на них множество нервных рецепторов. У многих форм чешуекрылых на крыльях расположены железы, выделяющие, несомненно, половые и пахучие

446

секреты. У многих прямокрылых определенные участки крыла превращены в органы производства звука. Крылья, покрытые волосками или чешуями и обыкновенно облекающие или даже обвертывающие тело, имеют большое значение в теплообмене и особенно при теплоотдаче. Наконец, бесконечно разнообразные окраска и рисунок крыльев имеют бесспорное отношение к видовой и половой жизни как сигнализаторы принадлежности к данному виду и полу и как факторы, обусловливающие существование в определенном биотипе и биоценозе. Особенно затруднительно ясное понимание функции крыла в этой последней области исследования, где пока предложены только телеологические теории охранительных, криптических и других окрасок и миметической подражательности, базирующихся в большинстве случаев на чисто антропоцентрических суждениях.

После всего сказанного выше наибольшие затруднения при усилиях установить внутриклассовые отношения групп насекомых представляют их исходно-бескрылые группы - Apterygota. Diplura и особенно Protura представляют собою деградировавшие и редуцированные формы, из которых выводить ничего нельзя, равно как трудно Protura выводить из Thysanura, а тем более сближать с Myriopoda. Kрэмтон соединяет Protura и семейства Neelidae, Sminthuridae, Achorutidae и Entomobryidae из Gollembola в одну группу под названием Proturadelphia и считает ее наиболее примитивной и исходной. Campodeidae, Projapygidae и Japygidae образуют у него группу Rhabduradelphia, а Machilidae и Lepisma-tidae - группу Thysanuradelphia. Последняя группа, по его мнению, наиболее близка уже к крылатым насекомым, особенно к таракановым и веснянкам.

Из крылонесущих форм Pterygota отряды Agnatha и Odonata представляют собою группы, несомненно, близкие, хотя и довольно сильно разошедшиеся. Происхождение первых через Protephemeroidea, вторых - через Protodonata, идет, вероятно, от карбоновых Palaeodictyoptera. Связи Plecoptera - группы, очевидно, искони амфибиотической, очень неясны; ныне это довольно обособленные реликты. Сближать их с Blattopteroidea или Orthopteroidea и выводить из них мало оснований. Можно также указать на их слабую связь с ископаемыми Protoperlaria и остается поставить в гадательном отношении к Palaeodictyoptera. Embioptera представляют изолированную, старинную и сильно специализованную группу, единственную связь их можно установить, но условно, с Plecoptera. Dermatoptera стоят ближе всего, без сомнения, к Orthoptera. Последних смело можно сближать через Protorthoptera с Blattopteroidea. Phasmatodea, бесспорно, ближе к Orthoptera, чем к Blattodea, Thysanoptera по родственным связям представляют совершенно загадочную группу, которую можно с трудом и мало обоснованно сопоставить лишь с Orthopteroidea или Blattopteroidea. Также совершенно проблематичны связи Hymenoptera, которых можно поставить рядом только с Orthopteroidea. Coleopoda с большей чем в других случаях вероятностью могут быть сближаемы с древними Blattopteroidea. Homoptera вместе с Heteroptera, вероятно, можно выводить из нижнепермских Protohemiptera и трудно сближать с Blattopteroidea. Сосущий Eugereon не является исходной для них формой, ибо из синхронных с ним слоев известны и более или менее специализованные Hemiptera. Mecoptera, несомненно, является центральной группой, из предков которой вышли в глубине веков специализованные отряды Trichoptera, Lepidoptera и Diptera.

Попытка классификации отрядов внутри класса па основании эмбриологических данных, до сих пор весьма недостаточных, оказалась почти безрезультатной. Так, Дорн по положению зародышевой полосы в яйце, поверхностной или инвагинированной, разделил насекомых на две части:

447

Ectoblasta, куда включались Orthoptera, Agnatha, Gollembola, Tricho-ptera, Coleoptera, Diptera и Endoblasta - Lepidoptera, Hemiptera, Mallophaga, Odonata, Thysanoptera, Hymenoptera. Состав этих частей указывает на их безусловную разнородность.

Из новейших применений жилкования к вопросам филогении можно отметить схему Мартынова. Он считает, что изначально обе пары крыльев были совершенно гомономными и всегда распростертыми горизонтально. На этом основании Мартынов делит Pterygota на Palaeoptera и Neoptera при допущении, что крыло насекомого состоит из древнего отдела - palaeala и нового - neala. B связи с развитием neala находится присутствие в анальной или, собственно, югальной области еще двух жилок, кроме общепринятых в ком стоковой схеме - vena cardinalis и arcuata. Neoptera, по этому автору, могут быть поделены на основе характера жилкования на следующие группы: Polyneoptera, соответствующие комплексу надотрядов Blattopteroidea, Plecopteroidea, Embiopteroidea, Dermatopteroidea и Orthopteroidea нашей книги; Oligo-neoptera, соответствующие надотрядам Coleopteroidea, Neuropteroidea, Hymenopteroidea и Panorpoidea; Paraneoptera, соответствующие Соrrodentia, Hemipteroidea и Thysanopteroidea, Достаточно убедительных оснований для такого разделения не дано.

На основе принципа, что деятельность мышечной системы обусловливает всю морфологию хитинового скелета, предложена схема классификации насекомых по строению двигательного летательного аппарата. По типу крыловой мускулатуры как основного организационного признака Pterygota делятся на Orthomyaria - стрекоз и Chiastomyaria - все остальные отряды. У примитивных Chiastomyaria моторы обеих пар крыльев одинаковы, у высших произошла специализация в двух направлениях: у Anteromotaria преобладает переднее крыло, а заднее либо присоединяется к нему функционально (у перепончато- и чешуекрылых и поденок), либо исчезает (у части поденок), либо превращается в своеобразный орган чувства (у двукрылых); у Posteromotoria преобладает заднее крыло, в то время как переднее превращается в надкрылье (у жуков, уховерток), или редуцируется (некоторые прямокрылые), или превращается также в орган чувств (веерокрылые). Дальнейшее деление видно на рис. 579.

Наконец, недавно Виньон ввел следующие новые группы, претендующие на филогенетическое значение, но охарактеризованные только жилкованием: Prosoneures speciaux - стрекозы и ископаемые Protodonata; Prosoneures - поденки, ископаемые Spilapteridae, Megasecoptera, Protohemiptera и часть двукрылых; Mesoneures - сетчатокрылые, ручейники, чешуекрылые; Amphineures - жуки и перепончатокрылые; Euopisthoneures - сверчковые, кузнечиковые, ископаемые Protorthoptera; Ca-topisthoneures typiques - таракановые, саранчевые, частью кузнечиковые, веснянки, сеноеды, эмбии, полужесткокрылые и Catopistoneures plus evolues - термиты, уховертки, палочники. Подобное деление, совершенно не согласующееся с данными всех предшествующих исследований, абсолютно необоснованно.

Сказанное в этой главе может быть представлено в виде графической схемы взаимоотношений отрядов и групп Insecta и Myriopoda (рис. 579).

448


ПРАКТИЧЕСКОЕ ЗНАЧЕНИЕ

В огромное число разнообразных наземных биоценозов входит постоянно или вторгается временно и человек с его широчайшей в мире деятельностью, которая охватывает самые различные области экономики природы. Человек неизбежно соприкасается с разнообразной деятельностью насекомых в этих же областях, и из насекомых прежде всего выделяется

448

Рис. 579. Соотношение отрядов высших насекомых, Pterygota, по строению двигательного аппарата полета (Шванвич); сокращения общепонятны.
Рис. 579. Соотношение отрядов высших насекомых, Pterygota, по строению двигательного аппарата полета (Шванвич); сокращения общепонятны.

449

группа "вредителей": в области сельского хозяйства и животноводства, нападающих на его пищу и ее запасы, продукты; в области лесного хозяйства - на его строительные материалы и топливо; в области медицины и санитарии - нападающие на самого человека. Наряду с этим колоссальным вредом человек приобрел среди насекомых лишь очень немногих сотрудников в его хозяйстве и индустрии, главным образом, в виде опылителей его культурных растений, в виде пчел с их медом и воском, шелковичных червей с их шелком и др.

Оценку вреда в сельском хозяйстве иногда приводят в цифрах государственных расходов. Так, в США этот вред превышает, как утверждают, треть государственного бюджета. Оценку на медицинском фронте пытаются представить хотя бы по десяткам миллионов маляриков, теряющих в той или другой мере трудоспособность и даже жизнь. Обратно, цифры дохода от шелкообрабатывающей промышленности, например, в Японии, входят в виде одной из главных приходных статей государственного бюджета.

В общем экономическое и санитарное значение насекомых так велико, что Xавард, американский энтомолог-хозяйственник, называет насекомых главнейшими в современности врагами человечества и его культур в их поступательном движении.

Но возможность вредить человеку насекомые как существа малых размеров получают лишь при условии большого числа их особей - их массового количества, которое и создает их вредоносность. Отсюда следует, что для борьбы с насекомыми в первую очередь необходимо выяснение условий их массового размножения и вообще жизненного преуспеяния. Причинами массовых размножений должны быть особые и определенные сочетания внешних факторов и внутренних возможностей, - сочетания, благоприятные для наивысшего проявления биотического потенциала, наследственно присущего виду. В первую очередь для массовых размножений должны установиться климатические оптимумы развития, и не только общие, но и, главным образом, микроклиматические, зависящие от мелких деталей в строении биотопа. Общие же погодные смены, а с ними и периоды массовых размножений насекомых, иногда связывают с космическими причинами, например, с периодикой солнечных пятен.

Элементы живой природы также необходимо участвуют в созидании условий размножения насекомых. Прежде всего в нем участвует мир растений, доставляющий питание, в конечном счете, всему миру насекомых: его развитие или торможение климатическими агентами прямо обусловливает количество пищевого запаса. С теми же условиями развития растительного мира связано существование паразитов и хищников, использующих тот или иной из размножающихся в массе видов насекомых. Размножение паразитов и хищников является фактором-антагонистом при размножении вида-хозяина. Поэтому всякий вид насекомого, как и всякий организм вообще, может быть мысленно поставлен как бы в центр огромного комплекса организмов, действующих на него или благоприятно, или враждебно и в свою очередь взаимно зависящих и друг от друга и от более отдаленных группировок. Другими словами, каждый вид насекомого представляет в составе биоценоза связанное звено и отвечает на действие всего биоценоза степенью своего размножения. Наряду с воздействием живой среды приходится учитывать и действие неживой природы.

Каждый биоценоз, в каком бы объеме и составе его ни взять, не представляет собою ничего неизменного и подвергается непрерывным сменам, удерживая лишь временное и лабильное равновесие. Биоценозы, с насекомыми в их составе, в их природной обстановке и предоставленные самим себе, подвергаются плавным сукцессиям-сменам, обусловленным прежде всего самим их составом, а затем ходом геологического развития страны. Биоценозы, подвергшиеся воздействию культуры человека, претерпевают

450

обычно резкие смены с нарушением сукцессии, и поэтому состав компонентов в них подвергается резким потрясениям, сопровождающимся наступлением условий, особо благоприятных для биотического потенциала того или другого вида насекомых, становящегося иногда, с хозяйственной точки зрения, вредителем. Бесспорно, главнейшим стимулом размножения является обилие пищи. И с этой точки зрения экстенсивное, на громадных площадях разведение человеком одновидовых, чистых культур - монокультур само создает их вредителей. Тот же фактор ослабляет нивелирующее действие конкуренции. Хорошим примером такого возникновения вредителя может служить свекловичный долгоносик, который до массовой культуры сахарной свеклы был незаметен и ютился на лебедовых растениях солончаков. Наоборот, образчиком отсутствия массовых вредителей могут служить южноамериканские тропические леса с чрезвычайным богатством, т. е. сложностью и пестротой, их флористического состава.

Итак, колебания величин биотического потенциала и антагонистического ему биотического сопротивления вместе с условиями неживой среды создают колебания в размножении каждого вида насекомого. За периодами больших, иногда массовых размножений всегда следуют периоды вымирания этих масс и возвращение к обычным, "нормальным" отношениям среди членов биоценоза. Сделано несколько попыток численного выражения взаимосвязей между насекомыми, взятыми из среды вредителей, наиболее интересных в хозяйственном отношении, и их паразитами. Коэффициент размножения в виде частного а : b (где а - число потомков самки, а b - число особей, участвующих в размножении, т. е. коэффициент равен 1 при бесполом и 2 при половом размножении) дает при числе генераций, равном с, потомство, измеряемое аc : bc-1. Таким образом, яблонная тля при яйцепродукции в 30 в результате 17 партеногенетических поколений даст 3017 особей. Для выражения отношений между размножением паразита и хозяина также предложены формулы, одна из которых (Tомпсона) имеет вид:

где п - исходное число хозяина; р - то же, паразита; t - время, выраженное в числе генераций паразита; а - частное от деления биотического потенциала паразита s на таковой хозяина h, т.e. s=ah. .

Чепмен придал этой формуле вид:

причем Z есть биотический потенциал паразита; w - то же, хозяина; п - исходное число хозяина; р - то же, паразита. Необходимо оговориться, что формулы приемлемы только при допущениях, что взаимоотношения между паразитом и хозяином синхронны, т. е. на одно поколение хозяина приходится одно и паразита; что не происходит выпадения ни хозяина, ни паразита от смертности или искусственных мер борьбы; что на одного хозяина приходится один паразит; что каждое яйцо паразита находит своего хозяина и что нет конкуренции между паразитами. Нормальный коэффициент гибели насекомых, т. е. число, выражающее в процентах то количество потомства каждого поколения, которое истребляется в естественных условиях тем или иным способом раньше достигнутого

451

размножения, в результате чего численность популяции остается постоянной, может быть вычислено по формуле Бремера:

где W0 - сопротивление среды, выраженное в процентах уничтоженного потомства, при котором число особей в природе остается постоянным, е - среднее число потомков одной особи; т - число самцов; f - число самок.

Если в эту формулу ввести плотности населения в начале жизни поколения P1 и в конце ее - P2, то получается для выражения сопротивления среды формула

где Wx - реальный случай нарушения равновесия между биотическим потенциалом и средой; а - средняя яйцепродукция (е - в предыдущей формуле). Разумеется, в упрощенных представлениях, изображаемых этими формулами, не находит себе места большое число неучтенных факторов жизненной природной обстановки и ее вероятностей.

Для насекомых-вредителей практически важно установление зон постоянного размножения, случайного и возможного. Эти зоны обусловливаются степенями возможности и вероятности в сочетаниях температуры и влажности, не совместимых с жизнью насекомого.

Борьба человечества с насекомыми на разных фронтах и ее методы ы конкретные меры представляет огромную отрасль положительного знания, и в настоящей книге невозможен сколько-нибудь подробный ее обзор. Главнейшие вредители - прежде всего, конечно, на территории нашего отечества - перечислены на соответствующих местах в разделе, посвященном систематическому обзору насекомых.

452


ЛИТЕРАТУРА

Литература по энтомологии, взятой в целом, приобрела исключительно огромные размеры. В следующий список включены лишь самые важные и руководящие издания, особенно русских авторов.

Справочники

Catalogue of Scientific Papers. Roy. Soc. London, 1867 - 1942. Zoological. Record. London, 1864 - 1942.

The Review of Applied Entomology. I - XXVIII. London, 1913 - 1942.

Богданов-Катьков Н., Русская литература по прикладной энтомологии. Ленинград, 1924.

Гаген X. (Hagen, H.), Bibliotheca entomologica. I - II, Leipzig, 1862 - 1863.

Горн В. (Нот, W.) и Шенклинг С. (Schenkling, S.), Index litteraturae entomologicae. I - IV. Berlin, 1928 - 1929.

Кеппен Ф., Bibliotheca Zoologica Rossica. I - II. St. Petersburg, 1905 - 1907.

Кузнецов Н., Обзор работ по энтомологии, теоретической и прикладной, произведенных в Союзе CGP с 1917 по 1337 год включительно. Изв. Инст. прикл. зоол. фитопат., XII, 1941.

Морштатт X. (Morstatt, H.), Bibliographie der Pflanzenschutzlitteratur. Berlin, 1921 - 1930.

История энтомолоrии

Боденхеймер Ф. (Bodenheimer, F.), Materialien zur Geschichte der Entomologie bis Linne. Berlin, 1929.

Эссиг E. (Essig, E.), Ahistory of entomology. New York, 1931.

Xавард Л. (Howard, L.), A history of applied entomology. Smithson. Misc. Coll., LXXIV, 1930.

452

Руководства

Берлезе A. (Berlese, A.), GIi insetti. I-II. Milano, 1909 - 1925.

Богданов-Катьков H., Краткий учебник энтомологии. Ленинград, изд. 3-е, 1931.

Вебер X. (Weber, H.), Lehrbuch der Entomologie. Jena, 1933.

- Grundriss der Insektenkunde. Jena, 1938.

Гандшин E. (Handschin E.), Praktische Einfuhrung in die Morphologieder Insecten. Berlin, 1928.

Иммс A. (Imms, A.), A general textbook of entomology. London, 1925; 2 nd ed., 1937.

- Recent advances in entomology. London, 1931; 2 nd ed., 1938.

Карпентер Г., Насекомые, их строение и жизнь. Москва, 1903.

Кольбе X. (Kolbe, H.), Einfuhrung in die Kenntnis der Insekten. Berlin, 1893.

Комсток Д. (Comstock, J.), A manual of the study of insects. Ithaca, N. Y., 1925.

- An introduction to entomology, 9 th ed. Ithaca, N. Y., 1940.

Комсток А. и Д. (Comstock, A., Comstock, J.) и Xеррик К. (Herrick, C.), A manual for the study of insects. Ithaсa. N. Y., 1930.

Кюкенталь В. (Kukerithal, W.) и Крумбах Т. (Krumbach, Т.), Handbuch der Zoologie, IV, Berlin, 1926 - 1940.

Mеткаф К. (Metcalf, C.) и Флинт У. (Flint, W.), Fundamentals of insect life. New York and London, 1932.

Hасонов H., Курс энтомологии, 1. Варшава, 1901.

Паккард A. (Packard, A.), Textbook of entomology. New York, 1898.

Редикорцев В., Кузнецов H., Поспелов В. и Мартынов А., Энтомология. Москва - Ленинград, 1935.

Уордл P. (Wardle, R.), General entomology. Philadelphia, 1936.

Фолсом С. (Folsom, S.), Entomology, with special reference to its ecological aspects. Philadelphia, 1922.

Фолсом Д. (Folsom, J.) и Уордл P. (Wardle, R.), Entomology, with special reference to its ecological aspects. Philadelphia, 1934.

Холодковский H., Курс энтомологии. I - III. Изд. 4, Ленинград, 1927 - 1931.

Шарп Д. (Sharp, D.), Насекомые. Обработка H. Кузнецова. СПБ., 1902 - 1910.

Шванвич Б. Курс общей энтомологии. Москва - Ленинград, 1949.

Шредер X. (Schroder, Ch.), Handbuch der Entomologie. I - III. Jena, 1912 - 1927.

Шэнихен В. (Schoenichen, W.), Praktikum der Insektenkunde, 2. Aufl., Jena, 1921.

Эннеги Л. (Henneguy, L.), Les insectes. Paris, 1904.

Морфология

Кроме указанных выше руководств:

Беклемишев В., Основы сравнительной анатомии беспозвоночных. Москва, 1944.

Снодграс P. (Snodgrass, R.), Morphology and evolution of the insect head and its appendages. Smiths. .Misc. CoIL, LXXXI, Washington, 1928.

- Morphology and mechanism of the insect thorax. Smiths. Misc. Coll. LXXX, Washington; 1927.

- Morphology of the insect abdomen. Smiths. Misc. Coll, LXXXV, Washington, 1931.

- Principles of insect morphology. New York and London, 1935.

Эмбриология и метаморфология

Геймонс P. (Heymons, R.), Die Embryonalentwicklung der Dermapteren und Orthopteren. Jena, 1895.

- Die verschiedenen Formen der Insektenmetamorphose. Erg. Forschp. ZooL, I, 1907.

Давыдов К., Руководство по сравнительной эмбриологии беспозвоночных. Paris, 1928.

Дегенер П. (Deegener, Р.), Die Metamorphosen der Insekten. Leipzig und Berlin, 1909.

Ежиков И., К вопросу о происхождении полного превращения. Zool. Jahrb., L., 1929.

- Метаморфоз, криптометаболия и прямое развитие. Zool. Anz., CXIV, 1936.

Коршельт E. (Korschelt, Е.) и Хейдер К. (Heider, K.), Lehrbuch der Entwicklungsges Chichte der wirbellosen Tieren. I - II. Jena, 1902 - 1903.

Поспелов В., Постэмбриональное развитие и имагинальная диапауза у чешуекрылых. Зап. Киев. общ. ест., XXI, 1911.

Филипченко Ю., Эмбриональное развитие Isotoma cinerea. Zeitschr. Wiss. Zool., СШ, 1912.

Холодковский Н., Эмбриональное развитие таракана-прусака. Tp. СПБ. общ. ест., XXII, 1891.

453

Физиология и экология

Астауров Б. Л., Искусственный партеногенез у тутового шелкопряда, 1940.

Бахметьев П., Экспериментально-энтомологические исследования. I. Leipzig, 1901; II, Sophia, 1907.

Кожанчиков И., Экспериментально-экологические методы исследования в энтомологии. Ленинград, 1937.

Кузнецов И. Я., Основы физиологии насекомых, т. I, 1948.

- Курс физиологии насекомых. Ленинград, 1923; 2-е изд., 1927 (литограф).

Кузнецов Н., Развитие, современное состояние и перспективы энтомо-физиологических и энтомо-токсикологических исследований в Союзе. "Природа", XXII, 1933.

Кузнецов H., Pотман M., Романенко О. и Ильинский А., Физиология и токсикология насекомых. Общ. энт., I, Ленинград, 1931.

Уваров Б., Насекомые и климат. Trans. Ent. Soc. London, XIX, 1931.

Уиггсуорс B. (Wigglesworth, V.), Insect physiology, London, 1934. Русск. перев. Н. Кузнецова, Ленинград, 1937.

- Principles of insect physiology, London, 1939.

Фридерихс К., Экологические основы прикладной зоологии и энтомологии. Ленинград и Москва, 1932.

Чэпмэн P. (Chapman, R.), Animal ecology, with special reference to insects. Minneapolis, 1926; New York and London, 1931.

Яниш E. (Janisch, E.), Der Exponentialgesetz als Grundlage einer vergleichenden Biologie. Berlin, 1927.

Поведение

Бувье E. (Bouvier, E.), La vie psychique des insectes. Paris, 1918.

Вагнер B. (Wagner, W.), Psychobiologische Untersuchungen an Hummeln. Zoologica, XLVI, 1907.

Карпентер Д. (Carpenter, G.), The biology of insects. London, 1928.

Mайдл Ф. (Maidl, F.), Die Lebensgewohnheiten und Instinkte der staatbildenden Insekten. Wien, 1933 - 1934.

Малышев С., Топографическая способность насекомых. Ест. геогр., Москва, 1908.

Pэйтер О. (Reiter, О.), Lebensgewohnheiten und Instinkte der Insekten. Berlin, 1913.

Рассел E. (Russell, E.), The behaviour of animals. London, 1938. Фабр А., Инстинкт и нравы насекомых. СПБ. I - II, 1898 - 1905; 2-е изд., 1914.

Биоценология

Бухнер П. (Buchner, Р.), Tier ind Pflanze in Symbiose. 2 Aufl., Berlin, 1930.

Каммерлоэр Г. (Cammerloher, H.), Blutenbiologie. I. Wechselbeziehungen zwischen Blumen und Insekten. Berlin, 1931.

Кирхнер О. (Kirchner, 0.), Blumen und Insekten. Leipzig, 1911.

Кноль Ф. (Knoll, F.), Insekten und Blumen. Abh. ZooL-Bot. Ges., Wien, 1921 - 1926.

Кнут П. (Knuth, Р.), Handbuch der Blutenbiologie. Leipzig, 1898 - 1905.

Пайо A. (Paillot, A.), Les maladies bacteriennes des insectes. Ann. Epiphyt., 1922.

Робертсон Ч. (Robertson, Ch.), Flowers and insects. Lancaster, 1929.

Штейнигер Ф. (Steiniger, F.), Warnen und Tarnen im Tierreich. Berlin, 1938.

Зоогеография

Гольдхауз К. (Holdhaus, K.), Die geographische Verbreitung der Insekten. Schroder, Handb. Ent., II, 1929.

Кузнецов Н., Зоогеографические области и их подразделения в применении к отряду чешуекрылых. Фауна России, Чешуекрылые, II, 1929.

- Арктическая фауна Евразии и ее происхождение. Труд. Зоол. инст. Акад. Наук, V, 1938.

Мартынов А., Основные черты географического распространения ручейников. Докл. Акад. Наук, 1922.

Пагенштехер A. (Pagenstecher, A.), Die geographische Verbreitung der Schmetterling. Jena, 1909.

Уоллес A. (Walles, A.), The geographical distribution of animals. I - II. London, 1876.

Штакельберг А., Скориков А., Кузнецов H., Мартынов А., Семенов-Тянь-Шанский А., Кириченко А., Мордвилко А., Шванвич Б., Павловский E., Римский-Корсаков M., Бей-Биенко Г. и Бартенев А., Географические очерки насекомых. Животный мир СССР, Ленинград и Москва, 1936.

454

Палеонтология

Гандлирш А. (Handlirsch, A.), Die fossilen Insekten und die Phylogenie der rezen-r ten Formen. Leipzig, 1908.

- Palaontologie der Insekten. Schroder, Ch. Handb. Ent., III, Jena, 1920 - 1921.

- Neue Untersuchungen uber die fossilen Insekten. I. Ann. Naturhist. Mus. Wien, XLVIII, 1937.

Мартынов А., Класс Insecta. Циттель К., Основы палеонтологии, I, 1934.

Эволюция и филогения

Гандлирш А. (Handlirsch, A.), Systematische Uebersicht, Phylogenie und Stammesgeschichte. Schroder, Ch. Handb. Ent., III, Jena, 1922.

Геегаард Р. (Heegaard, Р.), Remarks on the phylogeny of Arthjppods. Arkiv Zool., XXXVII, А, 1945.

Крэмптон Д. (Crampton, G.), The evolution of Arthropods and their relatios, with especial reference to insects. Amer. Natur. LIII, 1919.

- The phylogeny and classification of insekts. Journ. Ent. Zool. Pomona Coll., XVI, 1925.

- The evolution of Insects, Chilopods, Crustacea and other Arthropods, etc. Canad. Ent., LX, 1928.

Ламэр A. (Lameere, A.), L'evolutiondes Arthropodes. Soc. Roy. Sci. Med. Nat. Bruxelles, 1922.

Mартынов А., Очерки геологической истории и филогении отряда насекомых: (Pterygota). I. Tp. Палеонт. инст., VII, 1938.

Тиллиард P. (Tillyard, R.), The evolution of the class insecta. Рар. Ргос. Roy. Soc. Tasmania, 1930.

Систематика

Определитель насекомых, под ред. И. Филипьева. Москва, 1928; 2-е изд. под ред. Д. Оглоблина, 1934.

Определитель насекомых Европейской части СССР под ред. Тарбинского С. П. и Плавильщикова H. H., 1948.

Мирам Э., Определитель отрядов взрослых насекомых и их личинок. Изд. Акад. Наук, 1933.

Тарбинский С., Определитель насекомых. Прямокрылые и уховертки Европейской части СССР. Ленинград, 1927.

Apterygota

Берлезе A. (Berlese, A.), Monografia der Myrientomata. Redia, VI, 1909.

Бэрнер К. (Воrnеr, С.), Das System der Collembolen. Mitt. Naturhist. Mus Ham-burg, 1906.

- Die Familien der Collembolen. Zool. Anz., XLI, 1913.

Hасонов H., К морфологии низших насекомых, Изв. общ. люб. ест., II, 1887.

Римский-Корсаков M., О систематическом положении Protura Silvestri. Zool. Anz. XXXVII, 1911.

Узел X. (Uzel, H.), Thysanura Bohemiae. Sitz.-Ber. Bphm. Ges. Wiss., II, 1890.

Эшериx K. (Escherich, K.), Das System der Lepismatiden Zoologica XLIII, 1904.

Palaeoptera

Дьяконов А., Наши стрекозы. Ленинград, 1926.

Клапалек Ф. (Klapalek, F.), Ephemeridae. Brauer, Siisswasserfauna Deutschl., 1909.

Мартынов А.,К пониманию жилкования и трахеации крыльев стрекоз и поденок. Русск. энт. обозр., XVIII, 1924.

- Два основных типа крыльев насекомых и их эволюция. Zeitschr. Oekol. Morph. Tier, IV, 1925.

Ульмер Г. (Ulmer, G.), Uebersicht uber Gattungen der Ephemeropters. Stett. Ent. Zeit. LXXXI, 1920.

Якобсон Г. и Бианки В., Прямокрылые и ложносетчатокрылые Российской Империи. СПБ., 1905.

Blattopteroidea

Эг A. (Hegh, A.), Les termites. Bruxelles, 1922.

Эшерих К., Термиты, СПБ., 1910.

Якобсон Г. и Бианки В. - См. выше.

Plecoptera

Клапалек Ф. (Klapalek, F.), Plecoptera. Brauer. Susswasserfauna Deutschl., 1909.

455

Embioptera

Краусс Г. (Krauss, H.), Monographie der Embien. Zoologica, 1911.

Барр M. (Burr, M.), Dermaptera. Gen. Ins., CXXII, 1911.

Борманc A. (Bormans, A.), Porficulidae. Tierreich, XI, 1900.

Якобсон Г. и Бианки, В. - См. выше.

Orthopteroidea

Тарбинский С., Ион О. и Вагнер Ю., Определитель насекомых. Прямокрылые, трипсы и блохи. Ленинград, 1913.

Уваров Б., Саранчевые Европейской части СССР и западной Сибири. Москва, 1925.

- Саранчевые Средней Азии. Ташкент, 1927.

- Саранча и кобылки. Москва, 1927.

Цахер Ф. (Zacher, F.), Die Geradfliigler Deutschlands und ihre Verbreitung. Jena, 1917.

Якобсон Г. и Бианки В. - См. выше.

Psocopteroidea

Гибель К. (Giebel, C.) и Hицш К. (Nitzsch, С.), Insecta epizoa. Leipzig, 1874.

Павловский E., Вши, строение, жизнь и болезнетворное действие на человека. Москва, 1920.

Пиажэ E. (Piaget, E.), Les Pediculines. I - II. Leiden, 1870.

Hemipteroidea

Бианки Л. и Кириченко А., Насекомые полужесткокрылые. Практ. энт., Петроград, 1923.

Вебер X. (Weber, H.), Biologie der Hemipteren. Biol. Studien., XI, Berlin, 1930.

Линдингер Л. (Iaindinger, L.), Die Schildlause (Coccidae) Europas, Nordafrikas und Vorderasiens. Stuttgart, 1912.

Мордвилко А., К биологии и морфологии тлей. Tp. Pусcк. энт. общ., XXXI, 1897; XXXIII, 1900 - 1901.

- Aphidodea. Фауна России, I, 1914; II, 1919.

Ньюстэд Р. (Newstead, R.), Monograph of the British Coccidae. I - II. Ray Soc., London, 1901 - 1903.

Ошанин В., Список палеарктических Hemiptera. Ежегод. зоол. муз. Акад. Наук, прилож. I - IV, 1906 - 1910.

Штихель Г. (Stichel, H.), Illustrierte Bestimmungstabellen der deutschen wanzen, Berlin, 1925 - 1934.

Thysanoptera

Ион О., Пузыреногие. Ленинград, 1928.

Признер X. (Priesner, H.), Die Thysanopteren Europas. Wien, 1926 - 1928.

Узел X. (Uzel, H.), Monographie der Ordnung Thysanoptera. Prag, 1895.

Coleoptera

Гангльбауер Л. (Ganglbauer, L.), Die Kafer von Mitteleuropa. I - IV. Wien, 1892 - 1904.

Кунт П. (Kuhnt, Р.), Illustrierte Bestimmungstabellen der Kafer Deutschlands. Stuttgart, 1913.

Насонов H., Исследования по естественной истории Strepsiptera. Ber. Naturw. Med. Ver. Innsbruck, XXXIII, 1910.

Пэйс Ф. (Peus, F.), Die Flohe, Leipzig, 1938.

Пирс У. (Pierce, W.), A monographie revision of the twisted-winger insects, comprising the order Strepsiptera. Bull. U. S. Nat. Mus., LXVI, 1909.

Рейттер Э. (Reitter, E.), Bestimmungstabellen der Europaischen Coleopteren. 1879 - 1926.

- Fauna Germanica. I - III. Stuttgart, 1908 - 1911.

Якобсон Г., Жуки России и западной Европы. СПБ., 1905 - 1913.

- Определитель жуков. Ленинград, 1927; 2-е изд., 1931.

Neuroptera

Геймонс P. (Heymons, R.) и Кульгац (Kuhlgatz), Neuroptera. Brauer, wasserfauna Deutschl., Jena, 1909.

Штиц X. (Stitz, H.), Ordnung Neuroptera. Tierwelt Mitteleuropas, III, 1928.

456

Hymenoptera

Бишофф Г. (Biscboff, H.), Hymenoptera. Schultze, Biol. Tiere Deutschl., 1923.

- Biologie der Hymenopteren. Berlin, 1927.

Мейер H., Паразитические перепончатокрылые семейства Ichneumonidae СССР и сопредельных стран. I - VI. Ленинград, 1933 - 1936.

Рузский M., Муравьи России. Tp. Общ. ест. Казан, унив., XXXVIII, 1905.

Уилер У. (Wheeler, W), Ants, their structure, development and behavior, New York, 1910.

Фризe X. (Friese, H.), Die Bienen Europas. I - VI. Innsbruck, 4885 - 1901.

Шмидекнехт O. (Schmiedeknecht, O.), Die Hymenopteren Nord-und Mitteleuropas. Jena, 1930.

Эшериx K. (Escherich, K.), Die Ameise. 2 Aufl. Braunschweig, 1917.

Trichoptera

Мак Лэклен Р. (Mc Lachlan, R.), Amonographie revision of Trichoptera of the European fauna. London, 1874 - 1880.

Мартынов А., Ручейники. Практ. энт., V, 1924.

- Ручейники. I. Изд. Акад. Наук, 1934.

Ульмер Г. (Ulmer, G.), Trichoptera. Brauer, Susswasserfauna Deutschl., Jena, 1909.

Lepidoptera

Геринг M. (Hering, M.), Biologie der Schmetterlinge. Berlin, 1925.

- Schmetterlinge. Tierwelt Mitteleuropas. Leipzig, VI, 1928; Erganz-Band, 1932.

Гофманн Э. (Hofmann, E.), Атлас бабочек Европы. СПБ., 1897.

Гэмсон Г. (Hampson, G.), Catalogue of the Lepidoptera Phalaenae in the British Museum, I - XIV, suppl., I - II. London, (1898 - 1920.

3ейц A. (Seitz, A.), DieGro§'schmetterlinge der Erde. I - XVI. Stuttgart, 1906 - 1941.

Кузнецов H., Насекомые чешуекрылые. I. Фауна России, I, 1915; II. Фауна СССР, 1939.

Ламперт К. (Lampert, K.), Атлас бабочек и гусениц Европы и отчасти Русско-Азиатских владений. СПБ., 1913.

Mейрик Э. (Meyrick, E.), A revised handbook of British Lepidoptera. London, 1928.

Шпулер A. (Spuler, A), Die Schmetterlinge Europas. I - III. Stuttgart, 1902 - 1910.

Штандфусс М., Жизнь бабочек. СПБ., 1900.

Diptera

Гандлирш A. (Handlirsch, A.), Diptera. Schroder, Handb. Ent., III, 1925.

Линднер E. (Lindner, E.), Die Fliegen der palaarktischen Region. I - XX, Stuttgart, 1924 - 1941.

Шинер И. (Schiner, J.), Fauna Austriaca. Die Fligen. I - II. Wien, 1864.

Штакельберг А., Определитель мух Европейской части СССР. Изд. Акад. Наук, "933.

- Наши мухи. Ленинград, 1926.

- Кровососущие комары СССР. Ленинград, 1927.

Сельскохозяйственная энтомология

Аппель О. (Appel, О.), Handbuch Pflanzenkrankheiten. VI. Pflanzenschutz. Berlin, 1939.

Богданов-Катьков H., Энтомологические экскурсии на овощные и бахчевые поля и огороды. 4-е изд. Москва и Ленинград, 1933.

Болдырев В., Бухгейм А., Попов П., Свириденко П. и Тупиков В., Основы защиты сельскохозяйственных растений от вредителей и болезней. I - II. Москва, 1936.

Бэлфор-Браун Ф. (Balfour-Browne, F.), Textbook of practical entomology. New York, 1932.

Гес П. (Hes, P.) и Бек P. (Bek, R.), Der Forstschutz. 15. Aufl., 1927.

Голубева M., Оболенский С., Мейер H. и Поспелов В., Биологический метод борьбы с вредителями в сельском хозяйстве. Москва и Ленинград, 1930.

Горяинов А., Амбарные вредители и борьба с ними. Москва, 1924; 2-е изд., 1930.

Знаменский А., Насекомые, вредящие полеводству. Tp. Полтав. сельск.-хоз. опытн. ст., I, 1926.

Кеппен Ф., Вредные насекомые. I - III. СПБ., 1881 - 1883.

Кирхнер О. (Kirchner, О.), Die Krankheiten und Beschadigungenunsererlandwirth-schaftlichen Kulturpflanzen. 3 Aufl., Stuttgart, 1923.

Комаров П. и Губин А., Пчеловодство. Ленинград и Москва, 1937.

457

Кулагин H., Вредные насекомые и меры борьбы с ними. I - II. 4-е изд., Ленинград и Москва, 1927 - 1930.

Лавров С., Прикладная энтомология. Петроград, 1915.

Локхэд У. (Lochhead.W.), Classbook of economicentomoloqry. Philadelphia, 1919 г.

Mеткаф К. (Metcalf, C.) и Флинт У. (Flint, W.), Destructive anduseful insects. New York, 1928.

Hикольский В., Перелетная или азиатская саранча. Москва, 1925.

Нюсслин О. (Niisslin, О.) и Румблер Л. (Rhumbler, L.), Forstinsektenkunde. 3. Aufl., Berlin, 1922.

Плотников В., Насекомые, вредящие хозяйственным растениям в Средней Азии. Ташкент, 1926.

Поярков Э., Тутовый шелкопряд. I. Ташкент, 1929.

Поярков Э., Курс практического шелководства. Ташкент, 1930.

Пчеловодство. Учебн. подгот. с.-х. кадров. Гос. изд. Москва, 1940.

Римский-Корсаков M., Лесная энтомология. Ленинград, 1926; 2-е изд., 1938.

Pэ Л. (Reh, L.) и Зорауер П. (Sorauer, Р.), Handbuch der Pflanzenkrankheiten. 4 Aufl., IV-V, 1925 - 1928.

Снодграс P. (Snodgrass, R.), Anatomy and physiology of the honey bee. New York, 1925.

Старк В., Враги леса. Ленинград, 1929.

- Вредные лесные насекомые. Ленинград, 1931.

Старк В. H. и Белановский И., Методы и техника борьбы с вредными лесными насекомыми. Ленинград, 1932.

Суитмэн X. (Sweetman, H.), The biological control of insects. Ithaca. N. Y., 1936.

Тихомиров А., Основы практического шелководства. Москва, 1914.

Троицкий П., Вредные насекомые в плодовых и ягодных садах. Москва, 1926.

Троицкий H. и Щеголев В., Определитель повреждений культурных растений. Москва и Ленинград, 1934.

Уваров Б., Сельскохозяйственная энтомология. Тифлис, 1923.

- . Физиологические основы прикладной энтомологии. Trav. v. Congr. Ent. Paris, 1933.

Уордл P. (Wardle, R.), The problems of applied entomology. Manchester, 1929.

Фридерикс К., Экологические основы прикладной зоологии и энтомологии. Ленинград, 1932.

Цандер Э. (Zander, E.), Das Leben der Bien. Stuttgart, 1921.

Цандер Э., Жизнь пчелы. Москва, 1927.

Цахер Ф. (Zacher, F.), Die Vorrats-, Speicher- und Materialschadlinge und ihre Bekampfung. Berlin, 1927.

Штельвааг Ф. (Stellwaag, F.), Die Weinbauinsekten der Kulturlander. Berlin, 1928.

Щеголев В., Знаменский А. и Бей-Биенко Р., Насекомые, вредящие полевым культурам. Москва и Ленинград, 1934.

Эшерих К. (Escherich, K.), Die Forstinsekten Mitteleuropas. I - II. Berlin, 1914 - 1937.

Юдейх И. (Judeich. J.) и Hицше X. (Nitzsche, H.), Lehrbuch der mitteleuro-paischen Forstinsektenkunde. Wien, 1885 - 1896.

Медико-ветеринарная энтомология

Гермс У. (Herms, W.), Medical and veterinary entomology. New York, 1923.

Мартини E. (Martini, E.), Lehrbuch der medizinischen Entomologie. Jena, 1923; 2. Aufl., 1941.

Mэзсон P. (Matheson, R.), Medical entomology. Springfield and Baltimore, 1932.

Невэ-Лемэр M. (Neveu-Lemaire, M.), Traite d'entomologie medical et veteri-naire. Paris, 1938.

Павловский Е., Руководство к практической паразитологии человека. Ленинград, 1914.

- Насекомые и заразные болезни человека. Москва, 1929.

- Ядовитые животные и их ядовитость. Jena, 1927.

Пэттн У. (Patton, W.) и Крэг Ф. (Cragg, F.), Textbook of medical entomology. London, Madras and Calcutta, 1913.

Pэйли У. (Reley, W.) и Иохансен O. (Johanssen, О.), Medical entomology. New York and London, 1938.

Сеги E. (Seguy, E.), La vie des mouches et des moustiques. Paris, 1938.

458


Раздел Вторичноротые (DEUTEROSTOMIA)

Двусторонне симметричные, вторичнополостные животные. Своим названием вторичноротые обязаны одному из наиболее характерных признаков - образованию дефинитивного ротового отверстия не на месте бластопора, а вторично на противоположном полюсе зародыша. На месте же бластопора формируется заднепроходное отверстие.

Кишечник почти полностью энтодермический. Гаструла инвагинационная.

Целом образуется энтероцельным путем в виде карманов первичного кишечника и развивается в три пары следующих друг за другом пузырьков (Trimetamera, Triarticulata).

Спиральное дробление отсутствует. Скелет внутренний, мезодермический. Нервная система неганглиозного типа в виде тяжей или трубки, закладка ее происходит путем погружения внутрь зародыша эктодермальной пластинки с образованием невроцеля. Обычно покровный эпителий, хотя бы на отдельных участках тела, многослойный. В мышечной ткани преобладает креатинофосфорная форма фосфагена.

В раздел вторичноротых входят иглокожие (Echinodermata), щетинкочелюстные (Chaetognatha), открытокишечные (Enteropneusta) и хордовые (Chordata).

Три первые группы целиком и все низшие хордовые - обитатели моря. Круглоротые и рыбы заселили морские и пресные воды. Амфибии обитают в пресной воде и в воздушной среде, остальные три класса позвоночных стали обитателями воздушной среды и лишь вторично могут приобретать водный образ жизни как в морских, так и в пресных водоемах.

459

ТИП ИГЛОКОЖИХ (ECHINODERMATA)

Проф. Д. M. Федотов (Москва)

ОБЩИЙ ОБЗОР ТИПА

ОБЩАЯ ХАРАКТЕРИСТИКА

Иглокожие - ископаемые и современные придонные морские, прикрепленные или свободно-подвижные животные, построенные по радиальной симметрии, возникшей из билатеральной. Они составляют по плану строения тип, резко обособленный от других типов животных. Название "иглокожие", данное еще древними греками, обязано присутствию в коже известковых игл. Форма тела разнообразна и бывает мешковидной, шарообразной, дисковидной, звездообразной и червеобразной. Преобладает радиально-симметричная форма тела, причем радиальная симметрия распространяется в разной степени на особенности внешнего и внутреннего строения. Радиальная симметрия связана прежде всего с особой амбулакральной системой (рис. 580), представленной околоротовым кольцевым каналом и пятью радиальными, амбулакральными сосудами с двойными рядами придатков или ножек. Радиальная, обычно пятилучевая, симметрия тела иглокожих нарушается присутствием одной плоскости симметрии, в которой находится так называемый осевой комплекс. Эта черта является признаком, унаследованным от примитивных предков, которые были билатерально-симметричными. Наиболее древние иглокожие (класс карпоидей) были двубокими, без следов радиальной симметрии. Радиальная симметрия в типе иглокожих развивалась в течение длинного исторического процесса из билатеральной симметрии и у некоторых современных форм (офиуры группы Euryalae) благодаря развитию осевых комплексов в каждом интеррадиусе она достигает почти геометрической правильности. Примитивным признаком является также билатеральная симметрия личинок иглокожих, но вторичной чертой является билатеральная симметрия у неправильных морских ежей, вызванная смещением рта вперед и анального отверстия назад, а у голотурий - благодаря развитию ползательной поверхности (рис. 581).

Иглокожие характеризуются присутствием скелета в виде пластинок разнообразной формы, телец и игл, состоящих преимущественно из карбонатов кальция и магния (СaСO3 и MgСO3). Скелет, несмотря на часто очень поверхностное положение под кожей, является внутренним по происхождению и возникает в соединительной ткани. Поверхность тела покрыта однослойным, обычно ресничным эпителием, под которым лежит значительный слой кутиса или соединительной ткани и мышц. Нервная система неганглиозного типа, но в виде тяжей и состоит из околоротового кольца и пяти радиальных нервов. Органы чувств развиты слабо. Кишечник чаще имеет форму узкой трубки, реже он мешковидный. У морских лилий ротовое и анальное отверстия при петлевидной форме кишечника сближены и лежат

460

на одной стороне тела, чаще рот и анальное отверстие находятся на разных концах тела, на нижней и верхней или на передней и задней сторонах его. Рот может быть снабжен скелетом, нередко подвижным; анальное отверстие иногда может отсутствовать. Большая часть кишечника эндодермального происхождения, эктодерма принимает незначительное и то не у всех классов участие в образовании передней части кишечника и анального отверстия. Кишечник, как и другие внутренние органы, лежит в обширной вторичной полости тела, выстланной ресничным эпителием и богатой жидким содержимым. Амбулакральная система, являющаяся системой каналов, характерной для типа иглокожих, сообщается с наружной средой одной гидропорой или многочисленными отверстиями мадрепорита и представляет производное вторичной полости тела или целома. Она, как указывалось выше, состоит из системы каналов или трубок в виде околоротового кольцевого канала и отходящих от него пяти радиальных сосудов и каменистого канала; кроме того, бывают придатки околоротового канала - полиевы пузыри и тидемановы тельца. Амбулакральные ножки у большинства современных иглокожих служат органами передвижения, или, когда движение происходит при помощи подвижных рук (офиуры), амбулакральные ножки имеют значение преимущественно органов осязания. У морских ежей главными органами движения являются иглы, подвижно сочлененные с панцирем; голотурии могут двигаться благодаря сокращениям мускулатуры стенок тела и при помощи щупалец. Как редкое исключение (некоторые голотурии) иглокожие могут плавать, являясь таким образом планктонными животными. Органами дыхания иглокожих являются преимущественно кожные жабры, представляющие собой выросты тонких частей наружной стенки тела, делающие возможным газовый обмен между жидкостью полости тела и морской водой. Иногда дыхательную функцию имеют части кишечника (водные легкие голотурий, задняя кишка морских лилий и, по-видимому, придаточная кишка морских ежей) или бурсы, являющиеся эктодермальными мешковидными впячиваниями стенок диска (офиуры). Иногда дыхание происходит непосредственно через стенки тела. Кровеносная система состоит из околоротового кровеносного кольца или сплетения, расположенного вблизи амбулакрального кольца, радиальных кровеносных сосудов и аборального кровеносного кольца, расположенного на верхней стороне тела и связанного с околоротовым кольцом осевым органом; кроме того, имеются кровеносные сосуды кишечника. У большинства современных иглокожих имеется пульсирующий перикардий целомического происхождения с сердцем, образованным впячиванием стенок перикардия, который входит в состав осевого комплекса. Кровеносные сосуды обычно слабо сокращаются, и вся система сравнима с лимфатической системой других животных. Настоящих органов выделения нет, процессы выделения производятся при помощи амебоцитов; кроме того, некоторые выделительные функции несет осевой орган. В процессах обмена веществ большую роль играют жидкости полости тела,

Рис. 580. Схема амбулакральной системы морской звезды.
Рис. 580. Схема амбулакральной системы морской звезды.

аt - ампула ножки; Аx - осевой орган; mad - мадрепорит; v. P - полиев пузырь; с. с. - кольцевой канал; RC - радиальный канал; р. - ножки; St - каменистый канал (по Мортенсену).

461

кровеносной и амбулакральной системы, сходные между собой и близкие по-составу к морской воде.

У большинства современных иглокожих (морские звезды, ежи и офиуры) имеется осевой комплекс как анатомически целое, лежащий в плоскости симметрии. Он состоит из осевых синусов, производных вторичной полости тела, каменистого канала и перового канала с гидропорой или с мадрепоритом - частей амбулакральной системы - и осевого органа как части кровеносной системы и отходящих от него половых тяжей, которые дают начало половым железам. Некоторые элементы осевого комплекса имеются у голотурий, но они не слагаются у них в единое целое и, по-видимому, имелись у всех других ископаемых классов иглокожих. Функция осевого комплекса разнообразна, но экспериментально недостаточно выяснена.

Иглокожие раздельнополы, случаи полового диморфизма у них очень редки. Гермафродиты встречаются у одних форм как норма, у других - как аномалия. У большинства ископаемых сидячих иглокожих и у голотурий имеются непарная половая железа и непарное половое отверстие, находящееся вблизи рта. У остальных современных классов и части ископаемых число половых желез отвечает числу радиусов с соответствующим числом половых отверстий, которые расположены интеррадиально на верхней или нижней стороне тела. Размножение иглокожих происходит половым путем; развитие сопровождается сложным метаморфозом. Обычна имеются планктонные, билатерально-симметричные личинки, характерного типа для каждого класса. В большинстве случаев радиально-симметричное тело иглокожего выпочковывается на теле личинки, значительная часть которой в дальнейшем погибает. Реже наблюдается развитие без превращения. Среди иглокожих встречается также и бесполое размножение путем деления диска и очень часто явление регенерации.

Иглокожие являются исключительно морскими животными, как правило, строго стеногалинными. Они нередко ярко окрашены в желтый, оранжевый, красный, фиолетовый цвета и живут на разнообразных грунтах, на разных глубинах, начиная от полосы прибоя и до абиссальных глубин свыше 7000 м. Большинство из них является подвижными, часть - прикрепленными животными эпифауны и инфауны бентоса, нередко живущими массами. Большинство иглокожих питается животной, реже растительной пищей; часть иглокожих питается детритом, песком и илом. Паразитов среди них нет. Размеры иглокожих колеблются от нескольких миллиметров до 5 м. Число видов современных иглокожих определяется приблизительно в 5000.

462


ИСТОРИЯ ИЗУЧЕНИЯ

История изучения иглокожих в древнее время связана с именами Аристотеля и Плиния, в средние века сообщают данные о них Белониус, Геснер и другие. В XVIII в. их изучали Планк, Линк, Клейн, Линней, который относил иглокожих к червям. Ламарк и Кювье сначала выделяли их как отдельный класс, позже отнесли вместе с кишечнополостными к лучистым (Radiata). B первой половине XIX в., после Кювье, благодаря работам по анатомии, эмбриологии и систематике таких ученых, как Тидеман, Меккель, Форбс, M. Саре, И. Мюллер, Мюллер и Трошель, Лейкарт, Л. Агассиц, Семпер, И. Мечников и др., были установлены основные представления об иглокожих. Лейкарт в 1848 г. выделил их в самостоятельный тип ввиду значительного отличия иглокожих от типа лучистых, в частности, от кишечнополостных, прежде всего благодаря наличию вторичной полости тела, независимой от кишечника. Co второй

462

половины XIX столетия интерес к этому типу значительно возрастает, а с улучшением техники исследования повышаются качество и точность наших знаний об иглокожих. Вместе с тем постепенно начинают выясняться родство и положение в системе этого типа. Сначала Мечников (1870) своими работами над развитием иглокожих установил родство их с кишечножаберными; затем Гатчек, Ланг, Мастерман, Мэк-Брайд, Гроббен, позже Федотов, Гислен и др. выяснили положение иглокожих среди вторичноротых (Deuterostomia) и родство их с кишечножаберными и хордовыми.

463


КЛАССИФИКАЦИЯ

Тип Echinodermata

Подтип Pelmatozoa

Класс I. Carpoidea

Класс II Gystoidea

Класс III. Blastoidea

Класс IV. Crinoidea

Отряд 1. Inadunata

Отряд 2. Camerata

Отряд 3. Flexibilia

Отряд 4. Articulata

Класс V. Edrioasteroidea

Подтип Eleutherozoa

Класс VI. Asteroidea

Отряд 1. Phanerozonia

Подотряд 1. Paxillosa

Подотряд 2. Notomyota

Подотряд 3. Valvata

Отряд 2. Spinulosa

Отряд 3. Forcipulata

Класс VII. Ophiuroidea

Подкласс 1. Oegophiuroida

Подкласс 2. Myophiuroida

Отряд 1. Ophiurae

Отряд 2. Euryalae

Класс VIII. Ophiocistia

Класс IX. Echinoidea

Отряд 1. Bothriocidaroida

Отряд 2. Melonechinoida

Отряд 3. Leptocentroida

Отряд 4. Cidaroida

Отряд 5. Diadematoida

Подотряд 1. Aulodonta

Подотряд 2. Stirodonta

Подотряд 3. Gamarodonta

Отряд 6. Holectypoida

Отряд 7. Glypeastroida

Отряд 8. Gassiduloida

Отряд 9. Spatangoida

Класс X. Holothurioidea

Отряд 1. Elasipoda

Отряд 2. Aspidochirota

Отряд 3. Dendrochirota

Отряд 4. Molpadonia

Отряд 5. Apoda

463


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Форма тела и симметрия

Форма тела иглокожих разнообразна, радиальная же симметрия обычно пятилучевая и выражается прежде всего в радиальном расположении амбулакральных ножек. Независимо от общей формы тела у иглокожих

Рис. 581. Схемы, поясняющие радиальное строение иглокожих.
Рис. 581. Схемы, поясняющие радиальное строение иглокожих.

А - морская лилия, Б - морская звезда, В - морской еж, с актинальной стороны. В' - морской еж сбоку, Г - голотурия сбоку, о - рот; аn - анальное отверстие, i - интерамбулакр, r - амбулакр, l - линия, делящая тело на радиусы, t - щупальца (А - из Свиннертона, Б - Г - из Боаса).

Рис. 582. Схематические разрезы через морскую звезду (А) и ежа (В), поясняющие соотношения между актинальной (ас) и абактинальной (аb) сторонами тела, ап - анальное отверстие; о - ротовое отверстие (из Боаса).
Рис. 582. Схематические разрезы через морскую звезду (А) и ежа (В), поясняющие соотношения между актинальной (ас) и абактинальной (аb) сторонами тела, ап - анальное отверстие; о - ротовое отверстие (из Боаса).

можно различать актинальную (или оральную) сторону тела, на которой лежат рот и амбулакральные ножки, и противоположную ей абактинальную (апикальную или аборальную) сторону. Вертикальная ось, проходящая через тело иглокожего, упирается концами в актинальную и абактинальную стороны тела. Их нельзя называть брюшной и спинной сторонами, так как они морфологически не отвечают брюшной и спинной сторонам билатерально-симметричных личинок. По вертикальной оси тело иглокожих можно поделить на пять антимеров, в которых расположены ряды амбулакральных ножек (рис. 581, А - Г). Антимеры билатерально симметричны и носят название радиусов или, лучше, амбулакров. Органы, расположенные по радиусам, являются радиальными. Между амбулакрами лежат интеррадиусы или интерамбулакры; все, что лежит в интерамбулакрах, является интеррадиальным. Если амбулакры свободны и образуют свободно-подвижные руки, тело принимает форму звезды, например, морские лилии, звезды и офиуры (рис. 581, А - Б). Если амбулакры не свободны и слиты с телом, получается мешковидная форма (многие прикрепленные иглокожие - цистоидеи и др.), шаровидная (морские ежи) (рис. 581, B и B’) или удлиненная, червеобразная форма тела (голотурии) (рис. 581, Г).

Иногда актинальная сторона тела обращена кверху и на ней, кроме рта, лежат анальное отверстие, гидропора или мадрепорит и половое отверстие, что часто наблюдается у стебельчатых иглокожих - Pelmatozoa. Абактинальная сторона у них обращена книзу и обычно несет стебель, при помощи которого происходит прикрепление животного. У свободно-подвижных иглокожих Eleutherozoa актинальная сторона с ротовым отверстием

464

обращена вниз, тогда как абактинальная - обращена кверху. У форм с руками - у морских лилий, в особенности, у морских звезд (рис. 582) и офиур, актинальная и абактинальная части тела приблизительно равны, но у морских ежей (рис. 582, Б) и голотурий актинальная сторона с амбулакральными ножками занимает почти всю поверхность тела, тогда как абактинальная сторона низведена до небольшого участка около анального отверстия. У голотурий, у которых ось, упирающаяся в концы актинальной и абактинальной сторон, становится сильно удлиненной и горизонтальной, появляется вторичная билатеральная симметрия. У многих голотурий развивается ползательная поверхность, на которой расположены три амбулакра (тривиум) и которую можно назвать брюшной стороной. Противоположная ей верхняя сторона с двумя амбулакрами (бивиум) является спинной стороной. Билатеральная симметрия, кроме того, выражается в расположении ротовых щупалец и в строении известкового кольца. У многих неправильных морских ежей, в значительной степени в связи с образом жизни, тоже развивается билатеральная симметрия. У них рот смещается вперед, анальное отверстие назад, передний амбулакр отличается от остальных четырех, причем и последние делятся на два передне-латеральных и на два заднелатеральных амбулакра.

Рис. 583. Плоскость симметрии и нумерация радиусов у иглокожих.
Рис. 583. Плоскость симметрии и нумерация радиусов у иглокожих.

А - цистоидеи, Б - морские лилии, В - морские звезды, Г - голотурии, Д - правильные морские ежи, аn - анальное отверстие; g p - половое отверстие, mad - мадрепорит, о - рот; I - V - амбулакры, 1 - 5 - интерамбулакры (из Абеля, несколько изменено).

Что касается нумерации амбулакров, то принято, согласно Безеру, обозначать их римскими цифрами I - V, а интерамбулакры - арабскими 1 - 5. При рассмотрении иглокожего, например, морской лилии, обращенного ртом к наблюдателю, по Иекелю (1918), I и II амбулакры лежат слева, IV и V - справа, III амбулакр является непарным. Принимая во внимание примитивность строения ископаемых, прикрепленных иглокожих и постоянство в положении у них гидропоры или мадрепорита, исходной точкой, по мнению Иекеля, для определения порядка амбулакров и положения плоскости симметрии у иглокожих надо считать именно гидропору или мадрепорит, а также и половое отверстие. В таком случае плоскость симметрии у иглокожих будет проходить через III амбулакр и 5-й интерамбулакр, слева от нее лежат I и II амбулакры, справа - V и IV амбулакры (рис. 583). В плоскости симметрии в наиболее примитивном случае будут находиться в центре актинальной стороны рот, в 5-м интерамбулакре - анальное отверстие, а между ними и ртом - гидропора или мадрепорит и половое отверстие. Это соотношение полнее сохраняется в классах Pelmatozoa, тогда как в классах Eleutherozoa оно изменено сильно и может или сохраняться частично, или проявляться временно лишь во время онтогенеза. Сравнительно с этой симметрией билатеральная симметрия голотурий и неправильных морских ежей является позднейшим

465

приобретением в процессе эволюции. Ловен установил билатеральную симметрию у правильных и неправильных морских ежей в расположении и в различии величины пластинок панциря. Она выражается в закономерном расположении более крупных и более мелких амбулакральных пластинок, прилегающих к перистому, и в закономерном же, но обратном порядке расположения более крупных и более мелких радиальных пластинок, прилегающих к апикальному полю. Ловеновская плоскость симметрии, не говоря уже о другом принятом им порядке нумерации радиусов, не совпадает с указанной выше плоскостью симметрии, общей для всех классов иглокожих, но пересекает ее под известным углом.

Установленная в онтогенезе правильных морских ежей примордиальная плоскость симметрии, выражающаяся в развитии и расположении букальных ножек перистомального поля и базальных пластинок абактинальной стороны, не идентична с ловеновской плоскостью симметрии и образует с ней угол в 72°. В связи с тем, что развивается левая половина зачатка гидроцеля, эта плоскость повернута относительно плутеуса на 90°.

Характерно, что современные иглокожие при движении ведут себя, как билатерально-симметричные животные, что также говорит о радиальной симметрии их как о позднейшем приобретении в процессе эволюции.

466


Стенка тела

Рис. 584. Bryssopsis lynfera.
Рис. 584. Bryssopsis lynfera.

А - нижняя сторона, Б - верхняя сторона; стрелки показывают движения токов воды (из Гислена)

Стенка тела состоит из покровного эпителия, трехслойного кутиса или кориума и ресничного перитонеального эпителия. Покровный эпителий является типичным, мало кутикуляризированным, однослойным, у большинства классов - ресничным эпителием. Базальная мембрана между покровным эпителием и кутисом отсутствует. Лишь у голотурий покровный эпителий нересничный. У офиур, кроме группы Euryalae, и у морских лилий на абактинальной стороне чашечки и рук покровный эпителий, очень низкий, без границ клеток, или вовсе отсутствует на значительных пространствах, отчего скелет почти обнажен. Реснички разбросаны неравномерно по всей поверхности тела, они концентрируются в значительных количествах в определенных местах, благодаря чему на поверхности тела иглокожих наблюдаются токи воды, идущие в известных направлениях. Эти токи имеются не только у морских лилий. У всех классов Eleutherozoa, кроме голотурии, благодаря ресничному покрову на поверхности тела такжe существуют токи воды, служащие для дыхания, очищения тела от грязи и для подачи пищи. У морских ежей (рис. 584) имеются токи воды в амбулакрах, подающие пищу ко рту и воду для дыхания (например, семейство Clypeastridae). У офиур в связи с отсутствием типичного покровного эпителия на большем протяжении тела ресничные токи имеют более ограниченное развитие (рис. 585); они несут, главным образом, дыхательную функцию и отчасти служат для очистки поверхности тела. У морских звезд реснички вызывают токи воды преимущественно для целей дыхания и очистки поверхности тела (рис. 586), но у ряда форм из Phanerozonia токи служат и для подачи пищи ко рту. Эти формы питаются илом, поступающим ко рту по амбулакральным желобкам благодаря проходящим по ним токам, т. е. такие морские звезды питаются способом, который был присущ древним ископаемым Edrioasteroidea (Thecoidea).

466

Среди железистых клеток главнейшими являются слизистые, бокаловидные железы и белковые ядовитые железы, обычно мешковидной формы. Встречаются защитные, клейкие и светлые железы, а также и некоторые другие. Ядовитые железы часто служат для умерщвления мелких животных, поступающих в пищу иглокожим. Кроме того, у некоторых морских звезд, например, рода Brisinga, и целого ряда офиур, в том числе у встречающихся в наших северных водах Ophiocantha bidentata, Ophioscolex

Рис. 585. Ophiopholis асиlcata с актиналыгой стороны, стрелки показывают движение токов волы (из Гислена).
Рис. 585. Ophiopholis асиlcata с актиналыгой стороны, стрелки показывают движение токов волы (из Гислена).

Рис. 586. Porania pulvillus с актинальной стороны, движение токов воды (из Гислена).
Рис. 586. Porania pulvillus с актинальной стороны, движение токов воды (из Гислена).

glacialis (И. Соколов, 1909) и других, имеются железистые клетки, вдающиеся глубоко в кутис, секрет которых вызывает довольно сильное свечение.

Под наружным эпителием (рис. 587) лежит мощный слой кутиса или кориума, в котором часто можно различить наружный слой, содержащий скелетные элементы и возникающий из наружного слоя мезодермы, средний слой из нежной соединительной ткани с амебоцитами и часто со схизоцельными кровеносными лакунами, возникающий за счет клеток бластоцеля, и внутренний соединительнотканный слой, возникающий из внутреннего мезодермального слоя, в котором могут лежать мышцы.

Рис. 587. Схема строения кожи голотурии.
Рис. 587. Схема строения кожи голотурии.

ер - наружный эпителий; m - соединительная ткань; саl - известковые тельца; l - схизоцельные лакуны; ре - перитонеальный эиптелий; rт - кольцевые мышцы (из Плате).

Мускулатура - в стенке тела у голотурий, морских звезд и офиур группы Euryalae. У голотурий во внутреннем слое кутиса лежат кольцевые мышцы, а вдоль амбулакров - узкие продольные мышечные ленты. Помимо мускулов в стенках тела, у голотурий имеются мускулы-ретракторы, втягивающие переднюю часть тела со ртом и щупальцами, дилататоры глотки и дилататоры клоаки. У морских звезд и у Euryalae в стенке тела имеются наружные кольцевые мышцы мезенхиматозного происхождения и внутренние продольные мышцы, возникающие за счет стенок перитонеума. У остальных классов, имеющих прочный или мало подвижный скелет, как морские ежи, морские лилии и большинство офиур, мускулатура сильно редуцируется. У них существуют отдельные мышцы, служащие для движения игл, позвонков и других элементов скелета. Обычно скелетные элементы находятся в наружном слое кутиса, нервная система - чаще в среднем, мускулатура и амбулакральные сосуды лежат во внутреннем слое кутиса.

467

Перитонеальный эпителий, подстилающий внутренний слой кутиса, состоит из довольно плоских, обычно ресничных клеток, причем в полости тела рук офиур, морских лилий и в общей полости тела голотурий (например, у Synaptidae, Caudina и др.) имеются места, особо богатые ресничками, которые вызывают движение полостной жидкости.

Кожистые гибкие стенки тела свойственны обычно голотуриям. Мягкие кожистые покровы имеются у офиур группы Euryalae и некоторых типичных офиур, как Ophioscolex glacialis, у которых скелет на верхней стороне диска и рук вовсе редуцирован. Толщина стенок тела иглокожих неодинакова: местами, где образуются кожные органы дыхания, стенки тела становятся очень тонкими.

468


468 :: 469 :: 470 :: 471 :: 472 :: 473 :: 474 :: 475 :: 476 :: 477 :: 478 :: 479 :: 480 :: 481 :: 482 :: 483 :: 484 :: 485 :: 486 :: 487 :: 488 :: 489 :: 490 :: 491 :: 492 :: 493 :: 494 :: 495 :: 496 :: Содержание

Скелет

Скелет иглокожих является по происхождению внутренним; он находится в наружном слое кутиса под покровным эпителием.

В основном скелет образован СaСO3 в форме кальцита. Количество MgСO3 не превышает 5 - 15% зольного остатка (Виноградов, 1937). В скелете иглокожих имеются еще фосфаты и сульфаты, составляющие около 1% зольного остатка. У форм, живущих в водах с низкой температурой, количество MgCO3 в скелете меньше, чем у субтропических и тропических форм (5 - 7% у первых, около 15% - у вторых).

Рис 588. Развитие решетчатой пластинки в мезенхиматозных клетках (из Мортенсена и Либеркинда, по Вудланду).
Рис 588. Развитие решетчатой пластинки в мезенхиматозных клетках (из Мортенсена и Либеркинда, по Вудланду).

Все скелетные элементы возникают вначале интрацеллюлярно в виде мелкого едва заметного зернышка CaCO3 внутри соединительнотканной клетки (рис. 588). Зернышко принимает форму тетраэдра, который, вытягиваясь в трех направлениях, становится трехлучевой спикулой. Последняя по мере роста выпадает из давшей ей начало мезенхиматозной клетки и становится межклеточной.

Существует два рода известковых телец, отличающихся друг от друга по способу развития и по оптическим свойствам. Зачаток спикулы имеет три луча, которые лежат под углом в 120° друг к другу (рис. 589). Каждый луч многократно дихотомически ветвится под углом в 120°, благодаря чему получается трехногий "стульчик", который является типичным скелетным зачатком у всех иглокожих, кроме голотурий, у которых в результате дихотомического ветвления лучей образуется первичный крест. Дальнейшее развитие в обоих случаях благодаря слиянию концов дихотомически разветвленных лучей ведет к образованию решетчатых пластинок с шестиугольными ячеями (рис. 590). Гораздо менее распространенным типом является скелетный элемент в виде пряжки, который наблюдается только у голотурий. Зачаток этого скелетного элемента имеет вид палочки, которая дает с боков на местах друг против друга выросты (рис 591). Каждый вырост образует боковые ветви, параллельные оси палочки. Эти боковые выросты растут до взаимного соприкосновения, благодаря чему получается пластинка с шестью дырами - пряжка. Оптическая ось у решетчатой пластинки является перпендикулярной к пластинке, тогда как у пряжки оптическая ось находится в плоскости, поперечной к длине

468

известкового тельца. Известковые тельца голотурий обычно остаются и во взрослом состоянии в виде решетчатой пластинки, пряжки и вообще в виде отдельных телец. У остальных же иглокожих эти тельца сливаются краями и образуют сложные скелетные элементы весьма разнообразной формы: в виде табличек, позвонков, игол, с грубоячеистым строением. Губчатое строение скелета является характерной особенностью скелета иглокожих, но в некоторых случаях, например, в иглах морских ежей, в члениках стебля морских лилий, где происходит очень сильное обызвествление, ячеи почти исчезают.

Рис. 589. Последовательные стадии развития иглы Echinus miliaris (из Гордон).
Рис. 589. Последовательные стадии развития иглы Echinus miliaris (из Гордон).

Хотя скелетные элементы иглокожих в дефинитивном виде весьма разнообразны, тем не менее каждый из них обладает оптическими и кристаллографическими свойствами, присущими одному кристаллу известкового шпата. Каждый скелетный элемент иглокожего, подобно кристаллу СaСO3, обладает двояким лучепреломлением; на нем можно, например, на иглах морских ежей, получить фигуру вытравливания и излом по плоскостям спайности так, как получаются фигуры вытравливания и излом по плоскостям спайности на кристаллах известкового шпата. Однако скелетный элемент иглокожего не является просто кристаллическим индивидуумом известкового шпата. Прежде всего, как было отмечено выше, у всех скелетных элементов иглокожих, которые развиваются из решетчатой пластинки и которые наблюдаются у большинства форм, оптическая ось лежит перпендикулярно к решетчатой пластинке, а у скелетных частей типа пряжки оптическая ось лежит поперек к длине пряжки. Удельный вес и показатель преломления скелетных элементов иглокожих меньше, чем у кристаллов известкового шпата. Удельный вес органического СaСO3 равен 2,6; удельный вес минерального СaСO3 равен 2,7. Показатель преломления органического СaСO3 равен 1,640 - 1,650, минерального СaСO3 - 1,658. Эти различия между свойствами скелетных элементов иглокожих и кристаллов полевого шпата нельзя объяснить чисто механическими причинами, лежащими вне организма, именно - силой тяжести, как полагали некоторые исследователи. По их мнению, сила тяжести определяет положение молекул в плазме, следовательно, и кристаллографические свойства скелетного элемента. Скелетный элемент иглокожих является биокристаллом, который возникает как интерплазматическое внутриклеточное образование, известковая субстанция которого является, главным образом, кальцитом с незначительным добавлением органической массы. Биокристалл является кристаллическим индивидуумом, который, однако, не ограничен плоскостями кристалла и форма которого обязана деятельности образовательной плазмы, причем в биокристалле имеется прочное соотношение между положением оптической оси и морфологической конфигурацией. Форма скелетных элементов образуется данным организмом;

Рис. 590. Схемы (А и В), поясняющие развитие решетчатой пластинки (из Шмидта).
Рис. 590. Схемы (А и В), поясняющие развитие решетчатой пластинки (из Шмидта).

Рис. 591. Развитие пряжки у Holothuria impatiens (из Шмидта).
Рис. 591. Развитие пряжки у Holothuria impatiens (из Шмидта).

469

она специфична, зависит от функционального значения скелетных частей в организме и наследственна. Благодаря закону о прочном отношении между положением оптической оси и морфологией скелетного элемента различие в положении оптических осей имеет важное значение для сравнительной морфологии скелетных частей иглокожих.

Рис. 592. Поперечный шлиф через руку Astropecten аrаnсiacus, поясняющий положение оптических осей (стрелки) в пластинках.
Рис. 592. Поперечный шлиф через руку Astropecten аrаnсiacus, поясняющий положение оптических осей (стрелки) в пластинках.

am - амбулакральные; ad - адамбулакральные; sup.аt - супраамбулакральные, inf - инфрамаргинальные; sup.т - супрамаргинальные пластинки (из Шульца).

У иглокожих наблюдается определенное расположение в теле животного (рис. 592 и 593) оптических осей скелетных частей. По последним наблюдениям, оптические оси скелетных элементов рук морских звезд и офиур расположены не перпендикулярно к их оральной поверхности, как предполагалось, но заметно наклонены. Это связано с перемещением положения решетчатых пластинок, из которых образуются скелетные пластинки во время развития животного. Отсюда понятно, почему у голотурий оптические оси скелетных частей будут лежать или перпендикулярно к поверхности кожи, если они развились из решетчатой пластинки, или тангенциально, если они принадлежат к типу пряжки.

Рис. 593. Панцирь Echinus esculentus. Стрелкaми показано положение оптических осей в пластинках панциря (по Меркеру из Шмидта).
Рис. 593. Панцирь Echinus esculentus. Стрелкaми показано положение оптических осей в пластинках панциря (по Меркеру из Шмидта).

Скелет иглокожих, кроме скелета голотурий, сильно развит и состоит из пластинок, причем различают апикальный, или абактинальный, скелет и оральный, или актинальный. У всех современных иглокожих расположение элементов апикального и большей части элементов актинального скелета является правильным и подчиненным общей радиальной симметрии тела. У ископаемых форм правильность расположения скелетных частей зависит от степени развития, которой достигает общая радиальная симметрия тела. По мере развития радиальной симметрии в строении тела скелетные части ископаемых форм приобретают все более и более правильное, пентамерное расположение. У наиболее примитивных ископаемых форм пластинки тела разбросаны в беспорядке и имеют неправильную форму.

Сплошным скелетом была покрыта ископаемая нижнесилурийская голотурия Eothuria (рис. 595), однако принадлежность этой формы к голотуриям является спорной.

У голотурий скелет развит наиболее слабо, нацело отсутствуя у пелагических форм (Pelagothuriidae). Лишь у немногих голотурий, рода Spaerothuna и семейства Psolidae, тело покрыто большими нередко черепитчатыми чешуйками или пластинками. Но в раннем возрасте у ряда голотурий, у особей в несколько миллиметров длины, тело бывает сплошь покрыто крупными пластинками (рис. 594, А и Б), иногда вытянутыми в отростки или шипы. Обычно у взрослых голотурий сплошного скелета нет, стенки тела большею частью толсты, кожисты или реже тонки и порой прозрачны, причем во внутреннем слое кутиса разбросаны мелкие, преимущественно микроскопические известковые тельца. Известковые тельца голотурий относятся к двум типам. Одни, как было сказано, принадлежат к типу

470

пряжки и имеют вид дырявой бляшки, которая возникает из спикулы или палочки путем образования выростов с боков, на местах друг против друга. Большинство же известковых телец голотурий имеет правильную форму и по своему происхождению и по положению оптической оси принадлежит к производным решетчатой пластинки. Кроме того, возможны, например, у Holothuna, ложные пряжки или решетчатые пряжки, которые при сходстве с настоящими пряжками развиваются из решетчатых пластинок и

Рис. 594 Молодые особи
Рис. 594 Молодые особи

А - Сuсumаrrа gеоrgiаn; Б - С. steineri, покрытые пластинками (из Экмана).

обладают поэтому иным положением оптической оси, чем истинная пряжка. Среди известковых телец голотурий (рис. 596) встречаются правильной формы колeсики, якорьки, прикрепленные к решетчатым пластинкам (Svnaptidae), тельца в форме креста и колесики с продырявленной серединкой (Elasipoda), стульчики, крестообразные и звездчатые тельца (Aspidoehirota), Х-образные кресты с решетчатой пластинкой и пластинки со многими отверстиями (Dendrochirota), якоря с якорными пластинками, овальные концентрические слоистые тельца (Molpadidae) и др. Кроме того, часто встречаются тельца в виде неправильных, утолщенных, искривленных палочек или спикул. Тельца характерны для каждого вида и имеют важное систематическое значение. Другой характерной частью скелета голотурий является известковое кольцо (рис. 597), окружающее пищевод и состоящее обычно из пяти радиальных и пяти интеррадиальных пластинок. Эти пластинки у разных групп отличаются по форме и также имеют важное систематическое значение. У Pelagothurndae отсутствуют как известковое кольцо, так и тельца в коже.

Рис. 595. Eothuria. Реконструкция ископаемой голотурии. А - с верхней и Б - с нижней стороны; I-V - амбулакры. Нижний силур (верхний ордовик Шотландии) (из Мэк Брайда и Спенсера).
Рис. 595. Eothuria. Реконструкция ископаемой голотурии. А - с верхней и Б - с нижней стороны; I-V - амбулакры. Нижний силур (верхний ордовик Шотландии) (из Мэк Брайда и Спенсера).

Абактинальный скелет иглокожих, кроме голотурий, состоит из центральной пластинки и правильных венчиков из радиально и интеррадиально расположенных пластинок. Элементы абактинального скелета закладываются в онтогенезе очень рано и у большинства (кроме бесстебельчатых морских лилий) весьма постоянны.

471

У морских лилий скелет чашечки состоит из двух или трех венчиков, из пяти пластинок каждый, и имеет очень важное систематическое значение. У моноциклических форм (рис. 598, А) над стеблем лежат два венчика пластинок: венчик из пяти базальных пластинок, расположенных интеррадиально, и над ним венчик из пяти радиальных пластинок, которые расположены радиально в чередующемся порядке над базальными пластинками. У дициклических форм (рис. 598, Б), кроме двух венчиков

Рис. 596. Известковые тельца голотурий.
Рис. 596. Известковые тельца голотурий.

А - Benthogone rosea (Elasipoda), Б - Mesothuna lactea (Aspidochirota), B -Cuсumаnа saxicola (Dendrochirota), Г - Molpadia _ blakei; Д - Molpadia oohtica (Molpadonia); E - Enapta lappa (Apoda) (рис. A - Д - из Мортенсена, рис. Е - из Геддинга).

Рис. 597. Части известкового кольца голотурий.
Рис. 597. Части известкового кольца голотурий.

А - Thyone psolus; Б - Thyone pellicidum; B - Psolus squamatus, i - интеррадиальные; r - радиальные пластинки (из Мортенсена).

радиальных и базальных пластинок, имеющихся у моноциклических форм, существует еще третий венчик из пяти инфрабазальных пластинок, которые занимают радиальное положение ниже венчика базальных пластинок. Моноцикличность и дицикличность, видимо, развиваются у разных групп морских лилий независимо друг от друга, причем высказано мнение, что элементы дициклического абактинального скелета у разных групп морских лилий друг другу не гомологичны. Вполне возможно образование как моноциклических форм из дициклических путем слияния инфрабазальных пластинок с базальными, так и обратно - образование дициклических форм из моноциклических путем добавления новых пластинок.

Рис. 598. Схемы.
Рис. 598. Схемы.

А - моноциклическои и Б - дициклической формы морских лилий; b - базальные пластинки, br - брахиальные пластинки ib - инфрабазальные пластинки, r - радиальные пластинки, st - стебель (из Кирхнера).

Кроме моно- и дициклического типов абактинального скелета чашечки у морских лилий, существует еще псевдомоноциклический тип, когда инфрабазальные пластинки или вовсе выпадают из онтогенеза или к концу его сливаются с верхним члеником стебля. Образуется массивная, чащe луковицеобразная пластинка или центральный конус, к которому прикрепляются усики и который служит для уравновешивания чашечки в вертикальном положении (рис. 600). Этот центральный конус называют centro-dorsale, но, судя по развитию его, он не гомологичен центродорсальной (дорсоцентральной) пластинке абактинального скелета других иглокожих. Такой тип абактинального скелета чашечки наблюдается у ряда современных форм, причем у бесстебельчатых лилий (рис. 599, Б и 601) обычно элементы абактинального и актинального скелета чашечки существуют на известных стадиях развития. Далее чашечка

472

теряет свой скелет и у взрослых форм становится мягкой. Помимо указанных изменений инфрабазальных пластинок, у взрослых особей радиальные пластинки оказываются прикрытыми центральным конусом: базальные, сливаясь вместе, образуют розетку, которая уходит внутрь и служит крышей для камерного органа.

Рис. 599. Скелеаы морских лилий
Рис. 599. Скелеаы морских лилий

А - стебельчатой ископаемой (из Иекеля изменено), Б - современной бесстебельчатой Isometra vivipara на поздней пентакринусовой стадии (из Мортенсена, изменено) аx - пазушная пластинка; br - первaя брахиальная пластинка, руки; br’ - брахиальные пластинки рук, оr - оральные пластинки r - радиальные пластинки, a - анальная пластинка, b - базальные пластинки ib - инфрабазальные пластинки, st - членики стебля

Кроме первичного абактинального скелета чашечки, могут быть вторичные элементы - анальная пластинка, интербрахиальные, интераксиллярные и т. д.

Главными элементами абактинального скелета рук морских лилий являются брахиальные пластинки, которые расположены в каждом амбулакре вслед за радиальными пластинками чашечки и находятся ближе к аборальной поверхности руки. Брахиальные пластинки по форме напоминают позвонки (рис. 602) и обычно расположены в руке в один ряд; они соединяются друг с другом мускулами и эластическими лигаментами и образуют подвижную скелетную ось руки. Через правильные промежутки брахиальные пластинки соединены только лигаментом. Такие пластинки называются сизигиями; они отделены друг от друга

Рис 600. Hathrometra tenella. Центральный конус и радиале образованные радиальными пластинками чашечки и несущие сочленовные поверхности рук А - сбоку Б - с вентральной стороны (из Кларка).
Рис 600. Hathrometra tenella. Центральный конус и радиале образованные радиальными пластинками чашечки и несущие сочленовные поверхности рук А - сбоку Б - с вентральной стороны (из Кларка).

тонкой поперечной бороздкой, тогда как другие пластинки отделены широкой бороздкой, в которой виден дорсальный лигамент. Реже брахиальные пластинки расположены в руке в два ряда. На основании онтогенеза современных форм и филогенетического развития ряда ископаемых родов однорядное расположение

473

брахиальных пластинок считают первичным. Из него путем укорачивания и выклинивания брахиальных пластинок в стороны возникло двурядное расположение пластинок (рис. 603). Наблюдается также и обратное - слияние брахиальных пластинок одной пары в одну пластинку, а также слияние нескольких брахиальных пластинок, лежащих одна за другой, в сложные брахиальные пластинки. Наряду с широко распространенным явлением многократного дихотомического ветвления рук у морских лилий наблюдается также тенденция к замене многочисленных ветвей двумя прямыми, главными ветвями руки, в результате чего большинство ветвей редуцируется до степени мелких членистых придатков - пиннул, которые сидят по бокам ветвей. Разветвление рук начинается со второго членика, который называется аксиллярным и имеет на дистальном конце двр косые сочленовные поверхности. Обычно каждая брахиальная пластинка несет на одной из боковых сторон одну пиннулу, которая, являясь редуцированной ветвью руки, обладает одинаковым с ней строением. Подобно руке, пиннула имеет скелет из ряда известковых пластинок V- или U-образной формы.

Рис. 601. Antedon incisa. br - руки; pln - пиннулы; cir - усики (из Ланга).
Рис. 601. Antedon incisa. br - руки; pln - пиннулы; cir - усики (из Ланга).

Стебель морских лилий состоит из ряда члеников круглого или пятиугольного сечения, пронизанных осевым каналом, более широким у древних форм и более узким у позднейших. У многих примитивных ископаемых морских: лилий стебель состоит из пяти рядов пластинок, расположенных в чередующемся порядке. В филогенетическом развитии ряда морских лилий наблюдается переход от чередующегося расположения пластинок стебля к циклическому и к слиянию при этом пяти пластинок в сложный членик стебля. Это слияние бывает настолько полным, что обычно не сохраняется и следов пентамерного происхождения члеников стебля. Обычно членики стебля неодинаковой величины, но более длинные членики чередуются с более короткими, в виде узлов и междоузлий. От основных члеников

Рис. 602. Брахиальные пластинки: А и Б - Pentacrmus паrеsianus - сбоку; В - P. blakei - со стороны сочленовной поверхности (из Карпентера).
Рис. 602. Брахиальные пластинки: А и Б - Pentacrmus паrеsianus - сбоку; В - P. blakei - со стороны сочленовной поверхности (из Карпентера).

Рис. 603. Схема, поясняющая переход от руки морской лилии с одним рядом брахиальных пластинок с немногими пиннулами к руке с двурядным расположением пластинок и со многими титулами (из Берри по Безеру).
Рис. 603. Схема, поясняющая переход от руки морской лилии с одним рядом брахиальных пластинок с немногими пиннулами к руке с двурядным расположением пластинок и со многими титулами (из Берри по Безеру).

474

стебля отходят в бок членистые, иногда ветвящиеся, корневые усики, которые внедряются в грунт и служат для прикрепления стебля. В процессе эволюции морских лилий усики (или цирри) появляются по длине всего стебля, отходя от его узлов, и вместе с тем выполняют другую функцию. У ряда форм прикрепление происходит благодаря выделению известкового цемента вокруг основных члеников стебля. У некоторых специализированных форм стебель закручивается в плоскую спираль, которая окружает чашечку.

Стебель морских лилий имеет значительную длину - от 25 до 90 см; у некоторых мезозойских форм он достигал 20 м длины. Иногда наблюдается укорачивание стебля. Такие формы прикрепляются к субстрату основанием чашечки, например, современный Holopus. Среди морских лилий разных геологических эпох наблюдаются случаи приспособлений к свободному образу жизни, причем происходит полная редукция стебля, как, например, у Agassizocrinus из палеозоя, Uintacrinus и Saccocoma из мезозоя, а также у третичных и современных Comatulidae. Последние, имея стебель в молодости, утрачивают стебель благодаря обламыванию его под чашечкой. Интересно отметить, что некоторые формы из нижнего силура делаются постоянно или временно свободными, а после более долгого или короткого периода свободной жизни у них вновь развивались новые корни из дистальных усиков и происходил переход к прикрепленному состоянию.

Первичный абактинальный скелет у морских звезд состоит из центральной (или дорсоцентральной) пластинки и чаще всего из трех венчиков пластинок, из которых два венчика радиально лежащих пластинок - апикальных, первичных радиальных пластинок и терминальных пластинок, и один венчик из пяти интеррадиальных базальных пластинок. В таком составе первичный абактинальный скелет свойственен древнейшим ископаемым морским звездам, например, нижнесилурийскому fludsonaster (рис. 604), и очень рано закладывается в онтогенезе многих современных форм. Пластинки этого скелета, когда они сохраняются у взрослых морских звезд, занимают незначительную часть абактинальной поверхности диска; большая часть его занята элементами вторичного скелета, благодаря развитию которого терминальные пластинки оттесняются на концы рук. Между первичными апикальными радиальными и терминальными пластинками по срединной линии руки развивается ряд вторичных радиальных пластинок, а по сторонам этого ряда - по ряду дорсолатеральных или супрамаргинальных пластинок. Пять вторичных радиальных пластинок, прилегающих к первичным радиальным пластинкам, иногда называют инфрабазальными и сравнивают их с таковыми морских лилий, но они не гомологичны друг другу. Пространство между элементами первичного и вторичного скелета бывает заполнено мелкими разнообразной формы дополнительными пластинками (рис. 604). У многих высокоорганизованных морских звезд вся абактинальная поверхность тела покрыта сетью тонких скелетных перекладин, среди которых нельзя отличить элементов первичного и вторичного абактинального скелета.

Последовательность появления в онтогенезе пластинок абактинального скелета у морских звезд такова: сначала закладывается пять терминальных пластинок, затем центральная (или дорсоцентральная), далее пять интеррадиальных, базальных (генитальных) пластинок и позже - пять радиальных пластинок. Одна из базальных пластинок становится мадрепоровой пластинкой или последняя развивается как самостоятельное обызвествление, которое или сливается с базальной пластинкой или сохраняется в виде самостоятельной пластинки. Мадрепорит филогенетически, невидимому, не является элементом первичного абактинального скелета. Во всяком случае у Aslropecten aranciacus, по имеющимся данным.

475

зачаток мадрепорита закладывается наряду с зачатками терминальных пластинок у поздней бипиннарии справа от гидропоры, еще до появления базальных пластинок, так что ее нельзя приравнивать к одной из последних. После резорбции тела бипиннарии мадрепорит ложится между зачатками 1-й и 2-й руки.

Рис. 604. Скелет гипотетического эмбриона предка морских звезд.
Рис. 604. Скелет гипотетического эмбриона предка морских звезд.

А - абактинальная, Б - актинальная сторона Ad - адамбулакральные пластинки; Am - амбулакральные пластинки, Аx - аксиллярная пластинка; C.D - центродорсальная пластинка, inf - инфрамаргинальные пластинки R1 - радиальные пластинки диска, R2 - R11 - радиальные пластинки рук; Sm1 - интеррадиальные пластинки диска, Sm2-9 - супрамаргинальные пластинки рук (из Шукерта).

В - абактинальный скелет молодой морской звезды Pentaceraster mammilatus вскоре после метаморфоза dc - дорсоцентральная (центральная) пластинка, b - базальные (интеррадиальные), r - радиальные; ter - терминальные пластинки (из Мортенсена, изменено) Г - часть абактинального скелета диска Leptastenas groenlandica Sm - супрамаргинальные пластинки, аbас - балочки абактинального скелета, рар - папулы (из Дьяконова, изменено).

В развитии пластинок абактинального скелета рук не всегда существует правильное расположение; так, у Astropecten aranciacus оно в значительной степени отсутствует. У некоторых звезд, например, Luidia savignyi, нет правильности в развитии этого скелета и нет дорсоцентральной пластинки, у ее бипиннарии можно видеть лишь зачатки терминальных пластинок. Однако у многих морских звезд развиваются, кроме пяти терминальных пластинок, центральная, пять базальных и пять радиальных пластинок, как и было отмечено выше.

476

У офиур абактинальный (рис. 605) скелет диска представлен одной центральной (дорсоцентральной) пластинкой, пятью радиальными, пятью терминальными и пятью интеррадиально расположенными оральными пластинками или ротовыми щитками (их иногда называют базальными пластинками). В онтогенезе чаще сначала появляются терминальные пластинки, затем центральная, радиальные и, наконец, оральные пластинки, из которых одна становится мадрепоровой пластинкой, причем терминальные пластинки закладываются на левой стороне личинки, а центральная и радиальные - на правой стороне. Между радиальными и терминальными пластинками, а также между ротовыми щитками (или оральными пластинками) развиваются венчики радиально и интеррадиально расположенных пластинок вторичного скелета, а над основаниями рук - по паре радиальных щитков. Нередко вся абактинальная поверхность диска у офиур покрыта многочисленными черепицеобразно налегающими друг на друга пластинками дополнительного скелета. У некоторых форм скелет

Рис. 605. А - абактинальный скелет молодой офиуры Amphiura; Б - развитие абактинального скелета у Ophioptuteus serratus.
Рис. 605. А - абактинальный скелет молодой офиуры Amphiura; Б - развитие абактинального скелета у Ophioptuteus serratus.

dc - дорсоцентральная пластинка; r - радиальные пластинки; r1 - радиальные щитки; t - терминальные пластинки; оr - оральные пластинки; hp - гидропора (по Людвигу). l1 - первая, l2 - вторая латеральные пластинки руки, sp - иглы (из Мураками).

лет редуцируется и абактинальная сторона диска покрыта мелкими гранулами, или иглами, или толстой голой кожей. Абактинальный скелет рук современных офиур состоит в типичном случае из ряда дорсальных пластинок, лежащих по срединной линии руки. У Euryalae и семейства Ophyomixidae дорсальные пластинки редуцированы, руки покрыты мелкими гранулами или голой, толстой кожей.

У морских ежей в связи с тем, что их тело образовано преимущественно актинальным диском зародыша, абактинальный диск составляет незначительную часть центра верхней половины панциря. Абактинальный скелет соответственно представлен небольшим диском, окружающим анальное отверстие (рис. 606). Это так называемое апикальное поле морских ежей образовано двумя чередующимися венчиками пластинок, которые окружают перипрокт или площадку мягкой кожи, которая часто покрыта мелкими пластинками, окружающими анальное отверстие; среди них может находиться центральная пластинка (рис. 607). Один венчик состоит из пяти радиально расположенных глазных пластинок, которые несут отверстие для редуцированного терминального щупальца амбулакрального

477

сосуда. Глазные пластинки называют также радиальными в силу их положения или терминальными пластинками, по аналогии с терминальными пластинками морских звезд, которым они гомологичны. Второй венчик состоит из пяти интеррадиально расположенных пластинок, несущих половые отверстия и называющихся половыми или базальными пластинками.

Рис. 606. Панцирь молодой особи Strongylocentrotus droebachiensis.
Рис. 606. Панцирь молодой особи Strongylocentrotus droebachiensis.

А - с верхней, Б - с нижней стороны. Амбулакры темные, g - генитальные пластинки; mad - мадрепорит; ос - глазные пластинки. В центре верхней стороны (А) находится апикальное поле с анальным отверстием (из Боаса).

Одна из половых, именно - передняя, правая пластинка является вместе с тем и мадрепоритом.

Во время онтогенеза у ряда молодых морских ежей (рис. 606) вскоре после метаморфоза вслед за пятью генитальными (базальными) и пятью

Рис. 607. А - апикальное поле правильного морского ежа (схема), в центре которого находится перипрокт с анальным отверстием (ап) (из Дьяконова, изменено). Б - апикальное поле Strongylocentrotus droebachiensis молодой особи, 1,86 мм в диаметре диска с хорошо развитой центральной пластинкой (с). o - генитальные пластинки; mad - мадрепорит; ос - глазные пластинки (ориентировка полей на рисунках разная) (из Убиша, изменено).

глазными пластинками закладывается в перипрокте пластинка, которая, по Ловену, является центральной, по Бури - дорсоцентральной пластинкой, по Мортенсену - sur-anale (Убиш, 1913, Гордон, 1926). Далее, в перипрокте развивается нередко много новых пластинок разного морфологического значения, о чем будет сказано ниже.

478

Во взаимном расположении глазных и половых пластинок и в расположении их относительно перипрокта могут быть следующие различия, играющие роль в систематике. Глазные пластинки разъединены половыми и соприкасаются с перипроктом - черта, характерная для палеозойских форм морских ежей (рис. 608). Глазные пластинки разобщены от перипрокта половыми пластинками, которые соприкасаются друг с другом, оттесняя глазные пластинки от перипрокта. Такое отношение наблюдается у мезозойских форм, и в молодости, по-видимому, у всех современных. Из последних у одних форм во взрослом состоянии глазные пластинки так и остаются разобщенными с перипроктом, у многих других - глазные пластинки, раздвигая половые, в определенной последовательности вновь входят в соприкосновение с перипроктом. Эти особенности важны как признаки большого систематического значения. Крупные размеры апикального поля характерны для примитивных форм и для молодых особей морских ежей; у более специализированных и у более высокоорганизованных форм размеры апикального поля уменьшаются. Перипрокт окружен генитоокулярными пластинками и затянут обычно покрытой пластинками кожей. У палеозойских форм и Gidaroida пластинок много, они угловатые и толстые. У остальных форм пластинки перипрокта могут быть многочисленными, мелкими, с выделяющейся среди них анальной пластинкой, или пластинок на перипрокте немного, причем они нередко редуцированы до степени гранул. У семейства Arbaciidae перипрокт целиком покрыт четырьмя крупными клапанообразными пластинками, у Saleniidae (рис. 609, A) перипрокт закрыт одной большой супраанальной пластинкой, которая оттесняет анальное отверстие в сторону.

Рис. 608. Апикальное поле ископаемого морского ежа Melonechinus multiporus (нижний карбон).
Рис. 608. Апикальное поле ископаемого морского ежа Melonechinus multiporus (нижний карбон).

Генитальные (g) и главные (ос) пластинки соприкасаются с перипроктом (р) (по Мик и Вортену).

Положение перипрокта с анальным отверстием внутри апикального поля характеризует эндоциклический тип и наблюдается у радиально-симметричных морских ежей (так называемых правильных). У билатерально-симметричных, или так называемых, неправильных морских ежей, перипрокт лежит вне апикального поля, что определяет экзоциклический тип. Перемещение анального отверстия из апикального поля и изменения в строении последнего связаны с развитием у морских ежей вторичной билатеральной симметрии.

Наблюдаются различные этапы изменений перипрокта и апикального поля, которые проделывают разные группы морских ежей в течение эволюции и которые имеют важное систематическое значение. Так, образуется компактная система, когда половые пластинки собраны вместе, соприкасаясь друг с другом (рис. 609, Б). При удлиненной системе передние половые пластинки отделены от задних глазными пластинками (рис. 609, В). При разобщенной системе (рис. 609, Б) две задние глазные пластинки отделены от передних глазных и половых пластинок длинным рядом мелких интерамбулакральных пластинок (семейство Collyritidae, Pourtalesiidae). У некоторых билатерально-симметричных форм, например, Glypeastridae и Gassidulidae, апикальное поле состоит из пяти мелких глазных пластинок и одной большой пятиугольной центральной пластинки (рис. 609, Д), которая представляет, по-видимому, слившиеся вместе половые пластинки. В связи с перемещением перипрокта назад по непарному заднему интеррадиусу наблюдается нередко редукция половой железы, лежащей в этом

479

интеррадиусе, а вместе с ней и соответствующей половой пластинки. У Glypeastridae наблюдается исчезновение пятой, первой и третьей генитальных пластинок, тогда как у Spatangoida (рис. 609, E) пятая генитальная пластинка не отсутствует, как предполагали до сих пор, но превращается в анальную пластинку (Echinocardium). Нередко и мадрепорит теряет положение в своем интеррадиусе, смещается назад, следуя за перемещением перипрокта, и располагается между обеими постеро-латеральными и половыми пластинками.

Вопрос о гомологии элементов абактинального скелета морских лилий, звезд, ежей и офиур до сих пор удовлетворительно не разрешен.

Рис. 609. Разные типы апикальных полей морских ежей.
Рис. 609. Разные типы апикальных полей морских ежей.

Л - перипрокт Salemidae, покрытый крупной супраанальной пластинкой; Б - компактное апикальное поле Micraster; B - удлиненное апикальное поле Hoboclypeus; Г - разобщенное апикальное поле Collyrites; Д - апикальное поле Clypeaster; K - апикальное поле Spatangus purpureus. ап - анальное отверстие, sa - супраанальная пластинка, g - генитальные пластинки, т - мадрепорит, ос - глазные пластинки, I - V - амбулакры, 1 - 5 - интерамбулакры (рисунки А - Д из Циттеля, E - из Безера).

Несомненно, по данным онтогенеза и филогенетического развития (палеонтологии), что дорсоцентральная пластинка морских лилий не гомологична таковым морских звезд и офиур. Нет убедительных данных для гомологии интеррадиальных базальных пластинок морских лилий, первичных интеррадиальных пластинок (базальные, генитальные пластинки) морских звезд, генитальных пластинок морских ежей и ротовых щитков (оральные, базальные пластинки) офиур, хотя общим для них является закладка над правым задним целомом. Еще менее убедительны доводы для гомологии между другими элементами абактинального скелета иглокожих. Вероятнее всего, что элементы абактинального скелета морских лилий не гомологичны таковым морских звезд, ежей и офиур, так как морские лилии отделились от общего ствола иглокожих еще до упорядочения скелетных пластинок абактинальной стороны тела в определенную и ограниченную систему. Гомология дорсоцентральной и терминальных пластинок морских звезд,

480

ежей и офиур весьма вероятна. Возможна также гомология первичных радиальных (терминальных) и первичных интеррадиальных (базальных, генитальных и оральных) пластинок абактинального скелета морских звезд, ежей и офиур, тем более, что с последними связано развитие мадрепорита, однако, и эта гомология еще требует изучения.

Рис. 610. Молодая особь Antedon bifida с еще сохранившимися пластинками чашечки.
Рис. 610. Молодая особь Antedon bifida с еще сохранившимися пластинками чашечки.

от - оральные пластинки, r - радиальные пластинки (по Карпентеру из Кларка)

Первичный актинальный (оральный) скелет чашечки, элементы которого закладываются над оральным (левым) целомом, у морских лилий состоит из пяти оральных, или дельтоидных, пластинок и скелета амбулакральных желобков в виде двойных рядов кроющих и боковых пластинок, которые продолжаются в руки. Пять формы Δ оральных, или дельтоидных, пластинок, расположенных интеррадиально, прикрывают ротовое отверстие и образуют первичный тегмен. У ряда примитивных ископаемых форм и в молодости у Antedon оральная пластинка, лежащая в заднем, непарном интеррадиусе, является мадрепоритом и несет гидропору. У некоторых же форм гидропора находится на каждой оральной (дельтоидной) пластинке (например, Rhizocrinus). У большинства ископаемых и у части современных морских лилий оральные пластинки хорошо развиты, но у многих современных форм, например, у Antedon (рис. 610), оральные пластинки, будучи хорошо развиты в молодости, исчезают у взрослых особей.

Рис. 611. Схема, поясняющая включение в состав абактинальной части чашечки брахиальных пластинок рук и в состав актинальной части чашечки - кроющих пластинок амбулакров
Рис. 611. Схема, поясняющая включение в состав абактинальной части чашечки брахиальных пластинок рук и в состав актинальной части чашечки - кроющих пластинок амбулакров

А - кроющие пластинки, А1 - кроющие пластинки, вошедшие в состав чашечки, BR - брахиальные пластинки, BR1 - брахиальные пластинки, вошедшие в состав чашечки, В - базальные; IB - инфра-базальные и R - радиальные пластинки, О - рот, ОR - оральные пластинки, St - стебель (из Берри)

Амбулакральные желобки, отходящие от рта в промежутках между оральными пластинками и продолжающиеся на оральную поверхность рук, прикрыты двумя двойными рядами пластинок. Боковые пластинки поддерживают стенки амбулакрального канала с боков, кроющие пластинки расположены с каждой стороны амбулакрального желобка над боковыми пластинками и подвижно сочленены с ними. Кроющие пластинки, опускаясь и поднимаясь, закрывают и открывают амбулакральные желобки. В соответствии с положением боковых и кроющих пластинок морских лилий первые называют нередко амбулакральными, а вторые - адамбулакральными пластинками. У Comatulidae кроющие и боковые пластинки редуцированы до степени микроскопических спикул, но у стебельчатых форм они развиты хорошо (рис. 611). Кроме дельтоидных, кроющих и боковых пластинок, являющихся элементами первичного скелета актинальной части чашечки, или тегмена, у морских лилий встречаются еще вторичные скелетные элементы: анальная пластинка, пластинки анальной трубки и интерамбулакральные пластинки, которые встречаются у многих ископаемых форм. Перечисленные раньше элементы первичного абактинального

481

скелета составляют первичную чашечку, а элементы первичного актинального скелета - первичный тегмен морских лилий. Однако нередко наблюдается, что ряд кроющих пластинок входит в состав тегмена, а ряд брахиальных пластинок оснований рук - в состав стенки абактинальной части чашечки (рис. 611). В результате этого и в связи с добавлением элементов вторичного скелета чашечка сильно увеличивается. Образуется прочная кровля в виде свода над чашечкой, причем тогда амбулакральные желобки проходят по внутренней поверхности тегмена. У таких форм (отряд Gamerata) вся чашечка (ее актинальная и абактинальная части) образована прочно соединенными пластинками.

Рис. 612. Схема поперечного разреза руки Astropecten.
Рис. 612. Схема поперечного разреза руки Astropecten.

aт - амбулакральная; ad - адамбулакральная; mar1 - нижняя маргинальная; таr2 - верхняя маргинальная; sam - суперамбулакральная пластинка; ер - кожа руки; рах - паксиллы; ad.sp - адамбулакральные иглы; marsp1 и marsp2 - верхние и нижние маргинальные иглы; amv - амбулакральный сосуд; у - кровеносный сосуд; п - нерв; атр - ампула; ped - ножки; coel - полость тела руки (по Людвигу и Гаману).

Актинальный скелет морских звезд состоит, главным образом, из пластинок рук. На нижней стороне руки, образуя свод амбулакрального желобка, лежат два ряда продолговатых, в виде балок, косо поставленных амбулакральных пластинок, образующих как бы позвоночный столб в виде

крыши, наклоненной книзу и наружу (рис. 612). Амбулакральные пластинки расположены друг против друга и соединены на внутренних концах мускулами. Благодаря выемкам на соприкасающихся сторонах амбулакральных пластинок двух соседних пар образуются поры для выхода амбулакральных ножек. Поры расположены обычно

в два ряда, но у некоторых форм (например, семейства Asteriidae и Heliasteridae) имеется четыре ряда пор, которые произошли из двух рядов благодаря расположению пор в чередующемся порядке. У ряда палеозойских морских звезд амбулакральные пластинки широки, почти четыреугольны и нередко

расположены в чередующемся порядке, будучи очень слабо наклоненными друг относительно друга. На конце руки двойной ряд амбулакральных пластинок кончается терминальной пластинкой, которая, как было отмечено, относится к абактинальному скелету. Амбулакральные пластинки лишены игол и наружной скульптуры. Кнаружи и книзу от амбулакральных пластинок, прилегая к их наружным концам, расположены два ряда адамбулакральных пластинок. Адамбулакральные пластинки или строго совпадают по положению с амбулакральными пластинками, или чередуются с ними, причем число их или совпадает с числом амбулакральных пластинок или адамбулакральных пластинок больше. Адамбулакральные пластинки всегда снабжены адамбулакральными иглами или папиллами, которые имеют важное систематическое значение. У некоторых форм, например, семейств Astropectinidae и Linckiidae, над амбулакральными пластинками лежат внутри руки мелкие супрамбулакральные пластинки. Боковые края рук бывают прикрыты маргинальными пластинками. Если их один ряд, такие пластинки называют просто маргинальными. Чаще маргинальных пластинок два ряда и они расположены друг над другом, тогда нижние пластинки называются инфрамаргинальными, верхние - супрамаргинальными. Они крупны и заметны у морских звезд отряда Phanerozonia, у остальных же отрядов маргинальные пластинки мелки и незаметны. Маргинальные пластинки обычно имеют иглы. Между адамбулакральными и маргинальными пластинками иногда имеется ряд мелких вентролатеральных пластинок.

482

Рис. 613. Три стадии развития ротового скелета Astropecten aranciacus.
Рис. 613. Три стадии развития ротового скелета Astropecten aranciacus.

А - закладка над лопастями гидроцеля бипиннарии первой пары амбулакральной (аt) и первой пары адамбулакральных (ad) пластинок; Б - более раннее и В - более позднее состояние ротового скелета молодой звезды; аt - первая пара амбулакральных пластинок; ad - первая пара адамбулакральных пластинок; am2 - зачатки второй пары амбулакральных пластинок; am. p - положение первой пары амбулакральных ножек; ter - терминальные пластинки (из Герстадиуса, изменено).

В диске амбулакральные и адамбулакральные пластинки ограничивают пятиугольное ротовое отверстие. Околоротовой или перистомальный скелет (рис. 613) образуется первой парой адамбулакральных и двумя парами амбулакральных пластинок. Околоротовой скелет неподвижен; пищу морские звезды не разжевывают. Если на краю перистома интеррадиально выступают адамбулакральные пластинки, такой околоротовой скелет называется адамбулакральным или интеррадиальным. Если же на краю перистома выступают первые амбулакральные пластинки, тогда околоротовой скелет называется амбулакральным. В каждом углу между ротовыми адамбулакральными пластинками лежит по промежуточной пластинке или одонтофору, которые снаружи незаметны. Пространство между руками на нижней стороне диска, носящее название оральной, интеррадиальной площадки, у примитивных палеозойских форм занято большой аксиллярной пластинкой; у более высоко организованных форм оно покрыто уже многими интербрахиальными пластинками и снабжено у позднейших форм иглами, отличными от игол, находящихся на верхней стороне диска. Однако в последнее время возражают против такого взгляда Людвига на морфологию ротового скелета морских звезд. Так, по наблюдениям Шульца (1935) над развитием и оптическими свойствами скелетных частей рта морских звезд, нет оснований принимать существование амбулакрального и адамбулакрального скелета. По Шульцу, перистом морских звезд всегда является адамбулакральным, так как то, что считали в нем первой парой амбулакральных пластинок, является лишь выростом первой пары адамбулакральных пластинок. По наблюдениям Герстадиуса (1939), развитие ротового скелета у Astropecten и Luidia тоже не подтверждает схемы Людвига. Так, у хорошо развитой бипиннарии Astropecten над каждой лопастью пятилопастного гидроцеля закладывается по две пары скелетных элементов (рис. 613, А). Во время метаморфоза у молодых звезд вторая пара, смещающаяся интеррадиально, сильно растет и дает Mundeckplatte, первая же пара дает первую пару амбулакральных пластинок ротового скелета, амбулакральные ножки появляются в выемках между амбулакральной пластинкой и Mundeckplatte (рис. 613, В и В). Первая пара амбулакральных пластинок у Astropecten по отношению к первой паре ножек не является ни дистальной, ни проксимальной. У палеозойских морских звезд, по Спенсеру, в ротовом скелете также нет проксимально от ножек амбулакральных пластинок, как нет у Astropecten и Luidia. По мнению Герстадиуса, имеющаяся у ряда морских звезд

483

Рис. 614. Скелет офиур. Вид с брюшной стороны
Рис. 614. Скелет офиур. Вид с брюшной стороны

d - дорсальные пластинки рук, fр - папиллы ножек, gр - половые пластинки, gра - половые папиллы, gs - половые щели, rр - внутренние гребешки папилл, k - челюсти, т - ротовой щиток, та - мадрепорит, тр - ротовые папиллы, р - иглы рук, ра - наружные гребешки папилл, ро - поры ножек, p2 - вторая пора ножек,r - радиальный щиток, s - латеральные пластинки рук; sm - боковые ротовые пластинки, d - зубы, v - вентральные пластинки рук, v1 - первая вентральная пластинка (из Мортенсена)

(Asterias, Solaster, Crossaster) пара амбулакральных пластинок, проксимально от первой пары ножек, не гомологична амбулакральным пластинкам и ее следует, по Фьювкес, называть orale ambulacralia, так как первая пара амбулакральных пластинок лежит дистально от первой пары ножек. Герстадиус также думает, что и Mundeckplatte, развивающиеся на оральной стороне раньше всех других пластинок, правильнее не причислять к адамбулакральным пластинкам. Все это говорит о том, что схема Людвига ротового скелета морских авезд нас уже не удовлетворяет, однако, нет достаточных оснований, чтобы отрицать гомологию Mundeckplatte с адамбулакральными пластинками, так как различие во времени закладки надо отнести к категории гетерохронии.

Первичный актинальный скелет офиур (рис. 614) состоит из скелета рук (рис. 615) и околоротового или перистомального скелета диска. У типичных офиур руки снаружи покрыты четырьмя рядами пластинок: снизу непарным рядом вентральных или брюшных пластинок (рис. 615), с боков - двумя рядами латеральных или боковых пластинок, сверху - непарным рядом дорсальных или спинных пластинок. Дорсальные пластинки относятся к абактинальному скелету офиур. Между вентральными и латеральными

Рис. 615. Схема поперечного разреза руки офиуры.
Рис. 615. Схема поперечного разреза руки офиуры.

ped - ножка или щупальце; d - дорсальная пластинка руки, am.v - радиальный амбулакральный сосуд, п - радиальный нерв, саn - перигемальный канал, coel - полость тела, l - латеральная пластинка руки, sp - иглы, v - вентральная пластинка руки, ver - позвонок (по Людвигу из Ланга).

пластинками в руке лежат два ряда пор для выхода наружу амбулакральных ножек или щупалец. Латеральные пластинки несут иглы, которых нет на остальных пластинках; при этом нередко латеральные пластинки своими верхними и нижними краями сходятся, оттесняя дорсальные и вентральные пластинки. У офиур группы Euryalae во взрослом состоянии пластинки рук исчезают, причем мягкая кожа с мелкими гранулами покрывает руки. У офиуроподобных, примитивных палеозойских форм, относящихся к подклассу Oegophiuroida, дорсальных и вентральных пластинок рук еще нет и амбулакральные желобки являются открытыми.

Большая часть внутренней полости рук у типичных офиур и группы Euiyalae занята известковыми дисками или позвонками, расположенными

484

по оси рук (рис. 615). Каждый членик руки или позвонок образован слиянием двух амбулакральных пластинок. Позвонки сочленены друг с другом так, что сочленовные выступы одного входят в сочленовные впадины другого (рис. 616), и, кроме того, они соединены сильно развитыми верхними и нижними межпозвоночными мускулами. При зигоспондилиновом типе позвонков, характерном для типичных офиур, сочленение происходит при помощи разнообразных ямок и выступов, допускающих движение рук лишь в горизонтальной плоскости. У группы Euryalae сочленовные поверхности позвонков имеют форму часового стекла и позволяют рукам двигаться

Рис. 616. А - Opkiodera anisacantha, часть ротового скелета, основания руки и радиальные щитки. Вид со спинной стороны; В - позвонок Opkiura texturata с адоральной стороны; В - то же с аборальной стороны; Г - три позвонка офиуры сбоку (из Циттеля).
Рис. 616. А - Opkiodera anisacantha, часть ротового скелета, основания руки и радиальные щитки. Вид со спинной стороны; В - позвонок Opkiura texturata с адоральной стороны; В - то же с аборальной стороны; Г - три позвонка офиуры сбоку (из Циттеля).

mand - челюсти; dent - зуб; tor - зубная пластинка (torus); реr - перистомальные пластинки; gеп. - половая чешуйка, gеп2 - половая пластинка; r - радиальный щиток (из Матсумото, изменено); m - верхний медиальный выступ, в - нижний латеральный выступ; с - верхняя латеральная впадина; d - нижняя медиальная впадина; е - следы мышц; f - верхняя медиальная впадина; g - нижняя латеральная впадина; h - нижний медиальный выступ; i - верхний латеральный выступ (по Винтцелю, из Мортенсена и Либеркинда).

не только в горизонтальном, но и в вертикальном направлении. У палеозойских, офиуроподобных форм подкласса Oegophiuroida амбулакральные пластинки не слиты в позвонки, но расположены в руках в два ряда в чередующемся порядке или друг против друга, а латеральные или адамбулакральные пластинки лежат субвентрально. Подобные отношения амбулакральных и адамбулакральных или латеральных пластинок у примитивных форм, а также развитие позвонка у современных офиур во время онтогенеза из двух пластинок, указывают на гомологию половинок позвонка и латеральных пластинок рук офиур с амбулакральными и адамбулакральными пластинками морских звезд.

Околоротовой или перистомальный скелет офиур образован двумя парами амбулакральных и адамбулакральных или латеральных пластинок, причем он является подвижным и несет жевательную функцию (рис. 617). Пять крупных дугообразных челюстей, выступающих в интеррадиусах в виде так называемых ротовых углов, ограничивают пятиугольное ротовое отверстие (рис. 614), имеющее в радиусах глубокие выемки. Каждая челюсть образуется слиянием второй пары амбулакральных и первой пары адамбулакральных пластинок; во время развития к челюстям прилегает первая пара амбулакральных пластинок, которая к концу онтогенеза исчезает.

485

На свободном, выдающемся в рот краю челюсти находится вертикальная пластинка в форме балки - torus angularis, на конце которой помещается вертикальный ряд зубов, а по бокам может быть несколько рядов зубных папилл. Кроме них, обычно имеются ротовые папиллы, которые прикрепляются к боковым сторонам челюстей. Под челюстями интеррадиально лежит пять или десять вторичных образований в виде небольших перистомальных пластинок, в которых некоторые авторы видят, однако, первую пару амбулакральных пластинок. Перистомальные пластинки служат для защиты околоротового нервного кольца и кольцевого амбулакрального канала. По краям рта в каждом интеррадиусе лежат по две боковых ротовых пластинки, которые называются также адоральными пластинками, а в углах между ними - по одному ротовому щитку. Ротовые щитки называют также оральными пластинками, иногда базальными, и

Рис. 617. Схема перистомального скелета офиуры.
Рис. 617. Схема перистомального скелета офиуры.

еv - зачатки половинок позвонка, позже исчезающие; f1, f2, f3, f4 - отверстия для ножек; hp. - гидропор; mand - челюсть, образованная проксимально передней латеральной пластинкой, дистально - позвонком; о - ротовой щиток; о.рар - ротовые папиллы; ad - боковые ротовые пластинки (адоральные); l - латеральные пластинки; tor - torus, ver - позвонки; dent - зуб; рар. - зубные папиллы (по Бехеру).

сравнивают с одонтофорами или же с первичными интеррадиальными (базальными) пластинками морских звезд; один из них является мадрепоритом. Форма ротовых щитков имеет важное систематическое значение. Пять наружных, пять внутренних интеррадиальных и пять радиальных мускулов служат для движения челюстей. Благодаря этим мускулам и мускулатуре зубов ротовой скелет офиур в отличие от такового у морских звезд является подвижным и несет жевательную функцию. Что касается ротового скелета низших ископаемых офиур, то у ряда форм наблюдается образование челюстей из нескольких пар амбулакральных и адамбулакральных пластинок, без полного слияния их. Кроме того, у этих форм нет ни перистомальных пластинок, ни ротовых щитков.

Интрабрахиальные пространства актинальной стороны диска между основаниями рук покрыты пластинками разной формы или кожей с гранулами. На радиальной стороне половой или бурсальной щели (рис. 614) находится большая удлиненная половая или бурсальная пластинка, а на другой стороне половой щели лежит одна или несколько небольших половых или бурсальных чешуек (половые папиллы). Эти скелетные элементы имеются у офиур Myophiuroida, но отсутствуют у ископаемых офиуроподобных форм, относящихся к Oegophluroida.

У морских ежей в связи с тем, что большая часть тела образована актинальным (или оральным) диском зародыша, а абактинальная часть тела низведена до степени небольшого апикального поля, актинальный скелет развит очень сильно. К нему относятся весь панцирь и перистомальный скелет. Пластинки панциря расположены в соответствии с делением его на пять амбулакров и пять интрамбулакров (рис. 606), чередующимися меридиональными рядами из амбулакральных и интерамбулакральных пластинок. У большинства морских ежей, начиная с мезозоя, в каждом амбулакре и каждом интерамбулакре имеется по два чередующихся ряда пластинок, а всего 20 меридиональных рядов панциря. В большинстве случаев пластинки панциря правильно расположены и прочно соединены

486

друг с другом при помощи швов. У многих палеозойских морских ежей число меридиональных рядов пластинок не строго фиксировано, у них в амбулакре имеется от двух до 20 рядов амбулакральных пластинок, а в интерамбулакре - от двух до 14 рядов интерамбулакральных пластинок. Кроме того, у палеозойских форм часто края пластинок череgbwеобразно налегают друг на друга, не будучи соединены швами, благодаря чему панцирь является гибким. У некоторых наиболее примитивных представителей этих форм, например, Echinocystis из верхнего силура, пластинки панциря в интерамбулакрах расположены в беспорядке. У современных Echinothuridae пластинки панциря также не соединяются своими краями, но разделены участками кожи и черепицеобразно налегают друг на друга, отчего панцирь у этого семейства морских ежей также является гибким.

Вопрос о том, гомологичны ли амбулакральные пластинки морских ежей амбулакральным или адамбулакральным пластинкам морских звезд, остается неразрешенным. Есть основания принимать гомологию амбулакральных пластинок первых с адамбулакральными пластинками вторых, но решающих доказательств в пользу такой гомологии пока нет.

Рис. 618. Панцирь Strongylocentrotus droebachiensis.
Рис. 618. Панцирь Strongylocentrotus droebachiensis.

ап - анальное отверстие; b - букальные или амбулакральные пластинки перистома; g - генитальные пластинки; mod - мадрепорит; ос - главные пластинки; р - перистом; А - амбулакры, IA - интерамбулакры (из Ланга).

Обычно амбулакральных пластинок в меридиональном ряду амбулакра больше (рис. 618), чем интеррадиальных пластинок в каждом интерамбулакральном ряду, так как амбулакральные пластинки мельче интерамбулакральных. У всех современных и большинства ископаемых форм каждый амбулакр является билатерально симметричным и состоит из двух рядов чередующихся амбулакральных пластинок, которые внутренними сторонами соединены срединным зигзагообразным швом, а верхними и нижними сторонами - горизонтальными швами. Каждая амбулакральная пластинка (рис. 618) ближе к наружному краю, несет не менее одной пары пор для выхода амбулакральных ножек. Поры расположены попарно в силу того, что к каждой ножке от ампулы идут два канала, которые пронизывают пластинку. В типичном случае пара пор окаймлена валиком; поры каждой пары одинаковые, круглые, или поры неодинаковые - одна круглая, другая поперечно-удлиненная. Поры называются сопряженными, если пара их соединена бороздкой. Если пары пор расположены одна над другой, получается вертикальный ряд парных пор, что наблюдается у Cidaroida. Парные поры могут лежать у края амбулакра в два вертикальных ряда, в три, иногда в шесть и более рядов. Формы с небольшим числом рядов парных пор называют олигопорными в противоположность полипорным, имеющим несколько рядов парных пор. Парные поры, располагаясь ближе к наружным границам амбулакров, образуют в каждом амбулакре по две поровые зоны, между которыми находится зона без пор.

487

Рис. 619. Схематические рисунки амбулакральных пластинок морских ежей.
Рис. 619. Схематические рисунки амбулакральных пластинок морских ежей.

А - цидароидный тип; Б - диадемоидный; В - эхиноидный; Г - арбациоидный; Д - цифозомоидный; d - полупластинки; р - первичные пластинки (из Берри).

Амбулакральные пластинки у палеозойских морских ежей и у отряда Cidaroida простые, каждая пластинка несет одну пару пор. У большинства морских ежей амбулакральные пластинки в числе от трех до 12 сливаются друг с другом, образуя сложные амбулакральные пластинки. В сложной пластинке первичными пластинками называются те, которые тянутся от наружной границы амбулакра до срединного шва его (рис. 619). Если компоненты сложной пластинки касаются наружной или внутренней границы амбулакра, но не доходят до срединного шва, тогда их называют полупластинками (рис. 619, d). Кроме того, в сложной пластинке могут быть и такие компоненты, которые не касаются ни наружных границ амбулакра, ни его срединного шва. Различают несколько типов амбулакральных пластинок: цидароидный (619, А) - простая пластинка; диадемоидный (рис. 619, В) - сложная пластинка, состоящая из трех первичных пластинок; эхиноидный (рис. 619, В) - сложная пластинка, образованная двумя первичными и одной полупластинкой; арбациоидный (рис. 619, Г) - когда одна первичная и две полупластинки образуют сложную пластинку, и цифозомоидный (рис. 619, Д) - когда сложная пластинка образована двумя или более первичными пластинками и двумя или более полупластинками (рис. 620). Своеобразные отношения наблюдаются у семейства Echinothuridae, Так, у Sperosoma (рис. 621) каждая сложная амбулакральная пластинка состоит из четырех пластинок, из которых одна без пор, причем компоненты сложной пластинки сохраняют значительную самостоятельность. Строение амбулакральных пластинок и количество рядов парных пор, их расположение и форма пор имеют важное систематическое значение. Интерамбулакральные пластинки в отличие от амбулакральных всегда простые, более однообразные; они крупнее амбулакральных пластинок и не имеют пор.

Рис. 620. Сложная амбулакральная пластинка Strongylocentrotus droebachiensis.
Рис. 620. Сложная амбулакральная пластинка Strongylocentrotus droebachiensis.

d - полупластинки; р - первичные пластинки (из Циттеля).

Рис. 621. Часть амбулакра мягкого морского ежа Sperosoma grimaldii. Каждая сложная пластинка состоит из четырех пластинок, из которых одна не имеет пор (из Мортенсена).
Рис. 621. Часть амбулакра мягкого морского ежа Sperosoma grimaldii. Каждая сложная пластинка состоит из четырех пластинок, из которых одна не имеет пор (из Мортенсена).

У радиально-симметричных морских ежей амбулакры и интерамбулакры тянутся от перистома в центре нижней половины панциря до апикального поля наверху (рис. 606 и 618), причем каждый амбулакр упирается в глазную пластинку, а каждый интерамбулакр - в половую. Обычно амбулакр билатерально-симметричный, лентовидный и не перерывается от перистома до апикального поля. Это наблюдается у радиально-

488

симметричных или правильных морских ежей, у которых поверхность панциря снизу вверх имеет более или менее равномерную кривизну, отчего амбулакральные ножки находятся в одинаковых условиях. У билатерально-симметричных или неправильных морских ежей наблюдается резкое разделение панциря на верхнюю и нижнюю половины; амбулакральные ножки верхней половины пeрестают быть органами движения, превращаясь в жаберные ножки В верхней части панциря амбулакры, имеющие ряды двойных пор, принимают листовидную форму и называются петалоидами; расходясь от апикального поля, они образуют листовидную розетку, напоминающую венчик цветка (рис. 622, 623).

Рис. 622. Схематизированный рисунок панциря Spatangus.
Рис. 622. Схематизированный рисунок панциря Spatangus.

А - с верхней Б - с нижней стороны, реr - перипрокт, ар - апикальное поле с четырьмя половыми отверстиями и пятью глазными пластинками, f - субанальная фасциоля, ер - эпистернум, l - нижняя губа, m - мадрепорит, ос - глазные пластинки; pst - перистом; pt - петалоиды; I-V - амбулакры; 1-5 - интерамбулакры (из Дьяконова).

Серии парных пор на конце петалоида сближаются вместе или остаются открытыми на концах. В редких случаях, например, у Clypeaster, парные поры совершенно исчезают

Рис. 623. Панцирь Scutella subrotunda (миоцен Франции).
Рис. 623. Панцирь Scutella subrotunda (миоцен Франции).

А - с нижней стороны, Б - с верхней, В - в поперечном разрезе, р - желобки с порами для ножек или поровые фасциоли, Os - перистом (из Циттеля)

на концах петалоидов; иногда же парные поры, совершенно исчезая на конце петалоидов на верхней стороне панциря, появляются в амбулакрах на нижней стороне панциря вблизи перистома. Поры на нижней стороне панциря однорядны, очень мелки и сильно отличаются от парных пор в петалоидах (рис. 622, Б). Амбулакральные пластинки таких

489

амбулакров также сильно отличаются по величине и форме в петалоидной и нижней части амбулакра. Словом, такие амбулакры состоят из двух неодинаковых частей. У более сильно измененных билатерально-симметричных морских ежей в связи с перемещением перистома вперед, а перипрокта назад и даже на нижнюю сторону панциря, изменяется строение разных

Рис. 624. Перистом Echinus esculentus.
Рис. 624. Перистом Echinus esculentus.

em - амбулакры с ножками; br - перистомальные жабры; dent - зубы; ped - ротовые ножки; ер - кожа перистома (из Кюкенталя).

амбулакров и интерамбулакров. Передний амбулакр у них сильно укорочен или недоразвит (рис. 622), задний интерамбулакр удлинен, причем и остальные амбулакры и интерамбулакры не тождественны. У ряда неправильных или билатерально-симметричных морских ежей несколько пластинок заднего интерамбулакра возле перистома отличаются от других пластинок этого интерамбулакра и пластинок других интерамбулакров, именно - ближайшая во рту превращается в губу (рис. 622), вторая - в стернум, третья - в эпистернум, причем форма и положение этих пластинок имеют важное значение в систематике. У семейства Cassidulidae амбулакры вблизи перистома углублены, расширены, обладают хорошо развитыми здесь рядами пор, образуя так называемые филлодии. Интерамбулакральные пластинки, лежащие по одной между филлодиями, возвышаются в виде площадок, которые называются флосцеллями.

Рис. 625. Часть нижней стороны панциря Cidaris tribuloides. Перистом покрыт рядами амбулакральных пластинок (А) и интерамбулакральных (IA) (из Циттеля).
Рис. 625. Часть нижней стороны панциря Cidaris tribuloides. Перистом покрыт рядами амбулакральных пластинок (А) и интерамбулакральных (IA) (из Циттеля).

Рост панциря происходит путем образования новых пластинок на концах амбулакров и интерамбулакров непосредственно под апикальным полем и путем увеличения размеров и толщины старых пластинок. Отмечены годичные кольца нарастания пластинок.

Перистом (рис. 624), затянутый мягкой кожей, у правильных морских ежей имеет пять пар букальных пластинок (рис. 618), несущих ножки, и, кроме того, обычно покрыт мелкими пластинками, которые могут и отсутствовать, например, у большинства Diadematoida. У современных билатерально-симметричных морских ежей на перистоме имеются только чешуйчатые пластинки без ножек (семейство Spatangidae) или перистом затянут голой кожей (семейство Glypeastridae). Иногда весь перистом бывает покрыт правильными рядами многочисленных

490

амбулакральных и интерамбулакарных пластинок, как у отряда Cidaroida (рис. 625), или рядами только амбулакральных пластинок, как у семейства Echinothuridae. Эти пластинки мигрировали на перистому из панциря.

Рис. 626. Схемы строения околочелюстного пояса морских ежей.
Рис. 626. Схемы строения околочелюстного пояса морских ежей.

А - апофизы; Б - незамкнутые аурикулы; B - замкнутые аурикулы, а - амбулакральные; i - интерамбулакральные пластинки (по Грегори)

Нижние 20 пластинок панциря несколько приподнимаются и загибаются своими нижними краями. У семейства Cidaridae пять пар интерамбулакральных пластинок вытягиваются в незамкнутые выросты-апофизы (рис. 626, А), у всех же остальных форм мезозойских и современных морских ежей вытягиваются края пяти пар амбулакральных пластинок, образуя ушки или аурикулы. Аурикулы могут быть незамкнутыми (рис. 626, Б), если их края свободны, или замкнутыми (рис. 626, В), когда концы аурикул соединяются друг с другом. Возможно наличие одновременно как апофизов, так и аурикул. Этот околочелюстной пояс служит для прикрепления мышц аристотелева фонаря; он не развит у палеозойских морских ежей и исчез у отрядов Gassiduloida и Spatangoida в связи с редукцией у последних аристотелева фонаря. Все морские ежи, кроме Gassiduloida и Spatangoida и, может быть, некоторых Holectypoidea, имеют так называемый аристотелев фонарь (рис. 627), в котором находится пять долотообразной формы зубов. Зубы служат преимущественно для соскребывания пищи и рытья нор в грунте, а не для размельчения пищи, хотя аристотелев фонарь обычно называют жевательным аппаратом, а пирамидки, входящие в его состав, - челюстями. Общий характер аристотелева фонаря, детали его строения и мускулатура имеют важное систематическое значение. Обычно аристотелев фонарь состоит из 40 скелетных частей, а именно: пяти скобок и пяти дужек (последние состоят из двух сросшихся половинок), расположенных радиально, из пяти двойных пирамидок, пяти пар апофизов и пяти зубов, расположенных интеррадиально. У Clypeastroida наблюдается некоторая редукция аристотелева фонаря, выражающаяся в исчезновении пяти двойных дужек.

Рис. 627. Аристотелев фонарь Echmus.
Рис. 627. Аристотелев фонарь Echmus.

А - аристотелев фонарь сбоку; Б - сверху; В - пирамидка снаружи, Г - сбоку; Д - с внутренней стороны; E - зуб; 1 - эпифизы; 2 - скобка; 3 - выступающая часть зуба; 4 - средняя часть зуба; 5 - верхняя часть зуба; 6 - развилка дужки; 7 - дужка; 8 - отдельная пирамидка (из Ланга)

Пять пирамидок составляют главные части аристотелева фонаря и заключают по одному длинному зубу. На верхних концах пирамидок лежат небольшие парные пластинки - эпифизы. Между соседними пирамидками в радиальном направлении поверх всей пирамидки горизонтально лежат

491

пять скобок и пять двойных дужек. У палеозойских форм, у Cidarolda и у подотряда Aulodonta зубы с желобками, у Stirodonta, Camarodonta, Holectypoida и Clypeastroida зубы имеют внутренний продольный киль.

Мускулы аристотелева фонаря сложны и многочисленны, характер их прикрепления к панцирю имеет систематическое значение. Различают 60 мускулов в фонаре правильных морских ежей, из них протракторы и ретракторы пирамидок и мускулы дужек прикрепляются к аурикулам или к апофизам.

У большинства морских ежей аристотелев фонарь имеет вертикальное положение, у Clypeastroida вследствие уплощения панциря аристотелев фонарь сплющивается, причем пирамидки и зубы получают горизонтальное положение. У Gassiduloida и Spatangoida аристотелев фонарь исчезает нацело, но он обнаружен в онтогенетическом развитии у представителей Spatangoida (Hemiaster). Строение аристотелева фонаря у палеозойских Melonechisnoida и Lepidocentroida напоминает строение его у молодых особей позднейших форм. Так, стороны пирамидок аристотелева фонаря у палеозойских морских ежей сходятся под тупым углом и полого наклонены, а зубы снабжены желобком.

Морфологическое значение частей аристотелева фонаря в настоящее время точно не выяснено; однако, судя по многим данным, части аристотелева фонаря являются измененными амбулакральными или адамбулакральными пластинками и, вероятно, гомологичны частям ротового скелета морских звезд. Зубы же являются особыми образованиями, которые закладываются в виде двойного ряда многочисленных пластинок.

У отряда морских ежей Clypeastroida имеется еще внутренний скелет, состоящий или из концентрически расположенных внутри панциря по его периферии известковых перегородок или из отдельных известковых колонок, идущих от верхней к нижней стенке панциря. У некоторых форм в области петалоидов внутри панциря образуется ряд перегородок, соединенных своими краями, отчего получается ряд камер для пор амбулакральных ножек и срединный коридор для амбулакрального канала. Иногда наблюдается сложная комбинация перегородок и каналов, причем этот внутренний скелет занимает большую часть полости панциря.

Своеобразным внутренним скелетом являются мелкие, но сравнительно многочисленные известковые пластинки и спикулы, которые находятся в стенках желудка у ряда морских звезд. Они имеются у всего семейства Porcellanasteridae.

Наружный скелет иглокожих среди современных классов, отсутствующий лишь у морских лилий, представлен иглами, педицелляриями и сфе-ридиями. Наиболее обычной формой его являются иглы, которые встречаются у офиур, морских звезд и ежей. У офиур иглы обычно находятся на латеральных пластинках рук, отсутствуя на других пластинках. Они подвижны, прикреплены к латеральным пластинкам мускулами, внутри них находятся соединительная ткань и нервы. У некоторых офиур (например, Asteroschema), иглы снабжены ядовитыми железами. У других форм группы Euryalae часть игол рук превращена в крючки, служащие для прикрепления этих животных, и, вероятно, для удержания добычи. У многих офиур на руках возле пор для ножек или щупалец находятся мелкие папиллы - щупальцевые чешуйки. У некоторых офиур, например, у Ophiocoma, Ophiothrix и других, иглы находятся и на диске.

Значительно более распространено образование игол среди морских звезд, у которых встречаются, кроме того, шипы, чешуйки, зерна, ресничные иглы и так называемые решетчатые органы. Иглы подвижны, прикреплены мускулами, а иногда и лигаментом; они или разбросаны по телу или собраны в группы. Группа или пучок игол, сидящих на общем основании или ножке, напоминает по форме сноп или щетку.

492

Рис. 628. Интерамбулакральная пластинка (IA) морского ежа с первичным, продырявленным бугорком (F), окруженным кольцом вторичных бугорков (HW).
Рис. 628. Интерамбулакральная пластинка (IA) морского ежа с первичным, продырявленным бугорком (F), окруженным кольцом вторичных бугорков (HW).

ar - ареола; А - амбулакральные пластинки с парами пор (р) (из Циттеля по Безеру).

Иглы бывают собраны в правильные пучки, называемые паксиллами. Паксиллы представляют собой столбик, вокруг конца которого в горизонтальной плоскости радиально расположены иглы. У морских звезд с такими паксиллами абактинальная сторона диска имеет чрезвычайно правильный мозаичный характер. Иногда иглы одного пучка соединяются кожей, образуя подобие зонтика. Соседние зонтики, соединяясь друг с другом, образуют вторичный кожный навес.

Так называемые решетчатые органы встречаются у семейств Porcellanasteridae и Goniapectinidae; они представлены параллельными складками кожи с сериально-расположенными папиллами и находятся между маргинальными пластинками диска. У многих форм в бороздках между маргинальными пластинками диска находятся очень тонкие иглы, покрытые ресничками (фасциоли). Предполагают, что они и так называемые решетчатые органы, будучи богаты ресничками, несут дыхательную функцию.

Рис. 629. Схематический разрез через первичную иглу и бугорок правильного морского ежа.
Рис. 629. Схематический разрез через первичную иглу и бугорок правильного морского ежа.

sp - игла; t - продырявленный бугорок; Sp2 - центральное прикрепление иглы; ep - ресничный эпителий панциря; lig - лигамент и мускул (из Бери).

Иглы у морских ежей достигают наибольшего развития и разнообразия и имеют гораздо большее значение для них, чем для офиур и морских звезд. Все амбулакральные и интерамбулакральные пластинки панциря, за чрезвычайно редкими исключениями (например, пластинки стернум некоторых Spatangoidea), несут иглы, сидящие на бугорках (рис. 628, 629). Бугорок обычно имеет форму усеченного конуса с сочленовной поверхностью наверху в виде округлой головки или пуговки, которая входит в соответствующее углубление на нижнем конце иглы. Обычно бугорок сидит на овальной или округлой, иногда углубленной площадке, называемой ареолой. Большие и вполне развитые бугорки называются первичными, меньшие по величине - вторичными, мелкие - третичными, чрезвычайно мелкие и многочисленные бугорки называются милиарными. Первичные бугорки бывают продырявленными, если их сочленовная поверхность имеет центральную ямку, в которой помещается связка, прикрепляющаяся к игле и придающая ей устойчивость и подвижность, и непродырявленными, когда ямки нет. Если боковая поверхность бугорка покрыта радиальными ребрышками, бугорки называются кренулованными, а без ребрышек - гладкими или некренулованными. Каждый бугорок, кроме некоторых милиарных, несет иглы, которые, подобно бугоркам, бывают первичными, вторичными, третичными и милиарными. Игла (рис. 629) состоит из стержня или тела иглы, удлиненной шейки и головки, которая отделена от шейки гладким или бороздчатым кольцом. Углубленная поверхность головки иглы сочленяется с выпуклой головкой бугорка, а к кольцевому валику иглы прикрепляются радиально расположенные мускулы, идущие от ареолы бугорка. Иглы очень подвижны и могут поворачиваться во все стороны.

Иглы у морских ежей бывают чрезвычайно разнообразной формы. Обычно они цилиндрические, но могут быть заостренными, булавовидными,

493

кеглевидными, лопатообразными, грибовидными. Первичные иглы достигают 25 см длины, а милиарные иглы порой едва заметны невооруженным глазом. Форма и строение игол, равно как и расположение и строение бугорков, имеют важное систематическое значение. Внутреннему строению игол (наличие особого наружного слоя, ostracum, сетчатое или плотное строение, наличие радиальных каналов в периферическом слое, гладкая поверхность или несущая выросты, шипы, полая или плотная игла и т. д.) приписывают не только важное систематическое, но и филогенетическое значение. Обычно у радиально-симметричных морских ежей иглы большие, немногочисленные и правильно расположенные, тогда как у неправильных или билатерально-симметричных ежей иглы обычно мелкие, очень многочисленные и расположенные без определенного порядка. Иглы служат для защиты, осязания и движения морских ежей. У многих: форм из семейства Echinothuridae вторичные иглы, а также иглы у представителей семейства Diadematidae, снабжены ядовитыми железами. У ряда неправильных морских ежей часть игол превращена в плоский лопатообразный, роющий аппарат. У морских ежей отряда Spatangoida очень мелкие, булавовидные, тесно сближенные иглы образуют узкие ленты, фасциолы (фиг. 630), которые находятся на определенных местах панциря и имеют важное систематическое значение. Перипетальная фасциола окружает все петалоиды; внутренняя опоясывает передний амбулакр и апикальное поле; латеральная фасциола, отходя от перипетальной, соединяется под перипроктом; анальная окружает анальное отверстие, образуя здесь замкнутое кольцо; маргинальная окружает панцирь над амбитусом (по периферии панциря). Функциональное значение фасциол еще не выяснено.

Рис. 630. Схематический рисунок панциря Spatangidae сбоку, поясняющий расположение фасциоль
Рис. 630. Схематический рисунок панциря Spatangidae сбоку, поясняющий расположение фасциоль

i - внутренняя; l - латеральная; m - маргинальная; p - перипетальная; sa - субанальная фасциоли; per - перипрокт (из Грегори).

Своеобразные хватательные органы в форме мелких щипчиков, представляющие собой измененные иглы, носят название педицеллярий; они имеются только у морских звезд и ежей. Педицеллярий служат для очистки кожи от разных посторонних тел, для ловли и удержания добычи, а также являются органами защиты.

Наиболее простая форма педицеллярий у морских звезд представлена обыкновенными иглами (рис. 631), которые в количестве двух-четырех собраны вместе, сходясь при движении концами Astropecten, Pontaster, или педицеллярий образованы двумя рядами игол, которые расположены друг против друга (гребенчатые педицеллярий Pseudarcha-ster). Педицеллярий бывают образованы двумя небольшими, или двумя очень широкими низкими створками (створчатые педицеллярий Сеrа-master, Hyppasteria); или же створки, образующие педицеллярию, узки и прикреплены в глубоких желобках (альвеолярные педицеллярий). Более совершенная форма педицеллярий представлена мелкими щипчиками, которые сидят на ножке. Такие педицеллярий носят название стебельчатых в отличие от рассмотренных выше - сидячих педицеллярий. Стебельчатые педицеллярий прикрепляются к коже мягким стебельком или сидят у оснований крупных игол или на них. Эти педицеллярий имеют форму клешней, причем обе ветви щипчиков перекрещиваются при захлопывании - перекрещенные или крестообразные педицеллярий, или форму пинцета, если обе ветви сближены без перекрещивания друг с другом, - прямые педицеллярий. Две пары мышц служат для захлопывания и одна

494

пара мышц для раскрывания педицеллярий. Находясь в большом количестве на диске морской звезды, педицеллярии предохраняют нежные,

Рис. 631. Разные типы педицеллярий морских звезд.
Рис. 631. Разные типы педицеллярий морских звезд.

А - простые игловидные педицеллярий Pontaster tenuispinus, Б - гребенчатые педицеллярий Pseudarchaster pareln; B - часть абактинальной стороны диска Ceramaster granulans с двумя створчатыми педицелляриями, Г - двустворчатая педицеллярия Hyppasteria рhrуgiаn, Д - скелет прямой педицеллярий Astenas; E - группа прямых педицеллярий Astenas rubens на амбулакральной игле; Ж - скелет крестообразной педицеллярий Astenas rubens; 3 - пластинки вторичного абактинального скелета Phnthaster реrnеrr; И - вторичный абактинальный скелет Astenas (рис. А - 3 - из Мортенсена, рис. И - из Безера).

тонкие кожные жабры от повреждений со стороны различных животных, попадающих на тело морских звезд. Они захватывают рачков или других животных и держат их, пока рачки не околеют. Кроме того, педицеллярии служат и для ловли животных, которые идут в пищу морской звезде.

Рис. 632. А - трезубая педицеллярия морского ежа Echinosigra phiale; Б - глобиферная педицеллярия Sphaerechinus granularis; B - клювовидная педицеллярия Pourtalesia jeffreysi (из Мортенсена).
Рис. 632. А - трезубая педицеллярия морского ежа Echinosigra phiale; Б - глобиферная педицеллярия Sphaerechinus granularis; B - клювовидная педицеллярия Pourtalesia jeffreysi (из Мортенсена).

У морских ежей (рис. 632) педицеллярии очень разнообразны, они разбросаны по всему телу и находятся на коже перистома и даже на кожных жабрах (Heterocentrotus). Они, подобно иглам, сочленены с бугорками, которые, однако, гораздо мельче бугорков игол. Педицеллярий состоят из головки и стебелька, причем головка или прямо прикрепляется к стебельку мускулами, или при помощи длинном очень гибкой шейки. Головка имеет вид щипчиков, образованных обычно тремя, реже двумя - четырьмя ветвями и более, которые имеют характерный известковый скелет. Обычно на внутренней стороне ветви находится небольшое утолщение с тонкими, чувствительными

495

волосками. В мясистом стебельке имеется известковый опорный скелет. Педицеллярии покрыты ресничным эпителием и слоем соединительной ткани. В стебельке находится нервный центр, регулирующий деятельность педицеллярии. Система мышц служит для раскрывания и закрывания ветвей головки и движения самой головки.

Обычно различают четыре типа педицеллярии (рис. 632), а именно: глобиферные педицеллярии, которые обыкновенно имеют ядовитые железы; трезубые, имеющие прямые ветви щипчиков, с двумя рядами мелких зубчиков на краю каждой ветви; офицефальные со вздутыми ветвями головки, напоминающей голову змеи, и трифильные педицеллярии, ветви которых имеют вид широких, плоских листьев. У отряда Spatangoida имеется еще пятый тип педицеллярии - клювовидный, у Saleniidae и Arbaciidae нет глобиферных педицеллярии.

Педицеллярии имеют важное биологическое значение, а строение их используется для целей систематики. Биологическая роль их очень разнообразна. Они служат для захватывания и удаления частиц грязи и экскрементов с панциря, для схватывания и умерщвления мелких личинок сидячих животных, предохраняя ежа от поселения животных на его панцире. Ядовитые педицеллярии служат для защиты от врагов, например, морских звезд, с педицелляриями которых они вступают в борьбу при нападении. Наконец, педицеллярии служат для ловли мелких рачков и других животных, идущих в пищу морскому ежу.

Яд педицеллярии Toxopneustes pileolus вызывает головокружение, затруднение дыхания, паралич губ, языка и век, расслабление мышц конечностей, неспособность речи и т. д.

Интересно отметить, что педицеллярии у морских ежей развиваются чрезвычайно рано, еще у личинок, и их появление является первым признаком начала метаморфоза. Это также подчеркивает важное значение педицеллярии.

496

468 :: 469 :: 470 :: 471 :: 472 :: 473 :: 474 :: 475 :: 476 :: 477 :: 478 :: 479 :: 480 :: 481 :: 482 :: 483 :: 484 :: 485 :: 486 :: 487 :: 488 :: 489 :: 490 :: 491 :: 492 :: 493 :: 494 :: 495 :: 496 :: Содержание


Пищеварительная система. Питание

Строение кишечника у иглокожих разнообразно, что связано с различием в планах строения отдельных классов и с различием в способах питания. Дефинитивный рот взрослых иглокожих развивается во время онтогении независимо от первичного рта или бластопора; с последним у них связано образование анального отверстия. Филогенетические доказательства утраты иглокожими первичного рта и замены его вторичным дают вымершие Carpoidea, у представителей которых доказано отсутствие ротового отверстия (Cothurnocystis и др.). Очевидно, именно у этого примитивного класса иглокожих имело место развитие вторичного рта. Однако позднейшие исследования отрицают утрату рта карпоидеями, считая, что у них имеются и ротовое и анальное отверстия. У прикрепленных форм (Pelmatozoa), ископаемых и современных, куда относятся и морские лилии, ротовое и анальное отверстия сближены и оба находятся на верхней или актинальной стороне тела или же анальное отверстие смещено на боковую сторону тела. При этом анальное отверстие обычно лежит в заднем, непарном интеррадиусе. Ротовое отверстие часто прикрыто оральными или дельтоидными пластинками; анальное отверстие же нередко прикрыто анальной пирамидкой, состоящей из нескольких клапанов, что часто наблюдается у ископаемых форм. У современных морских лилий, у которых во взрослом состоянии дельтоидные пластинки часто отсутствуют, рот лежит в центре диска, а анальный конус - по середине между ртом и краем диска. У многих форм из семейства Comasteridae

496

анальный конус занимает центральное положение в диске, а рот вместе со сходящимися амбулакральными желобками смещен к краю диска.

Рис. 633. Схематические рисунки кишечника.
Рис. 633. Схематические рисунки кишечника.

А - Antedon, Б - Actinometra, B - Echinus, Г - Cypeaster аn - анальное отверстие, mad - мадрепорит; о - рот, s - сифон или добавочная кишка (из Ланга).

У большинства свободно подвижных иглокожих (Eleutheroza) рот помещается в центре нижней, актинальной стороны тела; анальное отверстие лежит на противоположном полюсе, в середине верхней или абактинальной стороны. Реже рот находится на переднем конце, а анальное отверстие - на заднем конце удлиненного тела, что, как правило, наблюдается у голотурий. Однако у целого ряда голотурий рот может занимать не только вентральное положение (Elasipoda, Aspidochirota и др.), но даже дорсальное (Psolus, Theelia и др.); то же относится и к анальному отверстию. Крайний случай представляет Rhopalodma, у которой рот и анальное отверстие сближены и находятся на общем выросте тела. У неправильных или билатерально-симметричных морских ежей наблюдается перемещение рта и анального отверстия из центрального положения друг против друга, именно - рот смещается вперед по нижней стороне панциря к его переднему краю, анальное же отверстие смещается по верхней стороне панциря к заднему краю, при этом оно может перейти на нижнюю сторону панциря. Крайний случай представляют ежи из семейства Pourtalesiidae, у которых рот и анальное отверстие занимают почти терминальные положения на концах голотуриеподобного тела. У офиур и некоторых морских звезд анальное отверстие и задняя кишка атрофируются, и тогда рот служит как для введения пищи, так и для выведения непереваренных частиц и экскрементов.

У прикрепленных форм, питающихся пассивно, рот является пассивным, он не имеет активного скелета, тогда как у свободно-подвижных иглокожих, которые добычу ловят активно, рот является активным и снабжен обычно околоротовым или перистомальным скелетом. У морских звезд околоротовой скелет слабо подвижен; у офиур он подвижен, снабжен сравнительно с морскими звездами более дифференцированной мускулатурой и мелкими зубами, перетирающими пищу. У большинства морских ежей имеются подвижные зубы аристотелева фонаря, которые служат для соскребывания пищи. У форм, относящихся к отряду Spatangoidea, редукция аристотелева фонаря со всеми зубами компенсируется развитием выдающейся нижней губы, которая развивается из первой пластинки заднего непарного интеррадиуса. Нижняя губа в связи с сильным углублением рта и перистома внутрь образует род совка, при помощи которого эти формы набирают ил, идущий им в пищу. У голотурий рот окружен щупальцами, служащими для ловли добычи.

Кишечник иглокожих имеет форму узкой трубки, значительно превышающей в длину диаметр тела, - морские лилии, ежи и голотурии (рис. 633), или он является мешковидным, что наблюдается у морских

497

звезд и офиур (рис. 635, 636). Характерной чертой кишечника иглокожих является спиральный поворот его по часовой стрелке, что наиболее отчетливо видно у морских лилий и голотурий. К стенкам тела кишечник, лежащий во вторичной полости тела, подвешен на мезентериях. Кишечник иглокожих почти целиком развивается из энтодермы. Глотка в виде короткой эктодермальной трубки имеется у морских лилий, ежей и голотурий; у морских звезд и офиур она отсутствует. Анальное отверстие образуется в виде неглубокого впячивания эктодермы.

Сравнительно просто устроен кишечник у морских лилий (рис. 633,А). Начинаясь ротовым отверстием в центре диска, кишечник в виде узкой трубки поворачивает направо по часовой стрелке и открывается анальным отверстием на конце анального конуса. У семейства Actinometridae (рис. 633, Б) кишечник образует несколько спиральных поворотов, будучи во много раз длиннее диаметра диска. В кишечнике морских лилий

Рис. 634. А - Patiria pectinifera, вскрытая с верхней стороны; Б - Asterina bathert, вскрытая с нижней стороны.
Рис. 634. А - Patiria pectinifera, вскрытая с верхней стороны; Б - Asterina bathert, вскрытая с нижней стороны.

am - ампулы; ар - амбулакральные пластинки; hep - печеночные придатки; gоп - половые железы; gast - желудок; r - ректальные придатки (из Хаиаши).

можно различить пищевод, среднюю кишку и заднюю кишку. Средняя кишка, или желудок, нередко имеют разветвленные выросты и мешковидные выпячивания, напоминающие печень.

У морских звезд (рис. 634 и 635) рот находится в центре кожистого перистома, который снабжен кольцевыми и радиальными мышцами, закрывающими и раскрывающими ротовое отверстие. Рот ведет прямо в большой мешковидный желудок, который кольцевой складкой поделен на объемистую, пятилопастную нижнюю часть и меньший верхний отдел. Последний образует пять пар радиальных длинных, слепых "печеночных" придатков, которые продолжаются в руки и прикреплены парными мезентериями к верхним стенкам рук. Верхний отдел желудка продолжается в короткую заднюю кишку, которая снабжена несимметричными ректальными выростами, сильно варьирующими у разных форм. Задняя кишка открывается анальным несколько эксцентричным отверстием, находящимся на абактинальной стороне диска. Неподвижность ротового скелета морских звезд компенсируется сильным развитием пищеварительных желез желудка и способностью желудка выворачиваться наружу под давлением жидкости полости тела, благодаря чему добыча обволакивается желудком.

498

Обратное втягивание желудка внутрь производится пятью парами мускулов-ретракторов. У ряда форм, например, Luidia, задняя кишка, ректальные придатки и анальное отверстие отсутствуют.

Рис. 635. Схематический вертикальный разрез морской звезды.
Рис. 635. Схематический вертикальный разрез морской звезды.

ап - анальное отверстие, coel - полость тела, ped - ножки, int - кишечник, атс - кольцевой канал амбулакральной системы, ер - стенка тела; hep - "печеночные" придатки; mad - мадрепорит; n - нервное кольцо, т - радиальный нерв, ос - глазок; атр - ампула, аtr - радиальный амбулакральный канал; s - каменистый канал, w - скелет (из Боаса).

У офиур (рис. 636) рот находится в центре мягкого перистома, снабженного мускулами-сфинктерами и расширителями. Желудок офиур имеет форму широко сплющенного в дорсовентральном направлении мешка, который у типичных офиур имеет короткие и широкие радиальные и интеррадиальные выросты (рис. 636 и 637). У офиур группы Euryalae желудок имеет длинные радиальные и интеррадиальные выросты; в нем можно различать центральную часть и радиальные и интеррадиальные выросты, лежащие в диске и не гомологичные парным выростам верхнего отдела желудка морских звезд. Сильная ,складчатость стенок желудка и значительные размеры его выростов у форм группы Euryalae находятся в коррелятивной связи с крупными размерами диска и нерезким обособлением рук от последнего. Как редкое исключение среди офиур, у своеобразной Ophiocanops fugiens от желудка отходят

Рис. 636. Офиура с удаленной абактинальной стенкой диска.
Рис. 636. Офиура с удаленной абактинальной стенкой диска.

b - бурсы; coel - полость тела; int - выросты кишечника (по Людвигу из Ланга).

Рис. 637. Вертикальный разрез офиуры через радиус - интеррадиус.
Рис. 637. Вертикальный разрез офиуры через радиус - интеррадиус.

о - рот, int - кишечник, coel - полость тела; ер - стенка диска; и - позвонки, dent - зубы; tor - зубная пластинка (torus angulans); mus - мускулы ротового скелета, пс - нервное кольцо; пr - радиальный нерв, с - кровеносное кольцо, vr - радиальный кровеносный сосуд; атс - амбулакральное кольцо, vp - полнев пузырь; аtr - радиальный амбулакральный сосуд, coel2 - перифарингеальныи целом; tent - ротовые щупальца, g - половой тяж (по Людвигу из Ланга).

499

Рис. 638 Схематический вертикальный разрез морского ежа.
Рис. 638 Схематический вертикальный разрез морского ежа.

аn - анальное отверстие, coel - полость тела, ped - ножки, mt - кишечник, аt. с - амбулакральное кольцо, ер - стенка тела, о - рот, m - мадрепорит, пс - нервное кольцо, nr - радиальный нерв, атр - ампула, am r - радиальный амбулакральный канал, s - каменистый канал (из Боаса)

в руки длинные радиальные выросты, которые лежат над половыми железами ближе к спинной стенке руки. Кишечник у офиур прикреплен к стенкам тела многочисленными мелкими соединительнотканными септами. Как было отмечено выше, задней кишки и анального отверстия у офиур нет.

У морских ежей кишечник имеет форму узкой трубки, состоящей из глотки, пищевода, средней кишки (желудка и тонкой кишки) и задней кишки (рис. 633, 638, 639). Полость рта у морских ежей, снабженная обычно пятью зубами и открывающаяся ротовым отверстием в центре мягкого кожистого перистома, ведет в глотку, которая в середине аристотелева фонаря поднимается кверху. У верхней части аристотелева фонаря она переходит в пищевод, который направляется горизонтально в заднем левом радиусе или в заднем левом интеррадиусе к стенке тела и переходит в среднюю кишку. Средняя кишка образует по направлению часовой стрелки оборот кругом тела, затем в среднем заднем интеррадиусе внезапно поворачивает

Рис. 639. Полусхематический разрез правильного морского ежа, слева - через амбулакр, справа - через интерамбулакр.
Рис. 639. Полусхематический разрез правильного морского ежа, слева - через амбулакр, справа - через интерамбулакр.

о - рот, int - кишки, rеc - задняя кишка, аn - анальное отверстие, dent - зуб, трr - мускулы-протракторы, mret - мускул-ретрактор аристотелева фонаря, pedic - педицеллярия, br - перистомальные жабры, coel2 - перифарингеальный целом, st - органы Стеварта, атс - амбулакральное кольцо, T - тидеманово тельце; а.тr - радиальный амбулакральный канал, ped - амбулакральные ножки, s - каменистый канал, с - осевой орган, sin - осевой синус; md - мадрепорит, ер - кожа перистома, тс - нервное кольцо, nr - радиальный нерв, mes - мезентерий, coel - полость тела, gоп - половая железа gр - половое отверстие (по Галлеру из Мортенсена и Либеркинда).

обратно, делая такой же оборот в противоположном направлении, с тем чтобы перейти в заднюю кишку, направленную перпендикулярно к правому переднему радиусу и открывающуюся анальным отверстием в перипрокте. У неправильных морских ежей, например, Spatan-goidea, в связи со вторичной билатеральной симметрией тела обороты кишечника несколько изменены, причем рот и анальное отверстие лежат в плоскости ловеновской симметрии, вблизи переднего и заднего краев панциря. Стенка средней кишки у Dorocidaris образует желобок в форме эндостиля, который у большинства морских ежей отделяется от стенки кишечника и в виде добавочной кишки или сифона тянется вдоль средней кишки, открываясь в нее на обоих концах. Добавочная кишка отсутствует у Clypeastridae. Кишечник морских ежей имеет внутренний и наружный мезентерий, из которых

500

Рис. 640. Схема организации (Aspidochirota).
Рис. 640. Схема организации (Aspidochirota).

gр - половое отверстие, r - радиальные и i - интеррадиальные пластинки известкового кольца, gd - половой проток, mes - дорсальный мезентерии, m - каменистые каналы со вторичными мадрепоритами, id - спинной кровеносный сосуд кишечника, gоп - половая железа, int1 - первое колено кишечника, Ov - брюшной кровеносный сосуд кишечника, int3 - третье колено кишечника, т.l - продольные мышцы, mes.р - задний край дорсального мезентерия, br1 - правое водное легкое, m. r - кольцевые мышцы стенок тела, ер - стенка тела; m.ret - мускулы-ретракторы клоаки, оп - отверстия клоаки, cl - клоака, сuv - кювьеровы органы, br2 - левое водное легкое, int2 - второе колено кишечника, anas - анастомоза кровеносных сосудов, ph - глотка, ves. p - полиев пузырь, сir - кровеносное кольцо аt. с - амбулакральное кольцо, аt. r - начало радиальных амбулакральных сосудов (по Людвигу)

внутренний образует свободные складки, а наружный прикрепляется к стенкам тела.

Кишечник голотурий (рис. 640 и 641) имеет форму узкой длинной трубки, которая открывается ртом на переднем конце и анальным отверстием на заднем конце тела. Обычно кишечник много длиннее тела и образует петли. Большей частью кишечник идет от переднего конца прямо назад по срединному дорсальному интеррадиусу (нисходящее или первое колено кишечника), затем резко загибается и идет вперед по левому дорсальному интеррадиусу к переднему концу тела (восходящее или второе колено кишечника). У переднего конца тела кишечник вновь загибается и, идя по правому вентральному интеррадиусу (нисходящее или третье колено кишечника), становится прямым у заднего конца тела, где открывается наружу. Петли кишечника прикреплены к стенкам тела мезентериями (рис. 641). У большинства Dendrochirota третье колено кишечника прикреплено в среднем вентральном радиусе, у Aspidochirota оно прикреплено в правом вентральном интеррадиусе, тогда как у Elasipoda мезентерий третьего колена кишечника лежит в правом дорсальном интеррадиусе, благодаря чему все колена кишечника прикреплены к стенкам тела дорсально. У форм с прямым кишечником мезентерий в переднем конце тела переходит от среднего дорсального интеррадиуса в правый вентральный интеррадиус на заднем конце тела. Положению мезентериев кишечника у голотурий некоторые авторы придают важное систематическое значение.

Несмотря на кажущуюся простоту кишечника голотурий, он состоит из многих отделов (рис. 642), а именно: из короткой слабо мускулистой глотки, отделенной сфинктером от сравнительно мускулистого зоба, отделенного вторым сфинктером от желудка, из желудка, собственно кишки и клоаки. Желудок составляет нижнюю половину первого колена и все второе колено; собственно кишка образует почти все третье колено кишечника. Прямая кишка, или клоака, мускулистая, ритмически сокращающаяся и расширяющаяся, прикреплена многочисленными мышцами к стенкам тела. У многих голотурий она имеет два тонкостенных,

501

разветвленных выроста, водные легкие. У более высокоорганизованных голотурий Aspidochirota левое легкое погружено в "чудесную сеть" (rete

Рис. 641. Схематические поперечные разрезы через голотурий.
Рис. 641. Схематические поперечные разрезы через голотурий.

А - Elasipoda; Б - Aspidochirota; B - Dendrochirota; 1,2,3 - первое, второе и третье колена кишечника; coel - полость тела (из Экмана).

mirabile) тонких кровеносных сосудов, связанных с кровеносными сосудами кишечника. Водные легкие отсутствуют у Synaptidae и некоторых глубоководных форм. У различных Aspidochirota в клоаку открываются еще кювьеровы органы в виде клейких нитей, имеющие значение органов защиты.

Стенки кишечника иглокожих (рис. 643) состоят из кишечного эпителия с ресничными и железистыми клетками, нервного слоя, слоя соединительной ткани с кровеносными лакунами, мышечного слоя из продольных и кольцевых волокон, наружного слоя соединительной ткани и перитонеального эпителия. Кроме того, в стенках кишечника иглокожих и в его эпителии имеется большое количество свободных, амебоидных клеток.

Многие иглокожие питаются животной пищей и являются хищниками; некоторые питаются водорослями и донными отложениями с органическими остатками. Пищей морских лилий служат преимущественно пелагические мелкие животные, диатомовые и детрит, поступающие в пассивный рот с током воды по амбулакральным желобкам. Морские звезды питаются моллюсками, червями, морскими ежами, голотуриями, ракообразными и рыбами (рис. 644). Добычу они ловят педицелляриями, амбулакральными ножками и руками. Мелкую добычу звезды заглатывают целиком, не разжевывая, крупную они прикрывают телом и вывороченным наружу желудком. При нападении на крупную добычу, например, на мидию, морская звезда через широко раскрытый рот

Рис. 642. Кишечник Holothuria tubulosa.
Рис. 642. Кишечник Holothuria tubulosa.

col. с - известковое кольцо и ампулы ротовых щупалец; аm.с - амбулакральное кольцо; ves. p - полней пузырь; ph - глотка; sph1 - сфинктер между глоткой и зобом; b - зоб; sph2 - сфинктер между зобом и желудком; gast - желудок; g. r - граница между собственно желудком и кишкой; int - собственно кишка; cl - клоака; v.v -брюшной кровеносный сосуд и поперeчная анастомоза; r. т. - чудесная сеть сосудов; br - левое водное легкое (из Оомена).

выпячивает наружу желудок благодаря сокращениям обеих стенок диска. Она прикрывает мидию телом, сильно выпятив спину и сблизив руки, причем прочно прикрепляется амбулакральными ножками. Раскрывание створок производится отчасти силой, отчасти благодаря действию секрета желудка.

502

Наблюдениями доказано, что морские звезды при помощи рук и амбулакральных ножек могут захватывать даже рыб. Морские звезды с остроконечными амбулакральными ножками питаются донным детритом, который

Рис. 643. А - поперечный разрез через "печеночный" вырост кишечника морской звезды Непriсеа sangumolenta var. ohshunai, B - продольный разрез через прямую кишку Непriсеа sanguinolenta var ohshimai.
Рис. 643. А - поперечный разрез через "печеночный" вырост кишечника морской звезды Непriсеа sangumolenta var. ohshunai, B - продольный разрез через прямую кишку Непriсеа sanguinolenta var ohshimai.

cil - реснички, muc- мукозные клетки, ер - эпителиальные клетки, n - нервный слои, m - мышечный слой, реr - перитонеальный эпителий, b - соединительнотканный слой (из Гайаши, изменено)

поступает в желудок благодаря токам воды, вызванным ресничками на поверхности тела и по амбулакральным желобкам. Эти формы питаются так, как, по всей вероятности, питались ископаемые Edrioasteroidea. Таким способом питаются также некоторые офиуры, большинство же их

503

Рис. 644. Морская звезда Asterias forbesi, поймавшая живую рыбу (по Дженнингсу из Мортенсена и Либеркинда).
Рис. 644. Морская звезда Asterias forbesi, поймавшая живую рыбу (по Дженнингсу из Мортенсена и Либеркинда).

питается червями, ракообразными, мелкими моллюсками, которых они удерживают руками. Ряд офиур группы Euryalae, в особенности формы с сильно разветвленными руками, ловят придонный планктон руками с многочисленными крючочками и амбулакральными щупальцами. Большинство правильных ежей питается животной пищей и является хищниками. Пищей их служат черви, моллюски, ракообразные, гидроиды. Многие литоральные правильные ежи питаются растительной пищей, преимущественно водорослями. Ряд неправильных морских ежей, в особенности роющие формы, питается мелкими придонными животными; другие неправильные морские ежи, например, Spatangoida, наполняют кишечник грунтом (песком или илом) с органическими остатками и мелкими животными. Глубоководные, мягкие морские ежи семейства Echinothuridae и ряд других глубоководных форм оказываются вегетерианцами, питающимися остатками наземной растительности, попадающей на дно моря. Таким образом в экологии глубоководных морских ежей неожиданно наземная растительность играет важную роль.

Морские ежи ловят добычу педицелляриями, зубами и кожей рта. Что касается голотурий, то часть их ловит планктонных животных клейкими разветвленными щупальцами, другие набивают кишечник песком и илом, вместе с которыми попадают мелкие животные, водоросли и органические остатки.

Рис. 645. Схема, изображающая движение перивисцеральной жидкости в полости тела у голотурии Caudina chilensis.
Рис. 645. Схема, изображающая движение перивисцеральной жидкости в полости тела у голотурии Caudina chilensis.

d - дорсальный; l - латеральный; v - вентральный мезентерий (из Яцаки).

Процессы пищеварения изучены у иглокожих недостаточно. Они лучше изучены у голотурий, морских звезд и ежей, менее известны у офиур и морских лилий. Собственно пищеварительных желез у них нет. Секрет выделяется цилиндрическими клетками кишечника. У иглокожих найдены следующие ферменты: липаза, амилаза, инвертаза, триптаза, бутираза, мальтаза, ериптаза и некоторые другие, обнаруженные частью в кишечном соке, частью - в экстракте кишечника. Присутствие пепсина окончательно не доказано; не установлено также, где различные ферменты образуются.

В процессах обмена веществ, связанных с пищеварением, большую роль играют жидкости полости тела, кровеносной и амбулакральной систем. Все они очень сходны между собой и по солевому составу и по физико-химическим свойствам мало отличаются от морской воды, но содержат примесь белков и значительное количество амебоцитов. Последние имеют важное значение в переваривании, резорбции и распределении веществ. Главную роль в обмене веществ при пищеварении и экскреции играет перивисцеральная жидкость. Ресничный перитонеальный эпителий полости тела вызывает движения перивисцеральной жидкости. Так, у голотурий (Caudina chilensis) установлено движение перивисцеральной жидкости спереди назад по стенкам тела и обратное движение сзади наперед по средине полости тела (рис. 645). В щупальцах движение жидкости

504

идет кверху по внутренней стороне щупалец и возвращается назад вниа по наружной стороне. У ряда морских звезд также существуют определенные токи полостной жидкости в разных частях тела, вызванные ресничками и служащие для распределения пищевых веществ. Как известно, прежде предполагали, что у иглокожих нет движения полостной жидкости. На самом деле у них, как и у ряда других групп, например,. у аннелид, движение перивисцеральной жидкости существует и вызывается действием ресничек.

505


Нервная система и органы чувств

Рис. 646. Эктоневральная нервная система морской звезды. nс - нервное кольцо; nr - радиальный нерв; о - рот (из Плате).
Рис. 646. Эктоневральная нервная система морской звезды. nс - нервное кольцо; nr - радиальный нерв; о - рот (из Плате).

Нервная система радиально-симметрична (рис. 646), представлена тремя отделами, или, как считали раньше, тремя нервными системами: эктоневральной и гипоневральной на актинальной стороне тела и энто-невральной, или апикальной, на абактинальной стороне. Эктоневральная система является чувствительной, гипоневральная и апикальная - моторными или преимущественно моторными. При таком функциональном характере эти системы не могут существовать независимо друг от друга, но должны быть связанными между собой, так как иначе не было бы возможным осуществление чувствительно-двигательного рефлекса. В целом каждая из этих систем состоит из нервного кольца и радиальных нервов, имеющих характер нервных тяжей или лент, без обособления ганглиев.

Наиболее поверхностно лежит эктоневральная или чувствительная система (рис. 646, 647, 648 и 649); она связана с покровным эпителием и является эктодермальной по происхождению. Гипоневральная двигательная система связана с эпителием перигемальных каналов, а апикальная двигательная система - с перитонеальным эпителием полости тела. Обычна эти системы считаются целомического происхождения. Наиболее постоянной является чувствительная нервная система. Гипоневральная система по форме и степени развития у разных классов иглокожих является не такой постоянной; еще более изменчивой является апикальная система.

Рис. 647. Схема поперечного разреза руки морской звезды.
Рис. 647. Схема поперечного разреза руки морской звезды.

am - ампула; аtr - радиальный амбулакральный канал; vr - радиальный кровеносный сосуд; coel - полость чела; br - папулы или кожные жабры; hep - "печеночные" придатки кишечника; т - мускулы; ms - мезентерий; n1 - эктоневральная; п2 - гипоневральная; n3 - энтоневральная нервные системы(из Мортенсена).

Чувствительная, или эктоневральная, система у всех классов иглокожих состоит из околоротового кольца, окружающего пищевод или глотку, и радиальных нервов (рис. 646), число которых отвечает числу амбулакров. Она лежит или непосредственно в наружном эпителии амбулакральных желобков, занимая чрезвычайно примитивное, поверхностное положение, что наблюдается у морских лилий (рис. 648) и морских звезд (рис. 647, 649), или эктоневральная система лежит кнутри от покровного эпителия в эпиневральных каналах, которые образуются путем погружения стенки амбулакральных желобков внутрь и смыкания их в трубки. Такое положение чувствительной нервной системы наблюдается у офиур, морских ежей и голотурий (рис. 649, Б, В, Г). У двух последних классов околоротовое нервное кольцо благодаря впячиванию внутрь околоротового диска уходит внутрь тела глубже, чем радиальные нервы. Околоротовое нервное кольцо чувствительной системы слабо развито у морских лилий, у некоторых представителей которых оно может даже отсутствовать. Радиальные нервы чувствительной системы у большинства

505

Рис 648 Поперечный разрез руки морской лилии.
Рис 648 Поперечный разрез руки морской лилии.

аtr - радиальный амбулакральный канал с боковой ветвью в пинн лу, vr - радиальный кровеносный сосуд, bract - брахиальная пластинка, с - вентральный канал полости тела gs - половой синус с половым тяжем; cd - дорсальный канал полости тела, n1 - эктоневральная, n2 - гипоневральная, n3 - энтоневральная нервные системы

иглокожих доходят до концов амбулакров; исключение представляют некоторые голотурии, например, Rhabdomolgus novae-zelandiae, у которой радиальные нервы сильно редуцированы и ограничиваются передним концом тела. У морских лилий (рис. 648) и офиур группы Euryalae с разветвленными руками радиальные эктоневральные нервы повторяют сложное разветвление рук. Очень многочисленны элементы чувствительной нервной системы в амбулакральных ножках, которые являются крайне чувствительными органами и обладают автономностью. Значительно развиты они в ротовых ножках или щупальцах h в глазках морских звезд. Многочисленные элементы чувствительной нервной Системы находятся в основании эпителия кишечника у рта, ротовой мембраны, стенок пищевода, кардиальной части желудка, оральных и аборальных стенок печеночных придатков.

Гистологически кольцо и радиальные нервы чувствительной системы состоят из первичных чувствительных клеток би- и мультиполярных ассоциативных клеток, неврофибрилл, эпителиальных клеток, опорных фибрилл, железистых клеток и кутикулы, причем в расположении неврофибрилл наблюдается зональность. В целом эктоневральная нервная система у иглокожих примитивна, особенно у морских звезд. У офиур в связи с сильным развитием мускулатуры позвонков рук радиальные нервы имеют метамерное строение, так как по числу позвонков образуются ганглиозные утолщения из многочисленных ганглиозных клеток и парных нервов, которые идут к коже, мышцам и амбулакральным ножкам пли щупальцам.

Рис. 649. Поперечные разрезы амбулакры.
Рис. 649. Поперечные разрезы амбулакры.

А - морской звезды В - офиуры, В - морского ежа, Г - голотурии аm - ампула, аtp - радиальный амбулакральный канал, vr - радиальный кровеносный сосуд, n1c - радиальный эпиневральный канал, m - мускулы, тс - кольцевые мускулы, ml - продольные мускулы, радиальные нервы; n1 - эпиневральный, n2 - гипоневральный, рс - радиальный перигемальный канал, р - ножки (по Безеру)

Гипоневральная, двигательная нервная система лежит непосредственно над эктоневральной, отделена от нее тонким слоем соединительной ткани и обычно находится на нижней стенке перигемальных каналов (рис 647, 649). Она развита гораздо слабее и менее постоянна, чем чувствительная нервная система. Наиболее сильно развита эта система у морских лилий и офиур, у которых от околоротового кольца отходят в руки пять парных радиальных нервов. У офиур радиальные нервы образуют ганглиозные утолщения, которые посылают нервы к межпозвоночным мл скулам. У морских звезд гипоневральная система развита слабее. Околоротовое нервное кольцо ее неполно, будучи развито в интеррадиальных

506

частях. Радиальные нервы приставлены нервами Ланге; они иннервируют нижние трансверзальные мускулы рук, а латеральные нервы этой системы иннервируют латеральные трансверзальные, кольцевые и продольные мускулы рук. Гораздо слабее развита гипоневральная система у морских ежей и голотурий. У морских ежей имеется лишь околоротовое кольцо гипоневральной системы, которое иннервирует мускулатуру аристотелева фонаря; радиальные же нервы в связи с наличием сплошного панциря и отсутствием мускулатуры стенок тела отсутствуют. У голотурий гипоневральная система настолько тесно прилегает к эктоневральной, что раньше их не различали и отрицали присутствие околоротового кольца (Смис отрицает ее и сейчас, 1937). Центром двигательных нервов кольцевой и продольной мускулатуры стенок тела голотурий являются радиальные нервы гипоневральной системы. У морских лилий гипоневральная нервная система является чувствительной и двигательной, двигательные нервы ее иннервируют мускулатуру стенок амбулакральных каналов.

Энтоневральная, или апикальная, по преимуществу двигательная система расположена на абактинальной стороне тела, связана с перито-неальным эпителием и по степени развития еще более непостоянна, чем гипоневральная система. Она наиболее развита у морских лилий (рис. 650), где является главным нервным центром, гораздо слабее развита у морских звезд, ежей и офиур и отсутствует у голотурий.

Рис. 650. Энтоневральная нервная система морской лилии Antedon (из Ланга).
Рис. 650. Энтоневральная нервная система морской лилии Antedon (из Ланга).

У морских лилий энтоневральная нервная система обладает очень сложным строением. У моноциклических морских лилий она состоит из кольца правильной формы, лежащего на абактинальной стороне чашечки, и радиальных нервов, проходящих обычно в толще брахиальных пластинок рук. Окружая розетку пятикамерного органа на абактинальной стороне чашечки, лежит нервная масса, от которой отходят десять нервов. Эти нервы, проходя через базальные пластинки попарно, тесно сближены друг с другом, но, входя в радиальные пластинки, они расходятся как самостоятельные тяжи. Проникая в радиальные пластинки, двойные нервные тяжи вновь соединяются друг с другом, причем здесь образуется кольцо из кольцевой комиссуры, соединяющей все стволы вместе. Нервные тяжи, продолжая тесно прилегать друг к другу, проходят в брахиальные пластинки рук, раздваиваясь в первой аксиллярной пластинке. В каждой руке энтоневральный нерв, образованный из двух половинок, проходит по оси руки в центральном канале брахиальной пластинки и дает боковые ветви в пиннулы, которые также находятся в центральном канале члеников пиннул. Кроме того, энтоневральные нервы рук дают по две спинных и по две брюшных ветви, из которых первые идут к коже и чувствительным клеткам рук, а вторые - к мускулатуре рук. От кольца энтоневральной нервной системы вниз в стебель продолжается пять нервных стволов, которые дают боковые ветви в усики.

Различие между энтоневральной нервной системой дициклических морских лилий сравнительно с таковой моноциклических заключается в следующем. Нервные стволы, выходя из центральной нервной массы у дициклических форм, проходят сначала в инфрабазалъные пластинки, затем они дивергируют и, проникая в базальные пластинки, вновь соединяются. В чашечке у дициклических форм вместо простой кольцевой комиссуры имеется двойная кольцевая комиссура. Энтоневральная нервная система у морских лилий ведает движениями рук, пиннул и усиков, причем

507

координация их движений зависит от кольцевой комиссуры, которой присуща также чувствительная функция. У морских звезд (рис. 647), офиур и ежей энтоневральная, или апикальная, нервная система, как было отмечено выше, развита много слабее, чем у морских лилий. Аборальное нервное кольцо у морских лилий посылает в руки пять радиальных нервов, которые проходят по верхней стенке рук и связаны с перитонеумом. У некоторых морских звезд отрицают присутствие апикальной системы (Astenas rubens). Апикальные нервы имеют чисто двигательную функцию, причем, по мнению Смиса (1937), апикальная и гипоневральные системы у морских звезд являются частями общего неврофибриллярного сплетения, которые образуются путем конденсации неврофибрилл и зависят от положения чувствительного сплетения и развития мускулатуры, для работы которых необходимы двигательные нервы. Движение мускулатуры рук морских звезд, в частности тех, которые вызывают изгибание рук наверх и вниз, обеспечивается этими системами. Апикальная система у офиур представлена аборальным кольцом, связанным с целомическим эпителием аборального синуса, и пятью интеррадиальными нервами, дающими ветви, невидимому, к половым железам и бурсам. У большинства морских ежей эта система состоит из аборального пятиугольника, связанного с аборальным синусом, и интеррадиальных нервов, идущих к половым железам.

Гомология частей чувствительной нервной системы у разных классов иглокожих достаточно очевидна. Сравнение же частей гипоневральной и апикальной систем представляет большие трудности как в силу непостоянства в развитии этих систем у разных классов, так и недостаточной изученности их. Несмотря на ряд работ, нервная система взрослых иглокожих изучена неполно, необходим еще подробный гистолого-морфологический и функциональный анализ частей нервной системы, в особенности гипоневральной и апикальной. Недостаточно также изучена нервная система личинок, которая состоит из продольных нервов, а у личинок морских лилий, звезд и ежей - также из утолщения эктодермы на верхнем полюсе, вроде теменной пластинки трохофоры. При метаморфозе личиночная нервная система уничтожается и к развитию нервной системы взрослых отношения не имеет.

Органы чувств у иглокожих в общем развиты слабо и изучены недостаточно (рис. 651). Кроме отдельных разбросанных чувствительных клеток, у иглокожих имеются многоклеточные сенсиллы, образованные группами чувствительных клеток. Многоклеточные сенсиллы, иннервируемые эктоневральной нервной системой, расположены на абактинальной стороне диска и рук у морских лилий. Сенсиллы имеются на амбулакральных ножках морских звезд, офиур, ежей и голотурий и служат органами осязания. Терминальное щупальце, которое находится на конце амбулакров у морских лилий, звезд и офиур и которое представляет собой длинную, тонкую, непарную амбулакральную ножку, обычно считают также органом осязания. Вторичные околоротовые щупальца, имеющиеся у многих голотурий и представляющие измененные амбулакральные ножки, среди прочих функций имеют также значение и органов осязания. По-видимому, осязательную функцию несут амбулакральные ножки бивиума, превращенные в конические бугорки, у тех голотурий, у которых неизмененными локомоторными органами остаются амбулакральные ножки на ползательной поверхности или тривиуме.

Органы обоняния и вкуса, подобно большинству органов чувств иглокожих, морфологически дифференцированы слабо; они представлены многочисленными чувствительными клетками, находящимися на амбулакральных ножках. Однако опытами доказано, что чувство обоняния и вкуса у иглокожих развито хорошо и что они в состоянии на большом расстоянии

508

воспринимать вкусовые раздражения, идущие от добычи. По отношению к офиурам доказано, что все членики рук имеют рецепторные органы для восприятия раздражений, идущих от пищи; эти рецепторы, по-видимому, находятся на щупальцах. Морские звезды, будучи голодными, в состоянии открыть присутствие мяса, рыбы или краба на расстоянии 50 см. По-видимому, не только чувствительные клетки амбулакральных ножек, но и кожа тела морских звезд воспринимает вкусовые раздражения. Значение органов вкуса приписывают также двум группам папилл с чувствительными клетками, которые у голотурий Synaptidae расположены в два ряда на внутренней стороне ротовых щупалец. Иглы и педицеллярии морских ежей также обладают рецепторами для химических раздражителей. У морских ежей, в частности, у Echinus, органами обоняния и вкуса служат ротовые ножки.

Рис. 651
Рис. 651

А - схема сферидия морского ежа: е - ресничный эпителий; k - система каналов kk - известковое тело сферидия п - нервное кольцо, s - стебелек сферидия сочлененный с бугорком панцыря; sc - чувствительные клетки, Б - отоцисты голотурии Synapta iпhaerens в поперечном разрезе ер - эпиневральный канал, hp - гипоневральный канал, п - радиальный нерв st - отоцист, stl - -клетки статолитов stn - нерв отоциста, В - схематизированные продольные разрезы глаз морских звезд 1 - Astropecten mulleri, 2 - Astropecten sp.; 3 - Marthasterias glacialis; ср - опорные клетки, с - ретинальные клетки, i - глазная ямка, l - линза, п - нервные волокна (из Плате).

Что касается органов зрения, то присутствие глаз с достоверностью доказано лишь у морских звезд; на конце каждой руки у основания терминального щупальца находится глаз, состоящий из различного числа, от 10 до 200, сближенных отдельных глазков. Отдельный глазок является коническим бокалом, выстланным ретинальными клетками с пигментом. Полость бокала заполнена студенистым веществом - стекловидным телом, причем бокал бывает снабжен линзой У морских звезд различают глаза трех типов, отличающихся степенью сложности. Глаза у рода Asterias относятся к высшему типу. У наиболее примитивного типа глаз чувствительные клетки не собраны в отдельные глазки. У некоторых глубоководных морских звезд

509

глаза отсутствуют, в то же время существуя у других форм, живущих на тех же глубинах.

На глазных пластинках морских ежей находятся пигментные пятна. Каждое пигментное пятно состоит из подушечки, образованной эпителиальными, пигментными, чувствительными клетками без палочек и связанных с волокнами радиального нерва. Это пигментное пятно занимает такое же положение, как глазок у морских звезд; под ним находится конец амбулакрального канала, гомологичный терминальному щупальцу морских звезд, но не выдающийся наружу. Вероятно, пигментные пятна морских ежей являются редуцированными глазами.

Слабо развитые глаза имеются также у некоторых голотурий, а именно - у рода Synaptula из Synaptidae, для которого присутствие глаз является признаком рода.

Опыты показывают, что иглокожие являются животными, очень чувствительными к свету, хотя большинство их и не имеет специальных органов зрения. Способность реагировать на световые раздражения присуща их коже. Наблюдениями установлено, что одни морские звезды являются положительно фототропичными, например, Pentagonaster placenta, Echinaster crassispina. Такие формы всегда движутся к освещенному месту. Другие формы, например, Asterias forreri, отрицательно фототропичны. Третья группа морских звезд, вроде Asterias rubens, Solaster рарposus, предпочитает среднее освещение, уходя из темноты и от слишком яркого света. Морские звезды могут реагировать на световые раздражения и в том случае, если у них удалены концы рук с глазами, так как вся их кожа обладает диффузной восприимчивостью к свету. Однако наблюдения последних лет говорят за то, что световое раздражение проводится в наибольшей степени через глаза.

Опыты с офиурами выяснили, что они отрицательно фототропичны и обладают очень большой светочувствительностью, которая также присуща коже.

Точно так же установлена отрицательная фототропичность морских ежей, которые уходят от света. В коже их находится род зрительного пурпура, который экстрагируется спиртом. По-видимому, он действует на кожные нервы, являясь трансформатором света и сенсибилизатором. Интересно, что некоторые морские ежи (Centrostephanus longispinus) поднимают иглы в сторону затемнения; у них рефлекс на затемнение является средством защиты, причем этот рефлекс зависит от радиальных нервов и не зависит от нервного кольца и глазных пластинок.

Что касается голотурий, то у некоторых из них щупальца при освещении втягиваются. У Thyone briares реагирует на затемнение задний конец тела, который обычно высунут из песка. Holotharia surinamensis и близкие к ней формы являются отрицательно фототропичными, причем у них восприимчивостью к свету и тени обладает вся поверхность тела.

У морских лилий, звезд, ежей и офиур присутствие статических органов не доказано. Отоцисты (рис. 651, Б) имеются у голотурий и tq лишь у двух семейств - у живущих в песке Synaptidae и глубоководных Elasipoda, которые часто погружаются в ил. У Synaptidae по бокам каждого радиального нерва, где нервы покидают известковое кольцо, находятся по два отописта. Отоцист имеет форму пузырька, образованного кубическим эпителием и иннервируемого боковой ветвью радиального нерва, на котором он сидит, как на ножке. Отоцист содержит несколько отолитов. Это не настоящие отолиты, но круглые, пузыревидные клетки с постоянными ядрами и жидким содержимым в виде раствора какого-то минерального блестящего вещества, но не углекислой извести. Эти пузырьки у живых голотурий находятся в постоянном колебательном движении.

510

Отоцистов у Elasipoda гораздо больше и расположение их менее правильно, чем у Synaptidae У большинства их отоцисты находятся на боковых нервах тривиума, они расположены в ряд близко один к другому и вплотную прилегают к нерву. У некоторых форм, например, Kolga hyalina, по паре отоцистов находится еще и по бокам радиальных нервов бивиума. Каждый отоцист содержит от нескольких десятков до сотни и более отолитов в виде мелких, концентрически слоистых, неорганических камешков.

Отоцисты в онтогенезе образуются очень рано, как выпячивания околоротового нервного кольца, и располагаются по бокам радиальных нервов, причем у тех форм, у которых три вентральных нерва развиваются раньше других, соответствующие пары отоцистов проявляются раньше прочих.

Опытами установлено, что голотурии глухи и что отоцисты не являются органами слуха. Наблюдениями над Synapta доказано, что отоцисты являются статическими органами, позволяющими голотурии определять, где верх и где низ.

Сферидии (рис. 651, А), которые имеются у всех морских ежей, кроме Cidaraida, являются небольшими, около 0,5 мм округлыми и овальными тельцами, которые расположены обычно по середине амбулакров. Сферидий состоит из концентрически слоистого стекловидного известкового шарика, пронизанного канальцами и покрытого ресничным эпителием. Коротким стебельком сферидий сочленен с бугорком панциря, причем основание стебелька покрыто чувствительными клетками с длинными ресничками и окружено сплетением нервов. Число сферидиев разнообразно у различных форм. Функция их окончательно не установлена. Одни считают сферидий органами вкуса, другие - статическими органами. Судя по известному сходству между статическими органами медуз и сферидиями морских ежей, последние скорее являются статическими органами.

511


Амбулакральная система

Эта система, чрезвычайно своеобразная и характерная для типа иглокожих, образована узкими тонкостенными каналами, наполненными жидкостью. Система является дериватом левого среднего целома личинки или гидроцеля. Амбулакральная система (рис. 580) состоит из кольцевого канала, окружающего пищевод, обычно пяти радиальных каналов, идущих от кольцевого канала в амбулакры, каменистого канала, отходящего от кольцевого канала, и одного порового канала, сообщающегося с наружной средой гидропорой, или многими норовыми каналами, пронизывающими мадрепорит. Кроме того, встречаются полиевы пузыри и тидемановы тельца, являющиеся интеррадиальными придатками амбулакрального кольца (рис. 652). Стенки амбулакральной системы состоят из внутреннего ресничного эпителия, слоя соединительной ткани, мускульного слоя и одеты ресничным перитонеальным эпителием.

Радиальных каналов обычно бывает пять, но, так как их число отвечает числу амбулакров или ,лучей, то у форм с большим числом последних соответственно больше и радиальных амбулакральных каналов. Как правило, амбулакральный канал доходит до конца амбулакра, где он кончается слепо или, как у морских звезд, офиур и некоторых голотурий (Molpadiidae), он кончается непарным терминальным щупальцем, которое представляет собой непарную амбулакральную ножку. У морских ежей терминальное щупальце редуцировано и не выдается наружу. У Synaptidae радиальные каналы могут быть укорочены до степени коротких обрубков, или они представлены несколькими продольными мышечными волоконцами, или совсем редуцированы. Крайний случай представляет

511

Leptosynapta inhaerens, у которой даже в онтогенезе отсутствуют зачатки радиальных каналов. Радиальные каналы расположены в открытых амбулакральных желобках, что наблюдается у морских лилий и звезд, или глубоко погружены в стенку тела, как у голотурий, морских ежей и офиур (рис. 615, 638, 639, 649, Б, В, Г), и могут быть прикрыты известковыми пластинками. У морских лилий амбулакральное кольцо и радиальные каналы (рис. 648) лежат очень поверхностно, непосредственно под амбулакральными желобками, и отделены от эктоневральной нервной системы лишь тонким слоем соединительной ткани. У морских звезд амбулакральное кольцо лежит на внутренней стороне околоротового скелета, а радиальные каналы (рис. 612, 647, 649, А) - в амбулакральных желобках, в соединительной ткани под сходящимися концами амбулакральных пластинок. У офиур амбулакральное кольцо находится на верхней стороне челюстей в бороздке, которая у офиур группы Euryalae замкнута; радиальные же каналы лежат глубоко в руках в необызвествленной соединительной

Рис. 653
Рис. 652

А - Asterina gibbosa; B - схема отношений первичных (t1) и вторичных (t2) щупальцевых каналов к радиальным (dd, dv, ld, lv, mv) и к кольцевому амбулакральному (с) сосудам у Chiridota leavis.

о - рот; ат.с - амбулакральное кольцо; st - каменистый канал; Tid - тидеманово тельце; с.р - полнев пузырь; аt - ампулы ножек, v.c - оральное кровеносное кольцо; ах - осевой cинус; т - мускулы, аt pl - амбулакральные пластинки (из Ланга по Кено); правый (dd) и левый (ld) дорсальные, правый (dv) и левый (lv) вентральные, mv - медиовентральные радиальные сосуды (из Ласточкина, изменено).

ткани позвонков и прикрыты вентральными пластинками. У морских ежей амбулакральное кольцо лежит на верхней стороне аристотелева фонаря (рис. 639), а радиальные каналы - в стенке тела над амбулакральными пластинками. У голотурий амбулакральное кольцо (рис. 640, 642) смещено назад и находится позади известкового кольца в мембране, отделяющей перифарингеальное пространство от общей полости тела. Радиальные каналы у них лежат в стенке тела (рис. 649, Г), прилегая к продольным мускулам амбулакров.

Радиальные каналы, проходя по срединной линии амбулакров, дают альтернирующие или парно отходящие боковые ветви, которые кончаются амбулакральными ножками (рис. 612, 615, 639, 648 и 652). Обычно у основания каждой ножки находится тонкий пузырек или ампула. Ампулы ножек отсутствуют у морских лилий (рис. 648) и офиур (рис. 615, 649, Б), а также у некоторых голотурий и некоторых морских звезд; у Synaptidae отсутствуют и ножки. Амбулакральные ножки обычно расположены в два ряда, иногда они лежат не только в амбулакрах, но и в интерамбулакрах, что наблюдается у некоторых современных морских ежей и голотурий. Амбулакральные ножки представляют тонкие, цилиндрические, очень растяжимые трубки, которые у морских лилий, офиур, некоторых звезд и ряда голотурий кончаются остроконечно и носят название щупалец (рис. 612, 615, 649, Б). У большинства морских звезд (рис. 635, ped, ,649),

512

ежей (рис. 638, 639, 649, В) и у ряда голотурий амбулакральные ножки кончаются подошвой или присасывательными дисками и служат органами движения.

Жидкость амбулакральной системы, пополняемая морской водой, поступающей через мадрепорит, гонится из амбулакрального кольца в радиальные каналы. Из радиальных каналов жидкость поступает по боковым ветвям в ампулы. Последние благодаря сокращениям мышц гонят жидкость в амбулакральные ножки, которые от этого выпячиваются и очень сильно растягиваются, прижимаясь подошвой к субстрату. Подошва ножки благодаря сокращению продольных мышц, которые доходят до середины подошвы, впячивается, отчего образуется разреженное пространство. Благодаря давлению воздуха и воды подошва присасывается настолько прочно, что при попытке снять прикрепившееся животное ножки скорее обрываются, чем отстают от субстрата. После расслабления ампулы жидкость из ножек вновь стекает в нее. Клапаны, находящиеся в ампулах, регулируют наполнение и опорожнение амбулакральных ножек.

У морских лилий, в отличие от других иглокожих, амбулакральные ножки или щупальца расположены по три на каждой боковой ветви амбулакрального радиального канала; они остроконечны, без ампул и несут чувствительную и дыхательную функции. Две пары щупалец, находящихся около рта, являются ротовыми щупальцами. Боковые ветви радиальных каналов правильно чередуются и заходят в пиннулы. Отсутствие подошв у амбулакральных ножек лилий является первичным явлением. У морских лилий, как и других Pelmatozoa, ножки никогда не служили органами движения.

У морских звезд боковые ветви радиального канала расположены друг против друга. Амбулакральные ножки снабжены подошвами, кроме семейства Astropectinidae, у которых они остроконечны. Остроконечная форма амбулакральных ножeк Astropectinidae представляет собой вторичное явление, так как у молодых особeй Astropecten aranciacus имеются настоящие амбулакральные ножки с подошвами. Амбулакральные ножки расположены в два ряда, иногда (семейства Asteriidae и Heliasteridae) в четыре благодаря перемещению в чередующемся порядке первоначально двух рядов ножек. Первая пара ножек в каждом амбулакре, находящаяся вблизи рта, не отличается от остальных пар и отходит от радиального канала. Боковые ветви амбулакрального канала проходят между амбулакральными пластинками, ампулы лежат над ними, ножки выходят через отверстия между амбулакральными пластинками. Ножки являются органами движения.

У офиур боковые ветви амбулакрального канала расположeны друг против друга, ампул нет, ножки (без подошв) остроконечны и служат органами чувств. Боковые ветви амбулакрального канала, образуя дугу, пронизывают толщу позвонков. Амбулакральные ножки или щупальца выходят наружу через отверстия между вентральными и латоральными пластинками, или в случае их редукции продырявливая кожу руки. Две пары амбулакральных ножек в каждом радиусе вблизи рта являются ротовыми и отходят не от радиального канала, а от амбулакрального кольца, причем нервы и кровеносные сосуды к ним также отходят от соответствующих колец. Ротовые ножки офиур стоят под прямым углом к общей линии амбулакральных ножек или щупалец и служат для подведения пищи в рот и выбрасывания изо рта непереваренных частиц и экскрементов.

У морских ежей боковые ветви радиального амбулакрального канала отходят в чередующемся порядке. Ампулы ножек прилегают к амбулакральным пластинкам, причем каждая ампула посылает по два канальца к одной ножке. Два канальца каждой ножки пронизывают амбулакральную пластинку парой пор. Ампулы с одним канальцем для ножки имеются у

513

подсемейства Holasterinae, у некоторых Clypeastridae и на внепеталоидной части амбулакров у Spatangoida. Амбулакральные ножки имеют подошвы и служат для движения. В стенках ножек обычно имеются мелкие известковые элементы, а на подошве - известковая розетка. У билатерально-симметричных морских ежей форма амбулакральных ножек более разнообразна, чем у правильных; у них около рта и анального отверстия находятся крупные кистеобразные ножки; на переднем непарном амбулакре многих Spatangoidea - крупные розетковидные ножки. Кроме того, имеются конические осязательные ножки без известковой розетки, которые находятся и у правильных ежей на верхней стороне панциря. Жаберные ножки на петалоидах лишены известковых отложений. Такие ножки теряют значение органов движения и несут другие функции.

У большинства морских ежей на перистоме вблизи рта находится 10 ротовых ножек (рис. 624), не имеющих ампул и несущих, видимо, функцию органов вкуса. У Cidaridae и Echinothuridae, у которых перистом покрыт многочисленными амбулакральными пластинками, на перистоме находятся многочисленные амбулакральные ножки, но по размеру мельче обычных.

У голотурий амбулакральные ножки большей частью отходят от радиального канала в чередующемся порядке и расположены в два ряда. Иногда они располагаются в несколько рядов, главным образом, в амбулакрах тривиума, реже они разбросаны по всему телу. У многих Dendrochirota все амбулакральные ножки имеют подошвы с известковыми дисками, снабжены ампулами и являются органами движения. При сильной дифференцировке тела на нижнюю, ползательную сторону - тривиум и верхнюю - бивиум органами движения являются ножки тривиума; ножки верхней стороны тела превращаются в амбулакральные сосочки и, невидимому, несут чувствительную и дыхательную функции. Однако обе эти категории редко встречаются вместе, обычно имеются или ножки или амбулакральные сосочки. У Molpadidae, Pelagothuriidae и Synaptidae отсутствуют и ножки, и сосочки, хотя радиальные амбулакральные каналы могут быть развиты хорошо.

Рот голотурий окружен ротовыми щупальцами, часть которых является морфологически измененными амбулакральными ножками, снабженными ампулами. Щупалец имеется от 10 до 30. Они бывают древовидно разветвленными, перистыми, щитовидными, пальчатыми и т. д. Щупальца обычно отходят от радиальных каналов, но у некоторых голотурий пять первичных щупалец отходит от кольцевого канала, прочие - от радиальных каналов (рис. 652, Б). У Synaptidae, у которых радиальные каналы отсутствуют, все щупальца отходят от кольцевого канала. Щупальца голотурий служат для движения и ловли добычи. Они имеют важное систематическое значение.

От амбулакрального кольца в заднем непарном интеррадиусе (между I и V амбулакрами) отходит каменистый канал (рис. 580, 652), стенки которого образованы высоким ресничным эпителием и обычно являются твердыми благодаря отложению в них извести. Исключение представляют морские лилии, у которых стенки каменистых каналов лишены извести. Каменистый канал при помощи одного или многих поровых, выстланных ресничками, каналов, прорезающих мадрепорит, сообщается с наружной средой. Отношения между каменистым и поровым каналами будут подробнее изложены ниже при описании осевого комплекса. Пополнение амбулакральной системы жидкостью за счет морской воды и выведение жидкости наружу происходит при помощи каменистого канала. У ряда древних ископаемых прикрепленных иглокожих гидропора или мадрепорит лежит в плоскости симметрии на актинальной стороне между ротовым и анальным отверстиями. Но у свободно подвижных форм это первичное

514

отношение изменено, и у многих из них мадропорит помещается на абактинальной стороне тела вблизи анального отверстия и далеко от ротового. Исходным положением и для морских лилий является присутствие одной гидропоры в заднем интеррадиусе на оральной пластинке, которую можно считать мадрепоритом. Такое отношение наблюдается у ряда взрослых ископаемых форм и в онтогенезе у Antedon, но у последнего это - преходящая стадия, после которой у Antedon развиваются, подобно взрослому Rhizocrmus, пять каменистых каналов и пять поровых, так же как временное состояние. У взрослого Antedon развивается до 150 вторичных каменистых каналов и до 1500 вторичных поровых каналов (рис. 653). Подобно Antedon, многие современные морские лилии также имеют большое количество вторичных поровых и каменистых каналов. В отличие от остальных иглокожих у морских лилий поровые и каменистые каналы не соединяются друг с другом и открываются в общую полость тела независимо друг от друга.

У морских звезд и ежей обычно имеются один каменистый канал и одна большая мадрепоровая

Рис. 653. Antedon bifida. Диск с актинальной стороны.
Рис. 653. Antedon bifida. Диск с актинальной стороны.

ап - анальное отверстие на конце анального конуса; о - рот; р - поры поровых каналов, рrп - пинунула, s - саккули (из Безера).

пластинка, лежащая в интеррадиусе на абактинальной стороне. Изредка у морских звезд наблюдается появление каменистых каналов и мадрепоритов и в других интеррадиусах. У офиур, как правило, также имеются один каменистый канал и одна гидропора, открывающаяся

Рис. 654. Схемы различных отношений каменистого канала и мадрепорита у голотурий.
Рис. 654. Схемы различных отношений каменистого канала и мадрепорита у голотурий.

ер - стенка тела, аtr - начало амбулакральных радиальных каналов; ph. - глотка; mes - дорсальный мезентерий, st - каменистый канал; mad - наружный мадрепорит; gр - половое отверстие; gd - половой проток; аt с - амбулакральное кольцо, v.P - полиев пузырь (из Ланга).

в интеррадиусе на актинальной стороне диска на оральном щитке, являющемся мадрепоритом. У ряда офиур группы Euryalae образуется ситовидно-продырявленный мадрепорит, причем в каждом интеррадиусе может быть по каменистому каналу и по мадрепориту.

Исходным положением для голотурий является присутствие одного каменистого канала с гидропорой или с несколькими норовыми каналами вблизи ротового отверстия (рис. 654). У большинства же голотурий каменистый канал теряет сообщение с наружной средой и при помощи так называемой мадрепоровой головки или вторичного мадрепорита сообщается с вторичной полостью тела. Нередко у голотурий наблюдается увеличение числа каменистых каналов.

515

У морских звезд (рис. 580, 652), офиур (рис. 637) и голотурий (рис. 640, 642, 654) в интеррадиусах от амбулакрального кольца обычно отходят тонкостенные растяжимые, нередко очень значительных размеров, мешки - полиевы пузыри, которые служат, главным образом, резервуарами для жидкости амбулакральной системы. Полиевы пузыри могут находиться по одному в интеррадиусе, как у большинства офиур и ряда морских звезд, иногда отсутствуя в интеррадиусе каменистого канала. У некоторых морских звезд имеются пучки полиевых пузырей, причем пучки открываются в амбулакральное кольцо общим каналом. У ряда морских звезд (Astenas rubens, Echtnaster sipositus и др.) полиевых пузырей нет. У голотурий число полиевых пузырей колеблется от 1 до 50 и более, но в молодости все голотурии имеют по одному полиеву пузырю, который рано закладывается как выпячивание конца левого колена гидроцеля и потому у взрослых лежит на левой стороне тела.

Рис. 655 Вертикальный разрез через край перистома Astenas rubens по интерамбулакру.
Рис. 655 Вертикальный разрез через край перистома Astenas rubens по интерамбулакру.

am.с - амбулакральное кольцо, vc - оральное кровеносное кольцо, int с - внутреннее и ехс - наружные перигемальные кольца, т - интеррадиальный перистомальный мускул, n1 - эпиневральное нервное кольцо, n2 - гипоневральное нервное кольцо, Tid - тидеманово тельце (по Людвигу из Бехера)

Кроме полиевых пузырей, придатками амбулакрального кольца являются тидемановы тельца (рис. 652, 655), представляющие собой комплексы слепых простых или разветвленных трубочек или выпячиваний амбулакрального кольца. У морских звезд имеется по два тидемановых тельца в каждом интеррадиусе, расположенных с внутренней стороны околоротового скелета, кроме интеррадиуса каменистого канала, где находится одно тельце. У офиур тидемановы тельца в числе пяти встречаются лишь у группы Eurya1ае, причем они расположены радиально. У морских ежей тидемановы тельца, которые раньше ошибочно считали полиевыми пузырями, лежат по одному в каждом интеррадиусе вблизи амбулакрального кольца над аристотелевым фонарем. Функция тидемановых телец точно не установлена. Они играют роль в экскреторном процессе; кроме того, тидемановым тельцам и полиевым пузырям приписывают значение лимфатических органов.

516


Движение

Наиболее распространенным способом движения у иглокожих в качестве преимущественно животных бентоса является ползание, которое возможно как по горизонтальным и наклонным, так и по вертикальным поверхностям. Ползание производится при помощи амбулакральных ножек, рук, игол, усиков, ротовых щупалец, кожно-мускульного мешка и якорьков в коже. Некоторые иглокожие ведут роющий образ жизни в илу и песке (часть морских ежей и голотурий). Немногие из форм могут плавать, причем Pelagothuriidae являются планктонными животными. Иглокожие, кроме офиур и некоторых морских лилий, которые движутся быстро, являются медленно ползающими животными.

Двигаются иглокожие не как радиально-симметричные животные, но как билатерально-симметричные, хотя при раздражителях направление движения может определяться этими раздражителями, т. е. часто оно не фиксировано определенным радиусом, за исключением, например, большинства голотурий, у которых движение возможно только вперед по главной оси животного.

516

Стебельчатые морские лилии могут двигать лишь руками, не меняя своего положения. Бесстебельчатые ползают при помощи усиков и плавают благодаря быстрому подниманию пяти рук кверху и опусканию пяти других рук книзу. Эти лилии (например, Antedon) являются подвижными животными.

Рис. 656. Схематическое изображение положения амбулакральной ножки морской звезды во время движения (по Дженнингсу из Мортенсена и Либеркинда).
Рис. 656. Схематическое изображение положения амбулакральной ножки морской звезды во время движения (по Дженнингсу из Мортенсена и Либеркинда).

Морские звезды медленно двигаются скользящим движением по мягкому грунту и по горизонтальным поверхностям при помощи амбулакральных ножек, которые действуют наподобие рычагов, вытягиваясь вперед и подгибаясь (рис. 656). У морских ежей и голотурий с амбулакральными ножками движение также производится при помощи последних, но у морских ежей главную роль при этом играют иглы, на которые животное опирается, как на ходули, а у голотурий в движении участвуют, кроме того, ротовые щупальца и кожно-мускульный мешок, вызывающий сокращения и расширения тела. При ползании по отвесным скалам или по вертикальным стенкам аквариума у морских звезд, ежей и голотурий амбулакральные ножки действуют иначе, чем при ползании по мягкому грунту или по горизонтальной поверхности, именно - подошвы их в таких случаях действуют, как присоски.

Некоторые офиуры, ножки которых вообще лишены подошв, могут ползать по вертикальным стенкам благодаря клейкости ножек. Вообще же движение офиур основано совершенно на ином принципе, чем движение морских звезд и ежей. Они двигаются толчками или прыжками благодаря движению рук, вызванному сокращениями межпозвоночных мышц. Офиуры вытягивают по направлению движения руки, которые, закрепившись своими концами, резко загибаются в обратном направлении (рис. 657). Это движение рук несколько напоминает движение рук пловца. Кроме

Рис. 657. Схема, поясняющая движение офиур.
Рис. 657. Схема, поясняющая движение офиур.

А - непарная рука направлена вперед; Б - непарная рука направлена назад (по Эстергрену из Мортенсена).

того, офиуры двигаются благодаря змеевидным движениям всех рук. Сокращения и расслабления межпозвоночных мышц, комбинированные с движением в сочленениях позвонков, вызывают движение рук офиур. Офиуры группы Euryalae, у которых сочленовные поверхности имеют форму часового стекла, могут двигать руками не только в горизонтальной, но и в вертикальной плоскости. Движения офиур много быстрее движения морских звезд. Если Asterias делает в минуту 5 - 8 см, Astropecten - от 30 до 60 см, то Ophiura в то же время успевает сделать 180 см. Плавание у офиур с достоверностью не установлено.

Движению голотурий, даже имеющих ножки с подошвами, помогают ротовые щупальца и сокращение тела. При отсутствии ножек движение происходит при помощи щупалец и сокращений тела. Synaptidae двигаются при помощи якорьков и якорных пластинок. Якорьки, тесно прижатые к пластинкам (рис. 658), образуют выступы, выдающиеся на коже. Голотурия при движении опирается на них, как змея на ребра. В общем голотурии являются медленно ползающими иглокожими, делающими 6 - 7 см в минуту.

Наблюдения над движениями морских звезд показали, что руки функционально неодинаковы. У Asterina gibbosa две руки, соседние с

517

мадрепоритом (справа при рассматривании звезды с актинальной стороны), являются передними. Кроме того, рука, противоположная мадрепориту, функционально отличается от других тем, что она у морских звезд, находящихся на поверхности воды, гораздо реже остальных рук загибается наверх.

Наблюдения над ползанием правильных морских ежей показали, что и у правильных ежей имеется определенная ось движения, которая отвечает оси Ловена, что приводит к заключению о наличии у всех морских ежей билатерально-симметричной организации. Наблюдения над силой и скоростью тяги Asterias rubens показали, что относительная сила тяги (отношение силы тяги к весу тела) у беломорской морской звезды колеблется в зависимости от возраста в пределах от 3,5 до 15,2, причем у молодых особей она наибольшая, а с возрастом уменьшается. Скорость движения у той же звезды выражается долями сантиметра в секунду, т. е. в общем соответствует скоростям движения других морских звезд. Относительная скорость движения беломорской звезды (отношение абсолютной скорости движения к размерам тела) выражается в сотых.

Рис. 658.
Рис. 658.

А - якорь и якорная пластинка в коже Lapidoplax buski; Б - якорь и якорная пластинка Synapta сбоку, при расслаблении кожи; B - то же при натянутой коже (по Эстергрену из Мортенсена и Либеркинда).

518


Полость тела

Общая полость тела иглокожих, в которой находятся кишечник и главнейшие внутренние органы, обычно развита хорошо и выстлана ресничным эпителием. Она возникает из левого и правого задних отделов целома личинки, причем левый целом при метаморфозе располагается на актинальной или нижней стороне, а правый - на абактинальной или верхней стороне иглокожего. Первичный продольный мезентерий, отделяющий левый задний целом от правого, обычно сильно редуцируется и у большинства взрослых иглокожих его положение определяется горизонтальным положением кольцевого полового тяжа. У голотурий первичный дорсальный мезентерий личинки сохраняется, но, следуя положению кишечника, он заворачивается налево и назад. Вторичная полость тела не сообщается с наружной средой; исключение представляют морские лилии, у которых вторичные поровые каналы открываются непосредственно в полость тела, а также некоторые голотурии, например, Caudinia chflensis, у которой имеются на заднем конце тела пять анальных папилл с сообщениями вторичной полости с наружной средой через так называемые "coelo-anal canals". У ряда голотурий и у морских лилий наблюдается также сообщение вторичной полости тела с амбулакральной системой при помощи каменистых каналов, открывающихся в полость тела. Обычно вторичная полость тела у большинства иглокожих очень объемиста, но у морских лилий она незначительна, так как большое количество соединительнотканных мезенхиматозных тяжей пересекает полость тела и в сильной степени ее заполняет. Полость тела в чашечке у морских лилий нередко состоит из периферической, или субтегументарной, части и пери-интестинальной части, окружающей кишечник, центральный участок которой обособляется в виде осевой части и проходит по оси чашечки. У Isocrinus практически полость тела отсутствует. У типичных офиур благодаря прилеганию к стенкам тела кишечника, прикрепленного к ним многочисленными тонкими соединительнотканными септами, свободное пространство вторичной полости тела невелико (рис. 637). У офиур же группы Euryalae вторичная полость тела вытесняется третичной полостью тела эктодермального происхождения, которая образована бурсами.

518

У иглокожих (рис. 637, 639) за исключением морских лилий, кроме общей вторичной полости тела, около пищевода обычно находится обособленный участок полости тела в виде кольцевого перифарингеального целома (перифарингеальный синус, оральный целом, периэзофагеалъный целом). Он возникает за счет заднего левого целома личинки, который к концу метаморфоза ложится на оральную или актинальную сторону зародыша. У морских ежей перифарингеальный целом обнаруживает значительную сложность и представлен пятью большими карманами, которые окружают аристотелев фонарь. Перифарингеальный целом образует в сторону полости тела пять мешковидных выпячиваний, известных под названием органов Стеварта (рис. 639), а в сторону мягкого перистома - десять выпячиваний, которые выдаются наружу в виде так называемых перистомальных жабр. У морских звезд перифарингеальный целом широко сообщается с общей полостью тела, так как септа, которая

Рис. 659. Схематическое изображение рук офиур: А - черев позвонок, В - между двумя позвонками.
Рис. 659. Схематическое изображение рук офиур: А - черев позвонок, В - между двумя позвонками.

am.r. - радиальный амбулакральный канал; v.r - радиальный кровеносный сосуд; соеl - полость тела; dp - дорсальная пластинка; nс - радиальный эпиневральный канал; р - щупальца; рgr - радиальный перигемальный канал; m1 и m2 - вентральные и дорсальные межпозвоночные мускулы; n1 - радиальный эктоневральный нерв; n2 - радиальный гипоневральный нерв; lp - латеральные пластинки; s - иглы; vp - вентральные пластинки (по Кено из Бехера).

во время развития отделяет его от левого заднего целома, не сохраняется, но идет на образование десяти мускулов-ретракторов желудка.

Вторичная полость тела, хорошо развитая в руках у морских звезд )[рис. 635), в руках морских лилий представлена узкими каналами (рис. 648). Так называемый дорсальный, или апикальный, канал проходит по оси руки в желобке брахиальных пластинок. Он идет от периферического целома чашечки и, может быть, представляет собой вырост абактинального, или дорсального, целома. Над дорсальным каналом более актинально проходит вентральный (оральный, субтентакулярный) канал, обычно поделенный вертикальной септой на два. Возможно, что вентральный канал является выростом орального или актинального целома. Эти каналы продолжаются и в пиннулы.

У офиур в связи с резким обособлением рук от диска и благодаря сильному развитию позвонков, которые почти заполняют просветы рук, вторичная полость тела в руках тоже сильно сужена. Она представлена дорсальным каналом, который образует между позвонками слепые выросты, направляющиеся к мышцам (рис. 659).

Ресничный эпителий, выстилающий вторичную полость тела, одевает и внутренние органы, находящиеся в полости тела. У морских лилий и офиур отдельные участки полости тела рук снабжены особенно

519

длинными ресничками, которые вызывают токи полостной жидкости. У Synaptidae за счет ресничного перитонеального эпителия и соединительной ткани образуются выпячивания, свободные концы которых расширены в виде урн. Эти ресничные урны сидят на стенках тела или на мезентерии. Они вызывают движение полостной жидкости и служат также для агглютинации продуктов распада. Ресничные урны имеют систематическое значение.

Полость тела наполнена полостной, или перивисцеральной, жидкостью. По составу она почти идентична с морской водой, но содержит примесь белков и многочисленные клеточные элементы. Перивисцеральной жидкости у иглокожих очень много: так, у Sphaerechinus granularis при общем объеме в 225 см3 количество перивисцеральной жидкости достигает 175 см3. Перивисцеральная жидкость, почти не отличающаяся по составу от жидкостей амбулакральной и кровеносной систем, играет, как будет отмечено ниже, важную роль в процессах обмена веществ.

У офиур группы Euryalae имеется третичная полость тела. У них вторичная полость тела вытеснена бурсами, которые, возникая во время онтогенеза, как и у типичных офиур, в виде десяти мешковидных впячиваний наружных стенок диска внутрь его, разрастаются и соединяются вместе. При этом стенки бурс одевают стенки кишечника, диска и другие внутренние органы, подобно стенкам вторичной полости тела, и образуют мезентерии кишечника. В наиболее совершенных случаях происходит полное вытеснение вторичной полости тела новой третичной полостью тела, причем последняя перенимает и функции первой. Самые внутренние концы бурс, слившиеся вместе, образуют периоральную полость, несколько обособленную от общей третичной полости тела и занимающую такое же положение, как перифарингеальный целом типичных офиур. Таким образом у офиур группы Euryalae имеет место морфологическая и физиологическая субституция, при которой орган одного происхождения морфологически и физиологически замещает орган совершенно другого происхождения. Вообще у офиур наблюдаются интересные изменения в соотношениях между вторичной полостью тела и бурсами. Для большинства типичных офиур характерны сравнительно незначительные размеры вторичной полости тела и наличие бурс в виде вдающихся в полость тела десяти мешков, на стенках которых развиваются половые железы (рис. 660, А). У ряда живородящих гермафродитных форм, например, Stegophiura nodosa, имеет место расширение функции бурс (принцип Плате), которые становятся выводковыми камерами. Бурсы, в связи с тем, что в них проходит все развитие молоди, увеличиваются в размерах, несколько сильнее вытесняя вторичную полость тела, чем обычно (рис. 660, Б]. У других живородящих офиур, например, Ophionotus hexactis, бурсы остаются при прежней функции, выводковой же полостью становится вторичная полость тела, в которой и помещаются развивающиеся и достигающие значительных размеров офиурки (рис. 660, В). В данном случае имеет место физиологическая субституция (принцип Федотова), при которой вторичная полость тела, перенимая функцию выводковой полости от бурс, морфологически им не уподобляется. Реже у типичных офиур наблюдается редукция бурс, например, Ophiopus arcPcus (рис. 660, Г); тогда половые железы помещаются прямо во вторичной полости тела, а последняя, не стесненная бурсами, достигает сильного развития - явление ресубституции. Наконец, у офиур группы Euryalae наблюдается субституция бурсами вторичной полости тела (рис. 660, Д) (субституция Клейненберга), о чем было сказано выше. Степень субституции бурсами вторичной полости тела у этой группы различна не только у разных представителей, но даже у одного и того же вида, быть может, в зависимости от возраста.

520

Кроме общей вторичной полости тела с перифарингеальным целомом, у иглокожих, за исключением морских лилий, имеется система каналов, тоже цел омического происхождения, выстланных эпителием. Это - так называемая перигемальная (псевдогемальная, гипоневральная) система, которая имеет тесное отношение к кровеносной и нервной системам. В типичном случае перигемальная система состоит из перигемального кольца, расположенного между околоротовым нервным кольцом и амбулакральным кольцом, и из пяти радиальных перигемальных каналов, которые сопровождают радиальные нервы и кровеносные сосуды, отдавая боковые ветви, прилегающие к нервам ножек. У голотурий и морских ежей перигемального кольца нет. Перигемальная система окружает

Рис. 660. Схемы вертикальных разрезов через диски разных офиур, показывающие эволюцию вторичной полости тела и бурс.
Рис. 660. Схемы вертикальных разрезов через диски разных офиур, показывающие эволюцию вторичной полости тела и бурс.

А - типичная офиура с обычными отношениями между вторичной полостью тела и бурсами; Б - Stegophiura nodosa; B - Ophionotus hexactis; Г - Ophwpus arcticus; Д - офиура группы Euryalae. int - кишечник; coel - вторичная полость тела;; pph. с - перифарингеальная кольцевая полость (участок третичной полости тела); b - бурсы, bр - бурсальная щель; gd - дефинитивный половой проток, образованный рудиментом бурсы и собственно половым протоком; bс - кольцевая полость бурс на месте перифарингеальной кольцевой полости; ет - молодь; gоп - гонада (из Федотова).

кровеносные сосуды, чем обусловлено ее название "перигемальная". Близкое соседство перигемальной системы к нервной системе заставляет предполагать участие ее в питании нервной системы. Перигемальная система онтогенетически возникает на счет левого заднего целома и частично левого переднего целома личинки.

У морских звезд различают внутреннее перигемальное кольцо, или кольцевой канал (рис. 655), которое сообщается с осевым синусом и косой септой отделено от наружного перигемального кольца, от последнего в руки продолжаются перигемальные каналы, которые разделены вертикальной септой (рис. 661). У офиур от перигемального кольца, сообщающегося с осевым синусом, в каждую руку продолжается по одному перигемальному каналу. Во время онтогенетического развития и у офиур, как у морских звезд, в руки продолжается по два канала, которые у взрослых особей сливаются в один. У морских ежей радиальные перигемальные каналы заканчиваются слепо вблизи перифарингеального целома, причем они во время онтогенеза также образуются слиянием каждый из двух. У голотурий тоже, как правило, перигемальные каналы на

521

переднем конце заканчиваются слепо, так как перигемальное кольцо, которое описывают у некоторых форм, обычно отсутствует. У морских лилий перигемальной системы нет, хотя у некоторых найден канал, лежащий между амбулакральным радиальным каналом и амбулакральным желобком.

Рис. 661. Поперечный разрез через радиальный нерв морской звезды Astropecten aranciacus.
Рис. 661. Поперечный разрез через радиальный нерв морской звезды Astropecten aranciacus.

vr - радиальный кровеносный сосуд, лежащий в септе, разделяющей перигемальные каналы; n1 - эктоневральный нерв; n2 - гипоневральный нерв; рgс - перигемальные каналы (по Людвигу из Плате).

Рис. 662. Схема половой системы и центральной части кишечника морской звезды.
Рис. 662. Схема половой системы и центральной части кишечника морской звезды.

ап - анальное отверстие; rеc - ректальные придатки; hep - "печеночные" придатки; gast - желудок; g. sin - аборальный или половой синус; gоп - половые железы; St - каменистый канал; mad - мадрепорит (по Лангу из Бехера).

У морских звезд, офиур и ежей имеется еще аборальный кольцевой или половой синус, который тоже развивается за счет левого заднего целома и содержит половой тяж и аборальное кровеносное кольцо. У морских звезд (рис. 662) и ежей аборальный синус в виде кольца или пятиугольника расположен на абактинальной стороне тела, отдавая интеррадиальные ветви к половым железам. Его положение у офиур несколько иное, о чем будет сказано ниже. В интеррадиусе, в котором находится осевой орган, аборальный синус вплотную подходит к аборальному концу осевого комплекса. У морских звезд аборальный синус (рис. 662) имеет форму сравнительно небольшого пятиугольника, находящегося на верхней стороне кишечника между последним и стенками тела. От аборального синуса в каждом интеррадиусе отходит по две ветви, которые направляются к половым железам. Еще более ограниченное распространение имеет аборальный синус у морских ежей, у которых он лежит под апикальным полем, прилегая к внутренней стенке панциря и давая интеррадиально по две ветви к половым железам. У офиур аборальный синус в соответствии с расположением половых желез тянется на большом протяжении. Он проходит по краю диска, глубоко вдаваясь в интеррадиальных направлениях в диск, и, кроме того, образует слепые ветви, параллельные основаниям рук. Что касается морских лилий, то у них имеется околопищеводное сплетение, от которого отходят в каждую руку по половому синусу в виде канала, лежащего в септе, которая отделяет дорсальный канал руки от вентрального, и дающего боковые ветви в пиннулы. Как и у остальных иглокожих, у морских лилий в половом синусе лежит половой тяж с кровеносными сосудами. Кроме указанных частей вторичной полости тела, у морских звезд, ежей и офиур имеются еще целомические полости в виде осевого синуса и перикардия, о которых будет сказано ниже.

Специфической чертой морских лилий является камерный орган, образованный системой полостей также целомического характера. Камерный орган представляет собой пять узких каналов, отделенных друг от друга интеррадиальными септами и расположенных вокруг центральной полости. Пять каналов лежат в осевой части полости чашечки и вполне

522

обособлены от общей полости тела, хотя эмбриологически они представляют собой производное правого заднего или абактинального целома; они выстланы целомическим эндотелием. На абактинальной стороне чашечки (у Gomatulidae в центродорсальной пластинке) эти каналы вздуваются, образуя камерный орган, который окружен центральной частью онтоневральной, или апикальной, нервной системы. Радиальные же каналы камерного органа продолжаются в усики в виде так называемых сосудов усиков, причем каждый сосуд усика поделен надвое горизонтальной перегородкой. У бесстебельчатых морских лилий камерный орган слепо заканчивается в абактинальной части чашечки. У стебельчатых же форм камерный орган продолжается по оси стебля, повторно расширяясь в узлах стебля, несущих усики, и повторно давая сосуды в усики. Центральная полость камерного органа, являющаяся участком осевой части общей полости тела, продолжается кверху в чашечку и содержит так называемый осевой тяж. У стебельчатых форм (например, Isocrinus) центральная полость камерного органа кверху заканчивается слепо.

Работами E. Крепса и других установлено, что полостные жидкости иглокожих (жидкости полости тела и амбулакральной системы), подобно внутренним жидкостям других животных, обладают определенной забуференностью, т. е. способностью удерживать свою реакцию при накоплении кислых (или щелочных) продуктов обмена веществ. Забуференность внутренней среды имеет то биологическое значение, что благодаря ей клетки находятся в более или менее постоянных условиях в отношении активной реакции. Буферные свойства полостных жидкостей иглокожих сильнее таковых морской воды, но слабее, чем крови или полостных жидкостей некоторых других групп беспозвоночных. Изменение условий, особенно колебаний рН окружающей среды, оказывает влияние на буферные свойства внутренней среды иглокожих, причем сдвиг реакции внешней среды в кислую сторону ведет к снижению буферных свойств. Жидкость третичной полости тела у Gorgonocephalus, несмотря на широкое сообщение ее через бурсальные щели с наружной средой, подобно перивисцеральной жидкости других иглокожих, также обладает известными буферными свойствами и является определенной буферной системой (Федотов).

523


Кровеносная система

Кровеносная система у иглокожих достигает значительной сложности в отношении топографии, но обладает невысокой степенью гистологической и физиологической дифференцировки. Она возникает в виде полостей или просветов в соединительной ткани, т. е. по существу представляет собою остатки первичной полости тела или бластоцеля. Кровеносные сосуды или, вернее, синусы в сущности не имеют собственных стенок, лишены эпителиальных выстилок и возникают в рыхлой соединительной ткани. Их жидкое содержимое - "кровь" - представляет эксудат пищевой жидкости из стенок кишечника. Физиологически кровеносная система иглокожих скорее сравнима с лимфатической системой других животных, так как ее главное назначение - разнесение пищевого хилуса по телу. Насколько известно, газового обмена, который характерен для настоящей кровеносной системы, в этой системе иглокожих не установлено. Правильного движения жидкости, которое характерно для кровеносной системы, в этой системе иглокожих не наблюдается. Кровеносная система у них носит характер скорее системы лакун или синусов, чем кровеносных сосудов.

В последнее время установлено, что у иглокожих имеется перикардий, стенка которого образует впячивание - сердце (рис. 663), так же,

523

как у кишечно-жаберных и хордовых животных. Перикардий, раньше известный как дорсальный или мадрепоровый пузырек или правый осевой синус, возникает из переднего правого целома личинки. Этот перикардий обнаруживает пульсацию уже у пелагических личинок иглокожих. Перикардий с сердцем играет известную роль в движении жидкости в кровеносной системе и взрослых иглокожих. Жидкость кровеносной системы, богатая форменными элементами, по своему составу близка к жидкостям полости тела и амбулакральной системы. Состав и значение этих жидкостей будут рассмотрены вместе.

Рис. 663. Часть разреза через эхиноплутеус Echinus miliaris.
Рис. 663. Часть разреза через эхиноплутеус Echinus miliaris.

р.с - поровый канал; реr - перикардий (или правый осевой синус); с - сердце; ах - осевой или левый осевой синус; ое. - пищевод; int - кишка (из Нарасимамурти).

Кровеносная система иглокожих, как и многие другие системы их, построена по радиальной симметрии. Она состоит (рис. 664) из околоротового, или орального, кровеносного кольца, пяти радиальных кровеносных сосудов, идущих в амбулакры, а кроме того, у морских звезд, ежей и офиур - из аборального кровеносного кольца, которое соединено с оральным кольцом осевым органом. Кровеносные сосуды кишечника обычно представлены кровеносными лакунами, находящимися в толще стенки кишки, или же, как у голотурий и морских ежей, имеются хорошо развитые спинной и брюшной кровеносные сосуды кишечника. При этом у голотурий кровеносные сосуды кишечника образуют нередко чрезвычайно сложное сплетение - "чудесную сеть" сосудов. Оральное кровеносное кольцо, представляющее сплетение кровеносных сосудов, и радиальные сосуды лежат между нервной и амбулакральной системами, нередко в соответствующих перигемальных каналах; oсевой орган там, где он имеется, лежит в полостях осевых синусов. Аборальное кровеносное кольцо вместе с половым тяжем заключено в аборальный или половой синус и дает боковые ветви к половым железам. Иными словами, кровеносная система, за исключением кровеносных сосудов кишечника, как правило, заключена в полостях целомического происхождения. Наибольшей дифференцировкой обладает кровеносная система морских ежей и голотурий; значительно развита она и у морских лилий.

Рис. 664. Схема кровеносной системы морской звезды.
Рис. 664. Схема кровеносной системы морской звезды.

c1 - оральное кровеносное кольцо; v.r - радиальные кровеносные сосуды; ax1 - оральная и аx2 - аборальная части осевого органа; c2 - аборальное кровеносное кольцо; v.gоп - кровеносные сосуды половых желез; о. mt - кровеносные сосуды кишечника. В аборальном кровеносном кольце и кровеносных сосудах половых желез заключен половой тяж (по Людвигу, изменено).

Кровеносная система у морских лилий представлена преимущественно лакунарными пространствами, отграниченными соединительнотканными стенками. Эти лакуны пронизывают тело морской лилии в разных направлениях и в значительной степени развиты в стенках кишечника.

524

Наиболее дифференцированными частями кровеносной системы являются околоротовое кровеносное кольцо, представляющее сплетение кровеносных сосудов, и кровеносные сосуды или лакуны полового тяжа рук и пиннул. Околоротовое кровеносное кольцо образует сплетение сосудов, так называемый губчатый орган, быть может, представляющий лимфатическую железу. Ветви кольца соединяются с кровеносными сосудами, находящимися в стенках кишечника и чашечки. Значительное количество кровеносных сосудов, отходящих от околоротового кольца, оплетает верхнюю часть так называемого осевого органа. Кнаружи от околоротового кровеносного кольца расположена связанная с ним генитальная кольцевая лакуна, от которой отходят в руки кровеносные сосуды или лакуны полового тяжа рук и пиннул.

Рис. 665. Схема, изображающая аборальный кольцевой (половой) синус офиур, содержащий в себе аборальное кровеносное кольцо и половой тяж.
Рис. 665. Схема, изображающая аборальный кольцевой (половой) синус офиур, содержащий в себе аборальное кровеносное кольцо и половой тяж.

оr. с - оральное кровеносное кольцо; ах - осевой орган; ab.c - аборальный кольцевой синус с половым тяжем, дающий ветви к половым железам; gоп - половые железы, gр - половые отверстия; о - рот (по Людвигу).

У морских звезд околоротовое, или оральное, кровеносное кольцо (рис. 664) лежит между наружным и внутренним перигемальными кольцевыми каналами (рис. 655), вдаваясь в полость внутреннего перигемального кольца. От него отходят в руки радиальные кровеносные сосуды, которые лежат в септе перигемальных радиальных каналов и дают боковые сосуды к ножкам. В интеррадиусе осевого комплекса оральное кольцо (рис. 664) переходит в осевой орган, который на абактинальной стороне диска соединяется с аборальным кровеносным кольцом. Последнее в виде пятиугольника лежит над верхней стенкой кишечника, под стенкой тела и дает пять пар сосудов к половым железам; в осевом органе находится половой тяж. С аборальным концом осевого органа соединяются двумя стволами кровеносные сосуды кишечника (рис. 664). Эти сосуды распадаются в стенках кишечника на лакуны и синусы.

Кровеносная система у офиур (рис. 665) в общем сходна с таковой морских звезд, но, как правило, развита гораздо слабее. У многих типичных офиур она настолько сильно редуцирована, что нередко высказываются сомнения в ее существовании. У офиур группы Euryalae в связи с крупными размерами этих форм кровеносная система развита хорошо. Главное отличие кровеносной системы офиур от таковой у морских звезд заключается в том, что осевой орган, отходящий от орального кровеносного кольца, направляется не вверх к абактинальной стороне диска, как у звезд, но вниз к актинальной стороне диска и, приподнимаясь, переходит в аборальное кровеносное кольцо. Последнее в отличие от морских звезд, у которых небольшое аборальное кровеносное кольцо лежит над верхней стенкой кишечника над абактинальной стенкой диска, у офиур проделывает длинный извилистый путь по маргинальным краям диска и стенкам бурс, глубоко заходя в интеррадиусах в диск. Оно тесно связано с половым тяжем и дает ветви к половым железам, причем в связи с большим количеством половых мешочков число боковых ветвей аборального кровеносного кольца у офиур очень велико.

У морских ежей оральное кровеносное кольцо тесно прилегает к амбулакральному кольцевому каналу и дает пять радиальных кровеносных сосудов в амбулакры. Они лежат между радиальными амбулакральными каналами и перигемальными каналами и дают боковые сосуды к амбулакральным ножкам. Осевой орган, отходя от орального

525

кровеносного кольца в интеррадиусе осевого комплекса, идет кверху к абактинальной стороне панциря, где переходит в небольшое аборальное кровеносное кольцо. Последнее в виде пятиугольника лежит под апикальным полем и дает пять пар кровеносных сосудов к половым органам. Как у морских звезд и офиур, аборальное кровеносное кольцо у морских ежей заключено в аборальное перигемальное кольцо или половой синус и содержит половой тяж. От орального кровеносного кольца отходят вдоль кишечника спинной и брюшной кровеносные сосуды кишечника. Они лежат в стенках мезентериев и сообщаются с кровеносными лакунами, находящимися в стенках кишки.

Кровеносная система у большинства голотурий (рис. 640) развита очень хорошо и состоит из следующих частей. Непосредственно позади амбулакрального кольца лежит кровеносное кольцо, от которого вдоль амбулакров отходит пять радиальных кровеносных сосудов, а вдоль спинной и брюшной стенок кишечника - спинной и брюшной кровеносные сосуды, соединенные с лакунами стенок кишечника. Кровеносное кольцо дает сосуды к каменистому каналу, полиевым пузырям, пищеводу, а также часто к ротовым щупальцам и половой железе. Аборального кровеносного кольца у голотурий нет. Кровеносный сосуд половой железы отходит от спинного сосуда кишечника или особой ветвью от кровеносного кольца. Радиальные кровеносные сосуды лежат между амбулакральным и перигемальным каналами и дают боковые ветви к ротовым щупальцам, амбулакральным ножкам и сосочкам. Спинной кровеносный сосуд кишки проходит по мезентерию, сообщаясь с лакунами стенок кишки. У Aspidochirota, некоторых Dendrochirota и Molpadiidae спинной кровеносный сосуд от начала первого колена кишки, на протяжении второго и до начала третьего колена, отходит от стенок кишки и образует многочисленное сплетение кровеносных сосудов - чудесную сеть. Чудесная сеть соединяется с лакунами в стенках кишечника и часто оплетает левую ветвь водного легкого. Брюшной кровеносный сосуд кишечника лежит на немезентериальной стороне, - он соединен простой анастомозой, находящейся между первым и вторым коленами кишки. У Synaptidae кровеносная система много проще. Она состоит из спинного и брюшного кровеносных сосудов кишечника, отходящих от кровеносного кольца; от последнего отходят сосуды к ротовым щупальцам, а от спинного сосуда - кровеносный сосуд половой железы.

Кровеносные сосуды иглокожих обычно несократимы. Лишь у морских ежей и голотурий спонтанно сокращаются кровеносные сосуды кишечника. Хотя пульсации, обычной для кровеносной системы у иглокожих, нет, но в связи с пульсацией перикардия слабое движение крови имеет место. Циркуляция крови у морских звезд следующая. Пищеварительная жидкость из стенок кишечника собирается в его кровеносные сосуды и по двум сосудам поступает в аборальную часть осевого органа, откуда благодаря сокращениям перикардия кровь с одной стороны поступает через оральную часть осевого органа в оральное кровеносное кольцо и распространяется по радиальным кровеносным сосудам; с другой стороны, - кровь идет в аборальное кровеносное кольцо к половым железам.

526


Органы дыхания

Органы дыхания у иглокожих развиты слабо. Различные системы органов могут принимать участие в образовании органов дыхания или, наряду со своей основной функцией, могут участвовать в процессах дыхания. Наблюдениями и опытами подтверждена важная роль в дыхании, наряду с кожными жабрами, амбулакральной системы (амбулакральных ножек). В общем физиология дыхания иглокожих изучена недостаточно.

526

У морских лилий дыхательную функцию приписывают: 1) щупальцам амбулакральной системы, которые считают также органами осязания, 2) задней кишке, которая благодаря ритмическим сокращениям наполняется морской водой и опорожняется, и, наконец, 3) вторичным поровым каналам, через которые вторичная полость чашечки сообщается с наружной средой.

У морских звезд имеются кожные жабры или папулы, которые в виде многочисленных тонкостенных мешочков находятся преимущественно на верхней, а иногда и на нижней стороне звезды. Они представляют собой тонкостенные сократимые, мелкие выпячивания стенок тела, одетые снаружи и внутри ресничным эпителием и снабженные мышечным слоем.

У офиур дыхательную функцию несут бурсы (рис. 672) - тонкостенные мешки, которые на оральной стороне диска с каждой стороны основания рук открываются наружу. Как было сказано выше, бурсы являются впячиваниями стенки диска внутрь, т.е. органами эктодермального происхождения. Дыхательную функцию приписывают также щупальцам амбулакральной системы офиур.

У правильных морских ежей, кроме Cidaroida, имеются наружные или перистомальные жабры в виде пяти пар кустистых выпячиваний стенки перистома (рис. 624, 639), по одной паре в каждом интеррадиусе. Перистомальные жабры являются наружными выпячиваниями перифарингеального целома, причем с ними нередко связано присутствие так называемых внутренних жабр или органов Стеварта, о которых было сказано выше. У Cidaroida, где нет наружных жабр, имеются органы Стеварта. У неправильных морских ежей наружными жабрами обладал лишь отряд Helectypoida. У Spatangoida и Clypeastroida амбулакральные ножки петалоидных частей амбулакров изменены в жаберные ножки. Они имеют мешковидную форму, тонкостенны и лишены известковых отложений. Наконец, дыхательную функцию приписывают также добавочной кишке или сифону морских ежей.

У голотурий, кроме Synaptidae и Elasipoda, имеются настоящие органы дыхания - водные легкие, отходящие от орального конца клоаки обычно двумя - правым и левым - стволами. Главные стволы водных легких, свободные или сросшиеся, образуют многочисленные боковые ветви, кончающиеся мелкими ампулоподобными расширениями, причем левый ствол оплетен "чудесной сетью" кровеносных сосудов (рис. 642). Стенка водного легкого состоит из внутреннего, видимо, ресничного эпителия, внутреннего слоя соединительной ткани, мускульного слоя, наружного соединительнотканного слоя и перитонеального эпителия. Вода в легких благодаря ритмическим сокращениям клоаки вентилируется, а следовательно, последняя также играет роль при дыхании. Дыхательную функцию у голотурий, кроме того, приписывают ротовым щупальцам, а у тех форм, у которых нет водных легких, дыхание, невидимому, происходит через стенку кишечника, через тонкие стенки тела (Synaptidae), и, наконец, через дорсальные выросты тела (Elasipoda).

Важное значение в процессах дыхания имеет перивисцеральная жидкость, так как многие органы дыхания образованы стенками именно полости тела. В ней найдены у некоторых иглокожих, например, Caudina chilensis, красные кровяные клетки с гемоглобином. Известную роль в дыхании играет также жидкость амбулакральной системы, в клетках которой у ряда форм найден пигмент, близкий к гемоглобину. Кровеносная же система не имеет прямого отношения к процессам окисления. Она служит преимущественно для распространения эксудатов из стенок кишечника, т. е. несет функцию лимфатической системы.

527

Сильная сократимость стенок кожных жабр морских звезд, перистомальных жабр морских ежей, щупалец голотурий, ритмические сокращения водных легких и клоаки голотурий и анального конуса морских лилий, ресничные токи на поверхности тела и токи перивисцеральной жидкости являются механизмами, приводящими в движение жидкость дыхательных органов. У офиур движение жидкости в бурсах, помимо деятельности ресничек, вызывается сокращениями спинной стенки диска и наполнениями и опоражниваниями желудка.

Химизм дыхания иглокожих известен мало, дыхательная функция физиологически доказана лишь для водных легких голотурий.

528


Органы выделения

Специальных органов выделения у иглокожих нет. Процессы выделения сводятся преимущественно к внутриклеточной экскреции в амебоцитах; имеются жидкие и твердые продукты распада. О выделении жидких

Рис. 666. Осевой комплекс органов у офиур. Продольный разрез через нижнюю стенку диска.
Рис. 666. Осевой комплекс органов у офиур. Продольный разрез через нижнюю стенку диска.

ер.nc - эпиневральное кольцо; рgс - перигемальное кольцо; n1 - эктоневральная; n2 - гипоневральная нервные системы; l.sin - левый осевой синус; am - ампула; рсап - поровый канал; d.sin - правый осевой синус (перикардий авторов); v.с - оральное кровеносное кольцо; ax1 - оральная часть осевого органа; ах2 - аборальная часть осевого органа; аt.с - амбулакральное кольцо; st - каменистый канал; g - половой тяж; ab. sin - аборальный синус; pphc - перифарингеальный целом; shc - схизоцельное пространство; m. int - внутренний и m.ex - наружный интеррадиальные мускулы (из Людвига-Гамана, изменено по Федотову).

продуктов распада известно очень мало; частично они выводятся эпителием, одевающим части кишечника, и поверхностями органов дыхания. Твердые продукты распада или выводятся наружу или отлагаются в теле. В первом случае амебоциты с твердыми продуктами распада собираются обычно в органах дыхания - водных легких голотурий, папулах морских звезд, перистома льны х жабрах морских ежей, стенках третичной полости офиур группы Euryalae и, разрывая их стенки, выпадают наружу. Во втором случае амебоциты, нагруженные продуктами распада, собираются в разных местах тела, образуя подчас крупные окрашенные массы. В выведении и откладывании продуктов распада принимает участие также и осевой орган с каменистым каналом (рис. 666). Отложение продуктов распада происходит и в придатках амбулакральной системы.

Значительную роль в процессах выделения играет перивисцеральная жидкость с ее многочисленными амебоцитами, в которой найдены мочевина и птомаины. Ресничные урны у Synaptidae, находящиеся в полости тела, также участвуют в процессах выделения, служа для агглютинации посторонних частиц и отложения продуктов распада. Выделительную функцию предполагают и в саккулях морских лилий, которые представляют собой небольшие круглые мешочки с мелкими шариками внутри и находятся в соединительной ткани амбулакральных желобков рук, пиннул, в чашечке и в других частях тела. Физико-химическая сторона процессов обмена веществ, в частности, процессов выделения, остается мало известной; это особенно касается процессов выделения жидких веществ.

528


Осевой комплекс органов

Рис. 667. Схематический рисунок поперечного разреза осевого комплекса морской звезды (из Бехера, изменено по Федотову).
Рис. 667. Схематический рисунок поперечного разреза осевого комплекса морской звезды (из Бехера, изменено по Федотову).

St - каменистый канал; ах - осевой орган (оральная часть), lsin - левый осевой синус.

Рис. 668. Схемы, поясняющие соотношения частей осевого комплекса органов: А - офиур Euryalae; B - морских звезд. Для наглядности осевые комплексы морских звезд и ежей (рис. 669) ориентированы так, как они лежат у офиур.
Рис. 668. Схемы, поясняющие соотношения частей осевого комплекса органов: А - офиур Euryalae; B - морских звезд. Для наглядности осевые комплексы морских звезд и ежей (рис. 669) ориентированы так, как они лежат у офиур.

рgс - перигемальное кольцо; l.sin - левый осевой синус, аm - ампула; mad - мадрепорит с поровыми каналами; аt с - амбулакральное кольцо, st - каменистый канал; оr.v с - оральное кровеносное кольцо, ax1 - оральная часть осевого органа, ах2 - аборальная часть осевого органа, g - половой тяж; d.sin - правый осевой синус (перикардий авторов), g. sin - половой или аборальный синус (оригинал).

Осевой комплекс органов является чрезвычайно характерной чертой строения иглокожих и образован амбулакральной, кровеносной и половой системами, а также вторичной полостью тела. Осевой комплекс состоит (рис. 666) из каменистого канала, перового канала с гидропорой или из многочисленных ресничных поровых каналов (рис. 668, 669), пронизывающих мадрепорит, из осевого органа, идущего вдоль каменистого канала и заключенного в полостях осевых синусов, и из отходящего от осевого органа полового тяжа в половом синусе. Осевой орган, сопровождающий каменистый канал, состоит из оральной части, которая образована сплетением кровеносных сосудов, являющихся прямым продолжением сосудов орального кровеносного кольца, и из аборальной части, также состоящей преимущественно из кровеносных сосудов; продолжением аборальной части является половой тяж. В образовании частей осевого органа принимают также участие соединительная ткань и большое количество амебоцитов, нередко переполненных продуктами распада. Оральная часть осевого органа заключена в осевой синус (левый осевой синус по Федотову), который, отходя от перигемального кольца, недалеко от гидропоры или мадрепорита расширяется в ампулу. В ампулу открываются каменистый канал с одной стороны и поровые каналы - с другой. Аборальная часть осевого органа находится в правом осевом синусе (по Федотову) или в полости перикардия, который не сообщается с левым осевым синусом. От аборальной части осевого органа, кроме половых тяжей, заключенных в половом или аборальном синусе, отходят кровеносные сосуды кишечника. Половой синус не сообщается с остальными полостями осевого комплекса, хотя и близко граничит с перикардием или правым осевым синусом. Половой тяж состоит из шнура первичных половых клеток, заключенного в кровеносных сосудах. Функция осевого комплекса очень сложная, но экспериментально недостаточно выяснена. Через

529

Рис. 669. Схема, поясняющая соотношения частей осевого комплекса органов у морских ежей; обозначения те же, что на рис. 668 (оригинал).
Рис. 669. Схема, поясняющая соотношения частей осевого комплекса органов у морских ежей; обозначения те же, что на рис. 668 (оригинал).

гидропору или через мадрепорит (рис. 668, 669) током воды наружу происходит удаление излишней жидкости амбулакральной системы, а с ней и продуктов распада. При обратном токе воды внутрь происходит пополнение амбулакральной системы водой. Направление токов зависит от состояния осмотического давления в амбулакральной системе и не имеет регулярного характера, что подтверждено наблюдениями. Осевой орган является также лимфатической железой, в которой образуются амебоциты; он является и органом выделения, где накопляются продукты распада. Образованный по преимуществу кровеносными сосудами, получая кровеносные сосуды из кишечника, осевой орган служит для питания первичных половых клеток полового тяжа и половых желез. Возможно, что осевой орган, будучи связан с половыми железами, имеет еще значение железы внутренней секреции. Наконец, часть осевого комплекса - перикардий (правый осевой синус) благодаря пульсации вызывает движение жидкости в кровеносной системе.

Онтогенетически левый осевой синус является производным части левого переднего целома личинки, правый осевой синус или перикардий - производным части правого переднего целома. Оральная и аборальная части осевого органа дифференцируются из соединительной ткани, прилегающей к стенкам соответствующих частей передних целомов. Go стороны эмбриологии представляется затруднительным толковать синус, окружающий аборальную часть осевого органа, как правый осевой синус. И по более старым данным, и по позднейшим наблюдениям, этот синус, мадрепоровый пузырек авторов, возникает или за счет правого переднего целома, или из мезенхимы, или из эктодермы, причем все три способа могут наблюдаться у одной и той же формы (например, Astropecten аtаnciacus). Можно, конечно, считать, что последние два способа развития правого осевого синуса являются вторичными, как, например, мезенхиматозное формирование целомов у ряда кишечножаберных вместо энтероцельного.

Осевой комплекс как анатомическое целое существует у морских звезд, офиур и ежей (рис.669). Части его у этих классов гомологичны, хотя положение комплекса неодинаково: у морских звезд и ежей мадрепорит абактинальный, а у офиур - актинальный. Части осевого органа с соответствующими полостями наиболее пропорционально развиты у офиур отряда Euryalae.

Рис. 670. Схема, поясняющая соотношения частей осевого комплекса органов у стебельчатых морских лилий; ax3 - продолжение осевого органа в пятикамерный орган; остальные обозначения те же, что на рис. 668 (оригинал).
Рис. 670. Схема, поясняющая соотношения частей осевого комплекса органов у стебельчатых морских лилий; ax3 - продолжение осевого органа в пятикамерный орган; остальные обозначения те же, что на рис. 668 (оригинал).

У типичных офиур весь осевой комплекс по положению в теле животного и по форме своих частей асимметричен. У некоторых родов отряда Euryalae имеется по осевому комплексу в каждом интеррадиусе. У морских звезд оральная часть осевого органа много больше аборальной, а в соответствии с этим и правый осевой синус или перикардий много меньше левого осевого синуса. У морских ежей аборальная часть, называвшаяся выростом, железистым выростом, относительно еще меньше. Кроме того, оральная часть осевого органа обрастает левый осевой синус, который оказывается как бы внутри осевого органа. У голотурий (см. рис. 654) нет осевого комплекса, имеются лишь каменистый и поровый каналы,

530

причем только в редких случаях имеется полость, отвечающая ампуле осевого синуса других классов, куда открываются каменистый и поровый каналы. Иногда поровый канал прямо открывается внутренним отверстием в общую полость тела (семейство Molpadiidae). Чаще каменистый канал вторичным мадрепоритом открывается в общую полость тела, а наружный мадрепорит или поровый канал редуцируется. В онтогении голотурий нет указаний на закладку других частей осевого комплекса и на последующую затем их редукцию. Положение мадрепорита или поры порового канала у голотурий на переднем конце тела, недалеко от ротового отверстия и обычно очень близко от полового, является примитивной чертой, которая наблюдалась еще у ряда древних прикрепленных ископаемых иглокожих.

Что касается морских лилий, то у них также нет осевого комплекса. Как правило, у них вторичные, многочисленные каменистые и поровые каналы независимо друг от друга открываются в общую вторичную полость тела. У стебельчатых морских лилий (рис. 670) по оси чашечки проходит так называемый осевой тяж или железистый орган, внизу помещающийся в центральной полости камерного органа, наверху слепо оканчивающийся недалеко от орального кровеносного кольца. В верхней части к осевому тяжу прилегает комплекс клеток, который содержит первичные половые клетки и который продолжается в половые тяжи рук. Сверху их оплетает и вдается между ними сплетение кровеносных сосудов, отходящих от орального кровеносного кольца. У многих бесстебельчатых лилий эта связь половых тяжей рук с осевым органом наблюдается лишь на пентакринусовой стадии; она прерывается у взрослых. Гомология частей осевого комплекса морских лилий с частями его других классов точно не установлена. Возможно, что осевой тяж морских лилий отвечает аборальной части осевого органа, а сплетение кровеносных сосудов, отходящее к нему от кровеносного кольца, - оральной части осевого органа других классов (Федотов, 1930). Комплекс клеток, дающий у морских лилий начало половым тяжам рук, можно приравнять основанию или корням полового тяжа у других классов. Очень важно, что в онтогенезе морских лилий наблюдается стадия, когда в интеррадиусе, где лежит анальное отверстие, находятся: каменистый канал, пузырек, отвечающий ампуле осевого органа других классов и в который открывается каменистый канал; поровой канал, открывающийся внутренним концом в ту же полость; зачаток осевого тяжа; зачаток сплетения кровеносных сосудов, идущих от орального кровеносного кольца, и непарный зачаток половой железы. Иными словами, - у морских лилий временно в непосредственном соседстве находятся почти все элементы осевого комплекса, которые существуют у морских звезд, офиур и ежей, но с переходом во взрослое состояние эти первичные отношения у морских лилий очень сильно изменяются.

531


Половая система

Половая система у иглокожих устроена разнообразно и обычно состоит из полового тяжа и половых желез, развивающихся за счет полового тяжа и открывающихся половыми протоками наружу. Непарный половой зачаток в онтогенезе находится вначале в интеррадиусе каменистого канала, вблизи стенок левого заднего целома личинки. Точное происхождение полового зачатка не установлено. Раньше предполагали, что он образуется из перитонеума левого заднего целома, однако, вернее, что половой зачаток возникает из особого зачатка. У голотурий во время развития половой зачаток превращается в половую железу с протоком, которая лежит в передней части тела. У морских звезд, офиур и ежей половой зачаток входит в связь с аборальной частью осевого органа и вырастает в длинный половой тяж (рис. 673), а половой синус, окружающий половой тяж, заключенный

531

Рис. 671. Семенник и половое отверстие (gp) морской звезды Echinaster sepositus (по Кено).
Рис. 671. Семенник и половое отверстие (gp) морской звезды Echinaster sepositus (по Кено).

в аборальное кровеносное кольцо, образуется за счет левого заднего целома. C развитием на личинке пятилучевого зачатка взрослого иглокожего половой тяж растет, образуя пятиугольное кольцо, которое у сформированного животного путем разрастания стенок дает начало половым железам, расположенным интеррадиально. У морских лилий во время метаморфоза половой зачаток перемещается и образует вокруг пищевода половой тяж, посылающий тяжи в руки и пиннулы. Из полового тяжа в пиннулах образуются половые железы.

Иглокожие, как правило, раздельнополы, но гермафродитные виды встречаются среди морских звезд, офиур и голотурий; среди морских ежей гермафродитизм встречается лишь как аномалия. Как правило, у иглокожих нет полового диморфизма, кроме некоторых морских ежей (Psammechinas miliaris, Sphaerechinus granalaris, Echinocyamus pusillas и некоторые другие), у которых найдены вторичные половые признаки, касающиеся формы гениальных пластинок и половых отверстий и формы половых папилл. У морских лилий половые железы в виде небольших мешочков находятся в пиннулах; половые продукты или выводятся разрывом стенки пиннулы (♀) или через половые протоки, которые образуются к моменту половой зрелости (♂). Как было сказано выше, у стебельчатых морских лилий половой тяж, окружающий пищевод, соединен с клеточным комплексом осевого органа, а у бесстебельчатых взрослых особей морских лилий эта связь прервана. Половые тяжи проходят по оси рук в половом синусе, между спинным и брюшным каналами, и дают боковые ветви в пиннулы.

Рис. 672. А - схематический разрез базальной части руки офиуры на уровне половых отверстий; Б - схематический рисунок бурсы офиуры.
Рис. 672. А - схематический разрез базальной части руки офиуры на уровне половых отверстий; Б - схематический рисунок бурсы офиуры.

b - бурсы; ер - стенка диска; gon - половые железы; gр - половые или бурсальные отверстия; int - кишечник; vert - позвонок (по Людвигу из Мортенсена).

У морских звезд половые железы представлены пятью парами пучков трубок (рис. 662), которые лежат у основания рук, по сторонам интербрахиальнои септы, по два в каждом интеррадиусе. Каждая половая железа состоит из одного или нескольких пучков трубок (рис. 671), которые вдаются в полость тела рук, и обычно каждая открывается одним половым отверстием на абактинальной стороне основания руки. У Luidia имеется несколько половых желез на каждой стороне руки, а следовательно, несколько половых отверстий. Половые железы возникают как интеррадиальные выросты полового тяжа, который в виде пятиугольного кольца (рис. 664), заключенного в аборальное кровеносное кольцо и половой синус, расположен над дорсальной стенкой желудка.

У офиур половые железы обычно представлены мелкими, многочисленными грушевидной формы мешочками (рис. 672), которые расположены на стенках бурс, обращенных в полость тела. Каждая половая железа открывается коротким половым протоком в полость бурсы; половые продукты выводятся наружу через бурсальные щели. Иногда половые железы являются крупными листовидными образованиями, и тогда число их невелико. У ряда офиур группы Euryalae наблюдается пять пар групп или всего пять пар половых желез, которые расположены в основаниях рук или заходят далеко в руки, как у морских звезд. Половой тяж, дающий половые железы, идя от аборальной части осевого органа и описывая

532

сложный кольцевой путь, глубоко вдается внутрь диска в интеррадиусах и выпячивается наружу в радиусах. У тех офиур, у которых бурс нет, половые железы лежат непосредственно во вторичной полости тела, причем последняя развита в таких случаях значительно сильнее, чем обычно. У своеобразной офиуры Ophiocanops fugiens половые железы лежат в руках, в соответствии с чем в руки заходят радиальные выросты желудка. Половые железы у этой формы расположены сегментально, по паре в каждом сегменте руки, и открываются самостоятельными отверстиями на боках руки.

У морских ежей половые железы мешковидной или гроздевидной формы (рис. 639) в количестве пяти лежат внутри верхней половины панциря и при помощи тонких половых протоков открываются половым отверстием на генитальных пластинках. У многих неправильных морских ежей задняя половая железа исчезает. Так, у многих Spatangoidea число половых желез и половых отверстий редуцируется с пяти до четырех-трех и даже двух (см. рис. 609, 622). Половой тяж лежит в виде небольшого пятиугольного кольца на верхней стенке тела подапикальным полем.

Рис. 673. Поперечный разрез через аборальный синус с половым тяжем офиуры.
Рис. 673. Поперечный разрез через аборальный синус с половым тяжем офиуры.

g - половой тяж; v - кровеносные сосуды; ab.sin - аборальный синус; p.ep - перитонеальный эпителий (по Гаману).

Половая железа у голотурий является пучком простых или ветвящихся трубок (см. рис. 640), обычно расположенных по обеим сторонам среднего спинного мезентерия в интеррадиусе каменистого канала; реже половая железа имеет мешковидную форму (Rhabdomolgus и некоторые другие). Половой проток проходит по спинному мезентерию и обычно открывается наружу в передней части тела. У большинства Dendrochirota половое отверстие лежит между ротовыми щупальцами, а у видов Leptosynapta - на конце одного из ротовых щупалец. У некоторых глубоководных форм половое отверстие смещается назад и может находиться на заднем конце тела (Psychropotes longicauda).

533


Размножение и развитие

Иглокожие размножаются половым путем, реже - бесполым. Бесполое размножение заключается в делении тела надвое, что наблюдается у ряда морских звезд, некоторых офиур (Ophiactis virens) и некоторых голотурий (Cucumaria lactea, Psolus valvatus, Actinopyga parvula и A. difficilis). Изредка наблюдается забота о потомстве, когда мать прикрывает своим телом отложенные яйца. Иногда молодь вынашивается в углублениях тела (некоторые голотурии, морские звезды и ежи) в особых камерах, образованных на верхней стенке тела, или даже в кишечнике (морские звезды). Наблюдается также живорождение (офиуры, голотурии, реже морские лилии и ежи), при котором развитие является прямым. При живорождении, которое особенно распространено среди антарктических видов, зародыши развиваются во вторичной полости тела (голотурия, офиуры), в бурсах (офиуры), в половых трубках (голотурии) и т. д.

Половые продукты обычно выводятся в воду, где и происходит оплодотворение. Спаривание у иглокожих установлено лишь у морских звезд - ArchastertypicusmA. angulatus и у офиуры Amphilycus androphorus, у которой чрезвычайно сильно выражен половой диморфизм.

Для ряда иглокожих доказано, что яйцо до дробления обладает полярностью и билатеральной симметрией с детерминацией будущих

533

частей зародыша. Яйца некоторых морских ежей благодаря пигментации обнаруживают внешне заметную локализацию зачатков. Так, на зрелом яйце Paracentrotus lividus большая, непигментированная анимальная часть яйца дает эктодерму; меньшая оранжевая вегетативная часть дает энтодерму, целом и вторичную мезенхиму; бесцветная маленькая, самая нижняя часть - первичную мезенхиму. Это подтверждено данными и опытами ряда авторов. Были установлены симметрия яйца и будущих частей зародыша, их детерминация и взаимная зависимость в развитии, а также судьба групп бластомеров. Дробление яйца у Paracentrotus полное, неравномерное (рис. 674); стадия из 16 клеток состоит из 8 мезомеров, 4 макромеров и 4 микромеров. На стадии 32 клеток в результате деления мезомеров получается на анимальной половине два венчика анимальных бластомеров. Микромеры, которые дадут первичную мезенхиму, лежат на самом нижнем полюсе зародыша. Далее получается целобластула с характерным расположением детерминированных частей, которая позже получает теменной султан ресничек и в полость которой мигрируют микромеры вегетативного полюса - зачаток первичной мезенхимы. Гаструла получается впячиванием не половины бластулы, как обычно описывается, но лишь около четверти ее; впячиваются лишь самые вегетативные бластомеры, которые дают первичный кишечник (архентерон), целом, энтодерму и вторичную мезенхиму. Последняя образуется путем миграции клеток от слепого конца кишечника. Гаструла билатерально-симметрична и дает начало плутеусу, у которого передняя верхняя часть, стомодеум и часть пищевода образованы производными верхнего венчика анимальных бластомеров; задняя верхняя часть и передняя часть ниже ротового отверстия - производными нижнего венчика анимальных бластомеров, а большая часть пищевода, желудок и задняя кишка - производными нижнего венчика вегетативных бластомеров, тогда как верхний венчик вегетативных бластомеров образует нижнюю, анальную поверхность плутеуса. Скелет плутеуса образуется за счет клеток первичной мезенхимы.

Вообще же дробление у иглокожих полное, равномерное или неравномерное; последнее наиболее хорошо выражено у морских ежей. Иногда дробление бывает полным, равномерным и совершенно правильным, как у многих голотурий. Реже встречается поверхностное дробление, что наблюдается у многих живородящих офиур, некоторых морских ежей и лилий; у некоторых голотурий наблюдается частичное дробление. Обычно дробление ведет к образованию целобластулы. На ее вегетативном полюсе путем миграции клеток внутрь бластоцеля до гаструляции у офиур и морских ежей идет образование первичной мезенхимы, за счет которой возникает скелет личинки. У морских звезд мезенхима образуется после гаструляции. Впячиванием вегетативной части целобластулы образуется гаструла. У всех иглокожих отделением клеток от верхушки первичного кишечника или архентерона образуется вторичная мезенхима. Эти клетки в виде амебоидных клеток с нитевидными псевдоподиями переходят в блаcтоцель и образуют нежную соединительную ткань. Бластопор или первичный рот, как правило, с вегетативного полюса в течение развития смещается на брюшную сторону и замыкается или переходит в анальное отверстие. Рот образуется независимо от бластопора на брюшной стороне личинки, где впячивание эктодермы образует стомодеум и часть пищевода, л на месте обычно замыкающегося бластопора впячиванием эктодермы образуется проктодеум с анальным отверстием. Вторичная полость, или целом, образуется энтероцельным способом, т. е. выпячиванием стенки архентерона (рис. 675). В типичном случае верхушка архентерона выпячивается и отшнуровывается в виде непарного целомического пузырька, который очень быстро делится на два; последние располагаются по сторонам архентерона, ставшего кишечником личинки, на правой и левой

534

Рис. 674. Схема развития морского ежа Paracentrotus.
Рис. 674. Схема развития морского ежа Paracentrotus.

А - яйцо с детерминированными участками плазмы (1 - 5), которые при дроблении дадут: 1 и 2 - мезомеры анимального полюса, 3 и 4 - макромеры вегетативного полюса и 5 - микромеры; Б - 4-клеточная стадия; В - 8-клеточная стадия; Г - 16-клеточная стадия (1 и 2 - будущие мезомеры, 3 и 4 - будущие макромеры, 5 - микромеры), Д - 32-клеточная стадия, E - 64-клеточная стадия, состоящая из мезомеров (1 и 2) анимального полюса, макромеров (3 и 4) вегетативного полюса и микромеров (5), Ж - молодая бластула, 3 - более старая бластула с теменным султаном ресниц, И - бластула после образования первичной мезенхимы 5, возникшей за счет микромеров; К - гаструла с образованием вторичной мезенхимы 4 от верхушки первичной кишки (архентерона), Л - та же гаструла в оптическом разрезе, с явно выраженной билатеральной симметрией; M - стадия молодого плутеуса (стадия призмы), с началом впячивания пищевода стомодеума; H - плутеус с левой стороны; О - он же с анальной стороны. 1 - части покровов плутеуса и часть стомодеума, производные верхнего венчика анимальных мезомеров 1; 2 - части тела плутеуса, производная нижнего венчика анимальных мезомеров 2; 3 - часть тела плутеуса, производная верхнего венчика вегетативных макромеров 3, 4 - первичный кишечник - пищевод, желудок и задняя кишка, образованные клетками нижнего венчика макромеров 4, stom - передняя часть пищевода - эктодермального происхождения, 5 - скелетные элементы плутеуса, возникшие из первичной мезенхимы, производной микромеров 5 (из Герстадиуса, изменено).

535

сторонах зародыша (рис. 675 и 676). Сегментация целома на обеих сторонах идет неодинаково: на левой стороне она полная, на правой - неполная, чем нарушается билатеральная симметрия зародыша. Асимметрия целомов представляет вторичное явление, так как в виде аномалии наблюдается полная сегментация правого целома, которую удается вызвать также и экспериментальным путем. Таким образом потенциально у зародыша по сторонам кишечника лежат три пары целомов (рис. 676). С асимметрией целомов правой и левой сторон связано асимметричное развитие и других частей левой и правой сторон зародыша. Нарушение билатеральной симметрии зародыша является характерной чертой развития иглокожих, важного филогенетического значения.

Рис. 675. Схема развития личинки иглокожих.
Рис. 675. Схема развития личинки иглокожих.

А, Б, В - последовательные стадии развития слева, Г, Д, E - те же стадии с брюшной стороны Образование рта и стомодеума, отшнурование целома от архентерона и образование ресничного шнура. bр - бластопор (анальное отверстие, возникающее bs него); pl - теменная пластинка, coel - целом, о - рот, cil - ресничный шнур (по Гейдеру).

Рис. 676. Схема развития более поздних стадий иглокожих. Расчленение целомов на три сегмента.
Рис. 676. Схема развития более поздних стадий иглокожих. Расчленение целомов на три сегмента.

аn - анальное отверстие, c1, c2, c3 - левые передний, средний (гидроцель) и задний целомы, c'1, с'2, с'3 - правые передний, средний и задний целомы, о - рот, рс - поровый канал с порой, st - каменистый канал (по Гейдеру)

Сегментация целома заключается (рис. 676) в том, что каждый целомический пузырек сначала делится на два: на передний и задний, а в итоге благодаря делению переднего еще на два получается три пары целомов - передняя, средняя и задняя. Левый передний целом рано образует вырост - поровый канал, который открывается наружу порой. Как правило, соответствующий правый целом поры не имеет. Средний левый целом - гидроцель, сообщается с передним целомом каменистым каналом. Соответствующий правый средний целом меньше левого и в дальнейшем редуцируется. Задние целомы наиболее крупные, причем левый больше правого. Гаструла превращается в билатерально-симметричную овальную или грушевидную личинку. Энтодермальный кишечник ее подразделяется двумя кольцевыми перехватами на три отдела (пищевод, желудок и заднюю кишку); рот и анальное отверстие лежат на медиальной линии брюшной стороны, ресничные шнуры служат органами движения личинки. Таким образом в кишечнике личинки ротовое отверстие, стомодеум и небольшая часть пищевода образованы эктодермой, равно как и анальное отверстие и проктодеум; большая часть пищевода, желудок и задняя кишка образованы энтодермой. Органов выделения нет. Имеется теменная пластинка с султаном ресниц и обычно с нервными элементами.

536

Личинки иглокожих пелагические, очень своеобразные; они долгое время считались самостоятельными организмами. Личинки настолько характерны, что Мортенсен (1921) дал классификацию личинок иглокожих, параллельную системе взрослых, с подразделением их на отряды, семейства, роды и виды. Недавним исследованием классификация была в общем подтверждена с некоторыми поправками и объяснениями причин, по которым иногда близкие семейства имеют резко отличные типы личинок, - и обратно.

Рис. 677. Схема развития основных типов личинок иглокожих.
Рис. 677. Схема развития основных типов личинок иглокожих.

А - исходная стадия, развитие; Б1, Б2, Б3 - плутеуса; B1, В2, Bs - офиоплутеуса; Г1 Г2, Г3 - аурикулярия; Д1 , Д2, Д3 - бипиннария (по Иоганну Мюллеру из Давыдова).

Различают пять главных типов одной исходной формы личинки, которая называется диплеврулой: боченкообразную личинку морских лилий, аурикулярию голотурий, бипиннарию морских звезд, офиоплутеуса офиур и эхиноплутеуса морских ежей. Личинка морских лилий (рис. 678) по форме и строению отличается от остальных типов: она лишена рта и сначала питается желтком, не принимая пищи. Она имеет боченкообразную форму тела, теменную пластинку с султаном ресничек, пять ресничных колец у переднего конца, на брюшной стороне преорального отдела прикрепительную ямку и преддверие (вестибулум) между вторым и третьим ресничными кольцами.

Личинки остальных классов являются изменением одной исходной формы - овальной личинки с выпуклой спинной стороной и седловидно вогнутой брюшной стороной, с ресничным шнуром по краям седловидного углубления, с изогнутым кишечником, который обычно имеет ротовое и анальное отверстия (рис. 677). Края седловидного углубления по бокам личинки удлиняются в короткие или длинные выросты, следуя за которыми ресничный шнур удлиняется и извивается; на обоих полюсах личинки он переходит на брюшную сторону, образуя над ртом предротовой, над анальным отверстием - анальный щиток.

Бипиннария морских звезд (рис. 677) отличается от остальных личинок тем, что предротовой щиток у нее отделен от остального шнура, а кроме того, отсутствием скелета. Пара преоральных, пара посторальных, пара передних дорсальных, пара задних дорсальных, пара задних латеральных рук бипиннарии являются более или менее удлиненными, узкими и гибкими выростами. Бипиннария наиболее близка к аурикулярии голотурий; ряд морских звезд сначала имеет аурикулярию, которая затем переходит в бипиннарию. У ряда морских звезд бипиннария превращается в брахиолярию, у которой развиваются на переднем конце - три подвижных руки с присоской между ними.

537

Офиоплутеус офиур (рис. 678, Б) характеризуется длинными руками, на которые также продолжается ресничный шнур, но которые имеют сложный скелет. У него различают четыре пары рук: пару передних латеральных, пару посторальных, пару задних дорсальных и пару задних латеральных. Скелет состоит из двух симметричных частей. Задние латеральные руки очень сильные и направлены вперед.

Эхиноллутеус морских ежей (рис. 678, Г) имеет пару преоральных, пару посторальных, пару передних латеральных, пару задних латеральных,

Рис. 678. А - личинка Antedon с пятью венчиками ресничек и темянной пластинкой с султаном ресничек (cil), с присоской (s) и преддверием - вестибулум (v); В - бипиннария морской звезды; В - офиоплутеус офиуры; Г - эхиноплутеус морского ежа; Д - аурикулярия голотурии.
Рис. 678. А - личинка Antedon с пятью венчиками ресничек и темянной пластинкой с султаном ресничек (cil), с присоской (s) и преддверием - вестибулум (v); В - бипиннария морской звезды; В - офиоплутеус офиуры; Г - эхиноплутеус морского ежа; Д - аурикулярия голотурии.

ad - передние дорсальные руки; al - передние латеральные руки; pd - задние дорсальные руки; pl - задние латеральные руки; ро - посторальные руки; рrо - преоральные руки; an - анальное отверстие; cal - известковые тельца; gаs - желудок; о - рот; r - задняя кишка. Пo сторонам кишечника лежат зачатки целомов, у офиоплутеуса и эхиноплутеуса скелет изображен черным цветом (из Бехера и Мортенсена, обозначения рук - по Мортенсену).

пару передних дорсальных и пару задних дорсальных рук. Задние латеральные руки направлены назад, или в стороны, или они могут отсутствовать. Сильный скелет состоит из четырех парных частей и одной или двух непарных. Офиоплутеус и эхиноплутеус - близкие между собой личиночные формы.

Аурикулярия голотурий (рис. 678, Д) близка к исходной форме личинок, указанной выше. Ресничный шнур у нее не распадается на предротовой и анальный щитки, а руки имеют вид коротких выростов. Различают пять пар рук: пару передних латеральных (по ходу предротового щитка), пару задних латеральных (на концах анального щитка), пару посторальных, а по бокам продольного ресничного шнура - пару передних и пару задних дорсальных. Скелет представлен отдельными спикулами, часто в виде удлиненных колесиков.

538

Кроме того, у иглокожих встречается еще один тип личинок - долиолярия, названный так по сходству с Doliolum. Долиолярия имеет удлиненную, более или менее боченкообразную форму, четыре или пять мерцательных колец и встречается у голотурий ежей и офиур. Долиолярия напоминает боченкообразную личинку морских лилий, причем у Dendrochirota она является второй личиночной стадией, в которую превращается аурикулярия, после долиолярии наступает стадия пентактули. Изредка у офиур встречается червеобразная личинка, а у некоторых морских звезд, ежей и офиур - упрощенные личинки.

Рис 679. Стадии развития морских лилий.
Рис 679. Стадии развития морских лилий.

А и Б - свободно-плавающие личинки (изображены теменной пластинкой вниз), В - прикрепленная стадия - цистоидеи; Г - пентакринусовая стадия с дефинитивными руками Antedon bipida b - базальные пластинки, о - оральные пластинки, r - радиальные пластинки, s - присоска (А Б, В - по В Томсону Г - по Шадвику)

Развитие иглокожих сопровождается обычно сложным метаморфозом, во время которого из билатерально-симметричной личинки образуется радиально-симметричное тело имаго. У морских лилий и некоторых звезд (например, Astenas rubens) (рис. 677, 678, 679) пелагическая личинка, опустившись на дно, прикрепляется передней частью тела Интересно, что на прикрепленной стадии развития у Asterias rubens короткое время на оральной стороне морской звезды, подобно Pelmatozoa, находятся ротовое и анальное отверстия. У остальных иглокожих прикрепленной стадии развития нет, хотя экспериментальным путем удавалось вызывать образование прикрепленной сидии развития и у морского ежа. Как правило, у морских лилий

и голотурий тело личинки переходит в тело имаго, но у остальных иглокожих радиально-симметричный зародыш развивается из части личинки, тогда как другая часть личинки резорбируется или отбрасывается и в образовании имаго участия не принимает. При метаморфозе иглокожих органы левой стороны личинки получают преобладающее развитие сравнительно с органами правой стороны. Переход от билатеральной к радиальной симметрии происходит через асимметричную стадию. Радиальная симметрия начинается с гидроцеля, который в виде подковы охватывает пищевод и смыкается в кольцо с пятью радиальными выростами, так называемыми первичными щупальцами, являющимися зачатками радиальных амбулакральных каналов.

У морских лилий (рис. 679 и 680) после прикрепления личинки преоральным отделом узкая передняя часть личинки превращается в стебель,

539

Рис. 680. А - ранняя прикрепленная стадия (цистоидеи) Hathrometra prolixa (по Мортенсену, из Кларка); Б - пентакринусовая стадия Isometra vivipara с оральными (о), радиальными (r) и базальными (Ъ) пластинками и члениками стебля (st) (из Мортенсена).
Рис. 680. А - ранняя прикрепленная стадия (цистоидеи) Hathrometra prolixa (по Мортенсену, из Кларка); Б - пентакринусовая стадия Isometra vivipara с оральными (о), радиальными (r) и базальными (Ъ) пластинками и члениками стебля (st) (из Мортенсена).

широкая задняя - в чашечку. Затем происходит вращение комплекса внутренних органов на 90°, вследствие чего органы, бывшие на брюшной стороне личинки, оказываются на верхней или актинальной стороне чашечки. Это ведет к смещению оральной части тела и большей части внутренних органов в заднюю часть личинки; происходит полная переориентировка животного. Брюшная сторона кишечника становится верхней, над ней располагается замкнувшийся в кольцо гидроцель. Левый задний целом ложится над кишечником, становясь оральным целомом, а задний правый целом - аборальным (или эпигастральным), располагаясь под кишечником. До развития щупалец и рук прикрепленная стадия морской лилии является стадией цистоидеи (рис. 680), с развитием же рук она превращается в пентакринусовую стадию, которая с утратой стебелька превращается в свободно подвижную бесстебельчатую морскую лилию. При этом превращении временные щупальца (рис. 680, Б) пентакринусовой стадии заменяются дефинитивными руками.

При метаморфозе морских звезд и ежей радиально-симметричный зародыш их возникает из двух дисков - орального (или акти-

нального) и аборального (или абактинального). Оральный диск образуется на левой стороне личинки (рис. 681), аборальный - на правой стороне. Таким образом, вертикальная ось взрослого животного не совпадает c длинной осью личинки, но перпендикулярна к ней. Левая сторона личинки становится оральной стороной морской звезды и ежа, а правая

Рис. 681. Схема развития эхиноплутеуса в виде пирамидки и положение в нем зачатка морского ежа.
Рис. 681. Схема развития эхиноплутеуса в виде пирамидки и положение в нем зачатка морского ежа.

А - с левой стороны; Б - с правой стороны; В - актинальная сторона молодого ежа; L - ловеновская плоскость симметрии; P - примордиальная плоскость симметрии; а и Ь - амбулакральные пластинки, граничащие с перистомом; Ьр - буквальные пластинки; р - ротовые ножки, появляющиеся сначала на пяти буккаль-ных пластинках; I - V - радиусы; Ia, IIа, IIIв, IVa, Vв - крупные амбулакральные пластинки; Ib, IIb, IIIa, IVb, Va - мелкие амбулакральные пластинки; d -дорсальная; v - вентральная; l - левая; r - правая стороны плутеуса (из Убиша).

сторона личинки - аборальной стороной. Значительная часть тела личинки (передняя) атрофируется путем фагоцитоза или отбрасывается. У Astropecten aranciacus все личиночное тело при метаморфозе резорбируется. При развитии зародыша радиально-симметричного иглокожего происходят сильные изменения и перемещения внешних зачатков и внутренних

540

органов билатерально-симметричной личинки, что усложнено у ряда морских звезд тем, что метаморфоз сопровождается прохождением прикрепленной стадии развития (рис. 682). Иногда у молодой звезды, только

Рис. 682.
Рис. 682.

А - прикрепленная стадия развития Asterias rubens в продольном разрезе. о - рот; ое - пищевод; gas - желудок; int - кишка; s - присоска; са1 - передний целом; са2 - левый передний целом; ст. - левый средний целом; cp1 - левый задний целом (гипогастральный); ср2 - правый задний целом (эпигастральный) (из Джемила).

Б - схема, изображающая смещение рта и анального отверстия с края на вентральную и абактинальную стороны во время развития морской звезды. lo - личиночный рот; о - рот морской звезды; lan - личиночное анальное отверстие; an - дефинитивное анальное отверстие (по Джемилу).

что закончившей метаморфоз (рис. 683, 685), сохраняется стебелек, которым она соединялась с телом личинки (Luidia sarsi). Изменяются отношения

Рис. 683. Молодая морская звезда Luidia sarsi со стебельком (St) непосредственно после отделения от личинки (по Таттерсалу и Шепарду).
Рис. 683. Молодая морская звезда Luidia sarsi со стебельком (St) непосредственно после отделения от личинки (по Таттерсалу и Шепарду).

Рис. 684. Реконструкция Gyrocystis (из карпоидей).
Рис. 684. Реконструкция Gyrocystis (из карпоидей).

о - рот; ап - анальное отверстие; ten - щупальца; am. с - амбулакральное кольцо (из Спенсера).

Рис. 685. Развитие целомов у Asterina gibbosa на поздней стадии онтогенеза (молодая звезда почти в профиль).
Рис. 685. Развитие целомов у Asterina gibbosa на поздней стадии онтогенеза (молодая звезда почти в профиль).

са - редуцирующийся остаток непарного переднего целома; c1, c2, c3 - левые передний, средний и задний целомы; c’3 - правый задний целом; реr - перикардий; о - рот; рс - поровой канал; рgс - перигемальные каналы; st - каменистый канал (из Давыдова).

медиальной плоскости личинки к горизонтальной плоскости звезды. Эти плоскости оказываются почти под прямым углом друг относительно друга, в то время как вначале они совпадали. Эктодермальные зачатки рук при резорбции личиночного тела сходятся и образуют

541

Рис. 686. Фронтальный разрез через личинку Echinus miliaris в начале метаморфоза.
Рис. 686. Фронтальный разрез через личинку Echinus miliaris в начале метаморфоза.

еm - зачаток морского ежа; am - амниотическая полость; c1, c2, c3 - левые передний, средний и задний целомы; c1', c2', c3' - правые передний, средний, задний целомы; int - кишечник; pd - педицеллярия; st - каменистый канал (из Давыдова).

замкнутый пятилучевый венчик. Рот и анальное отверстие личинки замыкаются, кишечник теряет сообщение с наружной средой. Рот взрослого животного образуется заново на будущей актинальной стороне (в центре нижней стороны диска), анальное же отверстие - на абактинальной (верхней стороне диска) морской звезды и ежа, т. е. соответственно на левой и правой сторонах личинки. Это характерное смещение рта и анального отверстия личинки при метаморфозе важно в том отношении, что во время метаморфоза на прикрепленной стадии развития положение личиночных рта и ануса у Asterias rubens (рис. 682, Б) напоминает их положение у прикрепленных палеозойских примитивных иглокожих (рис. 684). Помимо облитерации личиночных рта и ануса, при метаморфозе происходят резорбция стомодеума, значительной части личиночного пищевода и задней кишки, гистологическая передифференцировка и анатомическая перестройка остающейся части личиночной пищеварительной системы при переходе ее в таковую взрослых форм. В частности, у морских ежей желудок личинки растет в направлении против часовой стрелки, а кишка - по часовой стрелке. При смещении осей зародыша происходит также изменение положений задних целомов: задний левый целом смещается на будущую актинальную сторону под кишечник, становясь гипогастральным целомом, правый задний целом - на абактинальную (аборальную) сторону над кишечником - эпигастральный целом.

При развитии офиур радиально-симметричный зародыш возникает на брюшной и спинной сторонах личинки, вертикальная ось офиур образует с морфологической осью личинки гораздо меньший угол, чем у морских звезд и ежей. Во время метаморфоза у офиур, как и у морских звезд и ежей, происходят резорбция и отбрасывание части тела личинки, но у морских звезд и ежей резорбируется передняя часть личинки, так как развитие иглокожего происходит у них в задней части личинки; у офиур же отбрасывается задняя часть личинки в связи с тем, что юная офиурка развивается в передней части личинки. Нередко задняя часть личинки с ее постлатеральными руками употребляется молоденькой офиуркой (рис. 687 и 688) в качестве аппарата, накотором она плавает. Стомодеум личинки отшнуровывается от пищевода и облитерируется, новый образуется там же, где личиночный стомодеум соединялся с пищеводом; дефинитивный рот, следовательно, открывается у офиур на вентральной стороне личинки. Желудок и кишка у офиур смещаются при этом направо, благодаря чему положение рта относительно кишечника сохраняется то же, что у морских звезд. Задняя кишка личинки атрофируется вместе с анальным отверстием. Задние целомы смещаются так же, как у морских звезд, становясь дефинитивной полостью тела.

Рис. 687. Офиоплутеус с молодой офиуркой на нем (из И.Мюллера).
Рис. 687. Офиоплутеус с молодой офиуркой на нем (из И.Мюллера).

542

По строению личинок и сегментации целомов развитие морских ежей сходно с таковым офи,ур, но в остальном оно гораздо более сходно с развитием морских звезд, причем морские ежи проходят стадию звезды. Особенностями развития морских ежей, отличающими их от развития морских звезд и офиур, являются, во-первых, закладка зародыша не на поверхности личинки, а в особой амниотической полости (рис. 686), и, во-вторых, отставание в развитии аборальной стороны зародыша, превращающейся в небольшой перипрокт, в то время как почти все тело ежа образовано оральной стороной зародыша. У морских звезд и офиур оба зачатка развиваются равномерно.

Таким образом при метаморфозе морских звезд, ежей и офиур происходит полная переориентировка внутренних органов билатерально-симметричной личинки, значительная часть тела и органов которой разрушаются и отбрасываются. Радиально-симметричный зародыш, в сущности говоря, выпочковывается на теле личинки.

В строении зачатка морского ежа, формирующегося в личинке, появляется плоскость симметрии(рис. 681) как у правильных, так иу неправильных морских ежей, так называемая примордиальная плоскость симметрии. Эта плоскость симметрии проходит через II амбулакр и 4-й интерамбулакр и определяется развитием и положением ротовых или буккальных ножек на актинальной и базальных пластинках на абактинальной стороне зачатка ежа. Она не совпадает с плоскостью симметрии плутеуса и повернута относительно последней на 90°. Молодой правильный морской еж непосредственно после метаморфоза сначала сохраняет эту билатеральную симметрию, но вскоре по мере развития она заменяется радиальной симметрией. Развитие билатерально-симметричных, или неправильных, морских ежей усложняется тем, что радиальная симметрия, и у них сменяющая первоначальную симметрию, с дальнейшим развитием сменяется новой окончательной билатеральной симметрией. Именно - из четырех одинакового строения интерамбулакров (1, 4, 2 и 3) 1-й и 4-й развиваются сильнее, 5-й же интерамбулакр становится самым длинным, форма и расположение его пластинок отличаются от таковых в остальных интерамбулакрах. Амбулакры I, II, IV и V одинаковы, но I и V развиваются сильнее II и IV; III же амбулакр по строению сильно отличается от прочих. Плоскость ловеновской симметрии неправильных морских ежей проходит, как известно, именно через 5-й интерамбулакр и III амбулакр; она образует с примордиальной плоскостью симметрии угол в 72°. Эти моменты в развитии морских ежей имеют филогенетическое значение и указывают на то, что неправильные морские ежи действительно являются дальнейшим этапом эволюции правильных морских ежей.

Рис. 688. Молоденькая офиура Ophiomaza cacaotica, подвешенная на задних латеральных руках, оставшихся от офиоплутеуса (из Мортенсена).
Рис. 688. Молоденькая офиура Ophiomaza cacaotica, подвешенная на задних латеральных руках, оставшихся от офиоплутеуса (из Мортенсена).

Развитие голотурий обычно сопровождается сначала превращением аурикулярии в долиолярию - личинку боченкообразной формы с пятью мерцательными неполными обручами, на которые распадается ресничный шнур аурикулярии. Переходная стадия от долиолярии или, если ее нет, от аурикулярии к голотурии часто называется пентактулой и имеет пять ротовых щупалец. При метаморфозе голотурии тело личинки переходит в тело голотурии, атрофируется обычно лишь небольшая преоральная часть личинки. Перемещения и реорганизация внутренних органов и смещение

543

оси личинки при ее переходе в голотурию незначительны. Плоскость симметрии молодой голотурии находится относительно таковой личинки спереди налево и сзади направо. Рот и анальное отверстие личинки, лежащие на вентральной стороне личинки, смещаются на концы тела, занимая терминальное положение и становясь ротовым и анальным отверстиями голотурии. Зачаток гидроцеля, расположенный по продольной оси личинки, располагается к ней поперек.

Рис. 689. Схема сегментации целомов у офиур. (А - Ж).
Рис. 689. Схема сегментации целомов у офиур. (А - Ж).

с - непарный целомический пузырек после отделения от верхушки архентерона: c1, с2,с3 - левые передний, средний и задний целомы; с1', c2', c3' - правые передний, средний и задний целомы; рс - поровый канал с порой (р); st - каменистый канал (по Мэк-Брайду из Давыдова).

Своеобразное толкование процессов метаморфоза иглокожих дается Барруа (1924, 1927). Он считает, что основная форма иглокожих - плутеус - получается из гаструлы ("энтерулы") путем расширения оральной поверхности в поперечном, а аборальной - в продольном направлении. Стадия радиально-симметричного иглокожего ("звездного организма"), по его мнению, получается из стадии сегментированного червя путем

Рис. 690. Схема сегментации целома у морских ежей. Обозначения те же, что на рис. 689 (по Мэк-Брайду из Давыдова).
Рис. 690. Схема сегментации целома у морских ежей. Обозначения те же, что на рис. 689 (по Мэк-Брайду из Давыдова).

одностороннего закругления билатерально-симметричного членистого зародыша в радиально-симметричный. Иными словами, Барру а стремится видеть в зачатках гидроцельного кольца, лучей и венчиков апикального скелета метамерные зачатки, вторично ставшие радиально расположенными. Однако вся морфология развития и строения взрослых форм иглокожих не дает оснований для такого толкования их развития.

Образование целома путем отшнуровывания верхушки архентерона в виде одного пузырька, который делится на два, и последующая сегментация каждого из них на три сегмента, располагающихся по бокам личинки в наиболее неизмененном виде, наблюдаются при развитии офиур (рис. 689) и морских ежей (рис. 690). У остальных классов образование целома идет иначе и расчленение его на три сегмента не так ясно. Так, у одних морских звезд (Asterina), как у ежей и офиур, один целомический пузырек (см. рис. 685) отшнуровывается от верхушки архентерона и образует два выроста, направленных вниз. Последние отделяются и становятся левым и правым задними цел омами, а от непарного целома, являющегося зачатком переднего целома, образуются в виде выростов -средние целомы. У других морских звезд (например, Astropecten, Aste--rias) целомы образуются в виде двух парных выпячиваний архентерона,

544

концы которых сливаются в преоральной лопасти вместе, по сторонам же кишечника они тянутся в виде длинных мешков, являющихся зачатками передних, средних и задних целомов (рис. 691). У Роrаtа задние целомы возникают в виде двух выпячиваний боковых стенок архентерона независимо от зачатка остальных целомов, который образуется отшнуровыванием верхушки архентерона. У Crossaster, Solaster, Henricea (рис. 691) первичный кишечник перешнуровывается на три части: верхняя большая является зачатком передних, средних и правого заднего целомов; средняя часть архентерона является зачатком кишечника; часть, ближайшая к бластопору, представляет зачаток левого заднего целома.

Рис. 691. Образование целомов у морских звезд.
Рис. 691. Образование целомов у морских звезд.

А - Г - Astenna gibbosa; Д - E - Crossaster papposus; bр - бластопор; c1, c2, c3 - левые передний, средний и задний целомы; с3' - правый задний целом; int - кишечник (А - Г - по Мэк-Брайду; Д и E - по Джемилу, изменено, из Давыдова)

Значительно более изменено образование целомов у голотурий. Архентерон у Holothuria и Chiridota делится на две почти равные части (рис. 692). Верхний пузырек - зачаток целомов, нижняя часть архентерона с бластопором - зачаток кишечника. Непарный целом ложится на левую сторону кишечника и делится только на две части: верхний пузырек - зачаток переднего целома и гидроцеля и нижний пузырек, который образует направо вырост в сторону кишечника. Вырост этот поднимается кверху и отделяется - так получаются левый и правый задние целомы, лежащие

Рис. 692. Образование целомов у голотурий.
Рис. 692. Образование целомов у голотурий.

А - аурикулярия слева, Б - аурикулярия с вентральной стороны, В - гаструла Сиситаrrа echinata в разрезе; Г - Д и E - последовательные стадии расчленения целомов у той же голотурии; bр - блaстопор, c1, c2, c3 - левые передний, средний и задний целомы; с3' - правый задний целом, mt - кишечник, о - рот, рс - поровый канал (А, В - из Давыдова; В - E - из Ошима, изменено).

по бокам кишечника. Еще более своеобразно протекают первые стадии развития кишечника и целомов у Сиситапа echinata (рис. 692 и 693). Длинный, более чем наполовину превышающий длину гаструлы архентерон сплющен и спирально закручен влево. Перетягиваясь поперек, он дает меньшую, нижнюю часть, прилегающую к бластопору - зачаток кишечника личинки, и большую, верхнюю часть, зачаток целомов

545

(гидроэнтероцель). Далее развитие идет типично. Зачаток целомов делится на две части. Верхняя часть дает начало гидроцелю (амбулакральному кольцу,

Рис. 693. Схематические изображения развития голотурии Cucumaria echinata.
Рис. 693. Схематические изображения развития голотурии Cucumaria echinata.

А - старая гаструла с закрученным архентероном, справа; Б - то же, с вентральной стороны; В - ранняя долиолярия слева; Г - сформированная долиолярия, слева; Д - гидроцель ее же; btc - бластоцель; bр - бластопор; hp - гидропора; рс', int’ и hc' - задние целомы, кишечник в гинроцель, еще не отделенные друг от друга; Шr - левый дорсальный радиальный канал; lpc - левый задний целом до отделения правого целома; lp - левая первичная ножка; lw - левый вентральный радиальный канал; mes - зачаток мезентерия; madv - мадрепоровый пузырек; pv - полнев пузырь; mvr - медиовентральный радиальный канал, рс - поровый канал; pri - преоральная лопасть; rdr - правый дорсальный радиальный канал, dp - правая первичная ножка; dpc - ее канал; dvr - правый вентральный радиальный канал, st - каменистый канал; stm - стомодеум; stm' - эктодермальное впячивание для стомодеума; t1 - t5 - первичные щупальца, расположенные в медиодорсальном, правом дорсальном, правом вентральном, левом вентральном и левом дорсальном интеррадиусах (из Ошима, изменено).

которое замыкается в левом дорсальном интеррадиусе, пяти первичным щупальцевым и радиальным каналам), каменистому каналу, мадрепоровому пузырьку

Рис. 694. Образование целомов у морских лилий.
Рис. 694. Образование целомов у морских лилий.

А - продольный разрез зародыша Antedon, архентерон перетягивается на верхний (а) и нижний (Ь) пузырьки; Б - Ж - последовательные стадии развития кишечника и целомов, рис Б, Г и E - с правой стороны, рис. В, Д и Ж - сверху, c1, c2, c3 - левые передний, средний и задний целомы, c3' - правый задний целом (по Зеелигеру, из Давыдова).

(переднему целому) и поровому каналу, открывающемуся дорсальной порой наружу. Нижняя часть, делясь надвое, дает начало задним целомам, из которых левый несколько больше правого. Хотя и называют верхнюю часть зачатка целомов гидроцелем, все же ясно, что она состоит из зачатков и переднего и среднего целомов.

Еще более изменено образование целома у морских лилий (рис. 694). У них после замыкания бластопора архентерон становится замкнутым мешком, который делится на два: верхний пузырек - зачаток переднего целома,

546

гидроцеля и кишечника, нижний пузырек - зачаток задних целомов. Верхний мешочек делится на дорсальную часть - зачаток переднего и среднего целомов и вентральную часть - зачаток кишечника. Нижний мешочек делится на два пузырька, которые ложатся по сторонам кишечника и являются левым и правым задними целомами. Нормально имеются зачатки лишь левого переднего целома и гидроцеля, но экспериментальным путем удалось вызвать появление у Antedon двух передних и двух средних целомов, т. е. образование всех трех пар целомических мешков.

Общее представление о соотношениях между кишечником и целомами в эмбриональный период дает развитие Astropecten aranciacus. У трехдневной личинки от верхней расширенной части архентерона отделяются два округлых целомических мешка (рис. 695), из которых левый, больший, вскоре открывается наружу гидропорой.

Рис. 695. Трехдневная личинка Astropecten.
Рис. 695. Трехдневная личинка Astropecten.

А - с вентральной стороны и Б - слева, stm - стомодеум, ое - пищевод, gаs - желудок, rеc - задняя кишка; аn - анальное отверстие, c’ - правый целом; с - левый целом; hp - гидропора (из Герстадиуса, изменено).

Рис. 696.
Рис. 696.

По-видимому, большая часть порового канала имеет мезодермальное происхождение. У бипиннарии целомические мешки, лежащие по сторонам пищевода и желудка, растут в длину, становясь цилиндрическими, а нижние их части расширяются в дорсовентральном направлении (рис. 696), причем левый расширяется более правого и в промежуток между желудком и задней кишкой дает вырост, - вентральный рог будущего левого заднего целома. Обособления целомов на три сегмента нет, но в них можно видеть отделы, соответствующие передним, средними задним цел ома м. У более поздней бипиннарии передние части целомов достигают середины ротового отверстия (рис. 697), расширенная нижняя часть правого целома достигает на спинной стороне по медиальной линии середины желудка, где встречается с расширенной частью левого целома, который к этому времени по линии, проходящей между желудком и задней кишкой, отшнуровывается от среднего левого целома, а вентральный рог его, загибаясь направо, достигает задней кишки. Вентрально левый и правый задние целомы окружают заднюю кишку. У бипиннарии, достигшей максимума развития, передние правый и левый целомы сливаются вместе впереди и до реально от пищевода (рис. 698) и непосредственно продолжаются в средние целомы, не обособленные в самостоятельные мешки. Вентральный рог левого заднего

547

целома сливается с правым средним целомом около задней кишки, а перед метаморфозом временно соединяется и с левым средним целомом. В нижней части бипиннарии находятся задние правый и левый целомы, из которых левый отделяется от левого среднего целома раньше, чем правый задний от правого среднего целома. Левый задний целом образует еще дорсальный рог заднего левого целома, который снова соединяет задний левый целом со средним левым (гидроцелем). Задний правый целом впоследствии становится эпигастральным целомом, ложась над желудком, а левый задний - гипогастральным, под желудком.

Мешковидный гидроцель сначала образует три выроста - II - IV радиусы, а потом I и V. Мадрепоровый пузырек образуемся или за счет правого, по Герстадиусу, среднего целома, или из мезенхимы, или из эктодермы. От передних и средних целомов, кроме гидроцеля, остается лишь небольшая часть в виде осевого синуса. Внутренний, оральный кольцевой

Рис. 697. Четырнадцатидневная бипиннария Astropecten со спинной стороны.
Рис. 697. Четырнадцатидневная бипиннария Astropecten со спинной стороны.

с1 - передний левый целом, hc - средний левый целом или гидроцель; с3 - задний левый целом, hp - гидропора; mad - мадрепоровый пузырек (из Герстадиуса, изменено).

синус образуется из центральной части левого среднего целома, наружный оральный кольцевой синус и четыре радиальные перигемальные канала - от четырех карманов заднего левого целома, один радиальный канал - от среднего левого целома. Перифарингеальный синус образуется дорсальным рогом заднего левого целома.

Органы, которые позже составят звезду, лежат в задней части бипиннарии (рис. 698 и 699), которая сохраняется, тогда как передняя часть ее разрушается. При метаморфозе происходит смещение зачатков и органов, о котором было сказано выше. При этом смещении и резорбции тела бипиннарии изменяется и положение радиусов, образованных гидроцелем: передний дорсальный радиус I соединяется с передним вентральным зачатком руки I, зачатки рук сходятся и образуют замкнутый пятилучевой венчик (рис. 699). Каменистый канал лежит в интеррадиусе между I и II лопастями гидроцеля. Мезентерий между левым и правым задними целомами, вертикально расположенный у молодой бипиннарии, в итоге смещения задних целомов и кишечника становится горизонтальным и дает начало тяжам, прикрепляющим желудок морской звезды.

В развитии Astropecten нет аурикулярии и брахиолярии. Амбулакральные ножки вначале имеют подошвы, позже становятся остроконечными. У личинок Astropecten, как и у ряда других морских звезд, от дорсальной стенки желудка образуется вырост (рис. 699), иногда парный, который после отделяется от него, превращаясь в группу мезенхиматозных клеток. Это является, по мнению некоторых, едва ли верному, рудиментом зачатка задних целомов, который имелся у предков иглокожих, а у кишечно-жаберных дает начало целому туловища.

Судьба целомов личинки обычно следующая. Из части переднего левого целома образуются левый осевой синус с ампулой и поровым каналом и перигемальное кольцо; из части правого переднего целома образуется правый осевой синус (мадрепоровый пузырек, перикардий). Левый средний целом, или гидроцель, дает начало амбулакральной системе и каменистому каналу. В ряде случаев в нормальных условиях или под действием гипотоничной морской воды правый передний целом, подобно левому, образует поровый канал с гидропорой, а правый средний целом - правый гидроцель, которые обычно впоследствии атрофируются. Левый и правый задние целомы дают начало дефинитивной вторичной полости тела иглокожих,

548

а их стенки образуют соматический и спланхнический листки. Из первого развиваются мускулатура и соединительная ткань, а также мезенхиматозные клетки, которые дают начало скелету взрослых форм. Как было сказано выше, левый целом становится гипогастральным, ложась под кишечником, правый - эпигастральным, над кишечником, которые соединяются друг с другом. Левый задний целом, кроме того, дает начало перифарингеальному

Рис. 698. Семидесятядневная бипиннария Astropecten.
Рис. 698. Семидесятядневная бипиннария Astropecten.

A - с брюшной; Б - со спинной стороны, В - справа, Г - слева.

о - ротовое отверстие, ое - пищевод, gas - желудок, rеc - задняя кишка, c'1 - передний правый целом, с'3 - задний правый целом c1 - передний левый целом, hc - гидроцель, с3 - задний левый целом, hp - гидропора, vс - вентральный рог, dc - дорсальный рог заднего левого целома, mad - мадрепоровый пузырек, I - V - лопасти гидроцеля, 1 - 5 - эктодермальные зачатки рук (из Герстадиуса, изменено)

целому или синусу, пяти или чаще четырем перигемальным каналам; пятый чаще вместе с перигемальным кольцом образуется из переднего левого целома. У морских лилий правый задний целом образует полости камерного органа. Левый задний целом дает начало половому синусу. Однако наблюдаются у разных представителей иглокожих те или иные уклонения от обычной судьбы целомов, что отмечалось выше. Кишечник иглокожих почти нацело образуется из энтодермы. Рот" и анальное отверстие образуются в виде неглубоких впячиваний эктодермы.

549

Рис. 699. Бипиннария Astropecten во время метаморфоза.
Рис. 699. Бипиннария Astropecten во время метаморфоза.

Слева ое - личиночный пищевод; rеc - задняя кишка (контуры пунктиром); с1 - передний левый целом, с3 - задний левый (гипогастральный) целом; md - мадрепорит; I - V - лопасти гидроцеля; 1 - 5 - эктодермальные зачатки рук (пз Герстадиуса, изменено).

Эктодермальная передняя кишка имеется лишь у морских лилий, ежей и голотурий. Обычно личиночные рот и анальное отверстие замыкаются, эктодермальные стомодеум и проктодеум личинки и часть личиночного пищевода разрушаются. Кишечник взрослого иглокожего большей частью образуется путем анатомической перестройки и гистологической передифференцировки части личиночного пищевода, желудка и задней кишки. Нервная система возникает независимо от таковой личинки, в ряде случаев путем погружения эктодермы внутрь. Развитие нервной системы личинок и апикальной нервной системы у ряда классов иглокожих изучено недостаточно. Скелет личинок возникает из клеток первичной мезенхимы, которая у офиур и морских ежей образуется очень рано из микромеров на самом вегетативном полюсе еще до образования бластулы. Кроме того, у них и у остальных иглокожих после окончания гаструляции, до образования архентероном целомических мешков, со дна архентерона выклиниваются в бластоцель клетки мезенхимы, дающие начало элементам актинального и абактинального скелета диска, которые обычно закладываются очень рано. В частности, элементы абактинального скелета закладываются у личинок. Мезенхиматозные, соединительнотканные клетки, дающие начало большей части скелета взрослых иглокожих, возникают из соматического листка вторичной полости тела. Непарный половой зачаток появляется в плоскости, в которой лежат каменистый канал и зачатки частей осевого органа; он входит в связь с аборальной частью осевого органа, превращаясь в половой тяж и давая путем сложных изменений дефинитивные половые железы взрослых форм. Стенка левого заднего целома, к которой прилегает половой зачаток, образует вырост, по стенкам которого мигрируют первичные половые клетки и который дает начало аборальному или половому синусу, обычно входящему в состав осевого комплекса органов.

Важные черты филогенетического характера в онтогенезе иглокожих заключаются в следующем. Независимое от бластопора образование рта; бластопор переходит в анальное отверстие или замыкается. Энтероцельное образование целомов и расчленение их на три пары целомических пузырьков или сегментов. Эитодермалъное происхождение мезенхимы. Развитие скелета ио мезодермы. Билатеральная симметрия личинок и переход ее к асимметрии благодаря преобладающему развитию органов левой стороны. Асимметрия в онтогенезе характеризуется также поворотом рта и пищевода влево, а задней кишки - вправо. В связи с поворотом передней кишки находится изменение гидроцеля, который в виде подковы охватывает пищевод и замыкается в кольцо. Наличие полового зачатка в плоскости, в которой находятся поровый канал, каменистый канал и зачаток осевого органа. Появление после асимметричной стадии стадии радиально-симметричного зародыша, во время которой происходит переориентировка частей личинки, переходящих в органы взрослого животного, и их дифференцпровка.

В развитии представителей разных классов имеется ряд прекрасных примеров рекапитуляции более частного характера, имеющих значение для филогении отдельных классов или более мелких групп. Так, в онтогенезе современных бесстебельчатых морских лилий имеется стебельчатая,

550

не имеющая рук, несомненно сходная по ряду черт с цистоидеями (рис. 679, В) и вместе с тем напоминающая ряд палеозойских мелких стебельчатых лилий, вроде Hemistreptacron, Embyocrinus. Поздняя пентакринусовая стадия коматулид (рис. 679) имеет ряд черт, общих с более примитивными стебельчатыми лилиями, даже из современных их представителей (например, с Hyocrinus). Пентакринусовая стадия, например, Antedon bifida, временно обладает чертами, характерными для современного Rhizocrinus, - пять поровых каналов и пять каменистых каналов. Скелет чашечки стебельчатых стадий развития современных бесстебельчатых морских лилий (см. рис. 599, Б) обладает характерными чертами, общими со скелетом многих стебельчатых форм (см. рис. 599, А). Положение рта и анального отверстия во время онтогенеза морских звезд до развития дефинитивных (см. рис. 682, Б) весьма сходно с положением этих отверстий у сидячих примитивных ископаемых иглокожих (см. рис. 684). Ряд морских звезд в онтогенезе проходит прикрепленную стадию, несомненно, имеющую филогенетическое значение. В онтогенезе офиур имеются филогенетические

Рис. 700. Стадия развития Gorgonocephalus.
Рис. 700. Стадия развития Gorgonocephalus.

А - колония Gersemia с горгоноцефалом (х) на стадии офиуры; Б - стадия офиуры отдельно; В - стадия трихастера (из Федотова).

генетические черты, указывающие на их родство с морскими звездами. Например, позвонки рук офиур развиваются из парных самостоятельных амбулакральных пластинок. В онтогенезе многоветвистых офиур - Gorgonocephalus - имеются стадия офиуры (рис. 700, Б) и стадия трихастера (рис. 700, В), причем Gorgonocephalus на стадии офиуры обладает не только простыми, неразветвленными руками, скелетом рук и диска, подобно типичным офиурам, но и мешковидным кишечником, большой вторичной полостью тела, асимметричным осевым комплексом и рядом других черт, характерных для типичных офиур. Неправильные морские ежи, лишенные во взрослом состоянии аристотелева фонаря, на стадиях развития обладают зачатками его. Морские ежи проходят в онтогенезе стадию звезды, которой ряд авторов также придает филогенетическое значение.

В онтогенезе иглокожих вообще имеется ряд примеров рекапитуляции и развития по типу анаболии или надставок стадий.

Онтогенетическое развитие длится долго - 2 - 3 месяца и более и происходит в разное время года, чаще, однако, весной и летом. Иглокожие растут в течение всей жизни и, невидимому, живут долго. Считают, что морские звезды в среднем достигают полного размера около четырех лет, но есть указания, что Asterias forbesi становится половозрелой на 7-м году, а полной величины достигает на 14-м году. A. rubens становится половозрелой к концу первого года, Ophiura texturata - в течение двух лет, Echinns esculentus - от одного до двух лет. Ophiomusium lymani достигает

551

полных размеров в течение трех лет, а Е. esculentus - четырех. У некоторых иглокожих установлены годичные кольца роста на пластинках скелета. По подсчетам, возраст морского ежа Colobocentrotus atratus - 65 см в диаметре и 30 мм высоты диска - измеряется 35 годами. Все же пока надо считать данные о росте иглокожих недостаточными.

552


Регенерация

Рис. 701. Кометоидная форма морской звезды Linckia multiforа. На конце одной руки регенерируют новый диск и зачатки четырех рук (из Коршельта).
Рис. 701. Кометоидная форма морской звезды Linckia multiforа. На конце одной руки регенерируют новый диск и зачатки четырех рук (из Коршельта).

Рис. 702. Регенерация у морской звезды Marthasterias glaciahs. Рука с диском, на котором после удаления начинают регенерировать недостающие руки (из Шапиро).
Рис. 702. Регенерация у морской звезды Marthasterias glaciahs. Рука с диском, на котором после удаления начинают регенерировать недостающие руки (из Шапиро).

Явление регенерации очень распространено у иглокожих, в особенности у морских лилий, звезд, офиур и голотурий, и находится в известной связи с бесполым размножением. Вслед за делением тела надвое при бесполом размножении у морских звезд, офиур и голотурий происходит регенерация недостающих частей тела. У голотурий Actinopyga parvula и A. difficilis, у которых при делении тело распадается на несколько кусков, каждый регенерирует до целого животного. У иглокожих очень часто наблюдаются случаи автотомии или отбрасывания рук и других частей тела при неблагоприятных условиях или при нападении врага. Так, обламываются руки у многих офиур и морских лилий, у ряда морских звезд, например, Marthasterias glacialis, Pedicellaster typicus. У Brisinga при вытаскивании на поверхность воды ампутируются все руки и т. д. У морских лилий и некоторых офиур (например, Arnphiuridae, у которых вентральная сторона диска голая) при неблагоприятных условиях или при повреждении отбрасывается диск с кишечником, половыми железами и другими органами. У большинства голотурий, особенно у крупных форм, при неблагоприятных условиях наступают сильные сокращения тела и через анальное отверстие или разрывом стенки тела выбрасываются кишечник, водные легкие, половые органы, иногда амбулакральный кольцевой канал и известковое кольцо. У ряда морских ежей наблюдается отбрасывание игол; нередко отрываются у морских звезд и ежей амбулакральные ножки и педицеллярии.

Обычно все эти повреждения исправляются последующей регенерацией, причем у голотурий Synaptidae, тело которых распадается на несколько кусков, регенерирует до целого животного лишь передний кусок тела, остальные не регенерируют. У тропических морских звезд Linckiidae регенерирует целая морская звезда из отдельной руки, причем получается так называемая кометоидная форма (рис. 702).

Регенерацию у иглокожих нетрудно вызвать и экспериментально. Опыты с морскими звездами показали, что изолированные руки могут жить 2 - 3 недели, затем они погибают, не регенерируя. Отрезанная рука с сектором диска с каменистым каналом и мадрепоритом редко регенерирует в целую морскую звезду. Регенерация получается, если с одной рукой сохраняется целый диск (рис. 702). У офиур на диске после удаления пяти рук все руки могут регенерировать (рис. 703). При разрезании морской звезды на верхнюю и нижнюю половинки нижняя, актиналъная регенерирует и получается целое животное, верхняя же - погибает

552

Рис. 703. Регенерация у офиуры Ophiomyxa репtagona всех пяти рук после их удаления.
Рис. 703. Регенерация у офиуры Ophiomyxa репtagona всех пяти рук после их удаления.

Рис. 704. Регенерация у морской звезды Echmaster sepositus при разрезании диска на две половины.
Рис. 704. Регенерация у морской звезды Echmaster sepositus при разрезании диска на две половины.

Нижняя актинальная половина (v) регенерирует в целую звезду, на верхней половине (d) происходит лишь зарастание краев раны (по Нусбауму и Окснеру, из Коршельта)

(рис. 704). Нередко встречаются в природе случаи атипичной регенерации - субрегенерации, гиперрегенерации и гетероморфозов, что также удается вызвать экспериментально. Наблюдениями установлено, что регенерация у иглокожих идет быстрее при большой поверхности раны, чем при незначительной. У морских звезд быстрее регенерирует вся рука или половина ее, чем верхушка (рис. 705). Скорость регенерации различна и зависит от разных условий. Так, у Stichopus tremulus регенерация выброшенных внутренних органов протекает в 2 - 3 недели, а у тропических голотурий полное восстановление животного требует всего 9 дней. Очень важное влияние на скорость регенерации оказывает температура. Регенерация у морских звезд в Неаполе в летнее время протекает вдвое быстрее, чем в зимнее время. Как правило, регенерация у более молодых особей идет быстрее, чем у старых.

Рис. 705. Регенерация рук у Astenasvulgans. Регенерация (r) идет тем скорее, чем ближе к диску был произведен разрез, чем больше руки было отрезано и чем больше поверхность раны (по Кинг, из Коршельта).
Рис. 705. Регенерация рук у Astenasvulgans. Регенерация (r) идет тем скорее, чем ближе к диску был произведен разрез, чем больше руки было отрезано и чем больше поверхность раны (по Кинг, из Коршельта).

Рис. 706. Регенерация части панциря (r) у морского ежа Hehocidans purpureus спустя два месяца после удаления ряда пластинок панциря (из Окада)
Рис. 706. Регенерация части панциря (r) у морского ежа Hehocidans purpureus спустя два месяца после удаления ряда пластинок панциря (из Окада)

Следует отметить незначительность регенерационных процессов у личинок иглокожих. Интересно, что у ископаемых иглокожих, в частности, у морских звезд, случаи регенерации встречаются крайне редко, даже среди таких форм, которые встречаются массами, и в то же время у современных, более организованных морских звезд явление регенерации распространено очень широко, очевидно, развиваясь в процессе эволюции как явление приспособительное. У морских ежей, тело которых защищено твердым панцирем и менее подвержено повреждениям в природе, сравнительно

553

с другими иглокожими регенерация наблюдается в слабой степени. У них регенерируют педицеллярии, ножки, иглы и небольшие участки панциря (рис. 706). По-видимому, внутренние органы, которые у морских звезд в естественных условиях не подвергаются повреждениям, например, осевой орган, тоже регенерируют плохо (Верховская, 1931, Федотов, 1934, 1935). Вообще же регенерационные явления представляют собой полезные приспособления.

554


СИСТЕМАТИЧЕСКИЙ ОБЗОР ТИПА

Классификация иглокожих построена на основании данных наружного и внутреннего строения, строения скелета, истории индивидуального развития и данных палеонтологии. Общие основы системы разработаны сравнительно удовлетворительно, но распределение форм по отрядам, порядок последних и родственные отношения между отрядами в ряде современных и ископаемых классов вызывают еще много разногласий.

Machaeridia, относимые некоторыми учеными к иглокожим, не включены в систему, так как их природа недостаточно выяснена; последние исследования также говорят против включения Machaeridia в число иглокожих. Число видов иглокожих сравнительно невелико. По подсчету Дьяконова, имеется 5 000 современных видов, которые распределяются приблизительно так: морских лилий - 500, морских звезд - 1500, офиур - 1500, морских ежей - 800, голотурий - 700 видов. Наибольшее количество ископаемых видов известно среди морских ежей - не менее 2000 и палеозойских морских лилий - около 1500. Ископаемых морских звезд, офиур и голотурий известно сравнительно немного.

Против общепринятого деления иглокожих на два подтипа Pelmatozoa и Eleutherozoa недавно выступил известный знаток палеозойских морских звезд и офиур Спенсер (1938), предложивший вместо Pelmatozoa и Eleutherozoa делить иглокожих на Podozoa [иглокожих со щупальцами, куда он относит Grinoidea, Asterozoa, Echinozoa, Holothurioidea с вымершими Garpoidea (sensu stricto)] и Dactylozoa - иглокожих, не имеющих ножек, но с длинными выростами тела, "пальцами" или брахиолами. К этому подтипу он относит: Gystoidea, Blastoidea, Edrioaste-roidea, Dendrocystis и родственные формы (отряд Soluta Jаеke1 из карпоидей). Эта система, имеющая известные обоснования, требует, однако, дальнейших обоснований. Она построена на учете некоторых черт, но не совокупности черт, а потому в целом кажется мало удовлетворительной.

554


Подтип Pelmatozoa

Иглокожие, прикрепленные стеблем или непосредственно абактинальной стороной тела, реже свободные во взрослом состоянии. Тело мешковидной, чашечкообразной или шаровидной формы, покрытое пластинками, обычно в виде панциря. На актинальной стороне тела, обращенной кверху, находится рот, от которого радиально расходятся пять амбулакральных открытых желобков. Анальное отверстие лежит недалеко от рта, обычно в заднем интеррадиусе. Менаду ртом и анальным отверстием в плоскости симметрии часто находятся гидропора или мадрепорит и половое отверстие. Амбулакральные желобки лежат на поверхности и могут продолжаться на руки, иными словами, амбулакры слитые с телом или свободные. Амбулакральная система, вероятно, служит для дыхания и приема пищи и не имеет отношения к движению. Пища поступает в пассивный рот по амбулакральным желобкам благодаря токам воды. Нижний кембрий - ныне.

554


КЛАСС I. Саrроidеа

Вымершие стебельчатые, прикрепленные или лежачие Pelmatozoa, без следов радиальной симметрии, но с более пли менее ясно выраженной двусторонней симметрией, которая нарушена асимметрией. Чашечка сдавленная, в общем мешковидной формы, часто гибкая, обычно с одной плоской и другой выпуклой сторонами; она образована табличками, расположенными по двубоковой симметрии. Стебель полый, весь или частично покрытый двумя рядами табличек, на конце заостряющийся. Положение рта и анального отверстия разнообразно, рот часто отсутствует. Встречаются ряды жаберных щелей на выпуклой стороне чашечки, которые были дыхательными карманами, но не сообщались с кишечником. Таблички без пор, гидропора и половое отверстие не найдены. Рук нет. Средний кембрий, силур, нижний девон.

Древнейшие примитивные иглокожие, имеющие важное значение для филогении иглокожих. Trochocystites (рис. 707, A), Gyrocystis, Ceratocystis (рис. 707, Б), Cothurnocystis, Dendrocystites (рис. 707, В).

В последнее время предложено выделить из класса карпоидей отряд Soluta Иекеля, представители которого обладали пальцами или брахиолами, и оставить Carpoidea sensu stricto, имевших, невидимому, венчик щупалец около ротового отверстия. Новейшие данные о карпоидеях нижнего ленинградского силура говорят также о необходимости нового определения этого класса.

555


КЛАСС II. Gystoidea

Вымершие, короткостебельчатые или бесстебельчатые, прикрепленные Pelrnatozoa, нередко с неустановившейся пятилучевой симметрией. Чашечка образована многочисленными табличками, расположенными чаще неправильно, реже пентамерно. Таблички чашечки с диплопорами или ромбовыми порами. Центральное ротовое отверстие и эксцентрично расположенное анальное находятся на актинальной стороне чашечки; гидропора, или мадрепорит, и половое отверстие лежат между ротовым и анальным отверстиями. Амбулакральные желобки открытые, бывают прикрыты табличками; они в виде пяти лучей расходятся от рта по чашечке или по рукам и брахиолам (членистым придаткам). Руки или брахиолы развиты слабо, иногда ветвятся, очень редко снабжены пиннулами, иногда отсутствуют. Стебель обычно радиально-симметричный. Средний кембрий - девон.

Цистоидеи обычно делятся на два подкласса: Dichoporita - более примитивные цистоидеи, у которых радиальная симметрия лишь иногда распространяется на таблички чашечки, последние с ромбовыми порами, и подкласс Diploporita, у которых радиальная симметрия выражена сильнее, имеются двойные поры или диплопоры; к этому подклассу относится много форм, более высоко организованных.

Этот класс богат примитивными формами, у которых радиальная симметрия еще не установилась. От него произошли бластоидеи, морские лилии, вероятно, голотурии и, быть может, морские ежи. Aristocystites (рис. 707, Ж), Echinosphaera (рис. 707, Г), Chirocrinus (рис. 701.E), Сrурtocrinites (рис. 707, Д], Protocrinites, Proteroblastus (рис. 707, 3)

555


КЛАСС III. Blastoidea

Вымершие, короткостебельчатые или без стебля Pelmatozoa, с твердой бутонообразной чашечкой. Чашечка построена по правильной пятилучевой симметрии и образована 13 табличками. Пять амбулакральных желобков лежат на актинальной стороне чашечки в ланцетовидных или

555

линейных ареях. Перистом и амбулакральные желобки прикрыты мелкими подвижными табличками. На краях амбулакральных желобков находятся пиннулообразные придатки. Рот лежит в центре актинальной стороны, анальное отверстие - вблизи рта в заднем интеррадиусе. Органы дыхания в виде гидроспир, нередко с пятью отверстиями - спиракулами - около рта. Нижний силур - пермь.

Своеобразные, обычно очень правильной формы иглокожие, происшедшие от цистоидей и вымершие в перми. Blastoidcrinus (рис. 708, Г), Codaster, Pentremites (рис. 708, E), Orbitremites, Anthoblastus, Timoroblastus (рис. 708, Д).

556


КЛАСС IV. Crinoidea

Длинностебельчатые и прикрепленные, реже бесстебельчатые и свободноподвижные PeJmatozoa, тело которых состоит из чашечки, обычно с правильно расположенными пластинками, и из пяти часто дихотомически разветвленных, свободных амбулакров или рук. Членистый, радиально-симметричный стебель отходит от нижней, абактинальной стороны чашечки. На верхней, актинальной стороне лежат обычно в центре рот и эксцентрично-анальный конус с анальным отверстием. Открытые амбулакральные желобки имеют мелкие кроющие и боковые пластинки, которые атрофированы у позднейших форм. Кишечник длинный, петлевидный. Пища поступает в пассивный рот по амбулакральным желобкам. Боковые выросты амбулакральных каналов - щупальца - служат органами чувств, но не движения. Гидропора лежит на оральной пластинке в заднем интеррадиусе или имеются многочисленные поры в стенке чашечки. Половые железы развиваются в пиннулах. Личинка боченкообразная. Средний кембрий - ныне.

Класс морских лилий представлен многочисленными и очень разнообразными ископаемыми формами и многочисленными, но более однообразными современными. Многие делят этот класс на четыре следующие отряда: Inadunata, Camerata, Flexibilia и Articulata.

Отряд 1. Inadunata

Ископаемые, обычно мелкие морские лилии, у которых брахиальные пластинки рук не входят в состав чашечки; чашечка твердая благодаря прочному соединению ее пластинок. Абактинальный скелет - дициклический. Рот погружен под поверхность тегмена, амбулакральные желобки лежат на поверхности его. Руки снабжены пиннулами или без них.

Сюда относятся наиболее просто устроенные морские лилии, жившие в палеозое; лишь одно семейство этого отряда дожило до триаса. Agassi-zocrinus, Haplocrinus, Triacrinus (рис. 709, A), Embriocrinus (рис. 709, Б), Cupressocrinus (рис. 709, В).

556


Отряд 2. Camerata

Ископаемые морские лилии, у большинства которых брахиальные пластинки рук и кроющие пластинки амбулакров входят в состав чашечки. Чашечка твердая, так как пластинки всей чашечки (актинальной и абактинальной сторон) прочно соединены друг с другом. Абактинальный скелет моно- и дициклический. Рот погружен под поверхность тегмена, как и амбулакральные желобки. Брахиальные пластинки расположены в один ряд или в два ряда, руки с пиннулами.

Очень специализованные формы, с крышеобразным тегменом и с прочным соединением всех пластинок. Достигали максимума развития в силуре и девоне, вымерли в триасе. Platycrinus (рис. 709, Г), Hexacrinus, Callicrinus.

556


Отряд 3. Flexibilia

Ископаемые морские лилии, у которых нижние брахиальные пластинки рук входят в состав чашечки, но руки остаются подвижными. Тегмен гибкий. Рот и амбулакральные желобки лежат поверхностно. Брахиальные пластинки рук расположены в один ряд, пиннул нет. Руки обычно короткие и сильные, как и стебель.

Этот отряд появляется в нижнем силуре и ограничен палеозоем. Taxocrinus (рис. 709, Д], Uintacrinus.

557


Отряд 4. Articulata

Руки свободно подвижные, с пиннулами, брахиальные пластинки расположены в один ряд. Пластинки рук свободны или частично входят в состав чашечки. Тегмен кожистый с очень мелкими пластинками. Рот и амбулакральные желобки лежат поверхностно. Радиально-симметричная чашечка часто с анальными пластинками. Стебель нередко сильно редуцирован или отсутствует, кроме самой верхней части, которая входит в состав абактинального скелета чашечки.

Морские лилии, относящиеся к этому отряду, появляются в триасе, в настоящее время представлены многочисленными видами Actinometra, Antedon, Heliometra, Isocrinus, Metacrinus, Ilicrinus, Cyathidium, Torinocrinus (рис. 709, Ж, E).

Приведенная здесь система морских лилий не является единственной и общепринятой. Предложено делить их по строению основания чашечки на два подкласса: Monocyclica и Dicyclica. Было предложено установить три подкласса: Eocrinoidea, Cladocrinoidea и Pentacrinoidea, причем включить в первый такие ископаемые формы, которые другими относятся к цистоидеям.

557


КЛАСС V. Edrioasteroidea

Вымершие, бесстебельчатые, прикрепленные или свободные радиально-симметричные Pelmatozoa с шарообразной, мешковидной или дисковидной чашечкой. Чашечка образована неопределенным числом полигональных или чешуеобразных табличек. На актинальной стороне в центре лежит рот; прикрытое анальной пирамидкой, эксцентрично, лежит анальное отверстие. Гидропора, когда она имеется, находится между ротовым и анальным отверстиями. Рук или брахиол нет. Имеется пять неразветвленных амбулакров с двойным рядом чередующихся амбулакральных табличек и двойной ряд чередующихся адамбулакральных табличек, прикрывающих амбулакральные желобки. Между амбулакральными табличками или между ними и табличками чашечки лежат поры для выхода придатков радиальных амбулакральных сосудов (ножек или щупалец). Нижний кембрий - нижний карбон.

Представители этого класса были родоначальниками морских звезд, офиур и, может быть, морских ежей. Stromatocystis, Cyathocystis, Edrioasttr, Agelacrininites (рис. 708, A,Б, В).

557


Подтип Eleutherozoa

Свободноподвижные иглокожие, актинальной стороной тела обращенные вниз. Тело дисковидное, звездообразное, шаровидное, реже червеобразное, с разнообразным скелетом, иногда имеющим характер панциря. В центре актинальной стороны лежит рот, на абактинальной стороне, обращенной кверху обычно против рта, находится анальное отверстие. Мадрепорит и половые отверстия чаще находятся на абактинальной

557

стороне тела. Амбулакры свободные, в виде рук или слиты с телом. Амбулакральные желобки чаще замкнутые. Амбулакральная система обычно служит для движения. Добыча ловится активно. Средний кембрий - ныне.

558


КЛACC VI. Asteroidea

Тело звездообразное или пятиугольное, сплющенное, состоит из центрального диска и пяти свободных амбулакров в виде рук. В руки, являющиеся выростами диска, нерезко от него обособленными, заходят выросты мешковидного кишечника и половые железы. На актинальной стороне рук находятся открытые амбулакральные желобки. Амбулакральные ножки с подошвами и с ампулами, реже ножки остроконечны. Амбулакральные пластинки не слиты. Скелет рта неподвижный. Желудок большой, мешковидный, собственно кишка короткая, анальное отверстие небольшое, лежит на абактинальной стороне, иногда отсутствует; рот находится в центре актинальной стороны. Мадрепорит - крупный, обычно один, лежит абактинально и интеррадиально. Половые отверстия мелкие и лежат на абактинальной стороне у основания рук. Имеются педицеллярии. Личинки - бишганария и брахиолярия. Средний кембрий - ныне. Очень древний класс иглокожих.

ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА ОТРЯДОВ ASTEBOIDEA

1(2). Маргинальные пластинки большие, заметны. Папулы обычно на абактинальной стороне тела. Педицеллярии неперекрещенные. Амбулакральные ножки в два ряда. Phanerozonia

2(1). Маргинальные пластинки незаметны. Папулы на абактинальной и актинальной сторонах. 3

3(4). Педицеллярии очень редки, неперекрещенные. Иглы на абактинальной стороне обычно собраны в группы. Амбулакральные ножки в два ряда. Spinulosa

4(3). Педицеллярии бывают и перекрещенные. Иглы на абактинальной стороне одиночные, редко группами. Амбулакральные ножки в два или четыре ряда. Forcipulata

558


Отряд 1. Phanerozonia

Маргинальные пластинки развиты хорошо, обычно заметны и резко отличаются от пластинок абактинальной стороны; они плотно прилегают друг к другу и образуют вертикальный край диска и рук, благодаря чему актинальная и абактинальная стороны диска и рук резко отграничены друг от друга. Обычно маргинальные пластинки покрыты иглами или гранулами, реже - мягкой кожей; тогда они становятся менее заметными. Папулы (кроме семейства Linckiidae) находятся на абактпнальной стороне тела, которая покрыта паксиллами или отдельными иглами, иногда абактинальная сторона голая. Педицеллярии, если имеются, то простые, игловидные или гребенчатые и прикрепляются к пластинкам. Амбулакральные ножки расположены в два ряда. Обычно пять рук.

Этот отряд, к которому относятся многие примитивные морские звезды, в том числе самые древние, примитивные ископаемые формы, представлен многочисленными видами, живущими преимущественно в тропических морях. Отряд делится на 3 подотряда.

558


ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА ПОДОТРЯДОВ PHANEROZONIA

1(2). Амбулакральные ножки остроконечные. Абактинальная сторона диска и рук покрыта паксиллами. Paxillosa

2(1). Амбулакральные ножки с подошвами. 3

3(4). Верхнее и нижние маргинальные пластинки чередующиеся. Педицеллярии прямые, гребенчатые или двустворчатые. Абактинальная сторона в паксиллах. Notomyota

558

4(3). Верхние и нижние маргинальные пластинки нечередующиеся. Педицеллярии, если имеются, створчатые, гораздо реже - прямые. Абактинальная сторона с паксиллами, иглами или голая. Valvata

Подотряд 1. Paxillosa

Абактинальная сторона диска и рук покрыта паксиллами, часто с центральным коническим выступом. Маргинальные пластинки обычно покрыты иглами разной длины. Нижние и верхние маргинальные пластинки обычно противоположны. Встречаются простые игловидные педицеллярии. Ножки остроконечные, без подошв. Ctenodiscus, Psilaster, Plutonaster Astropecten.

Подотряд 2. Notomyota

Абактинальная сторона покрыта паксиллами или иглами. Маргинальные пластинки альтернирующие и покрыты иглами. Педицеллярии (прямые) простые, гребенчатые, редко двустворчатые. Амбулакральные ножки с маленькими подошвами. Обычно имеется пара дорсальных мускулов в каждой руке. Pontaster, Benthopecten.

Подотряд 3. Valvata

Абактинальная сторона с паксиллами, иглами или голая. Маргинальные пластинки обычно очень заметны, покрыты гранулами или иглами, не альтернирующие. Педицеллярии, когда имеются, обычно створчатые, реже простые. Амбулакральные ножки с подошвами. Нет парных мускулов рук. Ceramaster, Odonaster, Nymphaster, Hyppasteria.

559


Отряд 2. Spinulosa

Маргинальные пластинки обычно незаметны, мало отличаются от остальных пластинок абактинальной стороны и не образуют вертикального края диска. Актинальная и абактинальная стороны с иглами, которые обычно сгруппированы в паксиллы, выдающиеся на пластинках; реже иглы изолированные. Педицеллярии прямые и встречаются редко (семейство Asterinidae). Папулы обычно на актинальной и абактинальной сторонах. Ножки, всегда с подошвами, расположены в два ряда. Рук пять или много. Распространены по всем морям. Asterina, Palmipes, Pteraster, Solaster, Hymenaster.

559


Отряд 3. Forcipulata

Маргинальные пластинки обычно незаметны, мало отличаются от остальных пластинок абактинальной стороны и не образуют вертикального края диска. Резкой границы между актинальной и абактинальной сторонами диска и рук нет. Иглы на абактинальной стороне одиночные и расположены рядами. Паксилл нет. Ножки обычно расположены в четыре ряда, всегда снабжены подошвами. Педицеллярии очень распространены, перекрещенные и прямые. Рук пять или много. Asterias, Brisinga, Odinia, Zoroaster, Leptasterias.

Этот отряд распространен преимущественно в арктических и антарктических областях.

559


КЛАСС VII. Ophiuroidea

Тело дисковидное округло-пятиугольное, сплющенное, состоит из центрального диска и пяти резко обособленных от него тонких круглых рук. Кишечник и половые железы ограничены диском. Амбулакральные желобки на нижней стороне рук реже открытые, обычно замкнутые и прикрытые вентральными пластинками или кожей. Амбулакральныe

559

ножки без ампул и без подошв и не служат для движения. Ротовой скелет подвижный, имеет жевательную функцию. Амбулакральные пластинки реже не слиты и расположены в чередующемся порядке, обычно они слиты попарно в позвонки, которые проходят по оси руки. Кишечник мешковидный, без "печеночных" парных выростов. Рот находится в центре актинальной стороны диска, анального отверстия нет. Гидропора, или мадрепорит, лежит актинально и интеррадиально. Щелевидные половые отверстия расположены по сторонам основания рук на актинальной стороне диска и ведут в эктодермальные мешки или бурсы. Педицеллярий нет. Личинка - офиоплутеус. Нижний силур - ныне.

560


ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА ПОДКЛАССОВ OPHIUROIDEA

1(2). Открытые амбулакральные желобки. Амбулакральные пластинки не слиты впозвонки. Радиальные щитки, половые пластинки и чешуйки, оральные щитки, перистомальные пластинки диска и дорсальные и вентральные пластинки рук отсутствуют. Oegophiuroida

2(1). Открытых амбулакральных желобков нет. Амбулакральные пластинки слиты в позвонки. Радиальные щитки, половые пластинки и чешуйки, оральные щитки, перистомальные пластинки диска, дорсальные и вентральные пластинки рук имеются. Myophiuroida

560


ПОДКЛACС 1. OEGOPHIUROIDA

Офиуроподобные формы с открытыми амбулакральными желобками, без вентральных пластинок рук. Диск покрыт кожей или черепицеобразно налегающими чешуйками. Иногда встречаются супрамаргинальные пластинки диска. Радиальные щитки, половые пластинки и чешуйки, оральные щитки, перистомальные пластинки диска, а также дорсальные и вентральные пластинки рук отсутствуют. Амбулакральные пластинки рук еще не слиты в позвонки и расположены или в чередующемся порядке или друг против друга; в последнем случае они могут соединиться друг с другом. Адамбулакральные или латеральные пластинки лежат субвентрально. Мадрепорит, часто крупный, лежит на абактинальной или актинальной стороне. Нижний силур - карбон.

Сюда относятся примитивные формы, которые имеют много черт, сходных с морскими звездами и которые сближают класс офиур с классом морских звезд. Bundenbachia (рис. 710, В), Lapworthura, Encrinaster, Furcaster.

560


ПОДКЛАСС 2. MYOPHIUBOIDA

Офиуры с закрытыми амбулакральными желобками. Диск покрыт пластинками, реже кожей. Имеются радиальные щитки, половые пластинки и чешуйки, оральные щитки и перистомальные пластинки диска. Руки покрыты рядом дорсальных, двумя рядами латеральных и одним рядом вентральных пластинок. Иногда части скелета становятся рудиментарными или могут нацело исчезнуть. Амбулакральные пластинки рук лежат друг против друга и слиты в позвонки. На одном из оральных щитков лежит гидропора, реже имеется ситовидный мадрепорит. Мезозой - ныне.

К этому подклассу относятся настоящие офиуры, которые делятся на два отряда.

ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА ОТРЯДОВ MTOPHIUBOIDA

1(2). Диск и руки обычно покрыты пластинками. Руки неразветвленные, сочленение позвонков допускает движение рук только в горизонтальной плоскости. Половые щели не вертикальные. Ophiurae

2(1). Диск и руки покрыты кожей. Руки обычно сильно разветвлены. Сочленение позвонков допускает движение рук в вертикальной и горизонтальной плоскостях. Половые щели часто вертикальные. Euryalae

560


Отряд 1. Ophiurae

Диск и руки покрыты пластинками, которые иногда бывают скрыты гранулами, иглами или покрыты голой кожей. Руки не разветвленные, обычно покрыты дорсальными, вентральными и латеральными пластинками. Латеральные пластинки крупные, часто не ограничиваются нижним углом рук, но сходятся по спинной и брюшной срединным линиям. Иглы рук не направлены вниз. Сочленение позвонков происходит при помощи разнообразно устроенных выступов и ямок и допускает движение рук только в горизонтальной плоскости (цигоспондилиновое сочленение). Мадрепоритом является один из оральных щитков. Мешковидный кишечник тупо- и коротколопастный. Бурсы в виде десяти небольших мешков, лежащих во вторичной полости тела. Половые щели не вертикальные, обычно узкие и длинные, тянутся от ротовых щитков до конца диска. Личинка - офиотутеус. Триас - ныне.

К этому отряду относится большинство так называемых типичных офиур, представленных очень большим числом современных форм, расселенных по всем морям. Ophiura, Ophwcantha, Amphiura, Ophiothnx, Ophwpleura.

561


Отряд 2. Еurialae

Диск и руки покрыты кожей, часто с гранулами. Руки нередко сильно разветвлены, наружные пластинки рук отсутствуют пли рудиментарны. Латеральные пластинки рук мелкие, занимают только нижние углы рук. Иглы рук направлены вниз, часто превращены в крючки. Сочленовные поверхности позвонков имеют форму часового стекла и допускают движения рук в горизонтальной и вертикальной плоскостях. Руки могут свертываться. Часто имеется ситовидный, крупный мадрепорит. Кишечник состоит из центральной части и длинных радиальных и интеррадиальных лопастей. Бурсы сливаются вместе и образуют третичную полость тела, вытесняющую вторичную полость. Половые щели широкие, короткие, часто вертикальные. Во время онтогенетического развития эти формы проходят стадию офиуры.

К этому отряду относится сравнительно небольшое количество форм, живущих преимущественно в водах возле Австралии и Новой Зеландии. Представители этого отряда обладают примитивными чертами, общими с морскими звездами, и специальными признаками, которые можно вывести из особенностей строения типичных офиур. Euryale, Gorgonocepha-lus, Asteronyx, Asteroschema, Trichastcr.

Принятая здесь система класса офиур не является общепризнанной. Деление на подклассы обосновано Матсумото. Деление же подкласса Myophiuroida на два отряда основывается на новых данных, анатомии и онтогении (Федотов). Обычно же этот подкласс делят на несколько отрядов, не противопоставляя многоветвистых офпур - типичным, что нельзя признать правильным.

561


КЛАСС VIII. Ophiocistia

Вымершие формы с дисковидным, реже шаровидным телом, сплошь покрытым полигональными пластинками, без рук, но с несколькими парами в каждом радиусе очень крупных амбулакральных ножек на актинальной стороне диска. Ножки имели часто правильный наружный скелет и служили органами движения. Рот лежит в перистоме и снабжен сильными подвижными челюстями. Анальное отверстие, по-видимому, отсутствует. Мадрепорит, когда имеется, крупный, лежит на актинальной стороне, недалеко от него может находиться группа половых отверстий. Средний силур - средний девон.

561

Этот класс объединяет небольшое количество ископаемых форм и по своему строению является коллективным типом сравнительно с офиурами, морскими звездами и ежами. Он ближе стоит к офиурам. Вымер в палеозое. Eucladia, Sollasina, Euthemon, Volchovia (рис. 710, Г).

562


КЛАСС IX. Echinoidea

Шарообразные, яйцевидные, конусовидные, плоско-дисковидные или сердцевидные, свободно подвижные иглокожие, без свободных амбулакров, с закрытыми амбулакральными желобками. Тело заключено обычно в твердый панцирь, образованный лластинками, расположенными по пятилучевой симметрии. Каждый амбулакр состоит из 2 - 20 меридиональных рядов амбулакральных пластинок, каждый интерамбулакр - от. 1 - 14 рядов интерамбулакральных пластинок. Пластинки несут бугорки с подвижно сочлененными иглами. Рот обычно лежит в центре актинальной (нижней) стороны, анальное отверстие - в середине абактинальной (верхней) стороны панциря, несколько эксцентрично. Реже рот смещается вперед, анальное отверстие назад и вниз. Кишечник длинный, узкий, петлевидный. Амбулакральные ножки обычно с подошвами и расположены меридиональными рядами, каждой ножке отвечает двойная пора на амбулакральной пластинке. Органами движения служат ножки и иглы. Мадрепорит абактинальный. Половые отверстия расположены интеррадиально на абактинальной стороне панциря. Имеются педицеллярии. Личинка эхиноплутеус. Нижний силур - ныне.

Обширный класс, представленный многочисленными ископаемыми и современными формами. Типичные морские ежи, куда относятся и все современные, имеют в каждом амбулакре и в каждом интерамбулакре по два меридиональных ряда пластинок, тогда как у ряда ископаемых форм в амбулакре может быть до 20, б интерамбулакре - до 14 рядов пластинок.

ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА ОТРЯДОВ ECHINOIDEA

1(2). Амбулакры состоят из двух рядов, интерамбулакры - из одного ряда пластинок. Амбулакры орально кончаются непарной непродырявленной пластинкой. Мадрепорит лежит радиально на одной из глазных пластинок. Bothriocidaroida

2(1). Амбулакры и интерамбулакры состоят из двух или более рядов пластинок. Амбулакры кончаются орально двумя пластинками с парами пор. Мадрепорит расположен интеррадиально на одной из половых пластинок. 3

3 (4). Амбулакры и интерамбулакры состоят более чем из двух рядов пластинок каждый. 5

4(3). Амбулакры и интерамбулакры состоят каждый из двух рядов пластинок. 7

5(6). Панцирь шарообразный, массивный, толстостенный, пластинки его соединены прочно, не налегают друг на друга черепицеобразно. Бугорки непродырявленные. Meionechinoida

6(5). Панцирь разнообразной формы, пластинки его часто налегают друг на друга черепицеобразно. Бугорки продырявленные. Lepidocentroida

7(8). Анальное отверстие в апикальном поле. Панцирь обычно круглый, у перистомального края могут быть жабры. 9

8(7). Анальное отверстие вне апикального поля. Панцирь обычно удлиненный. Жабр нет у перистомалыгого края. 11

9(10). Перистом покрыт рядами амбулакральных и интерамбулакральных пластинок. Амбулакры очень узкие, амбулакральные пластинки простые. Сферидиев нет. Жабр у перистомального края нет. Cidaroida

10(9). На перистоме обычно находится лишь 10 амбулакральных пластинок. У перистома находятся жабры. Амбулакральные лластинки часто сложные. Diadematoida

11(12). Аристотелев фонарь имеется. 13

12(11). Аристотелева фонаря нет. 15

13(14). Аристотелев фонарь наклонен, панцирь правильный, амбулакры простые, лентовидные. Holectypoida

562

14(13). Аристотелев фонарь горизонтальный, панцирь реже правильный, чаще удлиненный. Амбулакры на верхней стороне панциря петалоидные или субпеталоидные. Амбулакральные ножки находятся и на интерамбулакрах. Clypeastroida

15(16). Перистом лежит центрально или у переднего края панциря. Задний интерамбулакр на нижней стороне не отличается от других. Фасциоль нет. .Cassiduloida

16(15). Перистом лежит у переднего края панциря. Задний интерамбулакр на нижней стороне отличается от других и превращен в стернум, а передняя его пластинка - в губу. Фасциоли обычно имеются. Spatangoida

563


Отряд 1. Bothriocidaroida

Панцирь правильный, почти шарообразный, небольшой. Амбулакры состоят из двух рядов простых пластинок с одной парой пор и орально кончаются непарной непродырявленной пластинкой; интерамбулакры состоят из одного ряда интерамбулакральных пластинок. Неизвестно, имелись ли челюсти. Перипрокт в апикальном поле, состоящем из пяти больших глазных и пяти очень маленьких генитальных пластинок. Мадрепорит лежит радиально на одной из глазных пластинок. Нижний силур.

Отряд состоит из 1 семейства Bothriocidaridae с 1 родом Bothriocidaris (рис. 711, А).

Положение Bothriocidaris в системе в настоящее время считается спорным. Большинство авторов по основным чертам, общим с морскими ежами, и отсутствию признаков подтипа Pelraatozoa (нет открытых амбулакральных желобков, брахиол) относит Bothriocidaris к морским ежам. Хотя Bothriocidaris и является крайне древней и примитивной формой, наличие у него ряда специальных черт заставляет видеть в нем слепую ветвь, но не родоначальника морских ожей. Принадлежность Bothriocidaris к настоящим морским ежам оспаривается и считается, что это - высокоспециализированная ветвь Cystoidea Diploporita, а остальные морские ежи - потомки Edrioasteroidea. При этом класс морских ежей делится на два подкласса: Pseudoechinoidea и Echinoidea vera. К первым относятся Bothriocidaris и противопоставляются всем другим морским ежам, у которых амбулакры кончаются орально двумя пластинками с порами, интерамбулакры состоят из двух или более рядов пластинок, а мадрепорит лежит интеррадиально на одной из генитальных пластинок. Если новые детальные исследования Bothriocidaris подтвердят правильность этого мнения, придется эту форму выделить из класса морских ежей и отнести к классу Gystoidea. Пока же он в качестве отряда все же относится к морским ежам, отличаясь, однако, от всех прочих отрядов больше, чем они различаются между собой.

563


Отряд 2. Melonechinoida

Панцирь шарообразный или эллиптический. Каждый амбулакр состоит из двух рядов или более простых пластинок, а интерамбулакр - из четырех рядов или более (иногда из трех). Перистом покрыт амбулакральными и иногда интерамбулакральными пластинками. Аристотелев фонарь наклонен, зубы, видимо, с желобком. Жабр нет. Перипрокт лежит в апикальном поле, глазные и генитальные пластинки с ним соприкасаются, глазные пластинки обычно с 3 - 5 порами каждая. Иглы мелкие, простые, одинаковой величины. Бугорки непродырявленные. Карбон.

Небольшой отряд, представленный 1 семейством Palaeechinidae и ограниченный нижним карбоном. Palaeechinus, Массоуа, Melonechinus.

563


О т рлg 3. Lepidocentroida

Панцирь разнообразной формы, шарообразный или сплющенный. Каждый амбулакр состоит из 2 - 20 рядов простых пластинок, с парами пор, расположенными в ряд или в несколько рядов. Интерамбулакр состоит из 3 - 14 рядов пластинок. Пластинки панциря часто черепицеобразно

563

налегают друг на друга. Перистом покрыт только амбулакральными пластинками. Аристотелев фонарь наклонен, зубы с желобком. Перипрокт лежит в апикальном поле, глазные и мелкие генитальные пластинки соприкасаются с перипроктом. Иглы обычно мелкие, простые. Бугорки продырявленные, обычно не кренулованные. Нижний силур - пермь, ныне.

Обширный отряд преимущественно палеозойских морских ежей, включающий два ископаемых семейства Lepidesthidae и Lepidocentridae, представляющих две дивергирующие ветви. У Lepidesthidae дифференцируются амбулакры, в состав которых может входить до 20 рядов пластинок, у Lepidocentridae в амбулакрах по два ряда амбулакральных пластинок и развиваются интерамбулакры. Aalechinus, Myriasteches, Palaeodiscus, Lepidocentrus, Echinocystis, Lepidesthes, Hyathechinus (рис. 711, Б, В).

К этому же отряду в настоящее время Мортенсен (1935) относит современных Echinothuridae на основании наличия у них ряда общих черт с палеозойскими формами и считает мягких морских ежей прямыми потомками этих палеозойских форм. До этого семейство Echinothuridae обычно относили к подотряду Aulodonta.

До недавнего времени все формы, принадлежащие к этим двум отрядам, были объединены в отряд Perischoechinoida. Мортенсен предложил для них два самостоятельных отряда - Melonechinoida и Lepido-centroida. Первый вымер, не оставив потомков; второй считается родоначальной группой всех современных морских ежей.

564


Отряд 4. Cidaroida

Панцирь правильный, прочный, обычно шарообразный, эндоцикли-ческий. Каждый очень узкий амбулакр состоит из двух рядов низких простых пластинок, с одной парой пор. Поры расположены унисериально, реже двумя чередующимися рядами. Широкие интерамбулакры состоят каждый из двух рядов крупных пластинок, кроме некоторых ископаемых форм, с 4 - 8 рядами пластинок в интерамбулакре. Пластинки панциря прочно соединены швами. Перистом покрыт многими рядами амбулакральных и интерамбулакральных пластинок. Перистомальных жабр нет, имеются органы Стеварта. Аристотелев фонарь обычно прямой, зубы с желобком. Апикальное поле правильное, перипрокт обычно правильный, пятиугольный. Мадрепорит немного крупнее других генитальных пластинок. Сферидиев нет. Первичные иглы крупные, с плотной осью, с кортикальным слоем. Вторичные иглы мелкие. Первичные бугорки продырявленные, гладкие, чаще кренулованные. Каждая интерамбулакральная пластинка с одним большим первичным бугорком. Педицеллярии двух родов - глобиферные и трезубые. Девон - ныне.

Сюда относится 2 семейства: палеозойские Archaeocidaridae и Gida-ridae. Большинство современных представителей последнего распространено почти исключительно в водах Малайского архипелага. Rhabdocidaris (рис. 711, Г), Cidans, Eucidaris, Phyllacanthus, Goniocidaris.

564


Отряд 5. Diadematoida

Панцирь правильный, шаровидный или сплющенный, эндоциклический. Перипрокт лежит в центре апикального поля. В каждом амбулакре и интерамбулакре по два ряда пластинок. Амбулакральные пластинки сложные, реже простые. Перистом обычно с 10 первичными амбулакральными пластинками или с несколькими сериями их и с интерамбулакральными пластинками, не образующими правильных рядов. Перистом с жаберными вырезами, в которых находятся перистомальные жабры. Аристотелев фонарь вертикальный, реже он наклонен, зубы с желобком или

564

с килем. Имеются апофизы и аурикулы. Могут быть органы Стеварта и наружные жабры. Амбулакральные и интерамбулакральные пластинки обычно с первичными бугорками и иглами; вторичные бугорки и иглы часто достигают размеров первичных. Первичные бугорки продырявленные или непродырявленные, гладкие или кренулованные. Первичные иглы обычно без кортикального слоя. Имеются сферидии. Педицеллярии четырех родов: глобиферные, трезубые, офицефальные и трифильные. Триас - ныне.

Очень обширный отряд с многочисленными ископаемыми и современными формами, делится на три подотряда Aulodonta, Stirodonta, Camarodonta на основании, главным образом, особенностей аристотелева фонаря, амбулакральных пластинок и игол. В настоящее время Мортенсен предлагает уничтожить отряд Diadematoida и считать эти три подотряда самостоятельными отрядами.

Подотряд 1. Aulodonta

Панцирь довольно тонкий. Амбулакральные пластинки простые или сложные диадемоидного типа. Первичные иглы длинные, многочисленные, полые, со спирально расположенными шипиками. Первичные бугорки продырявленные и кренулованные. Зубы с желобком, узкие эпифизы не сходятся над зубами. Сюда относится несколько семейств, в том числе Diadematidae. Большинство относило сюда и мягких морских ежей Echinothuridae. Aspidodiadema, Diadema, Mieropyge.

Подотряд 2. Stirodonta

Панцирь большей частью компактный, неподвижный. Амбулакральные пластинки простые или сложные диадемоидного типа или состоят только из двух простых пластинок. Первичные иглы длинные, плотные, с наружным слоем, первичные бугорки продырявленные, зубы с внутренним килем, узкие эпифизы не сходятся над зубами. Педицеллярии трифильные, трезубые и офицефальные, иногда и глобиферные. Триас - ныне.

К этому подотряду относится 8 семейств с современными и ископаемыми формами, в том числе ископаемое семейство Tiarechinidae (из триаса), которое раньше выделяли в качестве отдельного отряда - Plesiocidaroida. Acrosalenia, Salenia, Hemicidaris, Arbacia, Stomopneustes.

Подотряд 3. Camarodonta

Панцирь твердый, амбулакральные пластинки сложные, эхиноидного типа. Первичные иглы не очень длинные, плотные, гладкие, без наружного слоя; первичные бугорки непродырявленные, кренулованные или гладкие. Зубы с килем, широкие эпифизы соединяются над зубами в виде арки. Большей частью 4 типа педицеллярий - глобиферные, трезубые, трифильные и офицефальные. Меловой период - ныне.

Сюда относится несколько семейств, широко распространенных в современных морях, в том числе такие общеизвестные семейства, как Echinidae и Strongylocentrotidae. Tomnopleurus, Echinus, Toxopneustes, Strongylocentrotus, Paracentrotus.

565


Отряд 6. Holectypoida

Панцирь правильный, но экзоциклический, перипрокт лежит вне апикального поля. Перистом центральный. В каждом амбулакре и интерамбулакре имеется по два ряда пластинок. Амбулакральные пластинки простые или сложные. Амбулакры простые, лентовидные. Аристотелев фонарь наклонен, зубы с килем. Имеются апофизы и аурикулы или только последние. Все глазные и генитальные пластинки заметны или они

565

сливаются, иногда пятая генитальная пластинка отсутствует. Имелись перистомальные жабры. Юра - третичное время.

Ископаемые формы, имеющие важное значение для филогении неправильных ежей. Pygaster, Holectypus, Conoclypeus (рис. 712,А).

566


Отряд 7. Clypeastroida

Панцирь удлиненный или круглый, сплющенный, экзоциклический. Перипрокт лежит вне апикального поля у заднего края или на нижней стороне панциря. Перистом находится в центре нижней стороны. По два ряда пластинок в каждом амбулакре и интерамбулакре. На верхней стороне панциря амбулакры петалоидные или субпеталоидные. Амбулакральные пластинки простые. Амбулакральные ножки мелкие, часто встречаются на интерамбулакрах. Внутри панциря имеется сложный внутренний скелет. Глазные и генитальные пластинки обычно сливаются. Перипрокт покрыт пластинками. Перистом кожистый и не имеет жаберных вырезов. Аристотелев фонарь горизонтальный, очень сильный, зубы с килем. Эпифизы и скобки мелкие, двойных дужек нет. Нет перистомальных жабр. Бугорки мелкие, продырявленные. Иглы очень мелкие. Имеются сферидии. Педицеллярии мелкие, большей частью трезубые, офицефальные и трифильные. Верхний мел - ныне.

Обширный отряд, представленный многочисленными ископаемыми и современными формами. Современные формы распространены преимущественно в тропических морях. Echinocyamus, Fibulana, Scutella (рис. 712, Б), Clypeaster, Laganum.

566


Отряд 8. Cassiduloida

Панцирь удлиненный или круглый, не сплющенный, экзоциклический. Перистом находится в центре или у переднего края нижней стороны панциря. перипрокт лежит вне апикального поля в углублении, у заднего края или на нижней стороне панциря. В каждом амбулакре и интерамбулакре по два ряда пластинок. Амбулакры простые, петалоидные или субпеталоидные, обычно одинаковые, часто расширенные по направлению к перистому. Задний интерамбулакр на нижней стороне не отличается от других. Амбулакральные пластинки простые. Могут быть флосцелли. Нет жаберных вырезов, наружных жабр, аристотелева фонаря и внутреннего скелета. Бугорки непродырявленные, иглы мелкие. Педицеллярии мелкие, трезубые, трифильные и офицефальные. Сферидии имеются. Мел - ныне. Еuсоре, Mellita, Nucleolites, Neolampas.

Некоторые авторы относят эту группу пли семейство в отряд Holectypoida.

566


Отряд 9. Spatangoida

Панцирь удлиненный, не сплющенный, экзоциклический. Перистом лежит у переднего края, перипрокт - у заднего к-рая панциря. Каждый амбулакр и интерамбулакр состоят из двух рядов пластинок. Амбулакры простые или чаще петалоидные. Амбулакральные пластинки простые, нередко очень сильно специализированы по форме и величине. III амбулакр часто отличается от остальных. 5-й интерамбулакр отличается от других, будучи на нижней стороне превращен в стернум; его первая пластинка, ближайшая ко рту, часто превращается в губу. Перистом покрыт только интерамбулакральными пластинками. Рот двугубый, с нижней, иногда и с верхней губой. Жаберных вырезов нет, но иногда имеются мелкие перистомальные жабры. Нет аристотелева фонаря, аурикул и апофизов. Бугорки продырявленные, иглы разной длины. Обычно имеются фасциоли, встречаются флосцелли. Амбулакральные ножки очень

566

измененные. Внутреннего скелета нет. Педицеллярии заметные, пяти родов: офицефальные. трезубые, трифильные, глобиферные и клювовидные. Есть сферидии. Средняя юра - ныне.

Этот обширный отряд включает несколько семейств с ископаемыми и современными представителями - Spatangidae, только с ископаемыми - Collyritidae и только с современными формами - Pourtalesiidae и др. Он делится на два подотряда.

Подотряд 1. Ampisternata

Первая пара пластинок в заднем интерамбулакре расположена бок о бок, обе пластинки соприкасаются с нижней губой; часто они много крупнее остальных и образуют вентральный щит - стернум, фасциоли обычно хорошо развиты. Spatangus, Schizaster, Brisaster, Echinocardiam, Palaeopneustes, Aeropsis, Linthia (рис. 712, B).

Подотряд 2. Meridosternata

Пластинки первой пары в заднем интеррадиусе расположены одна за другой, с нижней губой соприкасается лишь одна из них; эти пластинки немного крупнее других и образуют незначительный вентральный щит. Фасциоли не развиты или очень мелки и незаметны. Urechinus, Pourtalesia, Echinosigra, Collyrites, Echinocorys (рис. 712, Г, Д).

Из семейств, относящихся к этому отряду, наиболее широко распространены, богаты формами и характерны высотой организации семейства Spatangidae и Pourtalesiidae. Последнее, Aeropsidae и Palaeoprieustidae являются глубоководными.

Приведенная здесь система не является законченной и общепринятой. Ряд существенных изменений в системе морских ежей был сделан главным образом Мортенсеном (1935), частью другими исследователями. Часть этих изменений принята здесь, часть не могла быть сделана, так как монография Мортенсена, являющаяся наиболее крупным и основным исследованием над морскими ежами, еще не закончена.

567


КЛАСС X. Holothurioidea

Удлиненные, червеобразные, свободно подвижные иглокожие, без свободных амбулакров, без открытых амбулакральных желобков, с мягкими стенками тела. Скелет состоит из микроскопических, часто правильной формы известковых телец, погруженных в кожу. Реже тело одето большими пластинками, нередко черепитчатыми. Иногда скелета нет вовсе. Рот обычно лежит на переднем конце тела и окружен венчиком щупалец, анальное отверстие - обычно на заднем конце тела. Кишечник длинный, узкий, образует петли. Амбулакральные ножки часто с подошвами и служат для движения, нередко ножки без подошв или отсутствуют вовсе. Мадрепорит, или гидропора, лежит на переднем конце тела, чаще они отсутствуют; каменистый канал нередко свободно свисает в полость тела. Половая железа непарная, половое отверстие находится на переднем конце тела. Часто имеются водные легкие. Личинки - аурикулярия и долиолярия. Допустимо, что голотурии были в среднем кембрии, но несомненные остатки голотурий известны с карбона.

ОПРЕДЕЛИТЕЛЬНАЯ ТАБЛИЦА ОТРЯДОВ HOLOTHURIOIDEA (по Мортенсену и Дьяконову)

1(6). Амбулакральные ножки развиты хорошо. Щупальца щитовидной или древовидной формы. 2

2(5). Щупальца короткие, щитовидные. Мускулы-ретракторы отсутствуют, щупальца не втягиваются. 3

567

3(4). Водные легкие отсутствуют, третье колено кишечника прикреплено в правомдорсальном интеррадиусе. Амбулакральные ножки очень большие и малочисленные, расположены обычно по бокам тела. Тело двусторонне симметричное с подошвой. Отряд Elasipoda

4(3). Водные легкие имеются. Третье колено кишечника прикрепляется в правомвентральном интеррадиусе. Амбулакральные ножки обычно мелкие и многочисленные, расположены и на брюшной стороне. Тело более или менее червеобразное .Aspidochirota

5(11). Щупальца длинные, древовидные. Мускулы-ретракторы имеются. Dendrochirota

6(1). Амбулакральные ножки отсутствуют или представлены мелкими папиллами околоанального отверстия. Щупальца перистые или пальцевидные. 7

7(8). Водные легкие, ампулы щупалец и анальные папиллы имеются, тело толстое, веретеновидное или округлое, вытянуто на заднем конце в виде хвостика. Molpadonia

8(7). Водных легких, анальных папилл и ампул щупалец нет. Тело червеобразное на заднем конце закругленное. Apoda

568


Отряд 1. Elasipoda

Тело билатерально-симметричное, с подошвой. Амбулакральные ножки большие, обычно малочисленные и лежат по бокам тела, на спинной стороне они в виде папилл; ротовые щупальца щитовидные. Мускулы-ретракторы и водные легкие отсутствуют. Мезентерий третьего колена кишечника прикрепляется в правом дорсальном интеррадиусе, обычно близко от продольного мускула. Известковые тельца часто в виде креста и колесиков с продырявленной серединкой. Все формы являются глубоководными и широко распространенными. Elpidia, Pelagothuria, Psychropotes, Kolga.

568


Отряд 2. Aspidochirota

Тело более или менее червеобразное, иногда с подошвой. Амбулакральные ножки имеются. Щупальца щитовидные. Нет мускулов-ретрак-торов. Водные легкие имеются. Мезентерий третьего колена кишечника прикрепляется в правом вентральном интеррадиусе. Известковые тельца в виде стульчиков, пряжек с шестью двурядно расположенными дырами. Бывают кювьеровы органы. Обширный отряд, состоящий преимущественно из тепловодных форм. Mesothuria, Stichopus, Holothuna.

568


Отряд 3. Dendrochirota

Тело червеобразное или с хорошо развитой подошвой. Амбулакральные ножки имеются. Ротовые щупальца древовидные, ампулы их небольшие или отсутствуют. Водные легкие имеются, иногда они чудесной сетью сосудов связаны с кишечником. Каменистый канал свободно свисает в полость тела. Мезентерий третьего колена кишечника прикреплен к левому или правому интеррадиусу. Пучки трубок половой железы лежат с обеих сторон дорсального мезентерия. Кювьеровы органы обычно отсутствуют. Известковые тельца очень разнообразны, в виде креста с решетчатой пластинкой с четырьмя дырами, веретеновидных спикул, продырявленных пластинок и т. д.

Обширный, широко распространенный отряд. Сиситапа, Phyllophorus, Psolus.

568


Отряд 4. Molpadonia

Тело толстое, боченкообразное с плоским дисковидным передним концом и с удлиненным в виде хвоста задним концом. Амбулакральные ножки отсутствуют, за исключением папилл вокруг анального отверстия. Ротовые щупальца пальцевидные или перистые, с ампулами. Имеются водные легкие. Мускулы-ретракторы у некоторых имеются. Известковые тельца

568

в виде якорьков, стульчиков, овальных телец, концентрически слоистые, виннокрасного цвета. Небольшая группа иловых форм. Molpadia, Саиdina, Eupyrgus, Trochostoma.

569


Отряд 5. Apoda

Тело более или менее червеобразно. Амбулакральные ножки отсутствуют, обычно неразвиты и радиальные амбулакральные сосуды. Ротовые щупальца перисто-разветвленные или ветви имеются с одной стороны, реже они пальчатые. Мускулы-ретракторы, ампулы щупалец и водные легкие отсутствуют. Известковые тельца в виде якорьков с якорными пластинками и колесиков с многочисленными спицами. Преимущественно тропические формы, некоторые достигают 5 м длины. Leptosynapta, Chiridota, Myriotrochus, Rhabdomolgus.

В последнее время установлен еще один отряд глубоководных голотурий Gephyrothurioidea, куда отнесены формы с непарными продольными мускулами, с одним или двумя водными легкими, со щупальцами без ампул, без амбулакральных ножек, или с большими придатками с ясными ампулами, расположенными на спине радиально, или с мелкими сократимыми папиллами, похожими на ножки, но разбросанными в беспорядке на поверхности кожи, или теми и другими. Gephyrothuria, Molpadiodemas. Своеобразие этих форм не позволяет отнести их к отряду Molpadonia и, невидимому, дает право установить для них особый отряд; однако, необходимы дальнейшие исследования.

569


ЭКОЛОГИЯ И РАСПРОСТРАНЕНИЕ

Иглокожие являются строго стеногалинными животными, лишь немногие из них переносят соленость ниже 30‰. Таким исключением являются некоторые тропические голотурии, которые живут в опресненной воде в эстуариях, в тропических мангровых областях. Иглокожих нет в Каспийском море и в Восточной части Балтийского моря; ничтожное количество видов встречается в Черном море. В пресной воде они отсутствуют. Из форм, встречающихся в Баренцовом море и изученных в отношении галинности (Шорыгин, 1928), лишь единичные виды встречаются при 26 - 20‰, наибольшее же количество видов приурочено к 34,50 - 35‰. Некоторые виды выносят значительные колебания в солености, выдерживая временное сильное опреснение воды. Такой эвригалинной формой является, например, Ophiocantha bidentata, солевые условия существования которой колеблются между 18 - 35,25‰. С другой стороны, имеются строго стеногалинные формы, приуроченные к высоким соленостям. Так, для Pentagonaster granularis солевые условии существования колеблются всего между 34,50 - 35,25‰. Большинство видов фауны Баренцева моря принадлежит к стеногалинным формам.

Иглокожие встречаются на всех глубинах, от полосы прибоя до глубины выше 7000 м. Чаще они являются стенобатными, т. е. виды строго приурочены к определенным глубинам; однако, немало форм оказывается эврибатными, очень слабо приуроченными к определенным глубинам. Среди эврибатных форм Баренцова моря можно отметить Heliometra glacialis (8 - 15 - 1359 м), Hymenaster pellucidus (32 - 2438 м) Ophiocten sericeum (3,5 - 1403 м), Gorgonocephalus eucnemis (38 - 1800 м) Чрезвычайно эврибатной формой является Ophiocantha bidentata, которая вне Баренцова моря встречается на глубинах от 5 до 4450 м.

Для ряда иглокожих установлена миграция из глубин, на которыx они обычно живут, к берегам в определенные части года, что связан' с периодами размножения. Это известно для Asterias rubens, Solaster endeca, Crossastcr papposus, Echinus esculentus и других форм.

569

Абиссальными являются семейства морских лилий Hyocrinidae, Реntamnidae, Bathymnidpe (семействo Boargueticrimdae), Apiocrinidae, из голотурий - Elasipoda, семейство Psychropotidae, Deimatidae; из морских ежей - Echinothuridae, Pourtalesiidae, Palaeopneustidae. Интересно, что в условиях Баренцева моря глубоководные формы более эври-батны, чем формы мелководные (Шорыгин, 1928).

Степень приуроченности иглокожих к температурам различна. Имеются формы стенотермные, приуроченные в своем распространении к определенным температурам, и формы эвритермные, выносящие значительные колебания температуры. Примером стенотермных форм из фауны Баренцева моря могут служить Onhiopleura borealis и Elpidia glacialis, встречающиеся при температурах от - 2° до + 1°. Эвритермной формой является Ophiacantha bidentata с температурными условиями от - 2° до + 7°. Применительно к иглокожим Баренцева моря можно отметить, что стенотермными являются формы арктические и бореальные, тогда как арктическо-бореальные виды оказываются эвритермными, т. е. у них слабо выражена приуроченность к определенным температурам.

Иглокожие, будучи преимущественно обитателями илистого или песчаного грунта, встречаются, однако, и на различных грунтах. На илистом грунте живут многие морские ежи, офиуры, многие морские звезды, преимущественно из отряда Phanerozonia, голотурии Elasipoda Molpadidae, различные представители Aspidochirota, многие Synaptidae. Часть этих обитателей мягких грунтов относится к инфауне, так как они зарываются в ил или песок, подчас на глубину дециметра. Многие голотурии из Aspidochirota и Dendrochirota и ряд морских ежей живут на твердом песчанистом грунте. Реже иглокожие встречаются на скалистом грунте; типичными обитателями скал являются виды Psolus, некоторые морские звезды и ежи. Морские лилии живут преимущественно на каменистом грунте. На этом же грунте живет часть неправильных ежей, которые сверлят в нем ходы. Норы и ходы морские ежи делают при помощи зубов, а также игол, которые нередко превращены в специальные роющие органы. Целый ряд форм морских ежей, голотурий и офиур является кораллофилами, а некоторые офиуры бывают и спонгиофшшми.

Степень приуроченности иглокожих к определенным грунтам различна. Существуют формы стене эдафичные, которые встречаются на определенном грунте, и формы эвриздафичные, которые распространены более или менее на всех грунтах. Некоторые виды являются чрезвычайно эвриэдафичными. Так, Ophiura texturata встречается на твердом песчаном грунте, на смешанном грунте, в илу, среди отмершей Zostera на мягком глинистом грунте, на ракушнике, гравии и камнях. Другие формы, например, Astrocnida brachiata, Ophiothrix fragilis, Spatangus purpareus, Echino-cardium cordatum, Рвйа^rr andromeda и т. д., предпочтительно селятся на песчаном или каменистом грунте. Морские звезды, будучи подвижными, менее других классов зависят от характера грунта. Вообще же, невидимому, иглокожие менее связаны в своем распространении с характером грунта, чем предполагают.

Почти все иглокожие являются животными бентоса, принадлежа к эпифауне, реже - к инфауне. Пелагическими формами являются лишь голотурии Pelagothuriidae и большинство личинок. Все современные иглокожие, кроме морских стебельчатых лилий, свободно передвигаются. Наиболее медленно ползающими являются морские ежи и голотурии; морские бесстебельчатые лилии и офиуры двигаются наиболее быстро. Морские звезды, хотя двигаются медленно, принадлежат к наиболее подвижным, активным иглокожим.

Морские лилии питаются пассивно планктоном и детритом, остальные иглокожие пищу ловят активно. Голотурии питаются планктоном,

570

заглатывают песок и ил; морские ежи являются хищниками или едят растительную пищу, песок и ил; морские звезды и офиуры - почти исключительно хищные животные, реже они питаются илом. Многие офиуры я литоральные формы голотурий деятельны ночью; морские звезды часто активны и днем, и ночью. Все иглокожие ведут свободный образ жизни, паразитов среди них нет. Исключение составляют виды Gorgonocephalus, которые во время развития на стадии офиуры ведут полупаразитический образ жизни на кораллах Gersprnia. Молодые особи Gorgonocephalus с разветвленными руками могут жить на диске и внутри взрослых особей и вызывают раны на диске и повреждения внутренних органов взрослых (Федотов, 1924, 1926, 1930).

Симбионтами иглокожих являются некоторые моллюски (Eulima, Hypponix и др.), которые находят себе защиту между иглами морских ежей. Комменсалистами, живущими в полости тела, кишечнике и других органах иглокожих, бывают разные простейшие, ракообразные и некоторые рыбы. Классическими примерами таких комменсалистов служат виды рыбки Fierasfer, живущие в водных легких и полости тела голотурий, а также и в полости тела Culcita. Целый ряд ракообразных из Gopepoda и Cirripedia, а также моллюсков живет, прикрепившись к иглам и к поверхности тела морских ежей, звезд и других иглокожих. Среди настоящих паразитов из простейших, червей, ракообразных и моллюсков надо отметить группу своеобразных кольчатых червей Myzostomidae, известных в качестве паразитов иглокожих с каменноугольного периода. Характерными паразитами иглокожих, главным образом, морских звезд являются усоногие рачки Dendrogaster, а из гастропод - группа форм вроде Ento-valva, Enteroxenos, Entocolax, Entoconcha, Pedophoropus, которые паразитируют в голотуриях (Иванов А. В., 1937). Врагами иглокожих, которые ими питаются, являются разные рыбы, некоторые моллюски вроде Dolium, некоторые крупные ракообразные, как, например, Kaempfferia kaempfferi, а для голотурий и морских ежей, кроме того, ряд морских звезд.

Перечисленные выше условия, как то: температура, характер грунта, соленость, глубина, а также течения вместе с рядом биотических агентов определяют распространение иглокожих. Встречаясь на дне моря в большом количестве, иглокожие нередко принимают участие в образовании определенных сообществ или биоценозов. Так, для датских вод были установлены следующие сообщества: 1) Echinocardium Filiformis (рис. 713), где руководящими формами являются Echinocardium cordatum и Amphiura filiformis; 2) Brissopsis-Chiayei, названное по Brissopsis lynfera и Amphiura chiafei; 3) Amphilepis-Pecten с руководящими формами Amphilepis norvegica и Pecten vitreum; 4) Brissopsis-Sarsi, в котором руководящими являются Brissopsis lyrifera и Ophiura sarsi.

Как многие другие животные бентоса, иглокожие на дне моря часто живут пятнами, собираясь нередко в огромных количествах. Это относится ко всем классам, лишь морские звезды отрядов Spinulosa и Forcipulata являются более подвижными; они распространяются более равномерно и обычно не приурочены к определенным биоценозам. Представление о количествах особей можно получить потому, что у восточных берегов Массачузетса трал приносил не менее 10 000 экз. Harthrometra tenella tenella.

По вычислениям, в датских водах на пространстве в 140 млн. м2 живет свыше 2 биллионов особей Ophiura texturata.

Особенно важными условиями окружающей среды, которые влияют на распространение иглокожих, не говоря о других, являются соленость и солевой состав морской воды. Как было сказано выше, предел солености для иглокожих, за немногими исключениями, лежит немного ниже 30‰. Постоянная соленость ниже этого предела, как правило, ведет к исчезновению иглокожих из таких водоемов. Очень важным является также

571

Рис. 707. Ископаемые иглокожие. Класс Carpoidea.
Рис. 707. Ископаемые иглокожие. Класс Carpoidea.

А - Trochocystites boh.em.icus Ваrr , средний кембрий, Б - Ceratocystis реrпеп Jaek, нижний силур; В - Dendrocystites huchersiana Hecker, нижний силур. Класс Cystoidea. Г - Есhinospaera aurantium Gyll , лишний силур, Д - Cryptocrinites cerasus Buch , нижний силур; E - Chirocrinus insigm" Jaek , нижний силур, Ж - Anstocytites bohamicus Ваrr , нижний силур, 3 - Proteroblastus schmidti Jaek., нижний силур.

572

нормальный солевой состав морской воды, так как эмбриональное развитие иглокожих, как показывают многочисленные экспериментальные исследования, возможно лишь при нормальном солевом составе воды, и ранние стадии развития иглокожих очень чувствительны к этим изменениям.

Фауна иглокожих глубин океанов вследствие однообразия их условий не так различна, как фауна прибрежных вод, где условия более разнообразны, в особенности при сравнении условий прибрежных вод холодных областей и тропических. В общем, иглокожие более многочисленны и разнообразны в тропических морях, чем в холодных и умеренных, но и последние достаточно богаты ими. Некоторые виды очень широко распространены. К панарктическпм формам, живущим циркумполярно в арктике и распространяющимся вдоль побережий Северного Атлантического и Тихого океанов, принадлежат Gorgonocephalus eucnemis и G. arcticus.

Зоогеографическое значение иглокожих как типичных и многочисленных обитателей морей очень велико. Они прекрасно характеризуют как литоральные, так и глубоководные фауны разных областей, что можно пояснить рядом примеров. Так, индо-западно-тихоокеанская литоральная фауна характеризуется морскими лилиями в количестве около 400 видов. Одна группа Comatulidae представлена здесь почти 350 видами, причем из 69 родов 44 являются эндемичными. Здесь имеются представители всех современных семейств, за исключением вестиндского семейства Holopidae. He менее характерны и морские ежи этой фауны. Так, отряд Cidaroida представлен 25 родами, 86 видами (т. е. 68% всего числа современных видов этого отряда). Характерны также и другие морские ежи, в особенности семейство Temnopleuridae. To же относится и к офиурам. Из 192 существующих современных родов офиур здесь имеется 57 эндемичных, в частности, семейство Ophiothrichidae, состоящее из 13 родов, представлено в этой фауне 11 эндемичными родами.

Малайская фауна, занимающая сравнительно небольшую область Малайского архипелага и смежных вод, необычно богата представителями группы Euryalae и отряда Cidaroida (область Амбоины), а также морскими лилиями. Южно-японская фауна отличается богатством морских лилий - 113 видов, из которых 80% эндемичных, в том числе эндемичное семейство Phrynocrinidae. Эта фауна представлена 82 родами (218 видов) офиур. Очень богато представлена здесь также группа Euryalae. Исторически фауна этих областей связана с вымершей фауной третичного моря Тетис. Так, семейства морских лилий Zigometridae, Gomasteridae, ряд родов морских ежей Phyllacanthus, Parasalenia и Fibularia индо-западно-тихоокеанской фауны имеют ископаемых представителей от юрских до третичных отложений Европы.

Менее богата, но тоже ясно выражена фауна иглокожих средиземноморско-атлантической области, где имеются такие характерные для Средиземного моря эндемичные формы, как Antedon mediterranea, Astropecten spinulosus, Astrospartus arborescens, Ophiothrix quinquemaculata, "Amphiura mediterranea, Echinocardium mortenseni, Spatangus inermis, Cucumaria syracusana, Phyllophorus urna, Holothuria mammata и др., не считая ряда эндемичных форм для всей средиземноморской атлантической области.

Сложный комплекс форм иглокожих имеется в европейской бореальной фауне (восточно-атлантический отдел, центром которого является Северное море). В фауне верхней литорали ее находятся эндемичные формы, средиземноморскo-бореальные и арктически-бореальные элементы. К первым относятся такие формы, как Ophiura affinis, Echinus esculentus, Роrаtа pulvillus, Cucumaria lactea, Antedon petasus, Rhabdomolgus и др. Среди средиземноморско-бореал-ьных элементов можно отметить: Psammechinus miliaris. Luidia sarsi, Amphiura chiafei, A. filiiormis, Cucumaria elongata, Thyone fusus, T. raphanus, Ophiocomina nigra. Из арктически-бореальных

573

форм можно упомянуть Solaster endeca, Psolus phantapus, Henricea sanguinolenta, Solaster papposus, Ophiura sarsi, Ophiophohs aculeata, Strongylocentrotus droebachiensis, Cucumaria frondosa. Из иглокожих нижней литорали и глубже европейской бореальной фауны эндемичными видами явчяются Brisaster fragilis, Psolus squamatus, Gorgonocephalus caput-medu-sae, Stichopus tremalus, Spatangas raschi и др. Среди южных элементов этой фауны встречаются: Asteronyx loveni, Psilaster andromeda, Ceramaster granularis, Amphilepis norvegica, Mesothuria intestinahs. Представителями арктически-бореальных элементов являются Poraniomorpha hispida, Pteraster militaris, Lophasier furcifer, Ophioscolex glacialis и др.

Чрезвычайно характерной является северо-тихоокеанская умеренная фауна, занимающая область к северу от средней Японии и от средней или южной части Калифорнийского полуострова. Эта фауна необычайно богата морскими звездами. Исследователи отмечают, что едва ли найдется другая область, столь богатая видами, родами и семействами морских звезд, равно как и количеством индивидуумов, как северо-тихоокеанская умеренная область. Здесь из 92 видов этой группы 60% является эндемичными, 31% - арктическими и лишь 8% - из южных областей. Из эндемичных форм можно упомянуть Pisaster, Mediaster, Pycnopodia helianthoides.

Арктическая фауна, главная часть которой встречается в Беринговом и Охотском морях, прекрасно характеризуется всеми иглокожими, кроме морских ежей. Эндемичными формами этой фауны являются: Urasterias (U. linckii), Isasterias (I. рапорlа), Leptasterias groenlandica, Ophiura nodosa, Ophiopleura borcalis, Myriotrochus rmkii, Cucumaria glacialis, Heliomelra eschrichti и Poliometra prolixa.

Среди иглокожих фауны антарктической области характерными эндемичными формами являются виды родов Eumorphornetra, Anihometra и Notocrinus из морских лилий, Lysasterias и Pseudonaster - из морских звезд; Ophiurolepis, Ophiocamax и Ophiosteria - из офиур; Antipneustes и представители примитивной группы цидарид Ctenocidarina и, наконец, Paracucumis и Staurocucumis - из голотурий. Вместе с тем там имеются довольно богатые видами такие роды, как Ophiocten, Ophiura, Amphiura, Ophiacantha, Henricea, которые встречаются и в других областях.

В состав глубоководной фауны входят как эврибатные формы, так и эндемичные, глубоководные. Среди эврибатных форм, которые встречаются почти во всех классах иглокожих, можно привести такие примеры, как Henricea sanguinolenta с вертикальным распространением от 0 до 2450 м, Ophiura sarsi - 10 - 3000 м, Echinocardium aiistrale - 0 - 4900 м, Mesothuria intestinalis - 20 - 2000 м и т. д. Чисто пубпютодными '"редл морских лилий являются семейства Реntacrinidae, Hyocrinidae, Apiocrinidae, Phrynocrinidae и Bathycinidae. Виды родов Ilycrinus, Hyocnnus и Balhycrinus в Южном море живут на глубинах до 4630 м. Еще более многочисленны глубоководные формы среди морских звезд, куда относятся семейства Porcellanasteridae, роды Dytaster, Hymenaster, Odinia. Brisingella, Freyella и ряд других; Albatrossaster richardi среди них, например, найден на глубине 6000 м. Среди офиур преимущественно глубоководной является группа Euryalae, лишь в семействе Gorgonocephalidae встречаются наряду с глубоководными формами также и литоральные. Из морских ежей исключительно или преимущественно глубоководными являются семейства Echinothuridae, Saleniidae, Aeropsidae, Palaoopneustidae, Hemi-asteridae, Pourtalesiidae. Urechinidae, Calyrrmidae. Из пяти отрядов голотурий два являются глубоководными - Elasipoda и Molpadonia, не говоря о разных представителях других отрядов. Весьма также характерна фауна иглокожих арктических глубин: там можно отметить такие формы, как Hyocrinus carpenteri, Poliometra prolixa, Tylaster willei, Solaster squamatus,

574

Pourtalesia jeffreysi, Myriotrochus theeli, Acanthotrochus mirabilis, Kolga hyalina. Некоторые роды глубоководных иглокожих интересны тем, что их представители ведут начало от древних геологических времен. Так, виды морской лилии Millericrinus известны с юры, Rhizocrinus - с мела и т. д.

Наконец, среди крайне своеобразной фауны глубоководного планктона находятся характерные представители пелагических голотурий: Pelagothuria и Planktothuria из отряда Elasipoda.

Причины распространения иглокожих надо искать не только в современных условиях существования, но и в истории развития морей. Так, фауна морских лилий небольшого ареала вод Тихого океана вокруг Японии, включая о. Формозу и о. Бонин, содержит 113 видов, между тем как во всем Атлантическом океане с Караибским морем найдено 85 видов морских лилий. Если вычесть из этого числа 40 видов Караибского моря, тогда бедность Атлантического океана морскими лилиями сравнительно с японскими водами становится еще разительней. Гислен (1927) видит причину этого, согласно теории Вегенера, в геологической молодости Атлантического океана сравнительно с Тихим, в силу которой морские лилии не успели распространиться по Атлантическому океану, в особенности в его северной части. Отряд Cidaroida, как было сказало, распространен преимущественно в Малайском архипелаге. В Атлантическом океане из 118 форм его известно лишь 10 видов. Мортенсeн объясняет это молодостью Атлантического океана, вследствие чего не было достаточно времени для развития там богатой фауны этой группы. В Средиземном море в настоящее время живет всего два вида отряда Cidaroida, между тем в меловой и юрский периоды оно было очень богато этими морскими ежами. По мнению Мортенсена, причина исчезновения этих ежей из Средиземного моря заключается в понижении температуры.

Фауна иглокожих наших вод сравнительно очень бедна, она составляет, по подсчету Дьяконова, 4% общего числа видов. mojkho отметить, что в Черном море имеется всего 5 видов иглокожих (2 офиуры и 3 голотурии); по данным Шорыгина (1928), в Баренцевом море известно 77 видов. Наиболее богаты иглокожими наши дальневосточные воды, но исследования этих морей еще не закончены. Несомненно, за счет дальневосточных морей процент фауны иглокожих, приходящийся на долю наших вод, будет значительно повышен.

575


ПРАКТИЧЕСКОЕ ЗНАЧЕНИЕ

В экономике моря иглокожие играют значительную роль. Встречаясь, как было сказано выше, в огромных количествах, иглокожие принимают большое участие в продуктивности моря. Частью они служат пищей для разных животных, частью сами поедают огромное количество других животных. Целый ряд иглокожих, преимущественно из офиур и морских ежей, является пищей трески, пикши, палтуса, ерша, разных камбаловых, зубатки и других рыб, не будучи, однако, единственной или излюбленной пищей этих рыб. В арктических областях некоторые морские птицы едят Strongylocentrotus droebachiensis. Некоторое значение как пища иглокожие имеют и для человека. В Южной Европе и в Алжире употребляют в пищу икру морских ежей. В восточной Азии, в Индо-тихоокеанской области, в особенности в Китае и Японии, некоторые виды голотурий служат предметом промысла. В пищу употребляется после известной обработки кожа этих голотурий (трепанг).

Известное экономическое значение имеют также некоторые ископаемые иглокожие. Строительные материалы, вроде дербоширского мрамора, трахитового известняка и так называемого petit granite Бельгии, состоят, главным образом, из остатков иглокожих. Среди ископаемых иглокожих,

575

в особенности среди морских ежей, имеется ряд руководящих форм, важных для стратиграфии. Иглокожие служат прекрасным учебным материалом и являются исключительно удобными объектами для экспериментальной эмбриологии.

Отрицательное значение иглокожих для человека незначительное. Некоторые морские звезды, в особенности Asterias rubens и A. glacialis, приносят значительный вред, уничтожая большое количество устриц, держась на устричных банках, а также во множестве поедают и других мелких моллюсков и даже рыбу, попавшую в снасти.

576


ПОЛОЖЕНИЕ В СИСТЕМЕ, ФИЛОГЕНИЯ, ПАЛЕОНТОЛОГИЯ

Наиболее характерные признаки иглокожих: билатеральная симметрия примитивных, ископаемых иглокожих и билатеральная симметрия ранних стадий развития, вторичное образование рта независимо от бластопора, энтероцельный способ образования целомов и наличие во время онтогенеза стадии с тремя парами цел омических сегментов. Столь же важное значение имеют поздняя детерминация в онтогенезе, зависимый характер развития и эпигенетические черты в нем, длительный период клеточных делений, сильная регулятивная способность стадий развития, инвагинационное образование гаструлы и эпителиальное построение зародышевых пластов и органов. Из других признаков следует отметить энтодермальное происхождение мезенхимы, незначительное участие эктодермы в образовании кишечника, развитие внутреннего скелета из соединительнотканных элементов, неганглиозный характер нервной системы и тенденция к закладке ее во время онтогенеза или при регенерации путем погружения эктодермы внутрь, значительное развитие вторичной полости тела, наличие перикардия, образование креатино-фосфорной кислоты в мышцах и ряд других признаков в строении и развитии. Все указанные особенности заставляют относить их вместе с кишечножаберными и хордовыми в группу вторичноротых, билатерально-симметричных животных. Можно еще отметить, что у иглокожих и хордовых имеются общие черты, скорее гомология, в сходном положении у зародышей гидроцеля и хорды, в развитии их из соответствующих частей зародыша, в индукции ими развития нервной системы и в опорной функции. Мы имеем также ряд данных о гомологии па определенных стадиях онтогенеза целомов иглокожих, кишечножаберных и хордовых, в том числе гомологии двух передних сегментов иглокожих с премандибулярными и мандибулярными целомами хордовых (Федотов, 1923; Гислен, 1930). Иглокожие, подобно кишечножаберным, имеют ряд общих признаков и с перистожаберными. Все это заставляет не сомневаться в том, что радиально-симметричные иглокожие произошли от билатерально-симметричного предка вместе с кишечножаберными и хордовыми и что радиальная симметрия иглокожих развивалась в связи с прикрепленным образом жизни.

Предполагают, что предок иглокожих напоминал диплеврулу, был билатерально-симметричным, удлиненным, свободно подвижным организмом. У него были кишечник с ротовым и анальным отверстиями на концах тела и три пары целомов, из которых передняя пара двумя порами открывалась наружу. Такой организм был похож на Cephalodiscus и, вероятно, имел десять щупалец, по пяти с каждой стороны. Придонный образ жизни его привел к некоторой асимметрии в строении, а переход к прикрепленному образу жизни вызвал сначала усиление асимметрии, а затем - развитие радиальной симметрии. Прикрепление правой стороной брюшной поверхности переднего конца тела вызвало смещение рта и рук вентрально налево, которые и передвигались на свободную оральную сторону тела; анальное же отверстие сдвинулось вправо, весь кишечник изогнулся. Произошел

576

поворот оральной стороны тела влево, спинной - вправо. Щупальца правой стороны, а с ними и правые передний и средний целомы стали редуцироваться. Произошла дифференцировка тела на чашечку и стебель. Оральная сторона тела благодаря вращению приподнялась и стала

Рис. 708. Ископаемые иглокожие. Класс Edrioasteroidea.
Рис. 708. Ископаемые иглокожие. Класс Edrioasteroidea.

А - Cyathocystis plautinae Scnmidt, нижний силур, Б - Edrioaster bigsbi Bill., нижний силур;В - Agelacrmites ephraemomanus Bog , девон. Класс Blastoidea. Г - Blastoidonnus carchanaedui BiIl., нижний силур, Д - Timoroblastus coronalus Waimer, пермь; E - Pentremites pynformia Say, нижний карбон.

577

верхней; левый и правый задние целомы сместились: первый - на оральную, второй - на аборальную сторону. Щупальца левой стороны постепенно стали располагаться радиально, причем левый подковообразный гидроцель

Рис. 709. Ископаемые иглокожие. Класс Crinoidea.
Рис. 709. Ископаемые иглокожие. Класс Crinoidea.

А - Triocrinus flagellifer Ang., верхний силур; Б - Embryocrinus hanieli Wanner, пермь; В - Сирtessocrinus abbreviatus Goldfub, средний девон; Г - Platycrinus symmetricus Wachsm. et Spr., карбон; Д - Taxocrinus meehi Worthen, карбон; E - Torynocrinus granulatus Jaek.. нижний мел; Ж - Cyathiaiuni tujlofjus Steenstr., верхний мел; 3 - Synchirocrinus anglicus Jaek., верхний силур-девон.

578

замкнулся в кольцо. Развилась радиальная симметрия. Таковы основные черты филогении иглокожих.

Эволюция Eleutherozoa, имевших прикрепленных предков и происшедших от Pelmatozoa, отличается от эволюции Pelmatozoa тем, что у них

Рис. 710. Ископаемые иглокожие.
Рис. 710. Ископаемые иглокожие.

А - Macroporaster (Hudsonaster) matutinus HaIl, средний силур; Б - Urasterella montana (Stschurowsky), средний карбон. Класс Ophiuroidea: B - Bundenbachia benechei Stiirtz, нижний девон.Класс Ophiocistia: Г - Volehovia Hecker, нижний силур.

579

стебель атрофировался, вследствие чего не наблюдались вращение и поднятие оральной стороны тела кверху.

Наличие в кембрии очень немногих и притом слабо дифференцированных иглокожих указывает на то, что этот тип возник не в очень отдаленном докембрии. Кроме того, наиболее древние иглокожие были, вероятно,

Рис. 711. Ископаемые иглокожие. Класс Eehinoidea.
Рис. 711. Ископаемые иглокожие. Класс Eehinoidea.

А - Bothriocidams patileni Schmidt, нижний силур; Б - HyathecMnuselegans Jackson, нижний карбон; В - Lepidesthes colletti White, нижний карбон; Г - Rhabddcidaris caucosica Рарр., верхняя юра.

580

формами с очень слабо развитым скелетом, что не способствовало их сохранению в ископаемом состоянии. Обычно считают, что подтип Eleutherozoa произошел от Pelmatozoa. Наличие в онтогенезе современных иглокожих, в том числе и морских лилий, стадии, у которой в одной плоскости

Рис. 712. Ископаемые иглокожие. Класс Echmoidea.
Рис. 712. Ископаемые иглокожие. Класс Echmoidea.

581

поблизости друг от друга находятся поровый и каменистый каналы, половой зачаток и зачатки частей осевого органа, наличие прикрепленной стадии развития в онтогенезе ряда морских звезд, а также положение мадрепорита и полового отверстия у голотурий вблизи рта на переднем конце тела уже говорят в пользу мнения о происхождении Eleutherozoa от Pelmatozoa.

Эволюция Pelmatozoa почти полностью прошла в палеозое, лишь один отряд морских лилий - Articulata - дошел до нашего времени. Представленные пятью классами, Pelmatozoa достигали в палеозое большого разнообразия и численности форм, проявлявших значительные адаптивные

Рис. 713. Биоценоз Echinocardium-Filiformis (Каттегат),
Рис. 713. Биоценоз Echinocardium-Filiformis (Каттегат),

распространение животных на площади в 0,25 м2.

14 - Amphiura fihformis (60 экз.); 17 - Echinocardium cordatum (5 экз.) (по Петерсену, из Мортенсена и Либеркинда).

способности. Важную роль в эволюции всего типа, и в особенности Eleutherozoa, играла амбулакральная система, в частности, смена функций амбулакральной системы с дыхательной на двигательную. У прикрепленных палеозойских иглокожих амбулакральная система служила, главным образом, для дыхания, ее придатки при открытых амбулакральных желобках играли также важную роль при подаче к пассивному рту с токами воды пищи. У свободно подвижных Eleutherozoa смена основной функции амбулакральной системы дыхательной на двигательную имела важное значение и дала им огромные преимущества сравнительно с прикрепленными формами. В борьбе за существование Pelmatozoa, хотя и значительно эволюционировали при определенных условиях существования, при изменении условий не могли у спешно конкурировать со свободноподвижными Eleutherozoa. Развиваясь в палеозое, последние эволюционируют и вытесняют в борьбе за существование прикрепленных иглокожих, достигая мощного расцвета в настоящее время.

582

Близко стоят к вымершим билатеральным предкам иглокожих карпоидеи. Двубоковая симметрия в общем мешковидного, сдавленного тела, отсутствие радиальной симметрии, присутствие у некоторых из них ряда щелей на выпуклой стороне тела, сравниваемых с жаберными щелями, асимметрия в положении отверстий кишечника являются признаками, сближающими этих иглокожих с низшими хордовыми - кишечножаберными и ланцетником. Есть основания считать, что у представителей этого класса произошла смена функций отверстий кишечника и редукция рта. Именно у этих иглокожих имело место нарушение билатеральной симметрии, вызванное образом жизни еще до развития радиальной симметрии. Появилась асимметрия верхней и нижней сторон тела.

У цистоидей, известных в среднем кембрии, достигших расцвета в силуре и вымерших в (нижнем) девоне, признаки типа иглокожих получают уже значительное развитие. Низшие представители цистоидей имеют мешковидное тело, образованное расположенными в беспорядке неправильными пластинками с порами. У цистоидей имеют место развитие и закрепление радиальной симметрии, связанные с переходом к прикрепленному образу жизни. Среди цистоидей имеются формы с двумя и тремя амбулакрами; у них наблюдается появление пятилучевой симметрии путем дихотомии двух из трех имеющихся амбулакров. Радиальная симметрия постепенно распространяется от амбулакров на строение всей чашечки. Безер, отмечая такой путь эволюции радиальной симметрии, подчеркивает, что и у ряда голотурий во время онтогенеза наблюдается развитие сначала трех амбулакров, тогда как остальные два закладываются позже. Положение у многих цистоидей в плоскости симметрии между ртом и анальным отверстием гидропоры или мадрепорита (осевого органа) и полового отверстия (половой железы) является весьма примитивной чертой, которая в той или иной мере проявляется почти у всех остальных классов Pelmatozoa во взрослом состоянии и у Eleutherozoa преимущественно в онтогенезе. Эти черты строения вместе с ходом становления радиальной симметрии у цистоидей, с одной стороны, позволяют думать, что они произошли от билатерально-симметричных форм, близких к карпоидеям; с другой стороны, что среди цистоидей могли быть предки для ряда других классов иглокожих, более высоко организованных. Среди цистоидей существовало много разнообразных форм.

Бластоидеи являются обособленными формами, которые не имеют важного значения в эволюции типа. Появившись (впервые известные) в нижнем силуре, они вымирают в пермскую эпоху, не оставив после себя потомства. Древнейшие бластоидеи из нижнего силура имеют признаки как бластоидеи, так и цистоидей, что указывает на происхождение бластоидеи от последних.

Морские лилии (впервые известные) в среднем кембрии и давшие в палеозое (силур - девон - нижний карбон) мощно развитые группы, становятся малочисленными в конце палеозоя. К этому времени вымирают отряды Inadunata, Camerata и Flexibilia; границу палеозоя переходят лишь немногие представители Inadunata и, кажется, Flexibilia. В триасе появляется новая группа, современный отряд Articulata, который достигает расцвета в настоящее время. В общем широко распространенные и жившие в очень разнообразных условиях ископаемые лилии обнаруживают огромное разнообразие в строении. В эволюции морских лилий (прикрепленных форм) наблюдаются увеличение длины стебля и рук, увеличение чашечки благодаря включению в ее состав нижних брахиальных пластинок рук и кроющих пластинок амбулакров, изменение положения амбулакральных желобков с поверхности чашечки под пластинки актинальной стороны, развитие анального конуса и т. д. Переход от прикрепленного образа жизни к свободному сопровождался заменой стебля

583

центродорсальной пластинкой с усиками, редукцией пластинок чашечки, приобревшей большую гибкость, и т. д. Формы цистоидей с небольшим числом пластинок чашечки, с правильным их расположением, с редуцирующимися порами, вроде Cryptocrinites и некоторых других, позволяют связать морских лилий с цистоидеями; вероятно, морские лилии произошли от цистоидей.

Edrioasteroidea (впервые известные) в нижнем кембрии и вымершие в карбоне, сравнительно с другими классами Pelmatozoa, кроме морских лилий, обладают более полной радиальной симметрией. По строению амбулакров Edrioasteroidea похожи на морских звезд, почему иногда они называются сидячими морскими звездами. Переходные формы между ними и цистоидеями или другими классами Pelmatozoa неизвестны, предки Edrioasteroidea не установлены.

Самая древняя морская звезда Cambraster pentagonus, к сожалению, плохо изученная, известна из среднего кембрия. Наиболее примитивным из изученных ископаемых морских звезд является семейство Hudsonasteridae, известное из нижнего силура. Это - мелкие морские звезды с небольшим диском, небольшим числом крупных пластинок, небольшим числом слегка чередующихся амбулакральных пластинок рук. Эволюция морских звезд протекала длительное время и очень медленно. В процессе эволюции морских звезд наблюдались: увеличение тела, относительное увеличение диска за счет проксимальных частей рук, удлинение рук, увеличение числа и относительное уменьшение размеров пластинок, развитие дополнительных элементов скелета, приобретение большей подвижности тела благодаря замене первоначально тяжелого и прочного скелета вторичным гибким скелетом, а также продолжающееся развитие амбулакральных ножек как органов движения. Исходя из данных анатомии и отчасти эмбриологии, можно думать, что морские звезды произошли от Edrioasteroidea, но этот вторичный переход их от сидячего к свободному образу жизни остается пока не выясненным, хотя преимущества последнего очевидны.

Несколько позднее морских звезд, в нижнем силуре, стали известны представители класса офиур в виде офиуроподобных форм, которые по ряду признаков сходны с морскими звездами. В эволюции офиур рано наметился иной принцип движения, чем у морских звезд, именно - движение при помощи подвижных рук, снабженных мускулатурой, вместо движения при помощи амбулакральных ножек. Следствием такого способа движения явились резкое отделение рук от диска и массивная форма амбулакральных пластинок, между которыми находятся межпозвоночные мышцы рук. В процессе эволюции офиур наблюдались замыкание амбулакральных желобков, превращение парных амбулакральных пластинок в слитые позвонки и прогрессивное развитие межпозвоночных мышц, развитие системы наружных пластинок диска и рук. Таким путем дифференцировались офиуры, которые произошли скорее от предка, общего с морскими звездами, чем непосредственно от них. Подкласс Oegophiuroida ограничен палеозоем, тогда как подкласс Myophiuroida, появившись, по-видимому, в палеозое, претерпел свою эволюцию в мезозое. Класс Ophio-cis tia ограничен палеозоем и значения в эволюции типа иглокожих почти не имеет. К нему относятся очень специализированные формы с характером коллективного типа, с признаками, главным образом, офиур, отчасти - морских звезд, ежей и даже цистоидей, но ближе стоящие к офиурам, чем к другим классам.

Наиболее древние морские ежи известны из нижнего силура, где, кроме Bothriocidaris, который не оставил потомков, в последнее время найдены: Aulechinus, Ectinechinus и Myriastiches - представители отряда палеозойских морских ежей, богатого по числу и разнообразию форм,

584

частью весьма примитивных, а также отряд Melonechinoida. бедный формами и ограниченный лишь нижним карбоном, вместе составляют группу так называемых палеоэхинид. Обычно их считали вымершими, не оставившими потомства, и резко противопоставляли остальным, настоящим морским ежам, имеющим строго определенное число рядов пластинок панциря. В настоящее время считают, что отряд Lepidocentroida благодаря разнообразию и примитивности форм мог дать начало всем настоящим морским ежам, как правильным, так и неправильным. Мортенсен считает семейство Echinothuridae, хотя ископаемые его представители пока были известны лишь с юры, прямыми потомками Lepidocentridae, настолько много у них общего. Настоящие морские ежи из отряда Cidaroida известны из девона. Невидимому, семейство Gidaridae через палеозойских Archaecidaridae филогенетически связано с отрядом Lepidocentroida. Слабо представленное в палеозое, семейство Gidaridae развивается в мезозое и доходит до нашего времени. В то время как у большинства настоящих морских ежей и палеоэхинид эволюция затрагивала в сильной степени амбулакры - увеличивалось количество амбулакральных ножек как главных органов движения, а иглы эволюционировали незначительно, оставаясь сравнительно мелкими, у отряда Cidaroida филогенетически очень рано эволюционировали иглы. Они стали органами движения, достигли большой сложности строения и больших размеров, в связи с чем диферен-цировались интерамбулакры, тогда как амбулакры при этом подавлялись в своем развитии. Сложное развитие интерамбулакров и их игол и вторичная простота, а не первичная примитивность строения амбулакров у отряда Cidaroida, по мнению ряда авторов, делает невозможным выведение других отрядов настоящих морских ежей от Cidaroida, как думали раньше. В целом отряд Cidaroida мало эволюционирует за весь период своего существования.

Представители обширного и разнообразного отряда Diadematoida, богато представленного в наше время, известны с триаса. Его представители (из подотряда Aulodonta) с их гибким панцирем и простыми полыми иглами могли произойти от форм из группы палеоэхинид, с которыми, вероятно, связаны и формы подотряда Stirodonta. Что касается форм более высоко организованного подотряда Camarodonta, с их сложными эхиноидного типа амбулакральными пластинками, плотными главными иглами, то они, как предполагают, произошли от предков из подотряда Stirodonta. B эволюции этого отряда в связи с сохранением амбулакральными ножками двигательной функции имеет место усложнение амбулакральных пластинок, сливающихся в сложные пластинки со многими парными порами. Дифференцируются амбулакры, а также иглы и бугорки, которые располагаются на амбулакральных и интерамбулакральных пластинках; за счет нижних амбулакральных и интерамбулакральных пластинок развивается околочелюстной пояс и т. д.

С юры становятся известными первые представители так называемых неправильных морских ежей, которых в настоящее время обычно не признают за филогенетически единую группу. Нахождение в палеозое (в карбоне) офицефальных педицеллярий типа неправильных морских ежей, органов, очень важных в систематическом отношении, допускает возможность существования неправильных морских ежей уже в палеозое. Это обстоятельство, наличие неправильных морских ежей одновременно с представителями семейства Saleniidae, предполагавшегося родоначальным для них, равно как ряд отличий в строении тех и других, заставляет некоторых авторов искать предков неправильных ежей не среди настоящих правильных морских ежей, а среди палеоэхинид.

В ходе эволюции разных отрядов неправильных морских ежей наблюдается развитие билатеральной симметрии, которая обычно связывается

585

с переходом от жизни на твердом грунте к роющему образу жизни в песке и илу. Апикальное поле удлиняется, перипрокт выходит из него и перемещается назад, перистом же смещается к переднему концу панциря, происходит уменьшение апикального поля и перистома. В амбулакрах дифференцируются верхние, петалоидные части, ножки которых становятся жабрами, и нижние части, где происходит частичная или полная редукция ножек, тогда как органами движения делаются иглы. Изменяется строение интерамбулакров на нижней стороне панциря, где развиваются стернум и нижняя губа; челюстной аппарат атрофируется. Панцирь принимает в конце концов голотуриеобразную форму, рот и анальное отверстие занимают терминальное положение.

Данные палеонтологии, как и онтогении, пока мало дают для решения вопроса о происхождении морских ежей. В онтогенезе морских звезд наблюдается больше общих черт с развитием морских ежей, чем с развитием офиур, хотя по историческим данным (палеонтологии) близкое родство офиур и морских звезд вполне обоснованно. В то же время никаких данных о близких отношениях между морскими звездами и ежами палеонтология не дает. Морские ежи известны значительно позже, чем морские звезды, и их древнейшие представители не имеют ничего общего с морскими звездами. На этом основании, хотя зоологи часто выводят предков морских ежей от морских звезд, палеонтологи ищут предков морских ежей или среди цистоидей Diploporita или среди Edrioasteroidea (в роде Stromitocystis). Мортенсен же в последнее время стал выводить Bothriocidaris от диплопорит, как высокоспециализированную ветвь этой группы, а остальных ежей - от Edrioasteroidea. Несмотря на сходство Bothriocidaris с рядом цистоидей диплопорита, все же основные черты строения Bothriocidaris говорят о нем как о морском еже; никаких черт подтипа Pelmatozoa у него нет. По общему типу строения Bothriocidaris близок к исходному типу настоящих морских ежей, но ряд специальных черт строения говорит о нем как о боковой, слепой ветви этого класса.

Ряд зоологов на основании некоторых сравнительно анатомических данных сближают голотурий с морскими ежами и выводят первых от предков, общих с морскими ежами. Нахождение Спенсером в нижнем силуре Eothuria, если это действительно голотурия, также говорит в пользу такого взгляда. Однако примитивное положение мадрепорита и отверстия непарной половой железы вблизи ротового отверстия и ряд примитивных черт в онтогенезе голотурий при отсутствии сходства в онтогенезе голотурий и морских ежей не позволяют ставить их в близко родственные отношения. Принадлежность к голотуриям некоторых из описанных Улкотом форм из среднего кембрия говорит о большой древности этого класса, который сохранил ряд черт, общих с цистоидеями, и в своих основах меньше эволюционировал, чем остальные классы Eleuiheroza. Опираясь более на данные онтогенеза, можно лишь признать, что классы морских ежей, звезд, офиур и голотурий связаны родством друг с другом, но последние несколько обособлены от трех первых.

586

Схема филогенетических отношений и геологическое распространение иглокожих
Схема филогенетических отношений и геологическое распространение иглокожих

587


ЛИТЕРАТУРА

Руководства и моноrрафии

Бронн (Bronn), Klassen und Ordnungen des Tierreichens. Bd. 2, 3. 1889 — 1907.

Будденброк В. (Buddenbrock, W.), Grundriss der vergleichenden Pbysiologie. Bd. I, 1937.

Винтерштейн Г. (Winterstein, H.), riandbueh der vergl. Physiologie. 1910 — 1924.

Грассе. Учебник зоологии (Traite de zoologie, dirige par P. Grasse), v. XI, 1948.

Давыдов K. H., Курс эмбриологии беспозвоночных, 1914.

— Сравнительная эмбриология беспозвоночных. 1928.

Деляж И. и Эруар Е. (Delage, Y. et Herouard, E.), Echinodermes. Traite de Zool. concrete, 3, 1903.

Иванов П. П., Общая и сравнительная эмбриология, 1937.

— Руководство по обшей и сравнительной эмбриологии, 1945.

Кларк A. (Clark, A. H.), Amonograph of the existing Crinoids. Smithson. Inst. U. S. Nat. Mus. Bull. 82, v. I. The Comatulids. Pt. I.

Коршельт E. (Korschelt, E.), Vergleichende Entwicklungsgeschichte der Tiere. Bd. I, 1936.

Ланг A. (Lang, A.), Echinodermen. Lehrb. d. vergl. Anat. d. wirbellos. Tierre, Bd. 4, Jena, 1894.

Либеркинд И. (Lieberkind, I.), Echinoderma, Stachelhauter oder Echinodermata. Tierwelt Deutschlands, Bd. 4, 1928.

Матсумото X. (Matsumoto, H.), A monograph of Japanese Ophiuroidea, arranged according to a new classification. Journ. Coll. Sci. Univ. Tokyo, v. 38, №2,1917.

Мэк-Брайд E. (Mac-Bride, E. W.), Textbook of Embryology. I. Invertebrata. 1914.

Мортенсен Т. (Mortensen, Th.), Handbook of the Echinoderms of tbe British Isles. 1927, Oxford.

— A monograph of the Echinoidea. Copenhagen — London. I. Cidaroida, 1928; II. Lepidocentroida, 1935; III: 1. Aulodonta, 1940. III: 2. Camarodonta I, 1943; III: 3. Camarodonta 2, 1943.

Мортенсея Т. и Либеркинд И. (Mortensen, Th. und Lieberkind, I.), Echinoderma. Tierwelt der Nord- und Ostsee. Bd. 7, 1928.

Рэй-Лэнкестер P. (Ray-Lankester, R.), Treatise pn Zoology. 3, 1900.

Рейхеншпергер A. (Reichensperger. A.), Stachelhanter. Handwörterb. Naturwiss. Bd. 9, 1934.

Циттель К., Основы палеонтологии (палеозоология), ч. 1. Беспозвоночные. (Иглокожие, Д. M. Федотов), 1934.

Морфология

Бехер С. (Becher. S.), Beiträge zur Morphologie und Systematik des Paractinopoda. Zool. Jahrb. Anat. Bd. 29, 1910.

Джильхрист Д. (Gilchrist. J. D. F.), Planctothuria diaphana, gen. et sp. nova. J. Micr., Sci., v. 64, 1920.

Кирхнер Г. (Kirchner, G.), Die Optik des Crinoidenskelets. Zool Jahrb. Allgem. Zool., Bd. 46, 1928.

Ловен C. (Loven, S.), Etudes sur les echinoidees. Svenska Vetensk. Akad. Handl. 9, 11, 1872 (1873 — 1875).

Рейхеншпергер A. (Reichensperger, A.), Zur Anatomie von Pentacrinus decorus W. Th. Zeitschr. Wiss. Zool. Bd. 80, 1905.

Cмис Д. (Smith. J. E.), On the nervous system of the starfisb Marthasterias glacialis (L.) Phil. Trans. R. Soc. bondon. Ser. B. 227, № 542, 1937.

Федотов Д., К морфологии осевого комплекса иглокожих. Zeitschr. Wiss. Zool. Bd. 123, 1924.

— Морфология Euryalae. Zeitschr. Wiss. Zool., Bd. 127, 1926.

Шадвик X. (Chadwick, H. С.), Antedon L. M. В. С. Memoires on typical British Marine Plants & Animals. 5. 25, 1907.

Шмидт, В. (Schmidt, W. I.) Die Skeletstücke der Stachelhauter als Biokristalle. Zool. Jahrb. Abt. AHg. Zool. Bd. 47, 1930.

Шульц A. (Schulz, A.), Optik der Skeietstücke derSeesterne unddas Verhalten ihrea Peristoms, nebst Bemerkungen über die Optik der Skeletstücke des Ophiuridenarmes Zool. Jahrb. Anat. Ontog. Bd. 60, 1935.

Физиология

Беляев Г. М., Возрастные изменения силы и скорости движения у некоторых иглокожих Белого моря. Зоологический журнал, т. XXVI, № 1, 1947.

588

Болдуин E. и Hидгэм Д. (Baldwin, E. & Needham, D. M.), Phosphagenin echinoid muscle and in electrical tissue. Nature, 138, 1936.

Винтцелль Ж. (Wintzell, J.), Ophiuridernas Biologi ochFysiologi. Uppsala, 1918.

Виноградов А. П., Химический элементарный состав организмов моря, ч. 2. Труд Виогеохим. лаб. ak. Наук СССР. 4, 1937.

Джемилл И. (Gemmill, I. F.), On the ciliation of Asterias, and on the question of ciliary nutrition in certain species. Proc. Zool. Soc. London, 1915.

Коллер Г. и Мейер Г. (Koller, G. und Meyer. H.), Versuche uber die Atmung der Echinodermen (Asterias rubens und Echinus miliaris). Biol. Ztrbl. Bd. 53, 1933.

Kpюгep Ф. (Kruger, F.), Versuche uber die Wasserbewegung durch die Madreporen-platte von Echinus esculentus. Zeitschr. verg. Phys. Bd. 18, 1932.

Ласточкин Д. А., К анатомии и физиологии синаптид (Synaptidae). Труд. СПБ. Общ. Ест., 45, вып. 5, 1914.

Мак-Дональд P. (Маc Donald, R.), A study of symmetry in the Centrechinoidea based on behavior, with special reference to Lytechinus variegatus; including а short discussion ot linguistic difficulties in describing biological phenomena. Proc. Amer. phil. Soc. Philadelphia. Vol. 76, 1936.

Мейер X. (Meyer, Helda), Die Atmung von Asterias rubens und ihre Abhangigkeit von verschiedenen Aussenfaktoren. Zool. Jahrb. Allg. Zool. Physiol. 55, 1935.

Савaно E. (Sawano, E.), On the digestive enzymes of Caudina chilensis (J. Muller) Sci. Rep. Tohoku Imp.Univ. Senday 4th ser., v. 3, № 2, 1928.

Яцаки M. (Yazaki, M.), On the circulation of the perivisceral iluid in Caudina chilensis (J. Muller). Sci. Rep. Tohoku Imp. Univ. Senday 4th ser, v. 5, 1930.

Юст Г. (Just, Gr.), Untersuchungen zur Frage des physiologischen Gleichwertigkeit der Seestern Radien. Arch. Entw. mech. Bd. 119, 1929.

Эйхельбаум P. (Eichelbaum, R.), Nahrung und Ernahrungsorgane von Echinodermen. Wiss. Meeresunters., Abt. Helgoland, Bd. 11, Kiel, 1909.

Онтоrения

Герстадиус С. (H&3246;rstadius, S.), Über die Determination des Keimes bei Echinodermen. Acta Zoologica. Bd. 9, Stockholm, 1928.

— Über die Entwicklung von Astropecten aranciacus L. Pubbl. Staz. Zool. Napoli, v. 27, fasc. 2, 1939.

Джемил И. (Gemmill, I. E.), The development and certain points in the structur of the adult starfish of Asterias rubens L. Phil.Trans. R. Soc. London.Ser. B.,vol. 205, 1914.

— The development of the starfish Crossaster papposus M. et. Tr. Quart. J. Micr. Sci., vol. 64, 1920.

Зеелигер O. (Seeliger, 0.), Studien zur Entwicklungsgeschichte der Crinoiden (Antedon rosacea). Zool. Jahrb. Abt. Anat. Bd. 6, 1893.

Мечников, H. (Metschnikoff, E.) Studien uber die Entwicklung der Echinodermen und Nemertinen. Meʧm. Acad. Sci. St-Petersburg, v. 25, № 4, 1861.

Мэк-Брайд E. (Маc Bride, E. W.), The development of Echinocardium cordatum. Prt. 1 and 2, Q. Journ. Micr. Sci. London, v. 59, 1914, v. 63, 1918.

Мортенсен T. (Mortensen, Th.), Studies in the development of Crinoids. Pap. Depar. marine biology Carnegie Instit. Washington, v. 15, 1920.

— Studies oi the development and larval forms of Echinoderms. Kopenhagen, 1921.

— (Mortensen, Th.), Contnbutionsto the study of the development and larval formes of Echinoderms. I — IV. Mem. Acad. R. Sci and Lettr. Danemark, Copenhague, 9-me seʧr. IV, VII, 1931 — 1938.

Нарасимамурти H. (Narasimhamurti, N.), The Development and Function of the Heart and Pericardium in Echinodermata. Proceed. Roy. Soc. London. Ser. B., v. 109, 1932.

Ошима X. (Ohshima, H.), On the development of Cucumaria echinata v. Marenzeller. Q. Journ. Mikr. Sci., v. 65, 1925.

Рунштрем И. (Runnstrom, J.), Zur experimentellen Analyse der Entwicklung von Antedon. Arch. Ent. mech. Bd. 105, 1925.

— Züchtung von Echinodermen. Handb. biol. Arbeitsmethoden. Lief. 278, Abt. 9, T. 5, H. 3, 1928.

Рунштрем И. и Рунштрем С. (Runnstrom, J. und Runnstrom, S.),

Über die Entwicklung von Cucumaria frondosa Gunnerus und Psolus phantapus.

Strussenfelt. Eine embryologische entwicklungs-mechanische und biologische Studie. Bergens. Mus. Aarb. 1918 — 1919, 1921, H. 2, № 5.

Рунштрем С. (Runnstrom, S.), Ueber die Entwicklung von Leptosynapta inhaerens Bergens mus. Aarbok, 1927.

Убиш Л. (Ubisch, Li.), Über die Symmetrieverhältnisse von Larve und Imago bei regulären und irregulären Seeigeln. Zeitschr. Wiss. Zool., Bd. 129, 1927.

589

Убиш Л. (Ubisch, L.), Untersuchungen uber Forrabildung. III. Ein vorwiegend spekulativer Beiteag zur Frage der Entstehung und systematiscben Bedeutung der Seeigelplutei. Ai-ch. Eutw mecb. Bd. 127, 1932.

Реrенерация

Коршельт E. (Korschelt. E.), Regeneration und Transplantation Rd I, 1927. Федотов Д. М., К регенерации осевою органа у морских звезд.

— Дальнейшие исследования над регенерацией осевого органа у морских звезд. Труд лаб. экспер. зоол. и морфол. жив. ak. Наук СССР, т. 3 и 4, 1934, 1935 (там же приведена основная литература по регенерации иглокожих).

Систематика, фаунистика, зоогеоrрафия, экология

Гединг С. (Heding, S. G.), On the classification of the Melpadids. Vedensk. Medd. Dansk riatur. Foren. Bd. 92, 1931.

— Synaptidae. Vedensk. Medd. Dansk. naturn. Foren. Bd. 85, 1928.

Гислен T (Gislen, Г.), Japanese Crinoids Videns. Medd. nat. For. Bd. 83, 1927.

Джон Д. (John, D. D.), Crinoidea. Discovery Reports, vol. 18, 1938.

Дедерлейн JI. (Doderlein, L.), Indopacifische Euryalae. Abh. Bayer. Akad. Wiss. Bd. 31, Abt. 6, 1927.

Дьяконов A. M., Иглокожие. Морские ежи. Фауна России, т. 1, вып. 1, 1923.

— Иглокожие северных морей. Определитель иглокожих Баренцова, Карского и sСев. Сибирского морей (Изд. Зоол. Инст. Академии Наук), № 8, 1933. — Монографический очерк морских звезд северо-западных частей Тихого океана (Echinodermata, Asteroidea). l. PoflLeptabteriasFisher. Труд. Зоол. ин-та Академии наук СССР, IV вып. 5,1938

— Взаимоотношения арктической и тихоокеанской морских фаун на примере зоогеографического анализа иглокожих. Журнал обшей биологии, VI, № 2, 1945.

— Морские Звëзды морей СССР. Опред. по фауне СССР, изд. Зоол. ин-том АН СССР, № 34, 1950.

Ламбер Ж. и Tьери П. (Larubert, J. et Thiery, Р.), Essai de nomenclature raisonne des Ecbinideb pt. 1 — 9, 1905 — 1925.

Мортенсен T. (Mortensen, Th.), On the vegetarian diet of some deep- sea Echinoids. Annot. Zool. Japon., v. 17, 1938.

Федотов Д., Своеобразный паразитизм у иглокожих. Ztschr. Morpbol. Okol. Tiere. Bd. 22, 1931.

Фишер B. (Fisher, W. К.), Asteroidea of the North Pacific and Adjacent Waters. I. Phanerozonia and Spinulosa, II, III. Forcipulata.Smithson. Inst. U. S. Nat. Museum, BuIl., v. 76, 1911, 1928, 1930.

Шорыгин А. А., Иглокожие Белого моря. Труды Морского научного института, т. 2, вып. 1, 1926.

— Иглокожие Баренцева моря. Там же, т. 3, вып. 4, 1928.

— Иглокожие. Определитель фауны и флоры северных морей СССР. Под редакцией проф. H. Гаевской. Изд. "Советская наука", 1947.

Экман С. (Ekman, S.), Systematisch-phylogenetische Studien uber Elasipoden und Aspidochiroten. Zool. Jahrb. Abt. Anat. Bd. 47, 5, 1925.

— Tiergeographie des Meeres. Leipzig, 1935.

— Zur Verbreitungsgeschichte der Warmwasserechinodermen imStillen Ozean (Asteroidea, Ophiuroidea, Echinoidea). Nova Acta Reg. Soc. Sci. Upsal. Ser. IV, vol. 14, № 2, Uppsala, 1946.

Филоrения

Барруа Ж. (Barrois, J.), Le development echinodermien dans les rapports avec la geneʦse des vertebres. Ann. Sci. nat. (10) zool., v. 17, Paris, 1934.

Бexер C. (Becher, S.), Die Stammesgeschichte der Seewalzen. Ergebn. u. Fortschr. Zool. Bd. 1, 1909.

Безер Ф. (Bather, F. A.), Une classe d'echinodermes sans trace de Symetrie rayonnee Assoc. Franc. p. avans. des Sciences, Havre, 1929.

Гислен T. (Gisleʧn, Т.), Affinities between the Echinodermata, Enteropneusta and Chordonia. Zool. Bidrag Uppsala, Bd. 12, 1930.

Гроббен К. (Grobben, K.), Theoretische Erorterungen betreffend die phylogenetische Ableitung der Echinodermen. Sitzb. Akd. Wiss. Wien, m.-nat. Kl. Abt. I, Bd. 132, 1923.

Джексон Ф. (Jackson, R. T.), Phylogeny of the Echini, with a revision of the palaeo zoic species. Mem. Boston. Soc. Nat. Hist., v. 7, 1912.

Спенсер B. (Spencer, W. K.), Aspects Some of evolution in Echinodermata. Evolu tion. Essays presented to professor E. S. Goodrich.... Oxford, 1938.

590

Третьяков Д. К., Еволюцiя iголкошкiрiх. Раб. зоол.-биол. иесл. ин-та, Одесса, т. 1, 1932.

Убиш Л. (Ubisch, L.), Über Lage, Entwicklung, Induktionswirkung und Funktion von Chorda und Hydrocöl. Zool. Anz. 4 Suppl. Bd, 1929.

Федотов Д., О взаимоотношениях между классами иглокожих (на основе зоологических и палеонтологических данных). Труды зоологической лаборатории AHСCCP, (2), № 12, 1928.

Яковлев H. H., Новые данные о роде Cryptocrinus и связь морских лилий с цистоидеями. Ежег. Русск. Пал. Общ., т. 2, 19, 1918.

— Bothriocidaris и происхождение морских ежей. Ztschrz. deutsch. geol. Ges. Bd.74, 1922.

Эстергрен (Oestergren, H. J.), Zur Phylogenie und Systematic der Seewalzen, Zool. Studier tillägnade Prof. Tullberg, 1907.

Палеонтология

Басслер P. (Bassler, R. S.), The classification of the Edrioasteroidea. Smithson. Misc. Coll, vol. 93, № 8, 1936.

Бeзep Ф. (Bather, F. A.), Studies in Edrioasteroidea. I — IX. Wimbledon, 1915.

Вахсмут Х. и Шпрингер Ф. (Wachsmuth, Ch. and Springer, Fr.), Revision of the Palaeocrinoidea I — III, Philadelphia, 1879 — 1886.

Визepс T. (Withers, Th.), H. Catalogue of the Machaeridia. British Museum (Nat. Hist.), 1926.

Bahhep H. (Waimer, J.), Stachelhauter (Palaontologie). Handworterb. Naturwiss. Bd. 9, 1934.

Геккep P. Ф., Carpoidea, Eocrinoidea и Ophiocistia нижнего силура Ленинградской области и Эстонии. Труд. Палеонт. ин-та Академии Наук CCC^P, т. 9, вып. 14, 1940.

Мэк-Брайд Е. и Спенсер В. (Мае Bride, E. W. and Spencer, W. К.), two new Echinoidea, Aulechinus and Ectechinus, and an adult plated Holothurian, Eothuria, from the upper Ordovician of Girvan, Scotland. Phil. Trans. R. Soc. London, ser. B., Biol. Sci. № 558, vol. 229 1938.

Матсумото X. (Matsumoto, H. A.), Classifiration of the Palaeozoic Ophiuroidea. Sc.Rep. Tohoku Univ. Senday. 2d ser., v. 13, № 2, 1929.

— Outline of a classification of Echinodermata. Sci. Rep. Tohoku. Univ. Sendai. 2d. ser. Geol., vol. 13, № 2, 1929.

Спенсер B. (Spencer, W. K.), The Palaeozoic Asteroidea. Pal. Soc. pt. 1 — 9 1914 — 1934.

Уолкотт X. (Walcott, Ch.), Middle Cambrian Holothurians and Medusae. Smithson. Misc. Coll, v. 57, № 3, 1911.

Федотов Д., План строения и систематическое положение Ophiocistia (Echinodermata). Proc. Zool. Soc. London, 1926.

Федотов Д., Иглокожие. К. Циттель. Основы палеонтологии. Ч. 1. Беспозвоночные. Ленинград — Москва, 1934.

591


КЛАСС ЩЕТИНКОЧЕЛЮСТНЫХ (Chaetognatha)

3. А. Филатова (Москва)

ОБЩИЙ ОБЗОР КЛАССА

ОБЩАЯ ХАРАКТЕРИСТИКА

Небольшая группа исключительно морских планктонных организмов. Тело удлиненное, двусторонне-симметричное, обычно стекловидно-прозрачное, разделено внутренними, хорошо заметными снаружи двумя поперечными перегородками на три отдела: голову, туловище и хвост, а продольной - на правую и левую половины. По бокам тела имеется одна или две пары горизонтально расположенных боковых плавников, а сзади - один непарный хвостовой плавник.

Голова Chaetognatha снабжена особым ловчим аппаратом, состоящим из системы довольно длинных изогнутых щетинок - крючьев, расположенных по бокам головы. Эти щетинки, очевидно, представляют собою видоизмененные челюстные образования (отсюда и название группы "щетинкочелюстные"). На передней части головы непосредственно около рта имеется еще один-два ряда мелких коротких зубчиков.

Снаружи тело покрыто однослойным эпителием, который в области "шеи" образует многослойное утолщение, так называемый "воротничок".

В головном отделе имеется особая складка кожи, плотно одевающая всю голову снаружи, когда животное находится в спокойном состоянии (так называемый "капюшон"), и отбрасываемая назад при ловле добычи.

Мускулатура - поперечно-полосатая, хорошо развитая. В области туловища она состоит из длинных продольных связок (двух спинных и двух брюшных), а в головном - образует очень сложную систему мускулов, приводящих в действие систему крючьев ловчего аппарата и "капюшон".

Пищеварительный аппарат состоит из прямой без всяких придатков кишечной трубки. Кровеносной системы, органов дыхания и выделения не найдено. Нервная система хорошо развита, состоит из надглоточного ганглия (мозга), окологлоточного кольца и крупного брюшного ганглия с системой нервных отростков. Все Chaetognatha гермафродиты: женские половые железы расположены в туловищном, а семенники - в хвостовом отделах тела. Размножение - путем откладки яиц. Развитие прямое, без личиночной стадии. Обладают настоящей вторичной полостью тела, образующейся энтероцельным способом. Длина взрослых особей - от 5 - 6 мм до 9 см.

Морские пелагические животные. Количество особей отдельных видов ,в период их массового развития в планктоне морей может быть очень велико.

В настоящее время насчитывается 6 родов и около 30 видов Chaetognatha.

592


ИСТОРИЯ ИЗУЧЕНИЯ

Благодаря небольшому количеству видов класс Chaetognatha в настоящее время изучен довольно хорошо.

Наиболее богатый видами род Sagitta был установлен Куа и Гаймар в 1827 г., остальные - много позднее.

После экспедиций на кораблях "Альбатрос", "Газель", "Гельголанд", "Дейтчланд", "Ингольф", "Пола", "Тор" и др., собравших большие материалы по планктону, в том числе и по Chaetognatha, систематика последних подверглась пересмотру со стороны Риттер-Захони, который установил новые роды: Eukrohnia, Heterokrohnia, Krohnitta и свел в синонимику названия многих видов. Sagitta послужила объектом для ряда блестящих работ по изучению закономерностей эмбрионального развития. Классические работы А. Ковалевского (1871) по развитию яиц сагитты имели большое значение для разработки теории зародышевых пластов.

После Ковалевского развитием сагитты занимались: Бючли (1873), О. Гертвиг (1880), Донкастер (1902), Eлпатьевский (1910 - 1913) и др. Биологии и систематике отдельных видов Chaetognatha посвящены работы Pёссель (1927 - 1933), Михаэль (1911), Бурфильд (1927), Кюль (1933), Болльман (1934), M. Лебур и др.

Основными работами монографического характера являются сводки Риттер-Захони (1908 - 1913).

Отдельные сведения по Chaetognatha Советского Союза (систематике, экологии и распространению) имеются в работах отдельных авторов по различным водоемам: по Черному морю - у Зернова, Молчанова, Никитина, Ульянина и др.; по северным морям - у Богорова, Болдовского, Виркетис, Дерюгина, Линко, Мантейфель, Яшнова и др.; по Дальнему Востоку - у Гальцова, Токиока и др.

593


КЛАССИФИКАЦИЯ

Класс Chaetognatha в настоящее время заключает 6 родов:

  1. Sagitta (20 видов)
  2. Pterosagitta (1 вид)
  3. Spadella (3 вида)
  4. Eukrohnia (2 вида)
  5. Heterokrohnia (1 вид)
  6. Krohnitta (1 вид)

593


МОРФОЛОГИЯ И ФИЗИОЛОГИЯ

Внешний вид, форма тела, размеры

Chaetognatha, или "стрелки", имеют длинное, стройное двусторонне-симметричное тело (рис. 714), очень сильное и большей частью совершенно прозрачное. Снаружи тело одето очень тонким и уплощенным цилиндрическим эпителием. Между головой и туловищем животного в области "шеи" эпителий образует так называемый "воротничок" (рис. 714, 715). Последний представляет собою утолщение, образованное несколькими слоями крупных полигональных эпителиальных клеток. Здесь эпителий многослойный, что совершенно не характерно для беспозвоночных вообще.

Размеры тела колеблются от 10 - 12 мм (S. minima) до 9 см (S. таxima). Средний вес Sagitta elegans /. arctica из Баренцева моря для экземпляров величиной в 2 - 3 мм равен 0,96 мr, а в 37 - 38 мм - 81 мr. Средний

593

вес Krohnia hamata из Баренцева моря величиной 6 - 7 мм равен 0,4 мr, а для экземпляров размером 34 - 35 мм - 79 мг (Богоров). По бокам тела, снаружи, имеются две (у Sagitta) или одна (у всех остальных родов) пары неподвижных боковых плавников (рис. 714, 716), расположенных горизонтально и представляющих собою выросты наружного эпителия тела, служащие стабилизаторами при плавании. Положение, форма и относительная длина боковых плавников имеют большое значение для систематики Chaetognatha. Плавники имеют лучистую исчерченность, образованную уплотнением базальной мембраны. На заднем заостренном конце тела находится один непарный обычно округло-треугольный или удлиненный хвостовой плавник (рис. 714, 716).

Двумя внутренними поперечными перегородками полость тела Ghaetognatha делится на три отдела - головной, туловищный и хвостовой, а продольной брыжейкой - на правую и левую половины (рис. 714, 716).

Хорошо обособленный головной отдел Chaetognatha несет своеобразно устроенный ловчий аппарат. Спереди, по обеим сторонам головы, имеются два ряда тонких часто сильно изогнутых щетинок - крючьев (рис. 717,

Рис. 714. Общий вид и схема строения.
Рис. 714. Общий вид и схема строения.

А - Sagitta sp, Б - Spadella sp , о - рот, ch - щетинки-крючья, ос - глаза, coll - воротничок, со - согоnа ciliata, int - кишечник, gan v - брюшной ганглии, gаnс - головной ганглий, qv - яичник, tes - семенник; sk - семенной канал яичника, аn - анальное отверстие, as - передняя перегородка, ps - задняя хвостовая перегородка, рр - задний плавник, ра - передний плавник, рс - хвостовой плавник, vs - семенные пузырьки, рr - капюшон musi - мускулы головы (А - из Токиока, Б - из Деляжа)

Рис. 715. Передний конец тела Ghaetognatha.
Рис. 715. Передний конец тела Ghaetognatha.

А - Sagitta cephaloptera, Б - Pterosagittadraco; ос - глаза, со - соronа ciliata, col - воротничок, sens - чувствительные бугорки (из Фовлер и Риттер-Захони)

718), которые приводятся в движение целой системой очень сильных мускулов. Последние прикреплены одним концом к основанию щетинок, где имеются особые опорные пластинки. Под действием этих мускулов крючья могут раскрываться и в нужный момент быстро смыкаться, крепко схватывая добычу (рис. 717, 719). Кроме этих щетинок-крючьев, на передней части головы Ghaetognalha имеется еще один или два ряда коротеньких зубчиков, направленных своими остриями внутрь ротовой полости и препятствующих пойманной добыче выскользнуть изо рта (рис. 717, 720).

594

Число и форма зубчиков являются важным систематическим признаком. В спокойном состоянии вся голова прикрывается снаружи особым кожным колпачком "капюшоном" (praeputium), - складчатым образованием стенок тела, плотно облегающим снаружи все выросты головы и оставляющим лишь небольшое округлое отверстие в области глаз (рис. 714, 719). При подготовке к нападению этот колпачок сдвигается назад, к основанию головы, а "челюсти" - крючья широко раздвигаются. Назначение этого колпачки, невидимому, состоит в прикрытии ловчего аппарата во время плавания, что сильно способствует быстроте движений животного.

Рис.716. Различные представители класса.
Рис.716. Различные представители класса.

A - Sagitta elegans; Б - S.bipunctata; В - S.maxima; Г - Eukrohnia hamata; Д - Krohnitta sibilus (из Риттер-Захони).

Ротовое отверстие расположено несколько вентрально, в передней части головы, и ведет в объемистую воронкообразную глотку, которая может по мере надобности сильно расширяться (рис. 717).

Границей головного отдела служит первая внутренняя перегородка, отделяющая его от туловища. Посредине эта перегородка пронизывается кишечной трубкой. Туловище представляет собою среднюю, наиболее обширную часть тела Chaetognatha. Здесь находятся кишечник и яичники. Последние во время половой зрелости могут заполнять собою почти всю среднюю полость (рис. 714). Мускутатура туловищного отдела не образует настоящего кожно-мускульного мешка, так как состоит из четырех продольных

Рис. 717. Схема строения головы Chaetognatha.
Рис. 717. Схема строения головы Chaetognatha.

А - Sagitta elegans, Б - Euhrohnia hamata, о - рот, dp - передний ряд зубчиков, da - задний ряд зубчиков, vest - вестибулярные ямки; ch - щетинки (крючья), mus1 - мускулы головы, рr - "капюшон"; ph - передняя кишка, mus2 - брюшная мускулатура, ер - воротничковый эпителии, int - средняя кишка, gl - железистый эпителий, mus3 - поперечная мускулатура (из Риттер-3ахони).

595

мускульных тяжей - двух дорсальных и двух вентральных. Лишь иногда (Heterokrohnia) в задней половине туловищного отдела имеются слабо развитые поперечные мускульные связки. Характерно наличие поперечнополосатой мускулатуры, благодаря чему осуществляется молниеносная быстрота движений Chaetognatha. Вдоль боков тела мускулов нет. Эти "безмускульные поля" состоят только из эпителиальной ткани и служат местом прикрепления боковых плавников (рис. 721). Изнутри полость тела выстлана перитоне-альным эпителием (эндотелием).

Рис. 718. Устройство крючьев-щетинок Chaetognatha.
Рис. 718. Устройство крючьев-щетинок Chaetognatha.

А - общий вид ; Б - Sagitta bipunctata; B - Eukrohnia hamata; Г - Sagitta elegans; sp - подвижный конец щетинки; d - дистальная часть; b - базальная часть крючка; т - мускулы (из Риттер-Захони и Михаэль).

Рис. 719. Различные положения крючьев и капюшона Sagitta setosa при захвате ею пищи (из Кюля).
Рис. 719. Различные положения крючьев и капюшона Sagitta setosa при захвате ею пищи (из Кюля).

Хвостовой отдел образован второй перегородкой (рис. 714, 716, 722) и не соединяется непосредственно со средним (туловищным) отделом, так как кишечник оканчивается непосредственно перед нею заднепроходным отверстием. В этом отделе расположены семенники.

596


Полость тела

Полость тела Chaetognatha представляет собою настоящую вторичную (целомическую) полость, выстланную внутри перитонеальным эпителием. Она делится мезентериальной продольной перегородкой (брыжейкой)

Рис. 720. Передние зубчики на голове Chaetognatha.
Рис. 720. Передние зубчики на голове Chaetognatha.

А - Sagitta bipunctata; Б - Sagitta е1еgапь (из Михаэль).

на правую и левую симметричные половины. Кроме того, как указывалось выше, имеются еще две поперечные перегородки, ограничивающие между собою головной, туловищный и хвостовой отделы тела. По Eлпатьевскому, первая перегородка (между головой и туловищем) представляет собою "настоящую метамерную перегородку", в то время как вторая (между туловищем и хвостовым отделом) появляется гораздо позже и совсем иным путем.

Еще на третий день после вылупления эмбриона хвостовая перегородка отсутствует. В это время границу между туловищным и хвостовым

596

отделами можно определить только по положению четырех первичных половых клеток, сидящих на продольной перегородке тела. Затем эта энтодермальная продольная перегородка начинает разрастаться и утолщаться внизу туловищного отдела, в месте расположения половых клеток, обозначая этим будущую границу кишечного канала. Половые клетки, до этого прилегавшие к продольной перегородке, начинают переходить на соответствующие места по боковым сторонам тела, а утолщения продольной перегородки постепенно срастаются с боковыми стенками тела. Полагают, что эта миграция половых клеток и есть начало постепенного образования задней перегородки тела.

Рис. 721. Поперечный разрез через среднюю часть тела Chaetogriatha.
Рис. 721. Поперечный разрез через среднюю часть тела Chaetogriatha.

А - Sapttta bipunctata; Б - Eufcrohnia hamata; md - дорсальные продольные мышцы; то - вентральные продольные мышцы; mt - поперечные мышцы; int - кишечник; mes - мезентериальная перегородка (продольная); pl - боковые плавники; af - безмускульные поля; т - яичники (А - из Мак Брайд и Шиплей; Б - из Риттер-Захони).

Рис. 722. Область задней поперечной перегородки Sagitta inflata.
Рис. 722. Область задней поперечной перегородки Sagitta inflata.

т - яичники; tes - семенники; sk - семенной канал яичника; sk.p - отверстие семенного канала; sp - мужские половые продукты; mes - продольная мезентериальная перегоредка хвостового отдела; int - кишечник; mes1 - продольная мезентериальная перегородка туловищного отдела; dts - поперечная перегородка хвостового отдела; d. oi - канал, соединяющий кишечник с яичником (по Eлпатьевскому).

Как показали гистологические срезы, в хвостовой части взрослых сагитт "поперечной перегородки, как единого самостоятельного образования, в этом месте вообще нет, а есть весьма сложное образование, слагающееся из эндотелиальных границ различных полостей тела" (Eлпатьевский) (рис. 722).

Полость тела Chaetognatha наполнена жидкостью, где свободно плавают многочисленные округлые тельца, природа которых еще неясна.

597


Пищеварительная система

Пищеварительный тракт Ghaetognatha представляет собою прямую без всяких придатков кишечную трубку. Лишь у некоторых видов рода Sagitta (S. elegans и др.) в начале средней кишки имеются небольшие боковые выпячивания. Воронкообразное ротовое поле ведет в ротовое отверстие, расположенное субтерминально на переднем конце тела. Короткая передняя кишка или глотка может очень сильно расширяться пря заглатывании пищи. В области "шеи" кишечник прободает первую поперечную перегородку, после чего начинается средняя кишка, оканчивающаяся с брюшной стороны тела анусом. Последний открывается из

597

туловищного отдела, непосредственно перед хвостовой перегородкой. Кишечник прикрепляется к стенкам полости тела тонкой мезентериальной перепонкой, делящей таким образом всю внутреннюю полость тела на правую и левую половины (рис. 714, 721).

По Елпатьевскому, между эндотелием кишечника (его заднего отдела) и эндотелием яичников имеется непосредственная и тесная связь (рис. 722), и питательные вещества, необходимые для развития яиц, поступают через особый канал из кишечника в яичник. Ввиду отсутствия у Chaetognatha кровеносной системы это имеет огромное значение для развития яиц.

По краю воронкообразного ротового поля Chaetognatha с каждой стороны имеются особые органы, функция которых еще неясна. Это - так называемые вестибулярные органы, бугорки и ямки - эпителиальные образования железистого происхождения. Часто вестибулярные бугорки несут на себе большое количество или отдельные ряды коротких папилл.

Часто на переднем конце головы имеются еще железистые образования в виде сидячих папилл, расположенных на так называемом апикальном железистом поле (рис. 717).

598


Нервная система и органы чувств

Нервная система Chaetognatha развита хорошо (рис. 714, 723).

Непосредственно под эпителием дорсальной части головы расположен мозг (надглоточный или церебральный ганглий). От него отходит много пар нервов. Фронтальная комиссура соединяет его с двумя довольно крупными ганглиями, лежащими по бокам ротового отверстия и связанными между собой окологлоточным кольцом. От задних боковых краев

Рис. 723. Схема расположения нервной системы сагитты в передней части тела Chaetognatha.
Рис. 723. Схема расположения нервной системы сагитты в передней части тела Chaetognatha.

cti - крючья щетинки; рr - колпачок; gап - головной ганглий (мозг); v.сот - брюшная комиссура; n.ор. - зрительный нерв; n. сir - окологлоточное кольцо; n. ch. - нервы к крючьям (из Деляжа).

Рис. 724. Характер узора соronа ciliata у различных видов Chaetognatha
Рис. 724. Характер узора соronа ciliata у различных видов Chaetognatha

А - Saffitta hexaptera; В - S. mfla-ta; В - Pterosagitta draco; Г - Eukrohnia hamata (из Риттер-Захони и Михаэль).

мозга отходит пара зрительных нервов к глазам, а посредине - к соronа ciliata и т. д. Здесь же над мозгом имеется скопление зернистых нервных клеток и расположено отверстие так называемого "ретроцеребрального органа", функция которого пока не выяснена.

Главная двойная комиссура отходит назад, к крупному брюшному нервному ганглию, расположенному в среднем отделе тела и полностью погруженному в эктодерму; этот ганглий иннервирует остальные части тела (рис. 714, Б).

Парные инвертированные глаза расположены на спинной стороне головы и состоят каждый из пяти черных пигментных колбовидных

598

клеток. Глаза хорошо воспринимают свет, различая его силу и направление.

На границе между головой и туловищем имеется орган неизвестного пока значения, так называемая "соronа ciliata", - кольцо мерцательных ресничек, расположенное на спинной стороне задней части головы. Почти у каждого вида этот орган имеет свой особый рисунок (рис. 715, 724). Кроме этих органов, имеются еще "осязательные бугорки", состоящие из групп чувствительных клеток, разбросанных по всему телу, часто снабженных чувствительными волосками, длина которых иногда достигает трети - четверти длины тела (Pterosagitta).

Кровеносной системы, органов дыхания и выделения нет. Дыхание кожное и совершается всей поверхностью тела.

599


Половая система и размножение

Рис. 725. Форма и расположение семенного пузырька у различных видов Chaetognatha.
Рис. 725. Форма и расположение семенного пузырька у различных видов Chaetognatha.

А - Sagitta hexaptera, Б - S. lyra, B -.inflata; Г - S.pulchra, Д - S.тiniта, E - S. dectptens; Ж - S.robusta, 3 - S.bipunctata, И - Pterosagitta draco, K - Spadella cephaloptera (из Токиока)

Все Chaetognatha - гермафродиты. Парные яичники расположены в задней половине туловищного отдела, а семенники (также парные) находятся в хвостовой части (рис. 714, 716, 722).

Длина и расположение зрелых половых желез имеют систематическое значение. Яичник представляет собою полость, одетую эндотелием и заключающую в себе яйцеклетки на разных стадиях развития. В боковой части яичника находится канал, проходящий по всей его длине: передний его конец оканчивается слепо, а задний - открывается наружу отверстием на границе туловищного и хвостового отделов (рис. 722) на вершине небольшого бугорка это - "семенной канал" яичника. Вначале его принимали за яйцевод, но, как будет указано ниже, путь выхода зрелых яиц из яичника проходит иначе. У живых сагитт часто можно видеть в нем клубки двигающихся или уже дегенерирующих сперматозоидов. Семенной канал выстлан цилиндрическим эпителием. Яйца прикрепляются к эпителию яичника особыми двуклеточными "стебельками", представляющими собою особый "канал", по которому сперматозоид проходит из семенного канала в микропиле зрелого яйца. Яйца лежат в яичнике двумя вертикальными колонками, омываемые особой лимфатической питательной жидкостью, поступающей из полости кишечника через особый канал (рис. 722) в полость яичника (см. выше).

599

Семенники расположены в хвостовом отделе тела (рис. 714, 716, 722), где находятся собственно семенная железа, полость, где зреют сперматозоиды, и выводящий проток с семенным пузырьком (рис. 725), форма и местоположение которого у половозрелых особей имеет систематическое значение. Почти зрелые сперматозоиды выходят через особый выводящий канал в боковой стенке тела в семенной пузырек, расположенный на наружной боковой поверхности тела между хвостовым и задней парой боковых плавников. Внутреннее отверстие этого канала открывается в полость хвостового отдела.

Выход сперматозоидов из семенного пузырька совершается, по-видимому, путем прорыва его стенки в определенном месте под давлением массы спермиев, которые, освобождаясь, попадают в "семенной канал" яичника. Оплодотворение яиц происходит еще в то время, когда яйцо прикреплено особым двуклеточным стебельком (микропиле-аппаратом) к стенкам яичника. Происходит ли при этом прямое или перекрестное оплодотворение - сказать трудно, пассивное же самооплодотворение вполне возможно.

Рис. 726. Начало откладки яиц Sagitta inflata (яйца уже без зародышевого пузырька).
Рис. 726. Начало откладки яиц Sagitta inflata (яйца уже без зародышевого пузырька).

spd - семенной канал; о. spd - его наружное отверстие; o.ovd - наружное отверстие временного яйцевода (по живому объекту, из Елпатьевского).

Вопрос о том, как оплодотворенное яйцо сагитты выходит наружу, долгое время оставался неясным. Вначале считали "семенной канал" яичника за яйцевод. Однако Стивенc (1903 - 1910) и Елпатьевский (1913) своими работами установили, что путь яйца наружу совершенно особый. Оплодотворенное яйцо после отпадения "стебелька" выходит из полости яичника путем раздвигания клеток цилиндрического эпителия у основания "стебелька". Проникая в этот разрыв, яйцо движется далее к заднему концу яичника, отслаивая цилиндрический эпителий от семенного канала; образуется временный яйцевод. Семенной канал при этом сплющивается и прижимается к стенке тела (рис. 726). Вслед за проходом яиц из яичника в яйцевод отверстия в цилиндрическом эпителии замыкаются. Наружное отверстие временного яйцевода образуется позади наружного отверстия "семенного канала" путем разрыва стенок тела.

По окончании процесса откладки яиц это отверстие, как и весь яйцевод, снова замыкается.

Таким образом выход яиц из тела сагитт совершается помимо "семенного канала" - через временный яйцевод.

Размножение у Chaetognatha исключительно половое. Яйца откладываются свободно в воду (Sagitta), или прикрепляются у основания листьев водорослей (Spadella), или, наконец, вынашиваются в особом мешочке на спине материнской особи (Eukrohnia).

Яйца величиной 0,4 - 0,5 мм попадаются во время размножения Chaetognatha в большом количестве в планктоне поверхностных вод. В Черном море сагитты размножаются в течение круглого года, а в Баренцевом, по данным Б. Мантейфеля, размножение S. elegans /. аrс-tica происходит в феврале - апреле, когда большие количества их поднимаются с глубины 200 - 250 м в поверхностные слои моря, где и происходит их массовый нерест. После этого в планктоне появляется много яиц, сагитт, а в мае - июне наблюдается большое количество их молоди, в июле опускающейся в нижние горизонты, где они и перезимовывают. По Мантейфелю, появление в поверхностном планктоне Баренцева моря половозрелых сагитт служит одним из признаков наступления биологической весны в море.

600


Развитие

Круглые, совершенно прозрачные яйца Ghaetognatha (рис. 726) довольно богаты желтком. Несмотря на это, яйцеклетка в своем развитии претерпевает полное и равномерное дробление (рис. 727). После образования типичной бластулы и инвагинационной гаструлы, характеризующейся высокими призматическими клетками, на дне ее, на стадии 32 бластомеров обособляются две крупных первичных половых клетки, которые

Рис. 727. Схема дробления яйца Sagitta.
Рис. 727. Схема дробления яйца Sagitta.

А - яйцо перед дроблением, Б - стадия двух бластомер; В - стадия 16 бластомер, Г - бластула, Д и E - гаструла; Ж - продольный разрез через эмбрион Chaetognatha на последней стадии развития, 3 - поперечный разрез на той же стадии; st - стомодеум, bl - бластопор, ♂ - мужские половые клетки, ♀ - женские половые клетки, coel - целом, о - рот; int - кишечник, ect - эктодерма; ent - энтодерма, mes - мезодерма, ov - яичники, tes - семенники (А, Б, В, Г, Д и E - из Елпатьевского и Гертвига; Ж и 3 - из Деляжа).

Рис. 728. Молодая Sagitta(c брюшной стороны).
Рис. 728. Молодая Sagitta(c брюшной стороны).

о - рот, cv - вакуолизированные клетки, coel1 - туловищный целом, int - кишечник, аn - анус, ov - яичники, tes - семенники, coel2 - хвостовой целом (по Донкастеру).

вскоре делятся еще на две. Образуется четыре половых зачатка: два будущих семенника и два яичника (рис. 727).

Важнейшей особенностью развития Chaetognatha является энтероцельный способ возникновения среднего зародышевого листка (мезодермы) путем отщепления его от первичной кишки. Способ образования вторичной полости тела весьма сходен с таковым у Amphioxus и некоторых позвоночных. Мезодерма отшнуровывается от первичного кишечника в виде двух симметричных боковых выпячиваний. Образуются два целомических мешка, из которых каждый перешнуровывается на головную (меньшую) и туловищную (большую) вторичные полости, давая, таким образом,

601

начало двум метамерам тела. Перегородка хвостового отдела возникает позже и носит вторичный характер (см. выше).

Chaetognatha представляют собою классический пример энтероцельного способа развития.

Бластопор гаструлы (первичный рот) в дальнейшем зарастает. Через прорыв эктодермы кишечник получает дефинитивные ротовое и заднепроходное отверстия. Из половых клеток развиваются половые органы, эктодерма дает начало нервной системе и органам чувств, а мезодерма - мышцам.

Дальнейшее развитие прослежено еще недостаточно; имеется ряд неясностей, например, окончательная дифференцировка целома головы, закладка выводных протоков половых желез и т. д.

Молодь, выходящая из яиц, еще не совсем похожа на взрослое животное и принимает окончательный вид лишь после некоторого времени свободной пелагической жизни в море. В этом отставании окончательного формирования организма некоторые авторы усматривают следы метаморфоза. Однако можно принять, что в общем развитие Chaetognatha происходит прямым путем, без типичной личиночной стадии (рис. 728).

602


СИСТЕМАТИЧЕСКИЙ ОБЗОР КЛАССА

Внутриклассовое подразделение Chaetognatha в настоящее время еще не является достаточно разработанным. Даже самое название класса в различных зоологических системах употребляется различно. Так, в системе Гатчека класс именуется Sagittoidea, а название "Chaetognatha" (подтип Homalopterigia) придано единице ("кладус") более высокой, чем "тип", в нашем понимании. Крумбах (1937) в типе олигомерных червей различает класс Sagittoidea, а в последнем - отряд Chaetognatha. В отряде совершенно не различают каких-либо семейств, а прямо разбивают его на отдельные рода. В принятой системе мы считаем необходимым сохранить за классом название Chaetognatha как наиболее соответствующее основным признакам этой группы. "Sagittoidea" будет характеризовать следующую таксономическую единицу - отряд. Что же касается семейств, то хотя современные авторы и не различают их, но можно было бы наметить три, после чего класс Chaetognatha имел бы следующий вид: класс Chaetognatha, отряд Sagittoidea, семейство Sagittidae (р.р. Sagitta, Pterosagitta), семейство Krohniidae (р.р. Eukrohnia, Hetero-krohnia, Krohnia), семейство Spadellidae (р. Spadella).

Приводим краткую определительную таблицу родов (по Pиттер-3ахони, несколько измененную).

1 (6). В туловищном отделе тела имеется только продольная мускулатура

2(3). Две пары боковых плавников, иногда соединенных между собой тонкой перемычкой Sagitta *

* Хвостовой плавник округло-треугольный. Хватательные крючья - серповидные, подвижный кончик их - прямой. На каждой стороне головы по два ряда довольно многочисленных зубчиков. Вестибулярный орган на бугорке. Вестибулярная ямка имеется. Апикального железистого поля на голове нет. Воротничок обычно есть. Кишечник часто имеет боковые выпячивания. Космополитические формы (рис.716, А, Б, В).

3(2). Одна пара боковых плавников

4(5). Боковые плавники служат как бы продолжением объемистого "воротничка" и расположены целиком в хвостовом отделе Pterosagitta *

* Крючья серповидные. На голове два ряда многочисленных сидячих зубчиков.

Вестибулярная ямка - позади вестибулярного органа. Воротничок очень объемистый (рис. 715) и тянется до боковых плавников. На крупных чувствительных бугорках посредине воротничка длинные чувствительные волоски. Обитают во всех теплых морях.

5(4). Длинные боковые плавники захватывают туловищный и хвостовой отделы. Krohnitta *

602

* Крючья посредине слегка коленообразно изогнуты, а базальная и дистальная части их - расширены. С каждой стороны головы - по одному ряду стройных сходящихся зубчиков. Вестибулярная ямка позади вестибулярного органа. Апикального железистого поля на голове нет. В теплых морях - на поверхности (рис. 716, Д)

6(1). Кроме продольной, в туловищном отделе есть и поперечная мускулатура.

7(8,9). Одна пара боковых плавников, расположенных в хвостовом отделе. Часто имеется еще вторая пара редуцированных плавников Spadella *

* Мелкие формы (5 - 7 мм). Хвостовой плавник округло-удлиненный. Два сильносближенных ряда мелких зубчиков на голове. Апикального железистого поля на голове нет. Воротничок есть. Боковые выпячивания кишечника бывают. В туловищном отделе есть поперечная мускулатура. Неритические формы. Обитают среди водорослей, куда прикрепляют свои яйца на коротких стебельках. Умеренные и теплые моря (рис. 714, Б)

8(7,9). Боковые плавники, начинаясь у брюшного ганглия, доходят до середины хвостового отдела, тупо треугольные Eukrohnia *

* Формы средней величины (12 - 15 мм). Хвостовой плавник треугольный. Подвижный кончик крючка-щетинки изогнут. Один ряд многочисленных зубчиков на голове. Вестибулярный орган на бугорке. Ни воротничка, ни выпячиваний кишечника нет. Дорсолатерально в эпителии передней части туловища проходит железистый канал. В передней трети туловища - поперечная мускулатура, в хвостовом отделе - нет. Яйца вынашиваются в особом наружном мешочке. Холодно-водные или глубинные формы (рис. 716, Г)

9(7,8). Длинные боковые плавники, идущие до самого хвоста. Heterokrohnia *

* Крючья серповидные. Два ряда многочисленных сидячих зубчиков. Апикальное железистое поле на голове есть. Поперечная мускулатура как в туловищном, так и в хвостовом отделах. Глубоководные формы: в Антарктиде на 2000 - 3500 м.

Несмотря на немногочисленность видов класса Chaetognatha, в систематике этой группы долгое время существовала большая путаница, так как одни и те же виды были описаны под разными названиями. Это делало затруднительным использование существующих данных для установления распространения отдельных видов Chaetognatha, построения карт и выработки зоогеографических характеристик.

Однако Риттер-Захони (1911) установил синонимику для большинства видов Chaetognatha. Так, долгое время полагали, что массовой формой наших северных морей является Sagitta bipunctata. Ha самом деле, однако, оказалось, что последняя является хорошо выраженной тепловодной, даже тропической формой, не идущей в Атлантике севернее 40° с. ш. Сагитта же, населяющая северные моря, является северным подвидом (f. arctica) широко распространенной космополитической формы - S. elegans.

Таблица количественных признаков подвидов S. elegans (по Kuhl)

603

Риттер-Захони было установлено, что виды, описанные Молчановым для Черного и Баренцева морей (S. glacialis, S. теlanognatha, S. rарах), являются лишь синонимами S. elegans, пользующейся громадным географическим распространением, а признаки этих "видов" оказались лишь возрастными и экологическими отклонениями.

604


РАСПРОСТРАНЕНИЕ И ЭКОЛОГИЯ

Chaetognatha являются типичными представителями морского пелагического планктона, главным образом - эпипланктона, и лишь виды рода Spadella обитают в литорали, среди зарослей зостеры и водорослей. Глубоководной океанической формой, обитающей обычно ниже зоны фотосинтеза, является Sagitta maxima (обычна на глубине 600 м). Встречается в юго-западной части Баренцева моря; крупная батипелагическая форма длиной до 80 мм.

В своем распространении Chaetognatha обычно связаны с нормальной океанической соленостью (не ниже 33,6‰) и лишь в период своего нереста могут некоторое время находиться в самых верхних (часто опресненных) слоях воды.

Только S. elegans f. baltica может жить при солености 11,5‰ в Балтийском море.

Основная масса видов Chaetognatha обитает в морях и океанах умеренной, субтропической и тропической областей, являясь бореальными по своему происхождению, и лишь немногие виды связаны с низкими температурами приполярных морей.

Наиболее широкое (почти космополитическое) географическое распространение имеет Sagitta elegans, образующая три экологических подвида :

а) S. elegans elegans - форма средней величины (до 30 мм). Боковые плавники округлые и разделенные. Передний боковой плавник удален от заднего на 2/3 своей длины. Задний плавник лишь немного длиннее переднего и на одну треть своей длины лежит в хвостовом отделе. Космополит в бореальной области. Ла-Манш, Немецкое море, Атлантический океан (на север не далее 65° с. ш.), Пацифика, Японское море, Черное, Средиземное моря.

б) S. elegans forma arctica - крупная форма (до 44 мм). Отличается от основной по величине, количественным соотношениям признаков (см. таблицу) и ареалом распространения; морфологически связана с основной формой рядом переходов. Циркумполярно в Арктике, где держится на поверхности, доходя до 81° с. ш. Холодным Лабрадорским течением сносится далеко на юг. Доходит до Скагеррака и северного Каттегата (где спускается на глубины). Баренцово море, Кольский залив, Шпицберген,Белое, Карское, Берингово, Японское моря. Арктический вид.

в) S. elegans baltica - мелкая форма Балтийского моря (длина до20 мм). Плавники, хвостовой отдел и corona ciliata короче, чем у основной формы (см. таблицу). В морях Советского Союза (северные, Балтийское, Черное, Азовское и Дальневосточные моря) подвиды Sagitta elegans также имеют наиболее широкое, по сравнению с другими видами Chaetognatha,распространение.

Кроме Sagitta elegans, в южных морях СССР (Черное море) обитают Sagitta setosa, S. euxina и Spadella cephaloptera. Для прилежащих к СССР частей Японского моря известны: Sagitta inflata, S. hexaptera, S. minima, S. robusta (Mарукава), S. levis, S. longicaudata, S. japonica, S. haxeptera; S. bipunctata, S. robusta, KrohnittasubtUis, K.pacifica, Spadella cephaloptera. Кроме Sagitta elegans /. arctica, в северных морях (Баренцово, Белое, Карское, Берингово, Охотское) широко распространена

604

холодноводная Eukrohnia hamata, обитающая циркумполярно в поверхностных водах Арктики, а в бореальной области спускается на глубины.

В планктоне Баренцева моря, по Яшнову, Ghaetognatha составляют по весу в среднем 3% всего планктонного населения, или 0,7 т на 1 км2 поверхности моря. S. elegans вместе с Calanus finmarchicus и Tissanoessa inermis, по Мантейфелю, является компонентом "круглогодичного типично баренцовоморского планктонного комплекса", доминирующего в среднегодовой его биомассе и имеющего одинаковые биологические черты (Мантейфель, 1939).

Eukrohnia hamata, являясь холодноводной формой, гораздо менее многочисленна в Баренцевом море, чем S. elegans, и приурочена к областям низких температур (2° и ниже, по Богорову).

По данным некоторых авторов (Pессель, Mихаэль, Богоров и Мантейфель), количество поколений, нарождающихся в течение года, зависит как от данного вида, так и от внешних экологических факторов среды, в первую очередь - от температуры.

Рис. 729. А - Sagitta bipunctata нападает на личинку сельди; В - та же Sagitta, заглотившая личинку сельди (по Мари Лебур, из Кюль).
Рис. 729. А - Sagitta bipunctata нападает на личинку сельди; В - та же Sagitta, заглотившая личинку сельди (по Мари Лебур, из Кюль).

Так, Sagitta elegans /. arctica в Баренцевом море имеет, невидимому, одногодичный цикл развития и только один годовой максимум (в июне), в то время как S. elegans elegans у берегов Плимута имеет два годовых максимума (февраль - март и июль - сентябрь).

В Баренцевом море в феврале - марте взрослые половозрелые особи S. elegans, как уже упоминалось, появляются большими стаями на поверхности (0 - 100 м), где происходят размножение и бурный рост молоди. После этого (в июле) начинается опускание их в нижние слои воды (150 - 200 м), где они и перезимовывают при температурах 3 - 5°. Ghaetognatha могут совершать весьма значительные вертикальные миграции в толще воды (Михаэль, Яшнов, Богоров, Mантейфель). Миграции могут быть суточные (под влиянием изменения освещенности воды), и сезонные (для размножения). Расстояния, проходимые Chaetognatha за сутки, могут достигать нескольких десятков метров; сезонные же миграции достигают 100 - 300 м.

Благодаря наличию сильно развитой поперечно-полосатой мускулатуры и стрелкообразной обтекаемой формы тела Ghaetognatha могут совершать молниеносно быстрые движения косо вперед или косо назад, по диагонали. После скачка наступает пауза, во время которой происходит сначала медленное парение, а затем постепенное опускание тела вниз.

Все Ghaetognatha - большие хищники и не особенно разборчивы в пище. Чаще всего они питаются различными мелкими рачками - Сореpoda (Calanoida), личинками Decapoda и др., на которых они нападают. Рот и передний отдел кишечника Ghaetognatha могут очень сильно расширяться, так как часто сагитты захватывают добычу, превышающую по размеру ее самоё. Часто поедают свою собственную молодь и мелких личинок рыб, захватывая их при помощи крючьев своего сильного ловчего аппарата (рис. 729). О физиологии пищеварения Chaetognatha ничего не известно.

Chaetognatha вместе с Schizopoda и Calanoida служат в Баренцевом море пищей ряду промысловых планктоноядных рыб - сельди, мойве, песчанке и др. В периоды массового появления сагитт весной на поверхности желудки этих рыб бывают набиты сагиттами всех размеров (Богоров, Болдовский, Мантейфель).

605


ПАЛЕОНТОЛОГИЯ

Об ископаемых Chaetognatha имеется очень мало сведений. Известно только, что уже в кембрии существовали представители Chaetognatha. Так, Уолкотт указывает, что в среднем кембрии Канады имеются остатки Chaetognatha, весьма сходные с современными пелагическими сагиттами, названные им Arniskwia sagittiformis.

606


ПОЛОЖЕНИЕ В СИСТЕМЕ И ФИЛОГЕНИЯ

Несмотря на довольно хорошую изученность строения и развития Chaetognatha, положение их в системе продолжает оставаться неясным. Можно наметить в основном две точки зрения на их положение в системе что тесно связано с двумя направлениями в построении системы животных вообще: "морфологическим" - до Гексли и Гатчека и "эмбриологическим". Первая рассматривала щетинкочелюстных как представителей типа червей, сближая их с коловратками (Ланг), с нематодами и мшанками (Геккель), с аннелидами (Гертвиг). Шнейдер относил их к подтипу Trimeria Tentaculata, а Бючли выделяет их вместе с Tentaculata, Brachiopoda и Branchiotremata в подтип Olygomera, кладя в основу этого наличие двух или трех сегментов тела. Деляж и Эруар относят Chaetognatha к Vermidea, ставя их между Rotifera и Nematoda.

Крумбах рассматривает Chaetognatha как типичных Olygomera и посвящает этой группе крупную монографию (на которой ниже мы вкратце остановимся).

Однако соединение в одну группу животных, лишенных морфологического единства, нельзя было считать естественным. Так как Chaetognatha являются типичными Deuterostomia, обладающими вторичной энтероцельной полостью тела, Бючли совершенно правильно отделил их от червей и сблизил с Branchiotremata (Pterobranchia + Enteropneusta).

Представители этого второго направления зоологических систем считают, что вторичноротость и способ закладки целома ставят Chaetognatha в принципиально иное место системы, а именно - вместе с высшими представителями беспозвоночных.

Гатчек относит Chaetognatha вместе с иглокожими и Enteropneusta к типу Dipleuralia (Ambulacralia), а Гроббен (Гатчек) рассматривает их как подтип Homalopteria типа Deuterostomia (cladus Chaetognatha, класс Sagittoidea), что, очевидно, ближе к истинной природе Chaetognatha, чем искусственное сближение их с червями. Справедливость этого косвенно подтверждается также данными сравнительной физиологии, так как в мышцах Chaetognatha обнаружены соединения фосфора - креатинофосфаты, типичные для всех Deuterostomia (Вержбинская). Остановимся теперь вкратце на работе Крумбаха по олигомерным червям, являющейся наиболее крупной монографией по этой группе за последнее время.

Рассматривая Chaetognatha вместе с Tentaculata, Brachiopoda и Branchiotremata, как типичных- представителей Oligomera, Kрумбах характеризует их следующим образом: тело ясно разделено на три сегмента (метамера) - переднюю, среднюю и заднюю части тела (Prosoma, Mezosoma и Metasoma). Передняя соответствует предротовой части головы, окруженной короткими передними зубчиками, средняя образована широким устьем ротовой впадины и окружена венчиком щетинок-крючьев, а задняя - остальным стрелкообразным телом.

Как и все олигомерные черви, Chaetognatha обладают и тремя цел омическими полостями: одной непарной в области ретроцеребрального органа,

606

являющегося, по Крумбаху, ее остатком, и по одной парной - в средней (в шее) и в задней частях тела.

Хотя, как известно, Chaetognatha и не имеют личиночной стадии, но автор склонен находить сходство с трохофорой даже во взрослой сагитте, рассматривая ряды передних зубчиков, крючьев и corona ciliata как видоизмененные трохи.

Наконец, сагитты, по Крумбаху, как и все олигомерные черви, способны образовывать трубчатые домики. Обычный же для этих животных пелагический образ жизни автор рассматривает лишь как вторичное явление, находя подтверждение в нектобентическом образе жизни спаделлид (наиболее примитивных форм щетинкочелюстных). Последние действительно способны при помощи особых клей дающих клеток на теле образовывать особый своеобразный "поясок" для прикрепления себя к подводным предметам; это приспособление автор рассматривает как остатки "домика-трубки".

Не находя у Chaetognatha какой-либо выделительной системы, Крумбах считает ретроцеребралъный орган органом выделения типа метанейфридиев (хотя функция его считается еще невыясненной).

Таковы вкратце основные черты, роднящие, по Крумбаху, Chaetognatha с мшанками, Brachiopoda и Branchiotremata. He останавливаясь более на этом, следует отметить, что приводимые автором характеристика и ее трактовка представляют собой настолько грубую натяжку, что не требуют даже особой критики. Кроме того, опускание такого важного признака, как вторичноротость (не говоря уже об остальных характерных для Chaetognatha чертах), само по себе является недопустимым для систематики. Объединение щетинкочелюстных с Olygomera в настоящее время не может считаться естественным.

Крайне неясные генетические связи этой, несомненно, очень древней и давно отколовшейся от общего ствола переходной группы заставляют нас, относя их к настоящим Deuterostomia (вместе с Enteropneusta и Echinodermata), не указывать, однако, их более "точного" местоположения, рассматривая их как "добавление" ко вторичноротым, что, может быть, все же правильнее, чем искусственно вставлять их в систему, не имея на то достаточных данных. В самом деле, Chaetognatha заключают в себе, с одной стороны, признаки кольчатых червей, как некоторая мета-мерность тела, наличие целома, а, с другой стороны, черты типичных Deuterostomia: энтероцельный способ образования мезодермы, самостоятельное возникновение ротового и анального отверстий. Наконец, в них! имеются и признаки хордовых: наличие поперечно-полосатой мускулатуры и многослойного наружного эпителия, что, как известно, не характерно для беспозвоночных вообще. Поэтому происхождение и местоположение этой группы нельзя еще считать окончательно выясненным и установленным, а оставить их в виде "добавления" к Deuterostomia - нужно рассматривать лишь как временное и условное допущение.

607


ЛИТЕРАТУРА

Богоров В. Г., Веса и экологические особенности макропланктеров Баренцева моря. Труды ВНИРО. IV, 1939.

— Бюллетень общества естествоиспытателей, 1940.

Болдовский Г., Питание мурманской сельди в губах. Tp. ПИНРО, I, 1938.

Болльман (Bollmann), Die Chaetognathen der Deutschen Antarktisch. Exped. International. Revue, 30, H. 1 — 2, 1934.

Брох X. (Broch, H.), Ueber die Chaetognathen des Nordmeeres, Nyt. Mag.Naturwiss. 44, 1906.

Бурфильд (Burfield), Sagitta. Liverpool Marine Biol. Comm., 28, 1927.

Бухнep (Buchner), Chaetognatha, Handworterbuch der Naturwissenschaften, Bd. II, 1933.

607

Виноградов К., Некоторые данные о Chaetognatha Черного моря. Intern. Revue d. Ges. Hydrob. und Hydrog. Bd. 28, 1933.

Гальцов П., Chaetognatha пацифико-бореальной подобласти. Zool. Jahrb., Syst. Bd. 28, 1909.

Герман Л. и Жубен (German, L. et Joubin), Chaetognatb.es. Prince Albert Campagnes Scientifique, Fasc. XLIX, 1916.

Гepтвиг О. (О. Hertwig), Die Chaetognathen, ihre Anatomie, Systematik und Entwicklungsgeschichte, Jena, 1880.

Гpасси Б. (Grassi В.), Chaetognathen, Fauna u. Flora d. Golfes v. Neapel, 1883.

Гюнтеp (Gunther), Stellung der Chaetognathen in System Zoologischer Anzeiger, 32, 1907.

Деляж И. и Эруар Е. (Delage Jves, Heruard E.), Traiteʧ de Zoologie concreʦte, v. V, 1897.

Донкастер Л. (Doncaster L.), On the development of Sagitta; with notes on the Anatomy on the adult. Quart. J. of Micros. Soc., v. 4 — 6, 1902.

— Chaetognatha, with a note of the variation and distribution of the group. The Fauna et Geogr. of the Maldive Archipelagoes, v. 1, 1903.

Джон (John C. C.), Habits, Structure and Development of Spadella cephaloptera, Quart. J. Micros. Soc. v. 75, 1932 — 1933.

Елпатьевский В. С., Образование яйца и зародышевый путь сагитты. Известия Общества любителей естествознания, Зоол. отд., т. XVIII, в. 1, 1913.

Крон A. (Krohn A.), Nachträgliche Bemerkungen über den Bau derGattung Sagitta... Arch. f. Naturgeschichte, 19 Jahr. g., 1853.

Крумбах (Krumbach T.), Vermes Olygomera, Handbuch der Zoologie, Bd. III, 2 f., 10, 1937.

Кюль B. (Kül W.), Chaetognatha. Die Tierwelt Nord- und Ostsee L. XI, t. VII, 1928.

Линко А., Исследования над составом и жизнью планктона Баренцова моря. Экспедиция для научно-пром. исслед. у берегов Мурмана, 1907.

— Зоопланктон Сибирского Ледовитого океана по сборам Русской Полярной экспедиции 1900 — 1903 гг. Зап. Ак. Наук, т. 29, № 4, 1913.

Мантейфель Б., Зоопланктон прибрежных вод Западного Мурмана. Tp. ВНИРО, т. IV, 1939.

— Планктон и сельдь в Баренцевом море. Tp. ПИHPO, т. 7, 1941.

Молчанов, Chaetognatha Черного моря. Известия Академии Наук, 1909.

Михаэль Э. (Michael E.) Classification and vertical distribution of the Chaetogna then of the S.-Diego Region. Univ. of Californ. Public. in Zoology, v. 8, № 3, 1911.

Mик A. (Meek A.), On Sagitta elegans and S. setosa frorn Nortnumbrian Plankton. Proc. Zool. Soc., London, № 29, 1928.

Pëссель (Russel), On the biology of Sagitta, Journ. of Marine Biol. Ass. v. XVIII, № 1, 1932, v. XVIII, № 2, 1933.

Риттер-Захони (Ritter-Zahoni), Die Chaetognathen — Fauna Arctica, Bd. V, Lief. 1, 1910.

— Chaetognathi — Das Tierreich, Lief. 29, 1911.

— Revision d. Chaetognathen. Deutsche Sudpolar-Exped. 135, 1913.

— The Danish Ingolf. -Expedition, vol. IV, pt. 3, 1914.

Стевенс Н. (StevensN.), On the ovogenesis and spermatogenesis of Sagittabipunctata. Zool. Jahrbuch., Anat., Bd. 18, 1903.

— Further studies on reproduction in Sagitta. Journ. of Morfology, v. 21, № 2, 1910.

Стродманн (Strodtmann), Die Chaetognathen. Nordisches Plankton, 1, 3, X.

Tокиокa T. (Tokioka Т.), Chaetognathes collected chiefly from the Bays of Sagami and Suruga, with same Notes on the Shape and Structure of the Seminal Vesicle. Records of Oceanogr. Works in Japan, v. X, № 2, 1939.

— The Chaetognathen Fauna of the Waters of Western Japan; Ibidem, v. XII, № 1, 1940.

Феррилль A. (Verrill A.), Results of the Exploration made by the Steamer "Albatross" of the Northern coast of the United States in 1883, Rep. U. S. Fish. Comm., v. II, 1885.

Фовлер Г. (Fowler G. H.), The Chaetognatha of the Siboga Expedition, Monogr. № 21, 1906.

Фразер Д. (Fraser Y. H.), The distribution of Chaetognatha in waters during 1936, with Notes on the Scotish Indicator Species, Journ. du Conseil, v. XII, № 3, 1937.

Яшнов В., Планктическая продуктивность северных морей СССР, Моск. общ. Испыт. Природы, 1940.

608