Систематика высших растений

Систематика высших растений: Практический курс: Учебное пособие для вузов. Е. Сергиевская. М.: Лань, 1998. 448 с. ISBN 5-8114-0023-3

От издателя: В пособии содержится подробное описание всех отделов высших растений - от моховидных до цветковых. Дается систематическая биологическая и экологическая характеристика отдельных видов каждого семейства. Все практические задания предваряются теоретическим вступлением, что в отечественной учебной литературе сделано впервые. Курс основан на новейшей филогенетической системе А.Л. Тахтаджяна (1986 г.). Учебное пособие предназначено для студентов и преподавателей биологических факультетов вузов.

СОДЕРЖАНИЕ

Предисловие | 3
CORMOPHYTA - ВЫСШИЕ РАСТЕНИЯ | 4
ЗАНЯТИЕ №1
ОТДЕЛ BRYOPHYTA — МОХОВИДНЫЕ | 9
Класс Marchantiopsida, или Hepaticopsida — печеночники
Порядок Marchantiales — маршанцневые | 15
Порядок Jungermanniales — юнгернанниевые | 22
ЗАНЯТИЕ №2
Класс Anthocerotopsida — антоцеротовые мхи | 23
Порядок Anthocerotales — антоцеротовые | 24
Класс Bryopsida — листостебельиие нхн
Порядок Sphagnales — сфагновые (белые, или торфяные, мхи) | 25
Порядок Bryales — зеленые мхи | 29
ЗАНЯТИЕ №3
ОТДЕЛ PSILOTOPHYTA — ПСИЛОТОВИДНЫЕ
Класс Psllopsida — псилотовые | 34
Порядок Psilotales — псилотовые
Семейство Psilotaceae — псилотовые | 35
ОТДЕЛ LYCOPODIOPHYTA - ПЛАУНОВИДНЫЕ
Класс Lycopodtopslda (Lycopsida) — плауновые | 37
Порядок Lycopodiales — плауновые
Семейство Lycopodiaceae — плауновые | 38
Класс Isoetopslda — полушниковые, или шильиикоаме | 42
Порядок Selaginellales — селягинелловые
Семейство Selaginellaceae — селягииелловые | 43
Порядок Isoëtales — полушниковые, или шильинковые
Семейство Isoëtaceae — полушниковые, или шильниковые | 46
ЗАНЯТИЕ №4
ОТДЕЛ EQUISETOPHYTA - ХВОЩЕВИДНЫЕ
Класс Equisetopsida (Sphenopsida) — хвощевые | 50
Порядок Equisetales — хвощевые
Семейство Equisetales — хвощевые | 53
ОТДЕЛ POLYPODIOPHYTA (PTERIDOPHYTA) — ПАПОРОТНИКОВИДНЫЕ | 57
Класс Ophiogiossopsida — ужовниковыс | 63
Порядок Ophioglossales — ужовниковые
Семейство Ophioglossaceae — ужовниковые | 64
Класс Marattlopslda — мараттиевые | 67
Порядок Marattiales — мараттиевые
Семейство Marattiaceae — мараттиевые | 68
ЗАНЯТИЕ №5
Класс Polypodiopsida — полилодиопсиды | 71
Подкласс Osmundidae — осмундиды
Порядок Osmundaies — осмундовые
Семейство Osmundaceae — осмундовые | 72
Подкласс Schizaeidae — схнзеиды
Порядок Schizaeaies — схизейные
Семейство Schizaeaceae — схизейные | 75
Порядок Pteridales — птеридиевые
Семейство Adiantaceae — адиантовые | 78
Подкласс Hymenophyllidae — гименофиллиды
Порядок Dicksoniales — диксониевые
Семейство Dennstaedtiaceae - денштедтиевые | 81
Порядок Aspidiales — аспидиевые | 82
Семейство Aspidiaceae — аспидиевые | 83
Подкласс Marsileidae — марсилеиды
Порядок Marsileales — марснлеевые
Семейство Marsileaceae — марсилеевые | 85
Подкласс Salviniidae — сальвннииды
Порядок Salviniaies — сальвиниевые
Семейство Salviniaceae — сальвиниевые | 89
Семейство Azollaceae — аэолловые | 92
ЗАНЯТИЕ №6
GYMNOSPERMATOPHYTA - ГОЛОСЕМЕННЫЕ РАСТЕНИЯ | 95
ОТДЕЛ CYCADOPHYTA — ЦИКАДОВИДНЫЕ
Класс Cycadopsida — цикадовые, им саговниковые
Порядок Cycadales — цикадовые, или саговниковые
Семейство Cycadaceae — цикадовые, или саговниковые | 103
ОТДЕЛ GINKGOPHYTA — ГИНКГОВИДНЫЕ
Класс Glnkgoopsida — гннкговые | 112
Порядок Ginkgoales— гннкговые
Семейство Ginkgoaceae — гннкговые | 113
ОТДЕЛ PINOPHYTA — СОСНОВОВИДНЫЕ, ИЛИ ХВОЙНЫЕ
Класс Pinopsida — хвоимые | 116
Порядок Araucariales — араукариевые
Семейство Araucariaceae — араукариевые | 120
Порядок Taxales — тиссовые
Семейство Тахасеае — тиссовые | 127
ЗАНЯТИЕ №7
Порядок Pinales — сосновые
Семейство Pinaceae — сосновые | 130
ЗАНЯТИЕ №8
Порядок Cupressales — кипарисовые
Семейство Taxodiaceae — таксодиеьые | 143
Семейство Cupressaceae — кипарисовые | 150
ОТДЕЛ GNETOPHYTA - ГНЕТОВИДНЫЕ
Класс Gnetopsida — гнетоик, или оболочкосемеиные | 156
Порядок Ephedrales — эфедровые
Семейство Ephedraceae — эфедровые | 157
ЗАНЯТИЕ №9
ОТДЕЛ MAGNOLIOPHYTA (ANTHOPHYTA) — МАГНОЛИОФИТЫ, ЦВЕТКОВЫЕ, ИЛИ ПОКРЫТОСЕМЕННЫЕ | 160
Класс Magnoliopsida — магнолиопснды, или Dicotyledones двудольные | 172
Подкласс Magnoliidae — магнолниды
Порядок Magnoliales — магнолиецветные | 176
Семейство Magnoliaceae — магнолиевые | 177
Порядок Laurales — лавроцветные
Семейство Lauraceae — лавровые | 181
Порядок Illiciales — бадьяноцветные
Семейство Illiciaceae — бадьяновые | 184
Семейство Schisandraceae — лимонниковые | 185
Подкласс Hamamelididae — гамамелнднды
Порядок Trochodendrales — троходендроцветные
Семейство Trochodendraceae — троходендровые | 187
ЗАНЯТИЕ № 10
Подкласс Ranunculidae — ранункулиды
Порядок Ranunctilales – дютикоцветные
Семейство Ranunculaceae — лютиковые | 189
ЗАНЯТИЕ №11
Порядок Papaverales — макоцветные
Семейство Papaveraceae — маковые | 207
Семейство Fumariaceae — дымянковые | 210
Подкласс Caryophyllidae — кариофиллиды
Порядок Caryophyllalcs — гвоздичноцветные | 212
Семейство Caryophyllaceae — гвоздичные | 213
Порядок Polygonales — гречихоцветные
Семейство Polygonaceae — гречишные | 217
ЗАНЯТИЕ №12
Подкласс Rosidae — розиды
Порядок Resales — розоцветные
Семейство Rosaceae — розовые (розоцветные) | 220
ЗАНЯТИЕ №13
Порядок Fabales (Leguminosales) — бобовоцветные | 234
Семейство Mimosaceae — мимозовые | 235
Семейство Caesalpiniaceae — цезальпиниевые | 237
Семейство Fabaceae (Leguminosae, Papilionaceae) — бобовые | 240
Порядок Cornales — кизилоцветные
Семейство Согпасеае — кизиловые | 245
Порядок Araliales (Umbellales) — аралиецветные
Семейство Araliaceae — аралиевые | 247
Семейство Apiaceae (Umbelliferae) — зонтичные | 248
ЗАНЯТИЕ №14
Порядок Dipsacales — ворсянкоцветные
Семейство Caprifoliaceae — жимолостные | 253
Семейство Valerianaceae — валериановые | 256
Семейство Dipsacaceae — ворсянковые | 258
Подкласс Dilleniidae — дилленииды
Порядок Theales — чайноцветные
Семейство Theaceae — чайные | 260
Порядок Ericales — верескоиветные
Семейство Ericaceae — вересковые | 263
Семейство Vacciniaceae — брусничные | 265
Порядок Primulales — первоцветные
Семейство Primulaceae — первоцветные | 268
Порядок Violates — фналкоцветные
Семейство Violaceae — фиалковые | 270
ЗАНЯТИЕ №15
Семейство Passifloraceae — страстоцветовые | 272
Порядок Cucurbitales — тыквоцветные
Семейство Cucurbitaceae — тыквенные | 273
Порядок Capparales — каперсоцветные
Семейство Саррагасеае — каперсовые | 276
Семейство Brassicaceae (Cruciferae) — крестоцветные | 278
Порядок Salicales — ивоцветные
Семейство Salicaceae — ивовые | 280
Порядок Malvales — мальвоцветные
Семейство Tiliaceae — липовые | 283
Семейство Malvaceae — мальвовые | 285
ЗАНЯТИЕ №16
Порядок Urticales — крапивоцветные
Семейство Ulmaceae — вязовые, или ильмовые | 288
Семейство Могасеае — тутовые | 290
Семейство Cannabaceae — коноплевые | 294
Семейство Urticaceae — крапивные | 297
Подкласс Hamamelididae — гамамелидиды
Порядок Hamamelidales — гамамелисоцветные | 300
Семейство Platanaceae — платановые | 301
Порядок Fagales — букоцветные
Семейство Fagaceae — буковые | 302
ЗАНЯТИЕ №17
Порядок Betulales — береэоцветные | 308
Семейство Betulaceae — березовые | 309
Семейство Corylaceae — лещиновые | 313
Семейство Carpinaceae — грабовые | 315
Порядок Juglandales — орехоцветные
Семейство грецкого ореха | 316
ЗАНЯТИЕ №18
Подкласс Lamiidae — ламииды
Порядок Boraginales — бурачннкоцветные
Семейство Boraginaceae — бурачниковые | 319
Порядок Solanales — пасленоцветные | 322
Семейство Solanaceae — пасленовые | 323
Порядок Scrophulariales — норичникоцветные
Семейство Scrophulariaceae — норичниковые | 328
Порядок Lamiales — губоцветные, или ясноткоцветные
Семейство Lamiaceae (Labiatae) — губоцветные | 332
ЗАНЯТИЕМ №19
Порядок Polemoniales — синюхоцветиые
Семейство Polemoniaceae — синюховые | 335
Порядок Gentianales — горечавкоцветньк
Семейство Rubiaceae — мареновые | 337
Подкласс Asteridae — астериды
Порядок Campanulales — колокольчнкоцветные
Семейство Campanulaceae — колокольчнковые | 340
Семейство Lobeliaceae — лобелиевые | 342
ЗАНЯТИЕ №20
Порядок Asterales — астроцветные
Семейство Asteraceae — астровые, или Compositae — сложноцветные | 343
Подкласс Magnoliidae — магнолииды
Порядок Nymphaeales — кувшннкоцветные
Семейство Cabombaceae — кабомбовые | 354
Семейство Nymphaeaceae — нимфейные | 355
Порядок Nelumbonales — лотосоцветные
Семейство Nelumbonaceae — лотосовые | 357
Класс Llliopsida — лилиопсады, или Monocotyledones — однодольные | 359
ЗАНЯТИЕ №21
Подкласс Alismatidae — алнэматнды
Порядок Alismatales — частухоцветные
Семейство Alismataceae — частуховые | 362
Семейство Butomaceae — сусаковые | 364
Подкласс Liliidae — лнлннды
Порядок Lilians — лилнеаветные | 365
Семейство Liliaceae— лилейные | 366
Семейство Iridaceae — ирисовые, или касатиковые | 369
Порядок Asparagales — сларжецветные
Семейство Asparagaceae — спаржевые | 374
Семейство Convallariaceae — ландышевые | 375
Порядок Amaryllidales — амариллисоцветные | 377
Семейство Hyacinthaceae — гиацинтовые | 378
Семейство AIliaceae — луковые | 378
Семейство Amaryllidaceae — амариллисовые | 381
Порядок Dioscoreales — дноскорейноцветные
Семейство Trilliaceae — триллневые | 382
ЗАНЯТИЕ №22 | 384
Порядок Juncales — снтникоцветиые
Семейство Juncaceae — ситниковые | 385
Порядок Cyperales — осокоцветные
Семейство Сурегасеае — осоковые | 387
Порядок Poales — злакоцветные
Семейство Poaceae (Gramineae) — мятликовые или злаки | 392
ЗАНЯТИЕ №23
Порядок Orchidales — орхидноцветные
Семейство Orchidaceae — орхидные | 406
Подкласс Arecidae — арециды
Порядок Arecales — арекоцветные, пальмоцветиые
Семейство Агесасеае, или Palmae — пальмы | 412
Порядок Arales — аронникоцвегные
Семейство Агасеае — аронниковые, или ароидные | 416
Порядок Typhales — рогозоцветиые
Семейство Typhaceae — рогозовые | 418
Предметно-именной указатель | 421
Указатель русских названий | 424
Указатель латинских названий | 433


Светлой памяти моей матери,
Елены Владимировны Сергиевской,
постоянного помощника и друга,
посвящает работу автор

ПРЕДИСЛОВИЕ.

Настоящее учебное пособие написано по материалу практических занятий курса "Высшие растения", читаемого в Ленинградском государственном университете. В создании этого курса участвовали многие выдающиеся ботаники нашей страны, такие, как акад. В. Л. Комаров, чл.-кор. Б. К. Шишкин, проф. С. В. Юзепчук, акад. А. Л. Тахтаджян.

Для практических занятий использованы в основном объекты местной флоры, а также многие растения, распространенные в южных пределах страны или находящиеся в культуре в оранжереях. Эти объекты имеют узловое филогенетическое значение и без них невозможна взаимосвязь рассматриваемых в курсе таксонов.

В курде использованы иллюстрации из учебников "Систематика растений" Н. А. Комарницкого, Л. В. Курдяшова, А. А. Уранова, "Практический курс систематики растений" Т. Н. Гордеевой, Ю. К. Круберг, В. В. Письяуковой, "Высшие растения" А. Л. Тахтаджяна, "Ботаника" П. М. Жуковского, а также из "Жизни растений", "Водоросли, лишайники и мохообразные СССР" Л. В. Гарибова, Ю. К. Дундина, Т. Ф. Коптяевой, В. Р. Филина. Все оригинальные рисунки выполнены ст. лаборантом -кафедры И. Ю. Дымской, за что приношу ей большую благодарность.

Материал в учебном пособии изложен по последней, 1986 г., системе А. Л. Тахтаджяна. Она довольно сильно отличается от системы 1980 г. и предшествующих, и этим объясняется несколько непривычное изложение курса.

Рассчитан курс в первую очередь на студентов биолого-почвенного факультета Ленинградского государственного университета и преподавателей, но он может быть использован и в других вузах.страны.

3


CORMOPHYTA - ВЫСШИЕ РАСТЕНИЯ

Выход растений на сушу ознаменовал собою начало нового этапа в жизни всего органического мира, существовавшего на Земле. Что же касается растений, то этот момент стал поворотным в эволюции всех фотосинтезирующих растительных организмов, которым пришлось осваивать совершенно новую среду обитания, совершенно новые условия. Естественно, что приспособление к этим новым условиям повлекло за собой и резкие изменения в строении тела, размножении и образе жизни растений. Первая проблема, которая встала перед наземными организмами, - это добыча воды из влажной почвы и прикрепление к ней, так как всасывание воды всей поверхностью, как в водной среде, было уже невозможно. Значит, должны были появиться органы прикрепления к почве, позднее превратившиеся в корни. Должны были возникнуть и осевые органы, несшие сначала только спорангии со спорами, а позднее и органы ассимиляции - листья. Другими словами, появилась необходимость в дифференциации уже первых наземных растений на органы: корень, стебель, лист, а наличие органов резко отличает высшие растения от низших. Но одного прикрепления растения к субстрату недостаточно для жизни в новых условиях: полученную из влажной почвы воду нужно поднять на всю высоту растения, т. е. появилась необходимость в проводящей системе. Соприкосновение с воздушной средой вызвало к жизни покровные ткани, защищающие тело растения от излишнего испарения и механических воздействий; необходимость газообмена, дыхания привела к образованию устьиц, расположенных среди клеток эпидермы, а значительно меньшая плотность воздушной среды, по сравнению с водной, вызвала появление механических тканей. Для обеспечения процесса фотосинтеза потребовалось разделение функций клеток растения. Так возникла ассимилирующая ткань. Другими словами, наземные растения выработали различные ткани, а клетки,

4

cлагающие их, подверглись сильной дифференциации, в результате чего стали выполнять свои более узкие функции лучше, чем недифференцированные клетки низших растений. Наличие тканей и специализированных органов - специфические черты высших растений. Высшим растениям свойственно как половое размножение, осуществляемое гаметами, так и вегетативное (бесполое) размножение.

Органы размножения растений, перешедших к наземному существованию, тоже подверглись изменению и усложнению. Антеридии и оогонии большинства низших растений, за исключением харовых водорослей, были одноклеточными. Соответствующие органы высших растений стали уже многоклеточными. Антеридии обычно представляют собой замкнутое тело, окруженное оболочкой, внутри которого находится многоклеточная спер-матогенная ткань, дающая начало сперматозоидам. Оогониям низших растений соответствуют архегонии высших. Обычно они имеют брюшко, заключающее яйцеклетку, и шейку, в которой находятся канальцевые клетки, при созревании расслизняющи-еся. В процессе эволюции высших растений от моховидных и папоротниковидных до цветковых архегонии и антеридии подвергались редукции вплоть до полного исчезновения.

Для всех высших растений характерна правильная смена поколений: гаметофита-гаплоида и спорофита-диплоида, при которой редукция числа хромосом происходит при образовании спор. Схематически это выглядит следующим образом:

Такая смена поколений появилась уже у ряда водорослей, бурых и зеленых, и от водорослей же была унаследована высшими растениями. У подавляющего большинства высших растений преобладающее поколение - спорофит, подобно тому, как это наблюдается у ряда бурых водорослей. Однако другой путь эволюции высших растений привел к формированию моховидных, у которых преобладающим поколением является гамето-фит, что наблюдается у зеленых водорослей, а у бурых - в p. Cutleria.

У всех групп высших растений, размножающихся как половым, так и бесполым путем, существуют приспособления к осуществлению этих процессов.

Так, споры, распространяемые, как правило, в воздушной среде, снабжены толстыми оболочками, препятствующими

5

высыханию, обычно со скульптурой по поверхности, что способствует их закреплению на субстрате (в том числе и на рыльце цветка). Споры растений, распространяющиеся только ветром, легки и нередко имеют летательные приспособления. Спора богата питательными веществами - чаще всего в виде масла.

Оболочки же гамет, сливающихся друг с другом в момент оплодотворения, очень тонкие, поэтому всегда в наземных условиях существует угроза пересыхания этого растения. Поэтому гаметофиты высших растений весьма чувствительны к недостатку влаги, могут жить либо в условиях сильного увлажнения, либо во влажной почве, очень легко гибнут при пересыхании, а оплодотворение может происходить только при наличии воды, в которой плавает имеющий жгутики сперматозоид. Таким образом, в наземных условиях у высших растений, еще не перешедших к семенному размножению, процесс полового размножения всегда связан с водой, и его осуществление всегда находится под угрозой. Высшие растения, вышедшие на сушу, еще долго сохраняют древнюю связь с водной средой, унаследованную от своих водорослевых предков.

Ненадежность гаметофитов тех высших растений, у которых преобладает в цикле размножения спорофит, вызвана также простотой их организации. Как правило, гаметофиты - это растения величиной от нескольких миллиметров (иногда еще меньше) до нескольких сантиметров, совершенно лишенные признаков высших растений, так как не имеют ни органов, ни тканей. По сути дела гаметофиты остались на уровне организации низших растений, поэтому их существование в наземных условиях весьма затруднено. Обычно они недолговечны и только у самых древних высших растений развиваются в течение нескольких лет. У всех же разноспоровых высших растений они созревают очень быстро, иногда за несколько часов, и крайне редуцированы - представлены лишь небольшим количеством клеток, причем такая редукция особенно характерна для мужских гаметофитов.

С переходом к семенному размножению у высших растений прерывается древняя связь с водной средой, ибо гаметофиты (еще более редуцированные) уже перестают вести самостоятельную жизнь, а развиваются под защитой тканей мощного спорофита, питаются за его счет, а для оплодотворения вырабатываются приспособления, заменяющие капельно-жидкую влагу, необходимую для транспортировки сперматозоида.

Вегетативное размножение реализуется во всех крупных таксонах высших растений с помощью разнообразных приспособлений.

Высшие растения в настоящее время господствуют на Земле, составляя основную массу зеленого покрова. Они насчитывают около 300000 видов и широко распространены на всех

6

Рис. 1. Геохронологическая схема эволюции высших растений (Тахтаджян, 1956).
Рис. 1. Геохронологическая схема эволюции высших растений (Тахтаджян, 1956).

7

континентах, во всех климатических зонах как в широтном направлении, так и от уровня моря до границы вечных снегов.

Высшие растения образуют мощное филогенетическое древо, представленное на схеме, созданной нашим крупнейшим отечественным систематиком А. Л. Тахтаджяном (рис. 1).

8


ЗАНЯТИЕ № 1

Отдел Bryophyta - моховидные

Моховидные представляют собою особую ветвь эволюции высших растений, пошедшей по пути совершенствования гаплоидного поколения - гаметофита, который преобладает в жизненном цикле этих растений, долго и самостоятельно живет, тогда как диплоидный спорофит крайне редуцирован и, по существу, сведен до органа спороношения. У большинства мхов он состоит из более или менее сложно устроенной коробочки со спорами на очень короткой или несколько удлиненной ножке, заканчивающейся гаусторией (пятой).
Pис. 2, Buxbaumia aphylla.а - женский гаметофит; в - мужской гаметофит; в - разрез мужского гаметофита: 1 - антеридий. 2 - лист, 3 - протонема.
Pис. 2, Buxbaumia aphylla.
а - женский гаметофит; в - мужской гаметофит;
в - разрез мужского гаметофита: 1 - антеридий. 2 - лист, 3 - протонема.
Самостоятельно жить спорофит не может, так как не имеет листьев и ризоидов, большей частью лишен устьиц и хлорофилла; он всю жизнь остается прикрепленным к гамето-фиту и питается за его счет (паразитирует).

Жизнь гаметофита начинается с прорастания упавшей на землю или другой подходящий субстрат споры, причем очень быстро образуется напоминающий ветвящуюся нитчатую водоросль нитчатый организм - протонема, ювенильная (юношеская) стадия развития гаметофнта. Сначала появляется нитевидный бесцветный вырост, углубляющийся в почву; он дает начало ризоидам. Затем формируются ветвящиеся зеленеющие части протонемы, которая постепенно разрастается на субстрате. Позднее на ней образуются многочисленные почки, которые дают начало так называемым гаметофорам - растеньицам мхов, столь часто встречающимся в природе, и у листостебельных мхов состоящим из стебля, покрытого мелкими листьями. На гамето-форах развиваются органы полового размножения - антеридии и архегонии. Позднее, с отмиранием протонемы, эти растения обособляются друг от друга, и таким образом сама протонема служит для вегетативного размножения мхов, обычно образующих плотные скопления, куртинки, иногда весьма крупные.

У подавляющего большинства мхов протонема относительно недолговечна, гаметофоры же являются растениями в

9

основном многолетними. Однако есть и исключения из общего правила: у некоторых мхов протонема многолетняя, довольно сложно устроенная, гаметофоры же могут быть крайне редуцированными, как, например, у буксбаумии (Buxbaumia aphylla), на протонеме мужских гаметофитов которой образуется всего один лист, прикрывающий антеридий, а у женских гаметофитов гаметофоры мелкие, с бесцветными листьями, и питаются целиком за счет протонемы (рис. 2). Есть виды с постоянной протонемой, существующей многие годы. Например, светящийся мох схистостега перистая, Schistostega pennata, живущая в расщелинах скал и пещерах, имеет пластинчатую протонему из линзообразных клеток, в нижней части которых лежат хлоропласты. Входящие в клетку лучи света фокусируются на нижней стенке клетки, отразившись от нее, выходят из клеток параллельным пучком, что и обусловливает их свечение (рис. 3).

Рис. 3. Различные типы протонем у мхов. 1- спора. 2 - прорастающая спора и 3 - протонема фуиарии; 4 - светящаяся протонема схистостега; 5 - пластинчатая протонема тетрафнса;
Рис. 3. Различные типы протонем у мхов.
1 - спора. 2 - прорастающая спора и 3 - протонема фуиарии;4 -светящаяся протонема схистостега; 5 - пластинчатая протонема тетрафнса; 6 - андрея; 7 - протонема с гаметофором буксбаумин.

У бриевых мхов протонема большей частью нитевидная, у сфагновых и андреевых мхов - пластинчатая, у печеночников протонема развита слабо и часто представлена одной или несколькими клетками. Иногда из частей

10

спорофита (ризоидов, колпачков) образуется вторичная протонема, имеющая диплоидный набор хромосом.

Гаметофоры мхов могут быть пластинчатой, слоевищной формы, как у маршанциевых и антоцеротовых мхов, или состоять из стебля, несущего листья и ризоиды, как у юнгерманниевых листостебельных, андреевых и бриевых мхов; у сфагновых мхов ризоиды отсутствуют. На гаметофорах развиваются органы полового размножения. У мхов распространены как двудомные, так и однодомные гаметофиты. Нередко у них встречается и много-домность, когда наряду с двудомными экземплярами развиваются и однодомные; часто выражен половой диморфизм. Антеридий обычно представляет собой удлиненное тело, сидящее на короткой ножке и покрытое крупноклетной оболочкой, и содержит мелкоклетную сперматогенную ткань. Архегоний колбовидной формы

Рис. 4. Антеридии и архегонии различных видов мхов.
а - Рelliа epiphytic; б - Marckanlla polymorpka, в - Andrtaea rupttirit: 1 - антеридий, 2 - архегоний; г - Palylrichum commune: 1 - верхняя часть стебля мужского гаметофита с антеридиями парафизами и филлоидами, 2 - верхняя часть стебля женского гаметофнта с архегониями, окруженными филлоидами

11

и состоит из узкой шейки и расширенного брюшка с яйцеклеткой. В канале шейки архегония располагаются брюшная каналь-цевая и несколько шейковых канальцевых клеток, которые к моменту созревания яйцеклетки расплываются, образуя узкий канал для прохождения сперматозоида (рис. 4).

Оплодотворение у мхов возможно только при наличии ка.-пельно-жидкой влаги, которая переносит вышедшую из антеридия и содержащую сперматозоиды слизь на архегоний. Далее сперматозоид под -влиянием хемотаксиса устремляется во внутрь архегония и сливается с яйцеклеткой, образуя зиготу. Из зиготы в течение периода, длящегося от нескольких месяцев до двух лет, развивается спорофит (спорогон). У маршан-циевых мхов он очень маленький, хорошо заметный только при увеличении, и состоит из шаровидной коробочки, очень .короткой ножки, шейки и гаустории. У юнгерманниевых мхов он имеет внезапно удлиняющуюся ножку и обычно раскрывается четырьмя
Рис. 5. Спорофиты разных видов мхов. а - Pella epiphylla: I - спорофит (справа - он же в увеличенном виде); б - разрез слоевища Raccia
Рис. 5. Спорофиты разных видов мхов.
а - Pella epiphylla: I - спорофит (справа - он же в увеличенном виде); б - разрез слоевища Raccia
glauca: 1 - спорофит; в - Аndreaeа rupestris: 1 - спорофит (справа он же в увеличенном виде): г - Potytrichum commune и д - Sphagnum sp.: 1 - спорофит.

12

Рис. 6. Женское и мужское растение p. Splachnum. 1 - апофиза.
Рис. 6. Женское и мужское растение p. Splachnum.
1 - апофиза.

лопастями. Из листостебельных мхов у сфагновых спорофит тоже имеет шаровидную коробочку, вскрывающуюся круглой крышечкой и сидящую на короткой ножке. У андреевых мхов коробочка вскрывается четырьмя щелями и расположена на весьма короткой ножке (шейке). У бриевых коробочка, довольно сложно устроенная, на длинной ножке, вскрывающаяся крышечкой (рис. 5). Чаще всего коробочка мхов бывает прикрыта колпачком - остатками брюшка ар-хегония. Спорофиты всех моховидных прикрепляются к гаметофи-там гаусторией (пятой), через которую осуществляется их питание. Исключение составляют антоцеротовые мхи: их спорофит несет устьица, имеет хлоропласты (хроматофоры) и в какой-то мере может питаться самостоятельно.

Созревающие в коробочках спорофитов моховидных споры высыпаются из нее, причем иногда существуют специальные приспособления для их разрыхления - элатеры, у печеночных и антоцеротовых мхов; иногда они разбрасываются в результате работы перистома или резкого раскрывания коробочки. У подавляющего большинства мхов споры рассеиваются ветром, однако есть виды, споры которых распространяются насекомыми, обычно мухами, привлекаемыми неприятным запахом выделяемой коробочкой жидкости и яркой окраской нижней расширенной части коробочки - апофизы (рис. 6). Например, споры мхов из p. Splachnum клейкие, что способствует их распространению насекомыми. Кроме того, такой способ спороно-шения соответствует местообитанию видов этого рода моховидных - они обычно развиваются на трупах животных (грызунов) или на помете птиц и млекопитающих, куда их споры заносятся мухами.

13

Таким образом, жизненный цикл моховидных следующий:

Современные моховидные - большая и древняя группа растений, насчитывающая от 22 000 до 27 000 видов и известная в ископаемом состоянии с карбона, хотя возникла она на Земле, по всей видимости, много раньше. В настоящее время отдел подразделяется на три класса: класс Hepaticopsida, или Marchantiopsida, - печеночники; класс Anthocerotopsida - ан-тоцеротовые мхи; класс Bryopsida - листостебельные мхи. Из них наиболее обширные классы Hepaticopsida и Bryopsida, подразделяемые многими систематиками на подклассы, порядки и многочисленные семейства.

Рис. 7. Женский и мужской гаметофиты водного мха p. Riellia.
Рис. 7. Женский и мужской гаметофиты водного мха p. Riellia.

Распространены моховидные на всех континентах: от высоких широт до тропиков и от уровня моря до весьма высоких отметок в горах, у границ вечных снегов. Растут они на почве, постройках, древесине и скалах, в тропиках нередко это эпифиты и эпифиллы, некоторые моховидные вернулись в водную среду или без ущерба для себя переносят временное затопление. Не встречаются они только вблизи соленых вод, в засоленных пустынях и в областях, где почвы подвергаются сильной эрозии (рис. 7) .

Значение моховидных в природе хотя и мало заметно на первый взгляд, но тем не менее весьма важно. Они создают специфические условия в месте своего произрастания, способствуют накоплению влаги в толще своих живых и уже отмерших частей и принимают большое участие в регулировании водного баланса суши. В нижних слоях такого мохового покрова обычно происходит медленное заторфовывание растительных остатков, и таким образом по всему земному шару медленно, но неуклонно идет накопление торфа, находящего разнообразное применение в хозяйстве человека.

14

Иногда они могут играть и отрицательную роль, способствуя заболачиванию лугов и сырых лесов.

Животными (за исключением леммингов) в пищу мхи не употребляются, не повреждаются они также насекомыми, плохо разлагаются грибами и бактериями. Человек использует некоторые мхи, особенно сфагновые, как материал для укупорки, конопаченья деревянных построек, в медицине - в качестве повязок на раны; получают из мхов и прессованные плиты для нужд строительства.

15


КЛАСС MARCHANTIOPSIDA,
ИЛИ HEPATICOPSIDA - ПЕЧЕНОЧНИКИ

Для представителей класса печеночников характерно дорзи-вентральное строение тела, представленного слоевищем, либо не дифференцированным на стебель и листья, либо разделенным на органы, но при этом растения распростерты по субстрату и сохраняют дорзивентральность. К субстрату печеночники прикрепляются ризоидами, расположенными на нижней стороне тела. Строение как талломных (слоевищных), так и листосте-бельных форм довольно разнообразно, хотя и не очень сложно. Спорофиты мелкие, коробочки лишены колонки и помимо спор в них развиваются удлиненные, снабженные спиральными утолщениями клетки - элатеры, которые способствуют разрыхлению и разбрасыванию спор. Протонема развита слабо и обычно недолговечна.

Распространены представители печеночников достаточно широко, особенно много их в тропических областях.

Порядок Marchantiales - маршанциевые

Сюда относятся только слоевищные растения, таллом которых обычно устроен очень просто, но иногда его строение достаточно сложное: на брюшной стороне слоевища располагаются брюшные чешуйки и ризоиды двух типов - простые и язычковые. Спорофиты мелкие, иногда предельно упрощенные, коробочки при созревании разламываются на неправильные куски или вскрываются в результате отбрасывания крышечки. В порядок маршанциевых входит ряд семейств. Наиболее обычно и широко распространено по всему Советскому Союзу сем. Marchantiaceae, включающее в себя около 50 видов. Характерное растение этого семейства - Marchantia polymorpha, встречается на влажной, освобожденной от других растений почве в лесах, по берегам ручьев, на кострищах, а иногда на огородах.

Таллом М. polymorpha дихотомически ветвится на широкие, более или менее тупые доли и прикреплен к почве многочисленными

15

ризоидами, которые прикрыты несколькими рядами брюшных чешуек. Таким образом брюшные чешуйки предохраняют ризоиды от пересыхания и создают условия для сохранения влаги между ними. Образуется как бы рыхлый фитиль из ризоидов, соединяющих тело растения с субстратом. Брюшные чешуйки - образования многоклеточные, состоящие из однородных и на поперечном срезе округлых клеток с довольно толстыми оболочками, зеленая окраска у них отсутствует. Ризоиды у маршанции напоминают корневые волоски, причем некоторые из них несут на внутренней поверхности неправильной формы утолщения - так называемые язычковые ризоиды; ризоиды же, не имеющие утолщений, называются простыми.

Верхняя поверхность таллома маршанции, в отличие от нижней, сероватой, темно-зелёного цвета, несколько лоснящаяся, с хорошо заметными темными полосками, проходящими в средней части таллома и его дихотомически ветвящихся лопастей. На верхней поверхности хорошо заметны небольшие, диаметром 2 - 3 мм, выводковые корзиночки - органы вегетативного размножения маршанции. На дне их лежат мелкие чечевицеобраз-ные зеленые тельца - таллидии. Смываемые дождевой водой, они попадают на землю и прорастают в новое растение маршанции, развитие которого начинается в точке роста, заложенной в таллидии и сразу же дающей дихотомическое ветвление (рис. 8).

В начале лета на верхней поверхности маршанции появляются сначала бугорки, которые, разрастаясь, образуют так называемые подставки - антеридиофоры (андроэции) и архего-ниофоры (гиноэции). Развиваются они на разных экземплярах маршанции, представленной, таким образом, мужскими и женскими гаметофитами. Форма этих подставок разная: антеридиофоры имеют сравнительно короткую ножку, заканчивающуюся широколопастной плоской пластинкой, несколько шероховатой сверху, которая называется ложем антеридиофора; ножка архе-гониофора более длинная и заканчивается многолучевой зонтикообразной структурой - ложем архегониофора, с нижней стороны которого располагается сероватая рыхлая ткань, скрывающая архегонии.

Внутреннее строение гаметофита маршанции сложное. Сверху ее таллом покрыт слоем бесцветной верхней эпидермы, под которой расположены ромбовидной формы полости, ограниченные с боков перегородками из одного слоя бесцветных клеток, а снизу - слоями из крупных, в основном бесцветных клеток запасающей ткани (самый верхний их слой содержит некоторое количество хлоропластов). Со дна полостей поднимаются ярко-зеленые нитчатые или, чаще, ветвящиеся клетки-ассимиляторы. Своей формой они напоминают нитчатые ветвящиеся водоросли. Газообмен в этих полостях осуществляется через устьица (дыхальца), расположенные в центре каждой полости среди клеток

16

верхней эпидермы. Устьица состоят из 16 клеток, изогнутых таким образом, чтобы ограничивать овальное отверстие устьица, и лежащих в четыре слоя по четыре клетки в каждом, один слой над другим. От устьиц других высших растений устьица маршанции отличаются не только строением, но и тем, что они не способны закрываться. Ниже, под слоем ассимиляционной ткани, лежит крупноклетная запасающая и проводящая ткань, снизу таллома ограничивающаяся нижней эпидермой с многочисленными язычковыми и простыми ризоидами, прикрытыми брюшными чешуйками (рис. 8, б).

Антеридиофор (андроэций), как и архегониофор, является своеобразным выростом таллома маршанции и имеет подобное ему строение. Антеридиофор снабжен ассимилирующими клетками, расположенными в полостях, устьицами и ризоидами. Но на поперечном срезе через ложе антеридиофора видны крупные, овальные, сообщающиеся с внешней средой через узкий и несколько наискось расположенный канал антеридиальные камеры, в которых находятся антеридии. Сверху они покрыты круп-ноклетной оболочкой, хорошо заметной, если срез прошел по поверхности антеридия, внутри них лежит мелкоклетная спер-матогенная ткань (рис. 8, ж).

На поперечном срезе через ложе архегониофора, с его нижней стороны в рыхлой войлокообразной ткани у маршанции видны многочисленные архегонии колбовидной формы, образованные одним слоем клеток. Нижняя вздутая часть архегония - брюшко - несет внутри яйцеклетку; брюшко переходит в суженную шейку. Каждый архегонии окружен кольцом или валиком ткани - частной оберткой, или псевдопериантием; в свою очередь все многочисленные архегонии укрыты рыхлой тканью общей обертки, или перихецием (рис. 8, з).

Созревающие в антеридиях сперматозоиды маршанции выходят вместе со слизью через канал на верхнюю поверхность антеридиофора и отсюда, подхваченные брызгами дождевой воды, должны попасть на нижнюю поверхность архегониофора, на обращенные вниз шейки архегониев. Таким образом, для оплодотворения яйцеклетки необходима капельно-жидкая влага. Дальше влекомые хемотаксисом сперматозоиды проникают в брюшко и сливаются с яйцеклеткой. Из образовавшейся зиготы начинает формироваться диплоидное поколение - спорофит, не покидающий тканей растения - гаметофита. Зрелый спорофит не имеет хлорофилла и не может самостоятельно питаться, но он соединен присоской - гаусторией - с гаметофитом и паразитирует на нем. В коробочке со спорами содержатся пружинки - элатеры, способствующие разрыхлению спор. При закладке спор происходит редукция числа хромосом, в результате чего у маршанции споры гаплоидны. Созревшие споры, попадая на почву, прорастают в гаметофиты этого растения. Цикл развития маршанции, таким образом, следующий:

17

Рис. 8. Marchantia potytnorpha.
a - общий вид женского и мужского гаметофитов; б - вид слоевища снизу: 1 - брюшные чешуйки, 2 - ризоиды; в - срез слоевища: 1 - устьице, 2 - клетки ассимиляторы, 3 - верхняя эпидерма; г - разрез выводковой корзиночки; д - таллиднй; е - верхняя часть архегониофора, вид снизу;

18

ж - поперечный срез ложа антеридиофора: 1 - антеридий, 2 - капал, 3 - полости, заполненные клетками
ж - поперечный срез ложа антеридиофора: 1 - антеридий, 2 - капал, 3 - полости, заполненные клетками ассимиляторами, 4 - устьица; з - поперечный срез ложа архегоннофора: 1 - перихеций,
2 - лсевдопериантий. 3 - архегопий, 4 - яйцеклетка; и - спорофит:1 - гаустория. 2 - ножка,
3 - коробочка со спорами, 4 - остатки брюшка архегоння, 5 - псевдопернаптий; к - споры и элатеры.

19

Спорофит состоит из шаровидной или слегка вытянутой коробочки со спорами и элатерами, просвечивающими через ее стенку, и небольшой гаустории, прикрепляющей коробочку к га-метофиту. Сверху коробочка прикрыта остатками архегония (колпачком) и разрастающейся частной оберткой. Общая обертка, к осени тоже довольно сильно разрастаясь, закрывает многочисленные спорофиты. К моменту выхода спор ножка спорофита несколько удлиняется, коробочка разрывается и споры с элатерами выходят из нее в виде рыхлой желтой массы, хорошо видной невооруженным глазом (рис. 8, и).

  1. Материал: гербарий женского и мужского гаметофитов Marchantia polymorpha.

    2. Задание: зарисовать общий вид гаметофитов, отметив на рисунке дихотомическое ветвление талломов, выводковые корзиночки с таллидиями, антеридиофоры, архегониофоры, ризоиды и брюшные чешуйки.
  2. Материал: лрепарат поперечного среза слоевища М. polymorpha.

    3. Задание: зарисовать поперечный срез слоевища, отметив на рисунке верхнюю эпидерму, устьица, полости с клетками ассимиляторами, основную ткань, нижнюю эпидерму, брюшные чешуйки, ризоиды простые и язычковые.
  3. Материал: препарат поперечного среза ложа антеридиофора М. polymorpha.

    4. Задание: зарисовать поперечный срез ложа антеридиофора, отметив на рисунке антеридиальные камеры, каналы, антеридии и их оболочки, сперматогенную ткань.
  4. Материал: препарат поперечного среза ложа архегониофора М. polymorpha.

    5. Задание: зарисовать архегонии, отметив брюшко, шейку, яйцеклетку, псевдопериантий и перихеций. Обычно в этом же препарате видны архегонии с дробящейся зиготой и зрелые или почти зрелые спорофиты. Зарисовать спорофит М. polymorpha, отметив коробочку со спорами, гаусторию, остатки архегония (колпачок), перихеций.
  5. Материал: препарат спор и элатер М. polymorpha.

    6. Задание: зарисовать споры и элатеры.

В сем. Conocephalaceae входит один род Conocephalum. Его представитель Conocephalum conicum обликом похож на маршанцию, но на его верхней поверхности более четко выступают ромбовидные участки ассимилирующих клеток, заключенных в полости, хорошо заметны невооруженным глазом устьица. Отличается это растение от маршанции еще и тем, что антеридиофоры у него без ножек и сидят прямо на талломе, а архегониофоры - на длинных ножках, заканчивающихся конической формы образованием, что и обусловило его латинское название - Conocephalum conicum, коноцефал конический (конусо-голов конический (рис. 9). Растет Conocephalum по берегам лесных ручьев, речек, обычно у уреза воды.

Материал: гербарий Conocephalum conicum.

Задание: зарисовать общий вид растения, отметив его конические архегониофоры.

Маленькое невзрачное растение Riccia glauca из сем. Ricciaceae обычно встречается на глинистых почвах, пашнях, по обочинам канав и дорог. Его таллом веерообразной формы по

20

краям надрезан дихотомически ветвящимися лопастями. Внутреннее строение риччии проще, чем у маршанции или коноцефала, не образуется у нее и характерных для предыдущих растений подставок. Архегонии и антеридии развиваются, будучи погруженными в ткань гаметофита. Зрелый спорофит этого растения крайне редуцирован и просвечивает через тело гаметофита в виде круглого коричневого пятна. Его оболочка разрушаете и споры свободно лежат в архегониальной полости. Элатеры у этого растения не развиваются. К p. Riccia относится и водное, нередко разводимое в аквариумах растение R. fluitans, образующее мелкие, дихотомически ветвящиеся талломы из узких долей или лопастей (рис. 10).

Рис. 9. Conocephalum conicum.
Рис. 9. Conocephalum conicum.
Рис. 10. Riccia glauca (а) и Riccia fluilans (6). а - на растении гаметофита видны развивающиеся спорофиты: в - поперечный срез слоевиша R. glauca: I - архегоинй. 2 - гаметофит со спорофитом: е - срез спорофита, андны споры.
Рис. 10. Riccia glauca (а) и Riccia fluilans (6).
а - на растении гаметофита видны развивающиеся спорофиты: в - поперечный
срез слоевиша R. glauca: I - архегоинй. 2 - гаметофит со спорофитом: е - срез
спорофита, андны споры.

21


Порядок Jungermanniales - юнгерманниевые

Порядок представлен большей частью листостебельными растениями с двумя рядами спинных листьев и одним рядом брюшных (амфигастрии), иногда последние отсутствуют; к субстрату растения прикрепляются простыми ризоидами. Архегонии и позднее спорофиты закрыты периантием, но могут быть и другие способы защиты; спорофиты имеют удлиненную ножку, коробочка вскрывается четырьмя створками.

Это один из самых крупных и полиморфных порядков печеночников, включающий, в себя около 40 семейств и 5000 видов, из которых большинство обитает в тропических областях, в нашей же стране есть представители около двадцати семейств.

Примером листостебельных юнгерманниевых может служить мелкое растение, растущее обычно на стволах широколиственных пород - Radula complanata. Растение величиной 1 - 2 см и легко умещается под покровным стеклом препарата. Тело R. complanata состоит из тонкого, слабо ветвящегося стебля, лишенного проводящего пучка, с двумя рядами двулопастных полупрозрачных листьев, брюшные листья (амфигастрии) отсутствуют. Гаметофиты этого растения обоеполые; архегонии, окруженные бокаловидным

Рис. 11. Radula complanata (ориг.). а - обшив вид; б - срез побега: 1 - антеридий, 2 - архегонни; в - спорофит: 1 - коробочка со спорами, 2 - ножка, 3 - гаустория
Рис. 11. Radula complanata (ориг.). а - обшив вид; б - срез побега: 1 - антеридий, 2 - архегонни; в - спорофит: 1 - коробочка со спорами, 2 - ножка, 3 - гаустория

22

периантием, располагаются на верхушке стебля. После оплодотворения, протекающего как у всех моховидных, развивается спорофит в виде коробочки на довольно длинной к моменту созревания спор ножке, прикрепляющийся к гаметофиту гаусторией. Созревший спорофит вытягивается и оказывается выше бокаловидного периантия; его коробочка раскрывается четырьмя створками, высыпая созревшие споры (рис. 11).

Материал: препарат Raduia complanata.

Задание: зарисовать общий вид гаметофита, отметив ветвящийся стебель, два ряда двулопастных листьев, периаитий, спорофит с коробочкой, раскрывающейся четырьмя створками.

23


ЗАНЯТИЕ №2

КЛАСС ANTHOCEROTOPSIDA -
АНТОЦЕРОТОВЫЕ МХИ

Гаметофиты этого класса имеют слоевищное строение. Талломы антоцеротовых мхов устроены проще, чем у маршанции. Они состоят из однородных клеток с хлоропластами и пиреноидами и не имеют ни камер, ни специальных клеток-ассимиляторов. Слоевище, в средней части утолщенное, к краям становится тоньше, а к субстрату прикрепляется ризоидами с гладкими оболочками. У некоторых видов в слоевище образуются полости, заполненные слизью, в которой находятся нити синезеленой водоросли Nostoc. Антеридии развиваются в антеридиальных полостях, расположенных в толще слоевища, а архегонии образуются из его поверхностных клеток, но тоже погружены в ткань слоевища. Спорофит имеет вид длинной щетинки и раскрывается двумя створками, в его центральной части проходит длинная колонка. Внутри коробочки со спорами развиваются короткие, иногда ветвистые, многоклеточные элатеры. Особенностью спорофита антоцеротовых мхов является наличие меристемы в его основании, а также устьиц и хлоропластов, что позволяет ему в эксперименте, а иногда и в природе жить самостоятельно, достигая относительно крупных размеров - до 6 - 16 см у Anthoceros fusciformis. На эту способность антоцеротовых мхов указывают сторонники выведения моховидных непосредственно от риниофитов. При этом предполагается, что у предков мхов, имевших такой же жизненный цикл, как у риниофитов, постепенно, в связи с не.нарушавшейся связью спорофита и гаметофита, утратилась способность спорофита жить отдельно, что повлекло за собой его сильную редукцию. В результате такого процесса спорофит моховидных перешел фактически к паразитизму на долго живущем гаметофите.

Класс антоцеротовых невелик и представлен только одним орядком.

23


Порядок Anthocerotales - антоцеротовые

Порядок включает в себя сем. Anthocerotaceae, но иногда в нем выделяют еще сем. Notothylaceae с одним родом Notothylas. Всего в порядке насчитывают около 300 видов, из которых около 200 относятся к широко распространенному p. Anthoceros. В Советском Союзе встречаются 3 - 4 вида этого рода.

Большинство антоцеротовых мхов - жители тропических и умеренно теплых областей земного шара. Чаще всего они обитают на освобожденных от другой растительности участках почвы, не выдерживая конкуренции с другими растениями; в тропиках поселяются нередко на стволах деревьев, ветвях, полегающих травах. Многие антоцеротовые - однолетние растения, легко размножающиеся вегетативно.

Характерным представителем сем. Anthocerotaceae в пределах нашей страны является Anthoceros laevis - маленькое растеньице, образующее слегка курчавые по краям темно-зеленые розетковидные талломы, обычно растущие более или менее скученно. Прикрепляется таллом к почве простыми ризоидами и состоит из 6 - 10 слоев клеток, к краям же нередко бывает однослойным. В слоевище есть слизевые полости, видные на живом растении в виде темных точек. В этих полостях разрастается синезеленая водоросль Nostoc. Слизь выступает из полостей и защищает точки роста растения от пересыхания. Нередко на талломе развиваются выводковые почки, закладывающиеся в его клетках. При этом содержимое клетки отделяется от оболочки и одевается собственной оболочкой. Затем в результате нескольких последующих делений ее образуется небольшое тельце, выскальзывающее из оболочки материнской клетки при ее разрушении.

Anthoceros laevis - растение однодомное, т. е. антеридии и архегонии развиваются на одном растении и, как у всех антоцеротовых, погружены в ткань таллома. Архегонии Anthoceros не имеют брюшка, а состоят из шейки, брюшной канальцевой клетки и яйцеклетки, фактически лежащей между клетками таллома, которые к моменту ее созревания раздвигаются, а канальце-вые клетки расслизняются, давая доступ сперматозоиду.

Зрелый спорофит представляет собой тонкую и длинную (до 2 - 3 см) коробочку, раскрывающуюся вдоль двумя скручивающимися створками и несущую длинную колонку в центре. К гаметофиту спорофит прикрепляется утолщенной гаусторией (пятою), ножка не развивается. В основании спорофита лежит слой меристематической ткани, за счет которой спорофит довольно долго растет в длину, постепенно образуя все новые споры и элатеры, тогда как в его верхней части созревшие споры уже постепенно высыпаются. Элатеры антоцероса, нередко ветвящиеся и короче, чем у печеночников. Клетки спорофита, как и клетки гаметофита, несут хлоропласты с пиреноидами, но обычно в

24

удвоенном числе, а в эпидерме есть нормально функционирующие устьица. В основании спорофит покрыт оберткой из ткани гаметофита, которая носит название вагинула (рис. 12).

Материал: препарат Anthoceros laevis.

Задание: зарисовать общий вид гаметофита, отметив его слоевище, ризоиды на его нижней стороне и спорофит, развившийся на гаметофите.

25


КЛАСС BRYOPSIDA - ЛИСТОСТЕБЕЛЬНЫЕ МХИ

Этот класс мохообразных характеризуется радиальным строением гаметофоров, имеющих, как правило, облиственный стебель, у большинства несущий ризоиды. Стебель растения прямостоящий, и если он частично полегает, то некоторые веточки обязательно поднимаются вверх. Строение стебля и листьев значительно сложнее, чем у печеночников, и отличается большим разнообразием. В стебле развиты примитивные механические (стеренды) и проводящие (гидроиды, лептойды) ткани, иногда есть водозапасающие клетки (гиалиновые в листьях, гиалодерма в стебле). Строение листа зависит от принадлежности к той или иной систематической группе класса. Листья нередко имеют проводящий пучок, входящий как листовой след в стебель.

Спорофит устроен значительно сложнее, чем у печеночников, имеет довольно длинную ножку, заканчивающуюся гаусторией (пятою), внутри несет колонку, либо доходящую до верхней части коробочки, либо нет и тогда имеющую куполообразную форму (у сфагновых мхов). В коробочке развиваются только споры, элатер нет. Протонема нитевидной или пластинчатой формы, хорошо развита.

Распространена эта группа мхов по всему земному шару как в полярных областях, так и в умеренной зоне и тропиках. Всего в классе листостебельных мхов насчитывается до 14 500 видов и 700 родов. В природе листостебельные мхи, покрывая порой большие площади своим рыхлым многолетним ковром, играют заметную роль как фактор, регулирующий накопление и удержание влаги. В то же время они создают специфические условия для жизни разнообразных животных и других высших растений, обитающих вместе с мхами. В хозяйстве человека именно эти мхи находят применение как источник торфа, укупорочный материал и т. д.

Порядок Sphagnales - сфагновые (белые, или торфяные, мхи)

Представители этого порядка имеют светлую, белесую окраску, за что и получили свое название. Эта окраска обусловлена наличием большого количества мертвых гиалиновых клеток, наполненных либо водою при увлажнении, либо воздухом при

25

Рис. 12. Anthoceros taevis.
a - общий вид; б - стадии образования антсридиев (справа - сперматозоид); в - стадии, образования архегония; г - спорофит (справа - он же в увеличенном виде): 1 - стенки коробочки, 2 - колонка. 3 - вагинула, 4 - гаметофит; д - нижняя часть спорофита с гаусторией; е - продольный разрез, спорофита: 1 - материнские клетки спор, 2 - элатеры; ж - поперечный разрез спорофита; а - продольный разрез спорофита: 1 - тетрады спор, 2 - матеры.

26

пересыхании. Растения этого порядка лишены ризоидов, и стебли их гаметофоров, постоянно нарастая в длину, в основании постепенно отмирают и заторфовываются, вовлекая в этот процесс и другие растения или их отмершие части, в связи с чем и получили название торфяных мхов.

Спорофиты сфагновых мхов имеют шаровидную небольшую коробочку, вскрывающуюся круглой крышечкой с полупрозрачным колпачком, разрывающимся при созревании коробочки, колонка в коробочке куполообразная. Протонема пластинчатая, не очень долго живущая.

Сфагновые мхи - основные растения-торфообразователи.

К этому порядку принадлежит только одно сем. Sphagnaceae, представленное единственным родом Sphagnum, широко распространенным во всех зонах Земли, но особенно обилен он в умеренной зоне северного полушария. В роде насчитывается около 300 видов, из них в нашей стране известно до 42 видов.

Представители p. Sphagnum - это растения, обитающие в условиях избыточного увлажнения и благодаря особенностям своего строения способствующие накоплению влаги там, где они начинают разрастаться. Появление сфагнумов приводит к заболачиванию лугов, лесов, низин, а в дальнейшем к заторфовыва-нию этих мест вследствие неполного перегнивания растительных остатков, попавших в слои сфагнума и торфа.

Растение сфагнума состоит из более или менее длинного стебля, несущего многочисленные боковые веточки, покрытые мелкими листьями. Иногда в верхней части стебель дихотомически ветвится, и впоследствии такие две веточки, обособившись друг от друга, могут дать самостоятельные растения. Ризоидов торфяной мох не имеет, а, постепенно отмирая снизу, нарастает верхней частью стебля. Здесь многочисленные боковые веточки образуют спутанную головку. На этих веточках располагаются архегонии и антеридии (рис. 13).

Анатомическое строение стебля сфагнума весьма примитивно. Снаружи он покрыт эпидермой (гиалодермой), обычно многослойной, мертвые клетки которой сообщаются друг с другом отверстиями и легко впитывают воду. Под эпидермой лежит слой механической ткани, или склеродермы, состоящей из клеток с сильно утолщенными оболочками, придающими стеблю прочность. В центре стебля располагаются паренхимные клетки, выполняющие проводящую и запасающую функции (рис. 13, м). Боковые веточки сфагнума устроены гак же, но несут еще водосборные ретортовидные клетки. Строение листьев тоже весьма своеобразно и неповторимо. Они состоят из одного слоя клеток двух родов - ассимилирующих и водозапасающих, или гиалиновых. Последние довольно крупные, несколько изогнутые (рис. 13, и), мертвые, несут на оболочке многочисленные утолщения. Благодаря наличию пор в эти клетки легко проникает вода и используется окружающими их узкими живыми ассимилирующими

27

клетками. Вероятно, благодаря такому гигроскопическому строению сфагнумам не нужны ризоиды: растения легко поглощают влагу, впитывая ее всем телом, и в то же время довольно легко переносят временные пересыхания.

Рис. 13. Sphagnum sp.
a - ганетофит с раздевшимися спорофитами; б - спорофит, прикрепленный к ложной ножке; в - часть стебля с ретортовкдными клетками; г - архегонии; д - сперматозоид; е - веточка сфагнума с удаленными листьями, под которыми находятся антеридия; ж - антеридий крупным планом; э - спорофит: 1 - гаустория, 2 - ножка. 3 - колонка. 4 - споровый мешок, 5 - крышечка, 6 - остатки брюшка архегония; и - клетки, слагающие лист сфагнума; к - протонема; л - протонема с развивающимся стеблем сфагнума; м - поперечный срез стебля: / - гиалодерма, 2 - склеродерма, 3 - паренхимные клетки.

Цикл размножения этого растения такой же, как у всех моховидных: гаметофиты развивают архегонии и антеридии, оплодотворение происходит при наличии капельно-жидкой влаги, из зиготы развивается маленький спорофит (рис. 13, г, з). При прорастании спор сначала образуется пластинчатая протонема - ювенильная стадия развития гаметофита (рис. 13, к, л), а из почек над ней появляются уже знакомые нам ветвящиеся стебли сфагнума. Редукция хромосом спорическая.

Спорофит сфагнума состоит из шаровидной коричневой коробочки, суживающейся книзу и переходящей в короткую шейку, которая в свою очередь переходит в расширенную гаусторию.

28

Последняя прикрепляется к так называемой ложной ножке - выросту гаметофита. Открывается коробочка сверху круглой крышечкой. В коробочке располагается вздымающаяся куполом колонка, над которой находится споровый мешок (рис. 13, з).

1. Материал: гербарий Sphagnum.

Задание: зарисовать общий вид гаметофита, отметив стебель, боковые веточки, листья, спорофиты на верхней части стебля.

2. Материал: препарат листа Sphagnum.

Задание: зарисовать анатомическое строение листа, отметив гиалиновые клетки с порами и утолщениями на оболочке и ассимилирующие клетки (хлорофиллоносные).

3. Материал: препарат продольного среза спорофита Sphagnum.

Задание: зарисовать продольный срез спорофита, отметив ложную ножку, гаусторию, шейку, коробочку, колонку, спорогенную ткань в споровом мешке, остатки архегония.

29


Порядок Bryales - зеленые мхи

Этот обширный порядок включает в себя многочисленные семейства, в которые входят около 14 000 видов. Многие бриологи разделяют этот порядок на ряд более мелких порядков, и тогда по объему порядок Bryales может соответствовать подклассу Bryidae.

Характерной особенностью бриевых мхов, отличающей их от сфагновых, является зеленая окраска гаметофитов. У представителей зеленых мхов,- как правило, хорошо выражен стебель, покрытый разнообразно устроенными листьями, есть ризоиды. Спорофиты зеленых мхов обычно несут сложно устроенную коробочку, окруженную у устья перистомом, колонку, достигающую верха коробочки, которая вскрывается крышечкой и сверху покрыта колпачком из остатков брюшка архегония. В нижней части коробочки имеется расширенная апофиза, иногда приобретающая яркую окраску, как у p. Splachnum (см. рис. 6), и привлекающая насекомых - распространителей спор у этого рода. Коробочка располагается на более или менее длинной ножке, заканчивающейся гаусторией. Протонема хорошо развита и имеет нитчатое строение.

Характерным и общеизвестным представителем зеленых мхов является широко распространенный и хорошо известный мох Polytrichum commune, кукушкин лен, из сем. Polytrichaceae, растущий в смешанных и еловых лесах. Растение кукушкина льна состоит из довольно длинного стебля, в нижней части несущего ризоиды, а выше покрытого жесткими темно-зелеными шиловидными листьями. Гаметофиты этого растения раздельнополы и хорошо отличаются друг от друга. Женские гаметофиты в верхней части стебля несут несколько сближенные листья, подобные тем, которые располагаются ниже по стеблю. Между этими листьями помещаются архегонии, по строению похожие на архегонии маршанции, но обращенные шейкой вверх и

29

Рис. 14. Polytrichum commune.
а- женский гаметофит со спорофитом; б - мужской гаметофит; в - верхняя часть мужского гаметофнта
с антеридиями; г - антеридий; д - антеридий и парафиэа; е - верхняя часть стебля женского гаметофита с архегониями; ж - архегопий; з - анатомическое строение стебля; и - поперечный срез листа; к - протонема; л - перистом (увеличено); я - корпбпчка со спорами и крышечка; н, о - продольный (н) и поперечный (о) разрезы коробочки со спорами: / - шейка. 2 - стенка коробочки, 3 - споровый мешок. 4 - эпифрагма,
5 - крышечка, 6 - перистом, 7 - колонка.

30

перемежающиеся с бесплодными парафизами. Мужские гаметофиты в верхней части стебля снабжены розеткой из несколько расширенных листьев, нередко окрашенных в красноватый цвет (так называемые перигониальные листья). Внутри, этой розетки располагаются вытянутые антеридии, покрытые очень нежными крупными клетками и содержащие мелкоклетную сперматоген-ную ткань. Антеридии перемежаются с крупноклетными парафизами (рис. 14, а - е).

Стебель кукушкина льна весьма примитивного строения. Снаружи он покрыт эпидермой, под которой располагается слой внешней коры с заметно утолщенными оболочками клеток и слой внутренней коры, в котором разбросаны листовые следы, а клетки имеют сравнительно тонкие оболочки. Центр стебля занимает проводящая система мха, состоящая из группы клеток ксилемы, окруженной так называемым крахмалоносным слоем и следующим за ним к периферии стебля слоем флоэмы (рис. 14, з).

Шиловидные листья кукушкина льна устроены весьма своеобразно. По верхней поверхности листа, вдоль его, располагаются параллельно идущие так называемые ассимиляционные пластиночки, ярко окрашенные в зеленый цвет и выполняющие не только функцию ассимиляции, но и впитывающие воду, которая задерживается между ними. Лист тоже устроен довольно сложно. Его верхняя поверхность образована клетками верхней эпидермы (брюшными клетками), нижняя - нижней эпидермы (спинными клетками). В средней части листа проходит жилка, состоящая из ряда крупных клеток, называемых иногда указателями и легко впитывающими воду в сырую погоду. Эти клетки окружаются слоем водоносных клеток - гидроидов, и вторым рядом клеток с утолщенными оболочками - стереидами. Когда клетки-указатели наполнены водой, они, разбухая, растягивают пластинку листа в поперечном направлении, и лист становится плоским. Наоборот, теряя воду, эти клетки теряют тургор, а с ним и напряжение, и лист сворачивается в трубку. Таким образом осуществляется некоторая защита ассимиляционных пластиночек от испарения (рис. 15, 14, и).

Спорофит внедряется в ткань гаметофита довольно длинной гаусторией, которую можно обнаружить, если выдернуть спорофит из растения гаметофита. Гаустория продолжается в длинную ножку, расширяющуюся в шейку. Коробочка мха сверху прикрыта крышечкой, легко слетающей при созревании спор. Вход в коробочку прикрыт тонкой пленкой - эпифрагмой, по краю

31

Рис. 15. Поперечный срез листа p. Polytrichum (увеличено) 1 - ассимиляционные пластиночки, 2 - брюшные клетки, или клетки крхней эпидермы, 3 - стеренды, 4 - спинные клетки, или клетки нижней эпидермы. 5 - гидроиды, 6 - указатели.
Рис. 15. Поперечный срез листа p. Polytrichum (увеличено) 1 - ассимиляционные пластиночки, 2 - брюшные клетки, или клетки крхней эпидермы, 3 - стеренды, 4 - спинные клетки, или клетки нижней эпидермы. 5 - гидроиды, 6 - указатели.

коробочки образуется венец из зубцов перистома, обладающих способностью к движению при изменении влажности воздуха. Во влажную погоду зубцы перистома прижимаются к эпи-фрагме и мешают вылету спор, в сухую погоду, наоборот, отодвигаются, открывая отверстия, через которые споры высыпаются. Внутри коробочки проходит колонка, окруженная споровым мешком. Коробочка прикрыта поверх крышечки волокнистым колпачком, образо вавшимся из брюшка архего-ния (рис. 14, м, н, о).

Цикл размножения P. commune характерный для всех моховидных. Оплодотворение может произойти только при наличии капельно-жидкой влаги, в которой должны плавать сперматозоиды. Из зиготы внутри архегония начинает развиваться довольно крупный спорофит, состоящий из коробочки со спорами, ножки и гаустории; при образовании спор происходит редукция числа хромосом. Из споры сначала развивается нитчатая ветвистая протонема, очень похожая на зеленую водоросль, на которой через некоторое время возникают многочисленные почки, каждая из которых дает начало гаметофору - стеблю с листьями, несущему наверху антеридии или архегонии, перемежающиеся с парафизами.

Форма перистома у зеленых мхов бывает весьма различной, и эти признаки служат их систематическими отличиями (рис. 14, л).

Зеленые мхи - разнообразная и большая группа моховидных, широко распространенных по земному шару, некоторые из них являются обычными лесными растениями, другие встречаются на лугах, есть виды эпифитные - одним словом, экологический диапазон у них велик.

Семейство Dicranaceae содержит довольно много родов - до 20. Из них обычным является p. Dicranum, состоящий из ряда видов, различающихся мелкими признаками.

К сем. Mniaceae принадлежит p. Mnium, в наших областях представленный лесными и болотными видами. Один из них - М. cuspidatum, обычен в лесах. Он развивается на сырой почве, пнях, покрытых землей камнях, образуя ярко-зеленые дерновинки из ветвящихся стеблей, несущих крупные (до 5 мм

32

длиной) тонкие листья. Спорофиты у него одиночные, на красновато-желтых ножках с повисающей коробочкой.

К сем. Climaciaceae принадлежит p. Climacium, представленный в нашей стране двумя видами, один из них С. dendroid.es, климациум древовидный, обитает в сырых местах, на сырых лугах и болотах. Растеньице этого мха действительно имеет "древовидную" форму из-за прямостоящего стебля, в верхней части обильно разветвленного, в нижней же части несущего корневищеподобный подземный горизонтальный побег. Растение желтовато-зеленого цвета, образует рыхлые дерновинки или более или менее рассеяно среди других мхов. Спорофиты обычно многочисленные, на длинных прямых ножках с прямой цилиндрической коробочкой и прямо- или косоклювовидной крышечкой, колпачок бывает разорван почти до верхушки.

К сем. Rhytidiaceae, включающему в себя ряд родов, относится широко распространенный вид Rhytidiadelphus triquetrus. Это лесное почвенное растение образует дерновинки из довольно крупных, до 10 - 20 см, перистоветвящихся растений с веточками разной длины, густо покрытыми крупными листьями с хорошо заметной жилкой. Спорофит с наклоненной эллипсоидальной коробочкой и конусовидной крышечкой.

Семейство Hylocomiaceae невелико, из его представителей в нашей стране распространен лесной почвенный Hylocomium splendens. Он образует рыхловатые крупные блестящие дерновинки оливково-зеленого цвета. Стебель дает трижды перисто-ветвящиеся побеги, расположенные ярусами таким образом, что каждый последующий побег закладывается ниже верхушки предыдущего. Спорофит с длинной ножкой и наклоненной продолговато-яйцевидной коробочкой, крышечка с толстым клювиком. Помимо лесной зоны, это растение встречается и в тундре.

  1. Материал: гербарий Polytrichum commune.

    2. Задание: зарисовать гаметофит, отметив стебель, листья, ризоиды, спорофит, состоящий из гаустории, ножки, коробочки с крышечкой и колпачка.
  2. Материал: препарат антеридий и парафиз P. commune.

    3. Задание: зарисовать антеридии и парафизы.
  3. Материал: препарат продольного среза коробочки со спорами (спорангия) P. commune.

    4. Задание: зарисовать продольный срез коробочки со спорами, отметив апофизу, колонку, эпифрагму, крышечку, споровый мешок, стенки коробочки и колпачок.
  4. Материал: препарат протонемы мха.

    5. Задание: зарисовать протонему, отметив ее ветвление, косые перегородки клеток и почки.
  5. Материал: препарат коробочки со спорами p. Pohlia.

    6. Задание: зарисовать перистом.
  6. Материал: гербарий Dicranum sp.. Mnium cuspidatum, Climacium dendroi-des, Rhytidiadelphus triquetrus, Hylocomium splendens.

    7. Задание: зарисовать названные виды.

33


ЗАНЯТИЕ № 3

Отдел Psilotophyta - псилотовидные

Преобладающим в жизненном цикле поколением является спорофит, но и подземный гаметофит относительно хорошо развит, дихотомически разветвлен и обладает рудиментарной проводящей системой. Спорофит лишен корней, имеет ризомоиды, дихотомически разветвлен и несет мелкие листья. Он образует микоризу и не способен к самостоятельному существованию. Спорангии сращены в синангии и располагаются близ основания листа.

КЛАСС PSILOPSIDA - ПСИЛОТОВЫЕ

В эту группу входят только два ныне живущих рода и небольшое количество видов, обитающих в тропических и субтропических областях земного шара. Среди ныне живущих высших растений псилотовые занимают совершенно обособленное положение, обладая рядом черт удивительной простоты строения, и напоминают уже вымершие наиболее древние растения - риниофиты. В то же время ископаемые остатки псилотовых отсутствуют, поэтому об их действительном возрасте можно говорить только в форме предположения. Преобладающим поколением псилотовых является дихотомически ветвящийся и покрытый слабо развитыми чешуевидными листьями спорофит. Корней он не имеет, но несет в нижней части дихотомически разветвленное корневищеподобное образование без каких-либо следов листьев на нем, но с многочисленными ризоидами, т. е. по своему строению вполне соответствующее подземным ризомоидам палеозойских риниофитов.

Происхождение листьев псилотовых тоже не ясно, так как у p. Psilotum они не имеют ни жилок, ни устьиц и напоминают энационные выросты осей некоторых риниофитов, аур. Tmesi-pteris более крупные чешуевидные листья в верхней части стебля имеют хорошо выраженную жилку, хотя и не доходящую до верхушки листа, и несут с обеих сторон устьица. По мнению некоторых морфологов, создается впечатление, что лист, имевший энационное происхождение, как бы приподнят новообразованием, получившим проводящий пучок. Поэтому часть ботаников предполагает теломное происхождение листа псилотовых, а часть склоняется к энационному их возникновению. Спорангии псилотовых срастаются в синангии и располагаются вблизи листьев на очень короткой веточке, т. е. являются верхушечными (терминальными), как у риниофитов. Гаметофит псилотовых червеобразной формы нередко дихотомически ветвится и часто ведет подземный образ жизни. Он бурого цвета и питается за счет симбиотического гриба (микотрофный); гифы гриба проникают в его ткань через многочисленные ризоиды. На его поверхности располагаются многочисленные архегонии, брюшко которых

34

погружено в ткань гаметофита, а короткая шейка к моменту созревания архегония отпадает. Антеридии, имеющие шаровидную форму, тоже рассеяны по поверхности гаметофита. В анатомическом отношении гаметофиты псилотовых устроены сложнее, чем у всех высших растений, в жизненном цикле которых преобладает спорофит, так как они несут слабо развитую проводящую систему из кольчатых, лестничных или лестнично-сет-чатых трахеид, окруженных флоэмой и эндодермой, - признак, нацело исчезнувший у остальных высших растений в связи с редукцией гаметофитов. После оплодотворения яйцеклетки из зиготы развивается зародыш, совершенно лишенный как зачатка корня, так и зачатка листа. Это обстоятельство заставляет предполагать, что у псилотовых действительно никогда не было ни корней, ни, возможно, даже настоящих теломных листьев.

35


Порядок Psilotales - псилотовые

Порядок состоит из одного семейства Psilotaceae.

Семейство Psilotaceae - псилотовые

В семейство входят два рода. В p. Tmesipteris около десяти видов, распространенных главным образом в тропиках южного полушария. Это некрупные, до 25, реже - 40 см, растения с неветвящимся или один раз дихотомически разветвленным стеблем, покрытым мелкими листьями с некрупной жилкой. В основании стебля листья мельче, чем на верхушке, они скорее чешуевидны. В верхней части стебля вблизи листьев почти пазушно располагаются синангии из двух сросшихся спорангиев. Подземные органы представлены ризомоидом. Тмезиптерис - растение главным образом эпифитное и поселяется на стволах древовидных папоротников, саговников или пальм, однако некоторые виды этого рода живут на богатой гумусом почве. Гаметофит тмезиптериса червеобразный, подземный, внешне похожий на ризомоид, всегда входит в симбиоз с фикомицетными грибами.

Род Psilotum представлен только двумя видами, распространенными в тропиках и субтропиках обоих полушарий. Из них P. nudum является довольно обычным оранжерейным растением, в Японии его даже считают декоративным. Стебель псилота многократно дихотомически ветвится и несет мелкие шиловидные листья без устьиц и проводящего пучка. Над листьями в верхней части стебля располагаются трехгранные синангии, образованные тремя сросшимися спорангиями. И хотя они занимают почти пазушное положение, тем не менее расположены не на листьях, а на концах очень коротких веточек и, таким образом, являются верхушечными, как у рода Yarravia из риниофи-тов (рис. 16, а, б).

35

Рис. 16. Psilotum nudum. a - общий вид, б - часть побега с синапгиями, в - поперечный срез стебля, г - гаметофит, д - антеридии (I) и архегонии (2) па поверхности гаметофита. е - сперматозоид.
Рис. 16. Psilotum nudum.
a - общий вид, б - часть побега с синапгиями, в - поперечный срез стебля, г -- гаметофит, д-антеридии (I) и архегонии (2) па поверхности гаметофита. е - сперматозоид.
Рис. 17. Psilotum flaccidum.
Рис. 17. Psilotum flaccidum.

Строение стебля псилота весьма просто. Снаружи он одет эпидермой с сильно кутинизированными и утолщенными оболочками и многочисленными устьицами. Под эпидермой лежит кора, состоящая из трех слоев: зеленой ассимилирующей ткани из нескольких рядов клеток, которые сменяются слоем толстостенных механических клеток, образующих основную опору стебля; далее следует слой из тонкостенных паренхимных клеток. В центральной части стебля располагается актиностела, содержащая до 10 лучей (рис. 16, в).

Psilotum nudum - растение наземное, поселяющееся на богатой перегноем почве, а в условиях оранжерей нередко сорничает среди других тропических растений. Его длинные подземные ризомоиды, входящие в симбиоз с грибами, лишены устьиц и даже чешуевидных листьев и несут ризоиды.

Гаметофит, как и у Tmeslpteris, ведет подземный образ жизни, микотрофный и является обоеполым растением. Внутреннее строение его радиально-сим-метричное и примечательная особенность состоит в наличии рудиментарной проводящей системы, отсутствующей у всех других известных нам высших

36

растений. Внешне гаметофит псилота неотличим от ризомоида спорофита, и это тоже является особенностью всей группы пси-лотовых (рис. 16, г - е).

Второй вид этого рода P. flaccidum - эпифитное растение с плоскими висячими стеблями (рис. 17).

Материал: заспиртованные растения Psilotum nudum.

Задание: зарисовать дихотомически ветвящийся стебель, вильчатые спорофиллы и синангии из трех сросшихся спорангиев.

37


Отдел Lycopodiophyta - плауновидные

В жизненном цикле преобладает спорофит, имеющий дихотомически ветвящийся стебель с листьями энационного происхождения. Спорангии всегда одиночные, сидят в пазухах спорофиллоидов, нередко собранных в спороносный колосок. Гаметофиты от хорошо развитых до микроскопически малых, сперматозоиды двужгутико-вые и многожгутиковые. Есть равно- и разноспоровые формы.

КЛАСС LYCOPODIOPSIDA (LYCOPSIDA) - ПЛАУНОВЫЕ

Растения, относящиеся к этому классу, были широко представлены уже в минувшие геологические эпохи. Наибольшего развития они достигли в позднем палеозое, когда входили в состав древних лесов, покрывавших Землю. В основном это были крупные древовидные растения. Сейчас на Земле существуют лишь мелкие травянистые или кустарничковидные (т. е. с надземными побегами, не отмирающими зимой) формы.

Стебель спорофита более или менее сильно дихотомически ветвится и несет у современных форм довольно мелкие листья, называемые филлоидами. Эту группу растений относят к микрофиль-ной линии эволюции в связи с происхождением их филлоида. У современных плауновых стебли нередко простерты по субстрату и от них отходят придаточные дихотомически ветвящиеся корни. Спорангии плауновых чаще всего располагаются на спорофилло-идах, собранных в спороносные колоски, или стробилы, однако есть формы, лишенные спороносных колосков и несущие спорангии на вегетирующих филлоидах. Относящиеся к этому классу растения являются равноспоровыми, у них все споры одинакового размера. У равноспоровых плауновых из споры развивается сравнительно крупный, длиной 4 - 5 мм, гаметофит. У некоторых видов гаметофиты имеют полуназемное прорастание и созревают в течение года; у других же видов гаметофит всегда подземный и становится половозрелым через 6 - 15 лет. Гаметофиты равноспоровых плауновых всегда обоеполы и входят в симбиоз с грибами, являясь микотрофными или автотрофно-микотрофными растениями. Оплодотворение у плауновых может происходить только при наличии капельно-жидкой влаги.

37

Современные плауновые широко распространены по земному шару, среди них есть растения, живущие в условиях умеренной зоны и достигающие тундры, субтропические и тропические. Подавляющее большинство из них - растения наземные или эпифиты.

Роль этих растений в природе невелика, хотя в тропиках иногда они образуют довольно крупные скопления. Но филогенетическое значение этой древней группы высших растений, ведущей начало от риниофитов и сохранившей многие древние черты, очень велико. Некоторые виды, особенно оранжерейные, используются человеком как декоративные, есть растения, применяемые в медицине, иногда ядовитые, споры плаунов используются в металлургии.

38


Порядок Lycopodiales - плауновые

К этому порядку относятся равноспоровые кустарничковид-ные формы, обладающие шиловидными филлоидами без язычков и никогда не образующие ризофоров. Спорангии располагаются на спорофиллоидах, собранных в стробилы. У некоторых растений стробилы не образуются и спорангии располагаются на обычных филлоидах, выполняющих функцию ассимиляции и функцию спороношения.

Гаметофиты мясистые, микотрофные, наземные и подземные, живущие несколько (от 2 до 16) лет. В этот порядок входит только одно семейство Lycopodiaceae.

Семейство Lycopodiaceae – плауновые

Состоит из двух родов Lycopodium и Phylloglossum. Род Phylloglossum монотипный, распространен в Австралии, Новой Зеландии и Тасмании. Род Lycopodium значительно больше, его виды широко представлены от тундры до тропиков. В умеренной зоне ряд видов - обыкновенные лесные растения; наиболее обычны L. clavatum, плаун булавовидный, L. annotinum, плаун годичный, L. comlanatum, плаун сплюснутый.

Lycopodium clavatum - растение хвойных и смешанных лесов и их опушек. Его тонкий и слабый стебель стелется по земле и дает многочисленные дихотомически ветвящиеся придаточные корни. Боковые ветви, тоже дихотомически ветвящиеся, приподнимаются вверх, и некоторые из них утончаются и заканчиваются спороносными колосками, обычно расположенными парами. Стебли покрыты узкими, жесткими, шиловидными филлоидами, которые несут одну маленькую жилку и на зиму остаются зелеными. На оси спороносных колосков в мутовках по четыре располагаются более широкие, чем вегетирующие филлоиды, светлые и тонкие спорофиллоиды, на внутренней стороне каждого из них близ пазухи лежит

38

широкий, почковидной формы спорангий со спорами. Споры желтого цвета, округло-тетраэдрической формы; их наружная оболочка - экзина, несет на поверхности хорошо заметную скульптуру. Они богаты маслом, легки и сыпучи, поэтому употребляются как детская присыпка, а также для пересыпания пилюль и при фасонном литье металлических изделий. При сгорании масла образуются слои газов, не позволяющие изделию прилипать к форме, придающие гладкую поверхность металлу. Для самого же растения масло - это запасное питательное вещество для гаметофита, развивающегося из споры (рис. 18, а - в).

Стебель плауна булавовидного анатомически устроен весьма примитивно. Снаружи он покрыт слоем эпидермы, под которой лежит мощный слой коры, клетки которой подразделяются на две зоны. Клетки наружных слоев имеют сравнительно тонкие оболочки, слои внутренних клеток с утолщенными оболочками составляют внутреннее кольцо. Срединную часть стебля занимает центральный цилиндр, слагаемый кольцом эндодермы и подстилающим его перициклом, внутри которого неправильными лентами и участками располагается ксилема, окруженная клетками флоэмы. Сердцевины центральный цилиндр не имеет. Такой тип строения носит название плектостелы. Корни плауна возникают из перицикла и имеют то же внутреннее строение, что и стебель, снаружи они несут ризоиды.

Жизненный цикл L. clavatum подобен таковым всех равно-споровых высших растений, кроме мхов. Высыпавшиеся из спорангия споры постепенно смываются водой в трещины и углубления почвы. Там, на глубине нескольких сантиметров, из них развивается гаметофит.

У наших северных плаунов гаметофиты только подземные, за исключением L. inundatum, а по форме у разных видов они различны. У L. clavatum гаметофит кубаревидной формы. Размеры гаметофитов невелики, они достигают 2 - 5 мм в диаметре и 4 - 5мм в длину. Гаметофиты бесцветные, микотрофные. Гриб попадает в гаметофит через образующиеся на нем ризоиды. Гаметофиты обоеполые и образуют антеридии, целиком погруженные в ткань гаметофита, и архегонии, у которых погружено в ткань гаметофита только брюшко, а шейка выступает над его поверхностью. Антеридии и архегонии обычно развиваются не одновременно: сначала гаметофит функционирует как мужской, позднее - как женский. Имеются факты, говорящие даже о межвидовом скрещивании плаунов в природе. Сперматозоиды, как и у всех плаунов, двужгутико-вые, подвижные, нуждаются для своего продвижения к архе-гонию в воде.

После оплодотворения формируется зародыш спорофита. Для всех зародышей плаунов с подземным гаметофитом

39

Рис. 18. Lycopodium сlavatит. а - общий вид; б - спорофиллоид со спорангием; а - споры; г - гаметофит: 1 - зародыш спорофита; д - антеридий; е - сперматозоиды; ж - архегонии; з - прорастающий на ганетофите спорофит.
Рис. 18. Lycopodium сlavatит.
а - общий вид; б - спорофиллоид со спорангием; а - споры; г - гаметофит: 1 - зародыш спорофита; д - антеридий; е - сперматозоиды; ж - архегонии; з - прорастающий на ганетофите спорофит.

40

Рис. 19. Lycopodium complanatum. Гаметофит: 1 - антеридии, 2 - архегония,
Рис. 19. Lycopodium complanatum.
 Гаметофит: 1 - антеридии, 2 - архегония, 3 - развивающийся зародыш. 4 - зона взаимодействия с гифами гриба.

характерно развитие ножки, внедряющейся в ткань гаметофита, через которую осуществляется питание развивающегося спорофита. Таким образом, спорофит на первых этапах своего существования паразитирует на гаметофите. Гаметофит плаунов чаще всего растение сравнительно долго живущее и медленно развивающееся, половозрелым он становится через 6 - 15 лет. Однако у тех видов, у которых гаметофиты частично выходят на поверхность почвы и зеленеют, половозрелость наступает гораздо раньше, обычно уже в течение одного сезона. Взаимодействие с грибом у них выражено слабее. Гаметофиты с наземным прорастанием свойственны как тропическим (L. сегпиит), так. и северным (L. inundatum) видам плаунов. Для L. clavatum и многих других наших северных представителей плаунов характерно подземное прорастание (рис. 18, г), которое отмечено и для большинства тропических видов.

Lycopodium annotinum, плаун годичный, обычно произрастает в густых зеленомошных еловых или сосновых лесах, иногда и в смешанных. Он хорошо отличается от L. clavatum колосками, расположенными одиночно на концах боковых побегов. Филлоиды этого вида несколько более грубые и крупные, чем у L. clavatum. Гаметофит L. annotinum формой похож на гаметофит L. clavatum.

Lycopodium complanatum, плаун сплюснутый, иногда выделяемый в особый род Dipha-siastrum, предпочитает сосновые зеленомошные или ягельные леса, встречается иногда и на открытых песчаных местах, в кустарниках, а также в мелколиственных лесах. У этого вида стебли стелющиеся, длинные, обычно скрытые окружающими растениями и даже погруженные в почву (корневища), но боковые спо-роносящие веточки густо разветвленные, восходящие, образуют хорошо заметные как бы веерообразно расходящиеся пучки. Листья этого вида неодинаковые, позволяющие

41

различить спинную и брюшную сторону стебля, сильно сплющены по длине стебля, спороносные колоски более многочисленные, чем у L. clavatum, нередко числом 3 - 4. Гаметофит этого вида редьковидной формы (рис. 19).

Lycopodium selago, баранец, иногда выделяемый в особый род Huperzia, сильно отличается от всех видов плаунов отсутствием спороносных колосков. У этого вида в основании всех филлоидов в первый год жизни располагаются спорангии, а после высыпания спор филлоиды несколько лет функционируют как фотосинтезирующие листья. Это растение образует своеобразные куртины, в центре которых стебли растения нередко отмирают и заторфовываются, а нарастание плауна идет центробежно. Для этого вида плауна характерно образование на верхушке стеблей почек вегетативного размножения, обычно у других плаунов отсутствующих. Произрастает L. selago в сырых зеленомошных еловых и сосновых лесах, иногда в елово-широколиственных, на сфагновых болотах и даже на скалах. L. selago - ядовитое растение, применяемое в медицине; иногда из него получают краску для шерсти. По своим морфологическим признакам это весьма полиморфный вид, нередко разбиваемый систематиками на многочисленные географические расы.

1. Материал: гербарий Lycopodium clavatum, L. annotinum, L. complanatum,L. selago.

Задание: зарисовать общий вид растений, отметив дихотомическое ветвление стеблей, спороносные колоски и их число, филлоиды, разницу в их форме и расположении, придаточные корни. У L. selago отметить отсутствие спороносных колосков и расположение спорангиев в пазухах части филлоидов.

2. Материал: фиксированные спороносные колоски L. clavatum.

Задание: зарисовать спороносный колосок, отпрепарировать и зарисовать спорофиллоид со спорангием. Раздавить спорангий и зарисовать высыпавшиеся округло-тетраэдрические споры.

42


КЛАСС ISOЁTOPSIDA - ПОЛУШНИКОВЫЕ, ИЛИ ШИЛЬНИКОВЫЕ

Растения, входящие в этот класс, - разноспоровые. Их листья всегда несут язычок (ligula), спорангии содержат мегаспоры или микроспоры, из которых развиваются силшо редуцированные, не выходящие из оболочек спор мужской женские гаметофиты. Значительно возрастает роль женского га-метофита в питании зародыша спорофита; в нем образуются либо несколько клеток с питательными веществами для зародыша, либо только одна такая клетка. К этому классу относятся многие вымершие формы и некоторые современные. Особенностью подземных органов является наличие ризофо-ров стеблевого происхождения, от которых отходят придаточные корни.

42


Порядок Selaginellales – селягинелловые

Этот порядок представлен только одним, главным образом тропическим, семейством Selaginellaceae, которое тоже состоит из одного рода Selaginella.

Семейство Selaginellaceae – селягинелловые

По внешнему облику представители p. Selaginella очень похожи на миниатюрные плауны, но имеют несколько иное географическое распространение, являясь в основном обитателями тропических и субтропических областей, в умеренной же и арктической зонах нашей страны распространен только один вид этого рода - S. selaginoides, плаунок плауновидный.

Представители p. Selaginella имеют слабый дихотомически ветвящийся стебель, покрытый мелкими ярко-зелеными, иногда с голубоватым оттенком, иногда с металлическим отливом листьями - филлоидами, всегда снабженными язычками. Лишь у немногих селягинелл филлоиды располагаются спирально, у большинства же стебли имеют явное дорзивентральное строение и несут более крупные боковые и более мелкие спинные листья. Это явление носит название анизофилии.

От стеблей обычно отходят длинные выросты - ризофоры, напоминающие корни, но имеющие стеблевое происхождение. А уже ризофоры дают многочисленные придаточные корни (рис. 20, а). Спороносные колоски у видов этого рода обычно некрупные, располагаются на верхушке боковых веточек. Каждый спороносный колосок на своей осевой части несет либо спирально расположенные спорофиллоиды, снабженные в основании язычками, либо, что чаще, супротивно расположенные, отчего колоски приобретают четырехгранную форму. В колосках и пазухах спорофиллоидов располагаются крупные мегаспорангии с четырьмя крупными мегаспорами и обычно в большем количестве овальные микроспорангии с многочисленными микроспорами*. Обычно к моменту созревания спор спорангий трескается и споры выпадают или даже выбрасываются из него, прорастая уже где-то на подходящем субстрате, однако у некоторых видов селягинелл прорастание мегаспор начинается еще внутри мега-спорангия. Эта тенденция имеет немаловажное значение, так как создает предпосылку к образованию семязачатка уже у споровых растений. В таких случаях из спорангия выпадают уже мужские и женские гаметофиты, а не споры, причем иногда это происходит в спороносном колоске, который сам опал с растения и находится на субстрате (рис. 20, б - д).

43

Рис. 20. Selaginella kraussiana.
Рис. 20. Selaginella kraussiana.
a - общий вид; б - спороносный колосок; в - мккроспорангнй; г - мегаспорангий; д - проросшая мегаспора; е - мегаспора в разрезе: 1 - ризоиды, 2 - архегонин, 3 - зародыш спорофита, 4 - оболочка споры, 5 - питательная ткань; ж - верхняя часть споры; з - проросшая микроспора: 1 - антернднальные клетки, 2 - сперматогенные клетки, 3 - оболочка микроспоры; и - разрез проводящего пучка селягннеллы.

44

Особенностью гаметофитов всех разноспоровых растений, в том числе и селягинелл, является их развитие внутри оболочек спор и поэтому весьма малые размеры, особенно у мужских гаметофитов; одновременно сильно сокращается и время, необходимое для достижения ими половозрелости. Так, мужские гаме-тофиты селягинелл практически состоят из одной проталлиальной клетки (т. е. клетки самого растения гаметофита) и одного антеридия с немногочисленными сперматогенными клетками, которые дадут начало 256 сперматозоидам. Естественно, что такое сильно редуцированное растение может развиться очень быстро. К моменту созревания так называемых сперматидиев (материнских клеток сперматозоидов) все клетки мужского гаметофита расслизняются, оболочка микроспоры разрывается и из сперматидиев выходят двужгутиковые сперматозоиды, которые могут достигнуть женского гаметофита только вплавь, только при наличии воды (рис. 20, з).

Мегаспоры селягинелл значительно крупнее микроспор. Они характерной округло-тетраэдрической формы и покрыты темной оболочкой, порой со сложной скульптурой на поверхности, которая служит хорошим диагностическим признаком для различения видов селягинелл. В мегаспорах откладывается большое количество масла - запасного питательного вещества не столько для будущего женского гаметофита, сколько для будущего спорофита, который разовьется из яйцеклетки. Женский гаметофит селягинеллы тоже развивается внутри оболочки мегаспоры, но он многоклеточный и крупнее мужского. В области тетраэдри-ческих рубцов оболочка мегаспоры надрывается и гаметофит слегка высовывается наружу. Здесь образуются архегонии, своим брюшком погруженные в ткань гаметофита, иногда развиваются и ризоиды. Клетки нижней части гаметофита, остающейся внутри оболочки мегаспоры, значительно крупнее верхних, выступающих из оболочки, и содержат запас питательных веществ для зародыша спорофита (рис. 20, д, е).

Из оплодотворенной яйцеклетки развивается зародыш спорофита, сильно варьирующий по форме у разных видов селягинелл, но всегда состоящий из точки роста стебля, двух зародышевых листочков, зачатка корня и ножки, которая предназначена для высасывания питательных веществ из клеток гаметофита. Зародыш спорофита увеличивается в росте сначала за счет клеток гаметофита, постепенно переходит к самостоятельному питанию, а гаметофит отмирает (рис. 20, е).

Анатомическое строение представителей p. Selaginella довольно своеобразно. Стебель растения, покрытый эпидермой без устьиц, несет широкую кору из однородных клеток. В средней части стебля проходит полость, в которой на зеленых нитях - трабекулах подвешена проводящая система - стела селягинеллы. Трабекулы представляют собой своеобразную эндодерму этих растений. Стела состоит из ксилемы, расположенной в центре,

45

и флоэмы, ее окружающей. Для ксилемы селягинелл характерны не только трахеиды, но хотя и немногочисленные, но все-таки сосуды. Такое же строение имеют и миниатюрные листовые следы, разбросанные в коре (рис. 20, и).

Род Selaginella довольно крупный, содержит около 700 видов. Большинство их - жители дождевых тропических лесов, выдерживающие очень слабое освещение и перенасыщенность влагой. Среди них есть наземные виды и эпифиты. Однако есть среди селягинелл виды, способные переносить сильные пересыхания и оживать при увлажнении. Такие виды поселяются на скалах или в горных каменистых степях, на каменистых россыпях и даже в тундре.

Практическое значение этого рода невелико. Тропические виды, особенно обладающие красивой листвой с голубоватым или металлическим оттенком, охотно разводят в оранжереях. Но филогенетическое значение этих, безусловно, древних растений велико.

1. Материал: гербарий p. Selaginella.

Задание: зарисовать общий вид растения, отметив дихотомическое ветвление, анизофилию, ризофоры и придаточные корпи.

2. Материал: препарат продольного среза спороносного колоска Selaginella.

Задание: зарисовать схему строения спороносного колоска, отметив осевую часть, мегаспорофиллоиды с мегаспорангиями, мегаспорами и язычками и микро-спорофиллоиды с микроспорангиями, микроспорами и язычками.

46

* Однако есть целый ряд видов селягинелл, у которых в мегаспорангии либо 3 мегаспоры недоразвиваются и нормальной является только одна, либо вообще развивается только одна мегаспора, т. е. наблюдается тенденция к сокращению числа мегаспор до одной.


Порядок Isoёtales - полушниковые, или шнльниковые

К этому порядку принадлежат некрупные водные или земноводные растения, поселяющиеся в пресноводных бассейнах с чистой прозрачной водой или на мелководьях, периодически освобождающихся от воды, иногда во временных водоемах, причем пересыхание они переносят вполне благополучно, а некоторые виды могут жить в солоноватой воде. Своеобразным обликом эти растения, имеющие короткий, скрытый длинными шиловидными листьями (филлоидами) стебель, скорее напоминают какое-то водяное однодольное растение, а никак не плауновое. Короткий и толстый стебель этих растений несет погруженные в почву рудиментарные ризофоры. Длинные шиловидные листья в своем расширенном основании несут микро- и мегаспорангии, причем и самые верхние на стебле листья, еще не развившие спорангиев, позднее могут их иметь. Так что, строго говоря, все растение можно считать одним стробилом, выполняющим одновременно и функцию фотосинтеза. Цикл размножения у них характерный для всех разноспоровых растений.

Порядок содержит одно семейство Isoetaceae - полушниковые.

Семейство Isoёtaceae - полушниковые, или шильниковые

В семейство входит широко распространенный p. Isoetes - шильник, и недавно описанный p. Styliles - стилитес.

46

Род Isoetes насчитывает около 70 видов, широко распространённых в северном полушарии и немногочисленных - в южном. Открытый в 1956 г. p. Stylites был обнаружен в высокогорьях Анд в Перу и состоит из двух видов.

В средней и северной полосах Европейской части Советского Союза, а также в Западной Сибири распространен /. lacustris, шильник или полушник озерный, а по побережью Финского залива в Ленинградской области и в Западной Европе - echinpspora, - шильник колючеспорый.

Isoetes lacustris представляет собой некрупное, высотой до 20 см, темно-зеленое водное растение, обычно поселяющееся на песчаном дне пресноводных водоемов. Его короткий и толстый стебель совершенно скрыт расширенными основаниями многочисленных спирально расположенных листьев. Нижняя часть стебля переходит в короткие, несколько загибающиеся кверху лопасти ризофора, которых насчитывается от 2 до 5. От ризофоров отходят тонкие придаточные корни, снабженные на концах корневыми чехликами и корневыми волосками и способные к дихотомическому ветвлению. Своеобразные листья шильника в основании расширены и имеют овальное углубление, в котором располагается спорангий. Спорангий прикрывается сверху и снизу нарастающими губами покрывала (велум). Над спорангиями на листе всегда имеется язычок, как и у представителей сем. Selaginellaceae (рис. 21, а, б).

Спорангий шильника по строению отличается от всех известных нам спорангиев Lycopodiophyta: он частично рассекается выростами или перекладинами - трабекулами. Их большая поверхность покрыта выстилающим слоем клеток тапетума, который является питающей тканью для спор. Это обстоятельство очень важно, так как шильниковые имеют очень крупные, иногда до 3 см в длину, спорангии с большим количеством спор и для их развития необходимо достаточное количество питательных веществ. Над спорангием можно различить треугольный язычок.

Выше спорангия лист довольно резко сужается, становится сильно вытянутым и заостренным на конце. Эта форма шиловидных листьев растения и обусловила его русское название - шильник. В суженной части- листа проходят воздухоносные полости - аэренхима этих водных растений (рис. 21, б).

Isoetes lacustris развивает мега- и микроспорофиллы, а также стерильные листья. У молодых экземпляров обычно все листья стерильные. В мегаспорангиях развиваются довольно многочисленные (от 50 до 2350) крупные мегаспоры с хорошо заметными тетраэдрическими рубцами. Микроспорангии содержат очень большое количество (от нескольких тысяч до миллиона) мелких микроспор, резко отличающихся от мегаспор своей формой, - они овальные, билатеральные, однолучевые.

Прорастание мега- и микроспор проходит так же, как у p. Selaginella, с той только разницей, что оболочки

47

Рис. 21. Isoëles tacuslris.
a - общий вид; 6 - разрез через нижнюю часть фнллокда со спорангием: 1 - трабекулы; 2- воздухоносные полости, 3 - язычок, 4 - велум; в - микроспора; г - мегаспора; d - мужской гаиетофит внутри оболочки микроспоры: 1 - проталлнальная клетка. 2- антеридий, 3 - сперматозоид; е - разрез через проросшую мегаспору с женским гаметофитом н развитым зародышем: 1 - первичный корень, 2 - верхушка стебля, 3 - язычок, 4 - первый филлоид, 5 ножка.

48

спорангиев разрушаются, споры выходят у водных видов в воду и их прорастание начинается вне спорангия, но внутри оболочек спор.

Мужской гаметофит шильника весьма сильно редуцирован. Он состоит из одной проталлиальной клетки и антеридия, содержащего всего 4 сперматидия, из которых образуется 4 сперматозоида. Сперматозоиды шильника многожгутиковые, червеобразной формы и не похожи на таковые папоротников, хвощей и даже селягинелл (рис. 21, д).

Развитие женского гаметофита похоже на развитие женского гаметофита у селягинелл. После образования многоклеточного бесцветного гаметофита слегка надрывается оболочка мегаспоры в области тетраэдрических рубцов, и в этой части формируется 2 - 3 или более архегониев. Из оплодотворенной яйцеклетки начинает развиваться зародыш, как и у p. Selaginella, состоящий из листа, корня и ножки, через которую идет всасывание питательных веществ из гаметофита. Молодой спорофит довольно долго остается соединенным с гаметофитом (рис. 21, е).

Другие виды шильников, сохраняя общие для своего рода черты строения, тем не менее могут довольно сильно отличаться от I. lacustris. Так, некоторые из них имеют листья значительно более крупных размеров, длиной до 55 см и даже 90 см, обычно неветвящийся стебель, у некоторых видов один или два раза дихотомически ветвящийся, как у ископаемых разноспоровых форм из пор. Lepidodendrales (pp. Sigillaria, Lepidodendron). Стебель видов р. Isoetes короткий и нередко его ширина превышает длину, но у недавно описанного p. Stylites стебель значительно более длинный, до 7 см, и все растения обликом напоминают вымершее растение Nathorstiuna arborea, известное из нижнего мела и тоже относимое к сем. Isoetaceae.

Практическое значение этих своеобразных древних растений невелико - их иногда разводят в аквариумах, в оранжереях. Но, будучи живыми потомками некогда разнообразной вымершей группы разноспоровых плауновых, они представляют большой интерес для филогении высших растений.

  1. Материал: гербарий Isoetes lacustris.

    2. Задание: зарисовать общий вид растения, отметив стебель, скрытый основаниями спорофнллоидов, спорофиллоиды, придаточные корни.
  2. Материал: фиксированные мегаспорофиллоиды I. tacustris.

    3. Задание: зарисовать мегаспорофиллоид, отметив сам мегаспорофиллоид, мега-спорангий и язычок над ним.
  3. Материал: препарат продольного среза мега- или микроспорангия I. lacustris.

    4. Задание: зарисовать мега- или микроспорангий, отметив трабекулы, велум, мега- или микроспоры, язычок.
  4. Материал: препарат мега- и микроспор I. lacustris.

    5. Задание: зарисовать мега- и микроспоры.

49


ЗАНЯТИЕ № 4

Отдел Equisetophyta - хвощевидные

Преобладающим поколением является спорофит, который имеет мутовчато-ветвящийся стебель с мутовчато расположенными листьями теломного происхождения. Спорангии лежат на щитковидных спорофиллах, собранных в спороносный колосок. Корни только придаточные. Гаметофиты мелкие, недолго живущие, сперматозоиды многожгутиковые. Только равноспоровые формы, но в прошлом существовали и разноспоровые.

КЛАСС EQUISETOPSIDA (SPHENOPSIDA) - ХВОЩЕВЫЕ

Так же, как и представители класса Lycopodiopsida, растения, входящие в класс Equisetopsida, имели наибольшее распространение и развитие в позднем палеозое. Они тоже входили в состав обширных лесов каменноугольного периода, были растениями нередко крупными, древовидными и многочисленными. Ныне живущие представители этого класса - последние немногочисленные остатки некогда широко представленной на Земле и в основном уже вымершей группы растений. В цикле развития хвощевых, так же, как и в классе плауновых, преобладает хорошо развитый спорофит, а гаметофит подавлен, недолговечен, мал по размерам и очень просто устроен.

Тело растения-спорофита расчленено на хорошо развитый надземный стебель и нередко также хорошо развитый подземный - корневище. Все хвощевые характеризуются четким разделением стебля, его боковых ветвей и корневищ на узлы и междоузлия, а также резко выраженным мутовчатым ветвлением стебля. Листья современных хвощевых хотя и очень мелкие и имеют вид чешуек или зубцов, тем не менее иного происхождения, чем у представителей класса Lycopodiopsida. Это не филлоиды, а настоящие листья теломного происхождения и, таким образом, относящиеся к макрофильной линии эволюции. У таких вымерших форм, как клинолисты, листья были относительно крупными, а у современных видов они мелкие и фотосинтез осуществляется всей зеленой поверхностью растения. Корни у хвощевых только придаточные, отходящие от узлов корневищ.

Спорангии, как правило, располагаются в спороносных колосках, или стробилах, у вымерших форм, нередко имевших довольно сложное строение, у современных - более простое (однотипное). На оси такого спороносного колоска мутовчато располагаются спорофиллы (иногда их называют спорангиофорами), резко отличающиеся от вегетирующих листьев и лишенные хлорофилла, а уже на них лежат спорангии. Среди ныне живущих растений разноспоровых нет, но у вымерших разноспоровость была (у клинолистое, каламитов). Таким образом, это явление

50

повторяется и у второго отдела высших растений, демонстрируя своеобразный параллелизм в их жизненных циклах.

Споры современных хвощевых и некоторых вымерших (каламитов, например) имеют неповторимую у других высших растений особенность: кроме двух обычных оболочек, интины и экзины, они имеют еще третью - так называемую перину, из которой образуются две свернутые вокруг тела споры пружинки - элате-ры, обладающие способностью к движению в зависимости от степени влажности среды. В сырой среде они, скручиваясь, плотно охватывают споры, а в сухой, раскручиваясь, образуют две перекрещивающиеся и прикрепленные в месте перекреста к споре ленты. В последнем случае масса спор резко увеличивается в объеме и приобретает вид хлопьев или войлочка. Такие хлопья выпадают на землю из спорангия, и из них в непосредственной близости друг от друга вырастают мелкие гаметофиты.

Гаметофиты современных хвощевидных представляют собой мелкие, размером в несколько миллиметров, растеньица в виде лопастной или изрезанной в верхней части зеленой пластинки, многослойной в нижней части и прикрепленной к почве ризоидами (рис. 22, ж, з). Долгое время гаметофиты считали раздельнополыми, хотя все современные хвощевые растения равноспоровые. Однако, как показывают новые исследования, проводимые при искусственном выращивании гаметофитов, и наблюдения в природе, дело обстоит значительно сложнее. Гаметофиты хвощей потенциально обоеполые, но свое развитие они начинают как мужские или женские, причем в более благоприятных условиях развиваются женские, в менее благоприятных - мужские. Но если гаметофит долго не отмирает, что происходит редко, так как растения эти легко погибают при всевозможных неблагоприятных воздействиях, то женские гаметофиты могут к концу своей вегетации начать продуцировать антеридии, становясь обоеполыми. Это свойство характерно для всех видов хвощей. А вот появление архегониев на мужских гаметофитах возможно лишь у некоторых видов. Если же условия для развития гаметофитов не очень благоприятны, то они остаются однополыми, что и привело к представлению о гаметофитах хвощей как о растениях раздельнополых.

Современные хвощевые представлены только одним семейством Equisetaceae и одним родом Equisetum, хвощ. Его немногочисленные виды широко распространены по земному шару, но преимущественно в северном полушарии. На некоторых континентах они существуют только как заносные растения: в Африке и в Австралии, например, а в Новой Зеландии они отсутствуют.

Несмотря на древнее происхождение и определенную примитивность, свойственную всем древним группам растений, хвощи могут успешно конкурировать с другими растениями, благодаря своей широкой приспособленности к различным экологическим условиям, с одной стороны, и мощно развитым подземным органам,

51

многолетним и значительно превышающим надземные части растений по своей массе - с другой. Глубоко погруженные корневища хвощей способны успешно переживать засухи, лесные пожары.

Рис. 22. Equisetum arvense.
a - спороносящий и вегетнрующнй побеги; б, в - спорофилл со спорангиями; г - е - спора со свернутыми и развернутыми элатерами; ж - мужской гаметофит: 1 - антеридий; з - женский гаметофит: 1 - архегоннй; и - антеридий; к - сперматозоид; л - архегоний; м - развивающийся зародыш: 1 - эачаткн листьев, 2 - точка роста. 3 - ножка; н - вертикальный и горизонтальный подземный побеги с клубеньками вегетативного размножения; о - схемы поперечного среза стебля E. hiemale и E. fluviatile: 1 - мехакическаи ткань, 2 - хлоренхима, 3 - воздухоносная полость.

Экологически хвощи подразделяются на виды гигрофитные, живущие при избыточном увлажнении, более или менее мезо-фитные, и виды с явными признаками ксерофитов.

Практическое значение хвощей невелико. Некоторые из них ядовиты, не поедаются скотом и могут вызвать отравление, если в массе содержатся в сене. Есть виды, например Е. arvense,

52

лекарственные и используются в медицине. Жесткие стебли хвощей иногда употребляются для полировки древесины, рога, очистки металлических поверхностей. Некоторые хвощи - злостные сорняки.

53


Порядок Equisetales - хвощевые

Порядок содержит ныне живущие травянистые или травянисто-подобные растения из p. Equisetutn сем. Equisetaceae и вымершие в мезозое растения из p. Equisetites.

Семейство Equisetaceae - хвощевые

В сем. Equisetaceae входит один род Equisetum, поэтому характеристика рода совпадает с характеристикой семейства.

Подавляющее число хвощей - некрупные травянистые, т. е. с отмирающими на зиму надземными частями растения. У некоторых видов, как, например, Е. hyemale, стебли многолетние, зимующие; такие виды являются травянистоподобными, как и виды плаунов. Лишь некоторые хвощи достигают крупных размеров, как, например, тропический Е. giganteum - лазающее растение со стеблями до 10 - 12 м в длину, но не более 3 см в диаметре. Более мощный стебель у мексиканского Е. schaffneri, доходящий до 10 см в диаметре, но не превышающий 2 м в высоту.

Стебли хвощей обычно мутовчато ветвятся, за что их иногда называют "сосенкой" или "елочкой", однако есть виды, которые слабо ветвятся или не ветвятся совсем, например, земноводный хвощ Е. fluviatile ветвится очень слабо, а Е. hyemale не ветвится вовсе. Стебли четко разделяются на узлы и междоузлия. От междоузлий вверх по стеблю идет мутовка жестких, сросшихся во влагалище листьев, часто бурого цвета. У ветвящихся форм это влагалище пробивается боковыми ветвями, в свою очередь разделенными на узлы и междоузлия и в узлах несущими мелкие зеленые листья.

Стебли хвощей могут быть спороносными или только вегетативными, или сначала функционировать как спороносные, а по отмирании верхушечного спороносного колоска - стробила могут переходить к выполнению фотосинтезирующей функции. Из наших северных видов хвощей спороносными, скоро отмирающими, и вегетативными побегами обладает широко распространенный Е. arvense, побегами сначала'спороносными, позднее же ветвящимися и зеленеющими - Е. sylvaticum, а у Е. fluviatile существуют побеги обоих типов, развивающиеся одновременно.

Подземные органы хвощей представляют собою длинные корневища желтовато-розоватого или темного цвета, разделенные, как и надземные стебли, на узлы и междоузлия. От узлов отходят редуцированные влагалища листьев и многочисленные придаточные корни. Часто образуется сложная система горизонтальных и вертикальных корневищ. При отмирании участков

53

корневищ обособляются группы стеблей, от них отходящих, и таким образом осуществляется вегетативное размножение. Кроме того, нередко часть междоузлий корневищ наполняется крахмалом, вздувается, образуя своеобразные клубеньки или целые цепочки клубеньков, тоже служащих для вегетативного размножения и перезимовки (рис. 22, н).

Спороносные колоски хвощей обычно занимают верхушечное положение на стебле, лишь иногда располагаясь на боковых побегах. На оси колосков мутовчато сидят спорофиллы (споран-гиофоры), имеющие щитковидную шестиугольную форму. Ножка спорофилла прикрепляется перпендикулярно к оси стробила, а параллельно ножке спорофилла по направлению от его щитка к оси стробила свисают зеленовато-серые спорангии. Пока споры не созрели, щитки спорофиллов тесно сомкнуты друг с другом и плотно закрывают спорангии. К моменту созревания спор ось стробила удлиняется и щитки спорофиллов расходятся, выпуская сразу разрыхляющиеся, благодаря подсыхающим и разворачивающимся элатерам, споры. Элатеры быстро сбрасываются, а спора, попавшая на подходящий субстрат, сразу же прорастает (рис. 22, а - е).

Гаметофиты хвощей - мелкие, размером в несколько миллиметров (от 1 до 10 мм мужские и от 3 до 30 мм женские) зеленые растеньица, развивающие в своей верхней части лопасти или пластинки, на которых у мужских экземпляров формируются антеридии. На нижней утолщенной части, так называемой подушке, развиваются ризоиды, которыми гаметофит прикрепляется к почве. У женских гаметофитов архегонии формируются на подушке у основания пластинок. Однако, если гаметофиты растут долго, то женские гаметофиты всех видов хвощей начинают образовывать новые лопасти, на которых возникают уже антеридии, гаметофит становится обоеполым. У некоторых видов мужские гаметофиты могут перейти к образованию архегониев. Кроме того, на пол развивающихся гаметофитов оказывают влияние та среда или условия, в которые попадают споры. При скудном питании обычно развиваются мужские гаметофиты, а при более обильном - женские (рис. 22, ж, з).

Архегонии хвощей состоят из погруженного в ткань гамето-фита брюшка, содержащего яйцеклетку, над гаметофитом выступает 3 - 4-ярусная шейка, несущая две шейковые канальце-вые клетки, а над яйцеклеткой - брюшная канальцевая клетка. Антеридии погружены в ткань гаметофита, в их полости развиваются сперматогенные клетки. Созревшие сперматозоиды выходят через отверстие на верхушке антеридия. На одном конце сперматозоид несет многочисленные жгутики, совершающие волнообразные движения при плавании в водной среде. Оплодотворение, естественно, может произойти только при наличии воды.

Один из наиболее распространенных видов сем. Equise-taceae - Е. arvense, хвощ полевой. Это растение развивает весной

54

желтовато-розовые неветвящиеся спороносные побеги, покрытые идущими от узлов вверх по междоузлию коричневыми сросшимися во влагалище и зубчатыми в верхней части листьями. Стебель заканчивается спороносным колоском, имеющим характерное для всех хвощей строение. Споры несут две пружинки - элатеры, расположенные крест-накрест и несколько расширенные на концах.

Для того чтобы наблюдать движение элатер при изменении влажности воздуха, следует провести несложный опыт: положить на предметное стекло комочек спор с раскрученными элатерами и, не закрывая покровным стеклом, сухими, рассмотреть их под микроскопом, затем, не снимая стекло со столика микроскопа, осторожно подышать на него, чтобы оно запотело, и быстро заглянуть в окуляр. Отсыревшие элатеры свернутся вокруг тела спор, а затем, высыхая, снова начнут расправляться. Это приспособление, вероятно, важно для хвощей: находясь в спорангии в свернутом состоянии, элатеры позволяют спорам быть плотно "упакованными". Но выпадая из спорангия и быстро подсыхая, споры сцепляются между собой и падают на землю войлокообразными хлопьями. Поэтому гаметофиты вырастают тесными группами в непосредственной близости друг от друга.

К концу мая спороносные побеги отмирают (лишь очень редко они не погибают и начинают зеленеть и ветвиться) и развиваются зеленые, мутовчато ветвящиеся вегетативные побеги. Их стебли несут влагалище из сросшихся листьев и мутовчато же расположенные боковые побеги, тоже разделенные на узлы и междоузлия, у этого вида более не ветвящиеся. Листья на боковых побегах располагаются в узлах в виде мелких зеленых зубчиков. Междоузлия главного стебля Е. arvense, как и у всех видов хвощей, имеют идущие вдоль стебля ложбинки и ребра. Их число иногда является диагностическим признаком; у Е. arvense их 9 - 10 или несколько больше (рис. 22).

Подземные органы Е. arvense представлены мощной системой горизонтально и вертикально идущих корневищ, также имеющих четкое деление на узлы и междоузлия. От них отходят многочисленные придаточные корни, на которых образуются клубеньки вегетативного размножения и многочисленные почки. Е. arvense - злостный сорняк, и такое строение подземных органов способствует закреплению его на захваченных участках.

Анатомическое строение стебля хвоща своеобразно. На поперечном срезе стебля хорошо видны выступающие на его поверхности ребра и ложбинки между ними. В стебле хорошо развита воздухоносная ткань в виде системы воздухоносных полостей, расположенных в его центре, в коре и проводящих пучках, имеющих разные размеры и форму у различных видов. Снаружи стебель хвоща покрыт эпидермой, оболочки которой пропитаны кремнеземом. Устьица располагаются по бокам ложбинок, под ложбинками - хлорофиллоносная ткань. Под ребрами же

55

находятся участки механической ткани. Глубже в коре, под ложбинками, проходят коровые воздухоносные полости (у некоторых видов они могут отсутствовать). Проводящая система хвощей представляет собой артростелу и в междоузлиях состоит из кольца проводящих пучков, всегда расположенных под ребрами. Протоксилема в пучках нередко разрушается и образует воздухоносные каринальные, или реберные, каналы, проходящие в пучках. В центральной части стебля имеется большая водоносная полость, позднее становящаяся воздухоносной и занимающая большую часть сердцевины (рис. 22, о). Такова общая схема строения стебля хвоща, которая у разных видов в общих чертах сходна, но тем не менее соотношение размеров всех перечисленных частей стебля варьирует и может служить хорошим видовым отличием.

Гаметофит Е. arvense представляет собой небольшое (несколько миллиметров) зеленое наземное растеньице, образующее лежащую на земле подушку, от которой вниз, в землю, отходят ризоиды, а вверх поднимаются узкие лопасти. Антеридии образуются на лопастях, архегонии - в их основаниях. После оплодотворения яйцеклетки, которое возможно лишь при наличии воды, развивается зародыш, состоящий из зачатков листа, стебля, корня и ножки, причем из одного гаметофита могут развиваться несколько спорофитов (рис. 22, з).

Вторым обычным растением нашей флоры является лесной хвощ, Е. silvaticum, широко распространенный в хвойных и смешанных лесах, нередко образующий обширные заросли. Лесной хвощ не имеет специальных спороносных и вегетативных побегов. Его появляющиеся весной неветвящиеся еще побеги несут спороносные колоски. После образования спор и нередко еще при засохшем, но не отвалившемся спороносном колоске стебель начинает зеленеть, ветвиться, постепенно превращаясь в ярко-зеленое, обильно покрытое боковыми веточками растение. Боковые веточки Е. silvaticum в отличие от веточек Е. arvense ветвятся и дугообразно отклоняются вниз, а листовые влагалища при спороношении стебля имеют яркую ржавую окраску.

Equisetum fluviatile, хвощ наплывающий, или речной, земноводное растение, живущее по прибрежным зонам водоемов, на хвощево-осоковых болотах или на заболоченных лугах. Стебли не ветвятся или ветвятся очень слабо в верхней части, в поперечном сечении они с крупной центральной водоносной полостью. В высушенном состоянии стебли обычно легко сплющиваются. Спороносные колоски, располагающиеся на концах ветвей, несколько вздутые по форме, тупые.

Equisetum hiemale, хвощ зимующий, несколько напоминает Е. fluviatile, но сходство это чисто внешнее. Прежде всего Е. hiemale - житель сосновых, широколиственных и широколиственно-сосновых боров и главным образом их опушек, иногда суходольных лугов. Растет он и в местах выхода известковых пород. Его неветвящийся жесткий стебель не отмирает зимой,

56

как у всех перечисленных выше хвощей, и, следовательно, Е. hiemale является кустарничковидным растением. Его стебель в гербарии не поддается прессовке, а спороносные колоски имеют заостренную форму.

  1. Материал: гербарий Equisetum arven.se.

    2. Задание: зарисовать внешний вид вегетирующего растения, отметив стебель, мутовки листьев, сросшихся во влагалище, ветвление стебля и листья на боковых веточках, подземное корневище. Зарисовать спороносный побег, отметив спороносный колосок, узлы, влагалище листьев, междоузлия.
  2. Материал: фиксированный спороносный колосок Е. arvense.

    3. Задание: зарисовать поперечный срез спороносного колоска, отметив его осевую часть, спорофиллы, их ножки и спорангии. Зарисовать отдельный спорофилл, отметив его части.
  3. Материал: сухие споры Е. arvense.

    4. Задание: зарисовать спору, отметив элатеры. Проследить под микроскопом движение элатер при изменении влажности среды.
  4. Материал: препарат гаметофита Е. arvense.

    5. Задание: зарисовать гаметофит, отметив ризоиды, лопасти, подушку, антеридии (архегонии).
  5. Материал: срез стебля Е. arvense.

    6. Задание: зарисовать схему строения стебля хвоща, отметив эпидерму, кору, несущую участки хлорофиллоносной ткани (хлоренхимы) и механической (склеренхимы), полости в коре, проводящие пучки с полостями на месте протоксилемы, центральную сердцевинную полость.
  6. Материал: гербарий Equisetum silvaticum, E. fluviatile, E. hiemale.

    7. Задание: зарисовать внешний вид этих хвощей, отметив их видовые особенности.

57


Отдел Polypodiophyta (Pteridophyta) - папоротниковидные

Преобладающим поколением является спорофит, имеющий подземный в виде корневища или надземный стебель и очередные, крупные, сложные по конфигурации, теломного происхождения листья. Спорангии располагаются по краям листа или на его нижней стороне, нередко срастаясь в синангии или группируясь в сорусы. Корни только придаточные. Гаметофиты мелкие, большей частью надземные, лишь у примитивных форм подземные, обычно недолго живущие (кроме самых примитивных форм), сперматозоиды многожгутиковые. Есть равно- и раз-носпоровые формы.

Представители этого отдела высших растений хотя и возникли на нашей планете приблизительно в одно время с плау-новидными и хвощевидными, однако их судьба оказалась несколько иной. Они тоже пережили бурный расцвет в минувшие геологические эпохи, в частности в карбоне, тоже были представлены нередко крупными, могучими древовидными формами и были весьма многочисленными на Земле. Но и ныне живущие папоротники составляют немалое количество семейств, родов и видов, т. е. они все еще весьма многообразны, и, кроме

57

того, занимают существенное место в зеленом покрове планеты, часто образуя целые'заросли, как, например, обычный в средней полосе папоротник-орляк.

Группа эта экологически более разнообразная, чем предыдущие два отдела. Среди папоротников много наземных видов, живущих как в услових средней полосы северного полушария, главным образом лесных растений, так и в Арктике и тропиках. Ряд видов - скальные растения, довольствующиеся скудным минеральным и органическим, от накопившегося в узких трещинах скал гумуса, питанием и нерегулируемым увлажнением. Есть даже ксерофитные виды, к тому же выдерживающие сильные морозы. В тропической зоне много эпифитов, обладающих специальными приспособлениями к такому образу жизни, и даже эпифиллов. Древовидные формы, ранее широко представленные в этом отделе, в настоящее время сохранились только в тропиках. Наконец, некоторые виды являются растениями водными или земноводными, или живущими при очень высокой влажности воздуха. Естественно, что такой широкий экологический диапазон порождает и большое количество форм и приспособлений у папоротников.

Стебель у большинства современных папоротников представлен подземным корневищем, иногда мощным, иногда тонким, шнуровидным. У тропических древовидных форм он надземный, прямостоячий, одетый массой остатков отмерших листьев. Анатомическое строение стебля может быть весьма сложным и разнообразным. Достаточно сказать, что у папоротников бывает протостела, сифоностела, диктиостела, эустела.

Корни папоротников только придаточные, отходящие от корневищ или надземных стеблей.

Листья папоротников резко отличаются от листьев плаунов и хвощей по форме, размерам и происхождению. Если у плауно-вых они возникли как выросты на стебле (микрофиллия), у хво-щевых в результате срастания и уплощения мелких боковых веточек (макрофиллия), то макрофильные листья папоротников произошли в результате уплощения (кладофикации) целых больших ветвей. Поэтому развитие листьев современных папоротников имеет черты, напоминающие развитие побега - они долго растут верхушкой, развиваются медленно, до 2 лет в почке, и размеров зрелых форм достигают на третий год.

Размеры, форма, рассечение и даже функции листа папоротников поражают своим разнообразием. У тропических древовидных видов они могут быть многократно расчлененными и достигать нескольких метров, а у маленьких представителей семейств Hymenophyllaceae, Schizaeaceae, Azollaceae только нескольких миллиметров в длину. Обычно у папоротников консистенция листьев, как у мезофитных растений, однако, например, листья эпи-фитного папоротника олений язык и некоторых тропических видов жесткие, кожистые, а в сем. Hymenophyllaceae, где

58

большинство видов живет при постоянном переувлажнении воздуха под брызгами водопадов или в области дождевых тропических лесов, листья тонкие, почти прозрачные в связи с резкой редукцией их тканей.

Подавляющее большинство папоротников имеет сильно расчлененные листья, однако встречаются виды, листья которых цельные и мало похожи на типичные листья папоротников. У таких видов характерное для большинства (но не для всех) папоротников дихотомическое жилкование обнаруживает их принадлежность к Polypodiophyta*.

Естественно, что основная функция листа папоротников - это осуществление процесса фотосинтеза. Однако еще у примитивных ископаемых девонских папоротников типа Archaeopteris (рис. 23)

Рис. 23. Род Archaeopteris. I - часть побега со стерильными листьями A. tatilulia; 2 - часть побега со спороносящимн листьями A. latifolia; 4 - часть побега со спороносящнми долями листа и стерильными у A. hibtrnica: 3 - мега и микроспора; 5 - реконструкция растения.
Рис. 23. Род Archaeopteris.
I - часть побега со стерильными листьями A. tatilulia; 2 - часть побега со спороносящимн листьями
A. latifolia; 4 - часть побега со спороносящнми долями листа и стерильными у A. hibtrnica: 3 - мега -и микроспора; 5 - реконструкция растения.

59

Рис. 24. Род Protopteridium. 1 - P. hoslimiense, 2 - P. minutum.
Рис. 24. Род Protopteridium. 1 - P. hoslimiense, 2 - P. minutum.

наметилась тенденция к разделению функций листа - часть листа (а у современных папоротников иногда и часть листьев) становится спороносящей, причем мезофилл листа почти не развивается, но зато образуются многочисленные спорангии придающие листу необычный вид и в зрелом состоянии коричневый цвет. Эта тенденция, уходящая своими корнями к древним представителям папоротников Primofilices или Archaeopteridopsida (рис. 24), продолжилась в различных и достаточно далеких друг от друга группах папоротников. Однако этими двумя функциями "работа" листьев папоротников не ограничивается. У многих эпифитных папоротников наблюдается диморфизм фотосинтезирующих листьев. Часть их имеет простую форму и образует своеобразный "карман" у основания
Рис. 25. Эпифитный папоротник p. Platycerium.
Рис. 25. Эпифитный папоротник p. Platycerium.
стебля, прилегающий в нижней части к стволу дерева, на котором поселился эпифит. В нем накапливаются вода и гумус, в него же входят придаточные корни растения. Со временем этот лист отмирает, заменяясь новым, нарастающим поверх отмершего. У крупных эпифитов типа оленьего рога - p. Platycerium, такие мощные "карманы" вместе с растением могут достигать колоссальной массы - до 100 кг, иногда становясь причиной падения дерева, их приютившего (рис. 25).

Есть папоротники, долго растущие листья которых достигают очень большой длины. Эти листья взбираются на близко расположенные растения подобно вьющемуся стеблю и зачастую обвиваются вокруг них, как, например у японского папоротника Lygodium.

Наконец, у некоторых папоротников, например у асплениума живородящего, на старых листьях могут образовываться

60

Рис. 26. Вегетативное размножение папоротников. 1 - Asplenium viuiparum; 2 - Hemionitis patmata. 3 - Cystopteris butbtftra; 4 - Asplenium cettifotium; 5 - 7 - выводные почки Cystopleris butbifera.
Рис. 26. Вегетативное размножение папоротников.
1 - Asplenium viuiparum; 2 - Hemionitis patmata. 3 - Cystopteris butbtftra; 4 - Asplenium cettifotium; 5 - 7 - выводные почки Cystopleris butbifera.

луковички вегетативного размножения. Отмирая, листья ложатся на землю, где и укореняются маленькие растеньица, развивающиеся из этих луковичек (рис. 26).

У тех видов папоротников, которые не развивают специальных спороносящих листьев, кроме фотосинтезирующей функции, лист несет и функцию спороношения. Специальных спороносных колосков, как у хвощей или плаунов, папоротники не образуют никогда. Спорангии у них располагаются на зеленых листьях, у современных форм всегда с нижней стороны листа, а у вымерших примитивных папоротников - на концах веточек подобно спорангиям псилофитов. Спорангии обычно лежат труппами - сорусами, иногда срастающимися в синангии. Сорусы могут находиться совершенно открыто на жилках или между жилками отдельными группами. Но чаще все-таки сорусы защищены либо покрывальцем - индузиумом, либо краем листа, который завертывается на нижнюю сторону, прикрывая собой спорангии. Иногда возникают и более сложные способы защиты спорангиев. Так, у p. Lygodium образуются из краев листа своеобразные миниатюрные "кармашки", в которых располагаются отдельные спорангии. В сем. Cyatheaceae сорусы прикрываются образованием, состоящим из завернутого края листа (наружная губа) и собственно покрывальца (внутренняя губа); у других же родов из этого семейства покрывальце имеет вид чаши или кубка, в котором и помещаются сорусы. Таким образом, средства защиты сорусов у папоротников довольно разнообразны.

В строении спорангиев папоротников можно проследить определенную эволюцию этих жизненно важных для растения органов.

У самых примитивных из современных папоротников из семейств Ophioglossaceae и Marattiaceae спорангии возникают из группы клеток эпидермы и глубже лежащих клеток. Их спорангии имеют многослойную стенку и не несут специальных приспособлений к раскрыванию. У более продвинутых папоротников спорангий развивается из одной клетки и имеет однослойную

61

стенку. Постепенно вырабатываются приспособления к активному раскрыванию спорангиев в виде механического кольца той или иной формы. Споры папоротников весьма разнообразны по форме, обнаруживают порой даже видовые отличия.

В строении сорусов и спор водных папоротников, характеризующихся разноспоровостью, много своеобразных особенностей, о которых будет сказано ниже.

Уже среди позднедевонских вымерших папоротников отмечено наличие разноспоровости. И у современных папоротников наряду с большим количеством равноспоровых растений существуют разноспоровые, в основном водные или земноводные семейства Salviniaceae, Marsileaceae и Azollaceae. В зависимости от равно-или разноспоровости по-разному ведет себя гаметофит папоротников.

Гаметофит равноспоровых папоротников обычно обоеполый. У наиболее примитивных ныне живущих видов гаметофит подземный, более или менее червеобразной формы и обязательно входит в симбиоз с грибами, напоминая этим гаметофиты плау-новых. Гаметофиты этих папоротников отличаются и довольно длительным созреванием, становясь половозрелыми через несколько лет. У папоротников более продвинутых гаметофиты надземные, зеленые и быстро созревающие. Они чаще всего имеют вид зеленой пластинки, иногда сердцевидной формы, у упрощенных форм нередко нитевидные, напоминающие водоросль или протонему мха. Гаметофиты разноспоровых папоротников резко отличаются от гаметофитов равноспоровых, во-первых, своей раздельнополостью, во-вторых, сильной редукцией, особенно мужского растения, и развитием всегда внутри оболочек мега- и микроспор.

Как мы видим, в эволюции всех трех крупных групп растений - у плауновых, хвощевых и папоротниковых - повторяется одна и та же закономерность: появление разноспоровости, которая влечет за собой раздельнополость гаметофитов; резкая редукция мужского гаметофита и расплывание его клеток перед созреванием сперматозоидов; развитие гаметофитов внутри оболочек мега- и микроспор. Женский же гаметофит, потребляющий запасные питательные вещества из мегаспоры, полученные как бы "в наследство" от мощного спорофита, развит сильнее, причем имеет питательную ткань для будущего зародыша спорофита. В этом проявляется своеобразная "забота о потомстве" у высших растений. По-видимому, это был необходимый этап в эволюции цикла размножения всех споровых растений (кроме мхов) - этап, который создал предпосылку к более совершенному способу размножения - семенному, ибо без разноспоровости не мог бы развиться семезачаток высших растений.

Современные папоротники - обширная группа растений. Они насчитывают около 10 000 видов и 300 родов, число же семейств весьма различно: эта группа сейчас находится в стадии изучения,

62

выделяются новые семейства и подсемейства, так что общее их число назвать затруднительно. Благодаря широкой экологической приуроченности, папоротники широко распространены по земному шару, встречаясь от Арктики до тропических областей, где их особенно много. Часто они входят в определенные растительные сообщества, являясь характерными для этих мест растениями, например древовидные папоротники в горных лесах тропиков или обильные заросли орляка в наших северных лесах.

Эти красивые растения находят довольно широкое применение в хозяйстве человека. Многие из них являются излюбленными оранжерейными и аквариумными растениями, нередко для поделок используются стволы или листья древовидных папоротников. Иногда они используются на удобрения, как, например, водная Azolla. Их листья или крахмал стеблей идут в пищу, некоторые используются как лекарственные растения. Широко распространяясь на местах пожарищ, на заброшенных полях и пастбищах, такие папоротники, как наш обыкновенный орляк, могут стать злостным сорняком.

63

* У наиболее продвинутых видов папоротников дихотомическое жилкование сменяется сначала перистым, затем сетчатым.


КЛАСС OPHIOGLOSSOPSIDA - УЖОВНИКОВЫЕ

Растения, принадлежащие к этому классу, по своим признакам, безусловно, должны считаться весьма примитивными представителями папоротников. Однако данных по ископаемым остаткам из этой своеобразной группы нет. Полагают, что свое происхождение они ведут от равноспоровых и тоже весьма примитивных палеозойских папоротников, так называемых прапапорот-ников (рис. 24), или, по более современной классификации, от представителей аневрофитопсид, являвшихся связующим звеном между псилофитами и более совершенными группами папоротников.

Для спорофита этой группы папоротников характерно наличие небольшого вертикального (у наземных форм) корневища, обычно развивающего один (реже несколько) двураздельный лист, одна часть которого фитосинтезирует, а другая - спороносит, причем в молодом состоянии конец листа не свернут улиткообразно. Спорангии не имеют никаких приспособлений для раскрывания и разрываются щелью. Они образуются из нескольких клеток спороносной части листа и несут многослойную стенку - признак, считающийся у папоротников весьма примитивным. Сорусы спорангии тоже не образуют, лишены они и индузиумов, но иногда срастаются в синангии.

Для рода гроздовник характерно также примитивное расположение спорангиев не только по бокам спороносных веточек, но и на их верхушках. В анатомическом строении следует отметить отсутствие большого количества механической ткани в органах растений.

63

Эта группа отличается от большинства других папоротников наличием эндотрофной микоризы в корнях спорофита, а также симбиотического гриба в тканях гаметофита, который без него не может развиваться.

Гаметофит ужовниковых ведет подземный образ жизни, развивается медленно, в течение нескольких лет (до 10 - 20), что тоже является примитивным признаком, и представляет собой червеобразное, иногда слабо ветвящееся и более или менее клубневидное бесцветное тело, довольно крупное, достигающее 6 см длины, а у некоторых видов от 1 до 2 см длины. Содержит только один порядок.

64


Порядок Ophioglossales - ужовниковые

Порядок имеет только одно семейство Ophioglossaceae, поэтому характеристика порядка и характеристика семейства совпадают.

Семейство Ophioglossaceae - ужовниковые

Семейство Ophioglossaceae включает в себя три рода: Ophioglossum - ужовник, Botrychium - гроздовник и Helminthostachys - гельминтостахис. Ужовник и гроздовник немногочисленными видами представлены во флоре средней полосы СССР, а монотипный род гельминтостахис - тропическое растение (рис. 27, 4).

Для нашей северной флоры обычным, но растущим в "укромных" местах растением является Ophioglossum vulgatum, ужовник обыкновенный. Это некрупное, 8 - 10 реже до 30 см, растение, встречающееся по лесным опушкам или вырубкам, по сырым, заросшим мхами лугам. Надземные органы его представлены всего одним листом, одетым в основании влагалищем. Лист состоит из довольно длинного черешка, переходящего в узкую неветвящуюся спороносную часть листа и в цельную овальную зеленую фотосинтезирующую часть. Под землей находится короткое мясистое, вертикально расположенное корневище с отходящими от него придаточными корнями, в коровой паренхиме которых содержится эндотрофная микориза.

Спорангии, лежащие в два ряда на узкой спороносной светлоокрашенной части листа, образуют два длинных синангия вдоль краев листа. Никаких специальных приспособлений для раскрывания они не имеют, а просто разрываются поперечной щелью, высыпая шаровидные, с хорошо заметной по их поверхности скульптурой споры, которые долго сохраняют всхожесть и прорастают в темноте (рис. 27, 1).

Гаметофит ужовника обыкновенного микотрофный, червеобразной формы, иногда ветвящийся, живет в земле, в ее поверхностных слоях. Он лишен зеленой окраски, имеет

64

Рис. 27. Представители сем. Ophioglossaceae. 1 - Ophioglossum vutgatum, 2 - Bolrychium lunaria, 3 - В. mutlifidum, 4 - Helminthostachys zeylanica, 5 - участок спорoносного сегмента. 6 - О. palmatum.
Рис. 27. Представители сем. Ophioglossaceae.1 - Ophioglossum vutgatum, 2 - Bolrychium lunaria, 3 - В. mutlifidum, 4 - Helminthostachys zeylanica, 5 - участок спорoносного сегмента. 6 - О. palmatum.

мясистую консистенцию и на ранних этапах онтогенеза входит в симбиоз с грибом. Гаметофит всегда обоеполый, архегонии с антеридиями располагаются по его поверхности без какого-либо порядка. Архегонии довольно глубоко погружаются в ткань гаметофита, а крупные антеридии могут слегка выступать над его поверхностью. Созревают они не одновременно, первыми созревают антеридии, так что фактически

65

гаметофит ужовниковых функционирует как однополый, что вызывает перекрестное оплодотворение, а иногда даже приводит к гибридизации между разными видами.

Развитие зародыша происходит медленными темпами: только через несколько лет после оплодотворения появляется первый еще подземный лист, и гаметофит, таким образом, несколько лет выкармливает развивающийся спорофит. В результате такого замедленного развития, как гаметофита, так и зародыша спорофита, проходит много лет, пока из споры возникнет половозрелый гаметофит и спороносящий зрелый спорофит. Такой медленный темп развития - свидетельство большой древности и примитивности ужовниковых (рис. 28).

Рис. 28. Гаметофит Ophioglossum vulgatum.
Рис. 28. Гаметофит Ophioglossum vulgatum.
1 - общий вид, 2 - антеридий, 3 - сперматозоид, 4-архегоний.

Род Ophioglossum насчитывает около 50 видов, распространенных и в умеренной, и в тропической зонах. Тропические ужовники нередко ведут эпифитный образ жизни. Это довольно крупные растения (до 270 см), часто с сильно рассеченными свешивающимися листьями, иногда с многочисленными спороносящими частями листьев, как, например, у О. palmatum. У эпифитных ужовников корневища более или менее горизонтальные, стелющиеся по субстрату (рис. 27, 4).

Второй род - Botrychium - гроздовник, представлен в умеренной зоне несколькими видами. Все они легко отличаются от ужовника всегда перисторассеченными или дважды-трижды перисторассеченными вегетирующими и спороносящими частями своих листьев. Один из обычных видов гроздовника В. lunaria,

66

гроздовник полулунный, живет на лесных полянах, опушках и просеках в широколиственных, реже в еловых лесах, иногда встречается и на влажных лугах, обычно произрастая группами.

У В. lunaria, как и у О. vulgatum, короткое мясистое вертикальное корневище, от которого отходят придаточные корни. Лист тоже один, одетый в основании влагалищем и тоже разделяющийся на спороносную и вегетирующую части. Вегетирую-щая часть листа перисто разделена на полукруглые или почковидные в очертании доли, спороносная же часть дважды или трижды перистораздельная, а ее веточки покрыты шаровидными спорангиями, не срастающимися в синангии, как у Ophioglossum. Спорангии, как и у всех ужовниковых, раскрываются поперечной щелью, а в них созревают более или менее тетраэдрические споры с хорошо заметной при увеличении под микроскопом скульптурой по поверхности (рис. 27, 3).

Гаметофиты p. Botrychium часто имеют клубневидную, яйцевидную форму, причем для антеридиев и архегониев есть свои зоны на гаметофите: антеридии развиваются на верхней части гаметофита, иногда на выступающем гребне или валике,. а архегонии - по бокам такого гребня.

У таких видов p. Botrychium, как В. virginianum, гроздовник вирджинский, или В. multifidum, гроздовник многораздельный, вегетирующая часть листа разделена сильнее - дважды и трижды перистая.

Большинство видов гроздовника встречается в умеренной зоне; род насчитывает около 40 видов.

Род Helminthostachys монотипный, содержит один вид Н. zeylanica, типичное тропическое растение Старого Света. Вегетирующая часть его листа рассечена довольно сильно, а споро-носящая не ветвится и несет не сросшиеся между собою спорангии. Как и многие эпифитные ужовники, гельминтостахис - растение вечнозеленое.

  1. Материал: гербарий Ophiglossum vulgatum.

    2. Задание: зарисовать общий вид растения, отметив корневище, придаточные корни, спороносящую и вегетирующую части листа, влагалище листа, спорангии, слившиеся в сннангии.
  2. Материал: гербарий Botrychium lunaria.

    3. Задание: зарисовать общий вид растения: отметив корневище, придаточные корни, спороносящую и вегетирующую части листа, спорангии.
  3. Материал: препарат спороносящей части листа В. lunaria.

    4. Задание: зарисовать спорангии, вскрывающиеся простой поперечной щелью.

67


КЛАСС MARATTIOPSIDA - МАРАТТИЕВЫЕ

Несомненно древняя группа тропических папоротников, история которой прослеживается в отличие от истории Ophioglossales по ископаемым формам. Представители этих папоротников были широко представлены в каменноугольном и пермском периодах, их остатки в большом количестве были найдены в карбоне

67

всех континентов. Мезозойские же ископаемые формы почти не отличимы от ныне живущих. Поэтому тем важнее знакомство с живыми прямыми потомками этой древней группы, уходящей своими корнями в палеозой.

Современные мараттиевые - растения только тропической зоны. Обладая красивым обликом, они являются желанными обитателями оранжерей. Крупные листья, обычно перистые или дважды перистые, несут утолщения или вздутия в местах многочисленных сочленений листа, а в его основании находятся вздутые, наполненные крахмалом прилистники, служащие для отложения питательных веществ и вегетативного размножения.

Стебли вымерших форм были довольно высокими, а у ныне живущих нередко клубневидны и частично погружены в почву.

Для корней этих растений, как и для корней ужовниковых, характерно наличие эндотрофной микоризы, но с той только разницей, что микориза здесь факультативная и растение может развиваться нормально и без нее.

Спорангии у мараттиевых образуются, как и у ужовниковых, из группы клеток и имеют толстую многослойную стенку, индузиум не развивается никогда. У некоторых родов, например у Angiop-teris, спорангии лежат близко друг от друга двумя рядами. Для pp. Mar at tla, Christensenia характерно наличие синангиев, как и для некоторых ужовниковых.

Наконец, в анатомии этих папоротников отмечено наличие слизевых вместилищ, которые обычны у примитивных голосеменных - у цикадовых; следует также отметить сочность органов этих растений, отсутствие у них механической ткани.

Гаметофиты мараттиевых наземные зеленые, но долго живущие и обоеполые.

68


Порядок Marattiales - мараттиевые

К этому порядку принадлежит одно семейство Marattiaceae, состоящее из шести родов. Некоторые птеридологи выделяют из них p. Danaea в особое сем. Danaeaceae.

Семейство Marattiaceae - мараттяевые

В сем. Marattiaceae входят, таким образом, pp. Angiopteris, Marattia, Christensenia, Macroglossum, Archangiopteris и Danaea, распространенные в тропических областях обоих полушарий. Число видов в родах различно. Так, например, p. Christensenia монотипный, a pp. Marattia и Angiopteris содержат соответственно 60 и около 100 видов.

Крупные, величественного облика папоротники этого семейства, достигающие огромных размеров за счет очень крупных, длиной 3 - 6 м, листьев, сохранились в основном в дождевых тропических лесах и растут нередко по тенистым ущельям и

68

Рис. 29. Angiopteris evecta.
a - общий вид; б - основание черешков с прилнсткякаин; в - верхняя часть зачатка листе (г).
/ - зачатки прилистников, 2 - зачаток пластинки листа, д - спорангии и сннангин мараттиевых;
1. 2 - A. crassipes; 3. 4 - Archanf(iopteris; 5. 6 - Marattia, 7, в - Christensenia. 9, 10 - Danaea; 11. 12- гаметофиты Marattia.

69

влажным склонам, сразу обращая на себя внимание своим экзотическим видом.

В наших северных областях папоротники из этого семейства можно увидеть только в оранжереях, где чаще всего разводят Angiopteris evecta, ангиоптерис вознесенный. У этого растения очень крупные, до 4 - 6 м, дважды перистые листья с мощным черешком, достигающим толщины человеческой руки. В основании черешков - утолщение темно-коричневого цвета, на котором хорошо различимы коричневые полукруглые образования, называемые прилистниками; в почкосложении листья ангиоптериса и других мараттиевых всегда свернуты улиткообразно. Довольно жесткие листья ангиоптериса несут на своей нижней стороне спорангии, лежащие относительно тесно в два ряда. Синангиев у этого рода не бывает, спорангии не имеют индузиумов (рис. 29, а, б).

Из спор развиваются темно-зеленые наземные гаметофиты, достигающие размеров 1 - 3 см и имеющие сердцевидную или округлую форму. В средней части гаметофиты многослойны и образуют подушковидное утолщение, с нижней стороны которого сначала развиваются погруженные в ткань гаметофйта антеридии, а позднее и архегонии. От более молодых групп папоротников мараттиевые отличаются гаметофитами, живущими несколько лет и иногда не отмирающими и после образования спорофита. По-видимому, это свойство гаметофитов мараттиевых нужно считать весьма примитивным признаком (рис. 29, д, II, 12).

Род Marattia тоже нередко можно видеть среди оранжерейных растений, хотя более обычен Angiopteris. У Marattia листья тоже дважды-трижды перистые, очень крупные, как и у Angiopteris. Но спорангии у этого рода, расположенные близко друг к другу в два ряда, срастаются в синангии (рис. 29, д, 5, 6).

По типу листа у мараттиевых несколько отличны от других родов p. Christensenia, имеющий пальчатые листья, и p. Danaea, у которого листья цельные. Для нашего курса особый интерес представляют своеобразные синангии p. Christensenia: спорангии у него расположены по кругу и поэтому синангии тоже имеют округлую форму, вскрываются же они дырочками, открывающимися в каждом спорангии (рис. 29, д, 7, 8).

  1. Материал: гербарий листа Angiopteris evecta.

    2. Задание: зарисовать лист.
  2. Материал: препарат части листа A. evecta со спорангиями.

    3. Задание: зарисовать часть листа со спорангиями.
  3. Материал: препарат части листа Marattia с синангиями.

    4. Задание: зарисовать синангии.

70


ЗАНЯТИЕ № 5

КЛАСС POLYPODIOPSIDA - ПОЛИПОДИОПСИДЫ

Из всех существующих ныне папоротников эта группа самая молодая, разнообразная и многочисленная. В ней насчитывают не менее 270 родов и до 10000 видов, следовательно, в зеленом покрове нашей планеты они принимают большое участие.

Свое начало большинство папоротников ведут от мезозойских растений, когда эта группа уже сформировалась и была представлена почти всеми современными семействами. Однако самые примитивные из этой группы папоротников ведут свое начало еще от палеозойских растений из пермского периода и даже каменноугольного. В меловом периоде полиподиопсиды достигли своего максимального расцвета и многочисленны до нашего времени.

Спорофиты этой группы папоротников весьма разнообразны как по строению стеблей, то подземных, в виде корневищ, то прямостоячих, высоких, до 15 м, древовидных, так и по строению листьев. Именно в этой группе папоротников мы встречаемся с огромным разнообразием листьев: от мелких, в несколько миллиметров, до длинных, достигающих 30 м у лиановидных форм; то многократно рассеченных, то цельных, очень разных по консистенции. В молодом состоянии листья у них свернуты улиткообразно. В экологическом отношении эта группа папоротников тоже наиболее разнообразна.

От ужовниковых и мараттиевых полиподиопсиды отличаются способом заложения спорангия. Он закладывается из одной клетки и несет однослойную стенку, хотя у наиболее примитивных и древних семейств из этой группы папоротников, например у сем. Osmundaceae, спорангии закладываются, как у ужовниковых и мараттиевых. Спорангии уже не раскрываются простой щелью, а имеют приспособление для его раскрывания - механическое кольцо. Этот признак столь важен у папоротников, что на нем строится их систематика. Спорангии чаще всего сконцентрированы в сорусы, которые могут располагаться на нижней части листа весьма по-разному: по краю листа, вдоль жилок, между жилками, и могут быть защищены либо индузием, либо краем завернутого листа, либо кармашковидными его выростами и т. д. У водных папоротников такая защита сорусов особенно сложна.

У большинства папоротников этой группы листья одинаковые, несущие с нижней стороны сорусы спорангиев. Однако в разных семействах есть представители, обладающие либо спороносными и не фотосинтезирующими листьями и зелеными трофофиллами, имеющими иную форму, либо лишь часть листа становится спороносной, тогда как другая целиком "работает" на

71

фотосинтез. При этом, естественно, наблюдается резкая диморфность листьев.

Среди полиподиопсид есть особая группа водных папоротников, характеризующихся разноспоровостью, чего не было у ужовниковых и мараттиевых.

Гаметофиты равноспоровых папоротников обычно обоеполые, но функционируют таким образом, что антеридии и архегонии развиваются не одновременно, поэтому они как бы раздельнополы в разные периоды их жизни, иногда с тенденцией к раздельнополости. Гаметофиты зеленые, наземные, чаще всего в виде некрупной, от нескольких миллиметров до 2-3(5) см, пластинки; обычно они имеют вид зеленой слаболопастной (сердцевидной) пластинки, однако у видов, живущих в условиях переувлажнения, могут быть нитевидными. У разноспоровых форм гаметофиты всегда раздельнополы, сильно редуцированы, особенно мужской, и не покидают оболочек спор.

Антеридии полиподиопсид значительно меньше таковых у ужовниковых и мараттиевых и продуцируют меньшее количество сперматозоидов. Отличаются они от антеридиев ужовниковых и мараттиевых тем, что сильно выступают над поверхностью гаметофитов.

72


ПОДКЛАСС OSMUNDIDAE - ОСМУНДИДЫ

Порядок Osmundales - осмундовые

Содержит одно семейство Osmundaceae - осмундовые, чисто-устовые.

Семейство Osmudaceae - осмундовые

Из современных полиподиопсид - это наиболее древнее семейство, вероятно имевшее свои истоки еще в карбоне. Одновременно это семейство несет и ряд примитивных признаков, роднящих полиподиопсиды с ужовниковыми и мараттиевыми, особенно с мараттиевыми.

Так, например, у чистоустовых спорангии еще не образуют сорусов и возникают из группы клеток, как у мараттиевых и ужовниковых, хотя в дальнейшем многоклеточной остается лишь ножка, а сам спорангий состоит из одного ряда клеток. Нет у чистоустовых и настоящего кольца для раскрывания, подобно мараттиевым. И даже долго живущие гаметофиты, очень крупные, напоминают представителей мараттиевых.

Современные чистоустовые представлены тремя родами - Osmunda, Todea и Leptopteris, а число видов в семействе невелико - около 20 - 30. Обычно это довольно крупные растения, с прямостоячим стеблем, у старых экземпляров иногда достигающим высоты 2 м (p. Todea). Стебли бывают покрыты чехлом

72

из отмерших черешков листьев и корней. Листья их крупные, перистые, иногда диморфные.

В нашей стране, на Кавказе, распространен реликтовый вид этого семейства Osmunda regalis, чистоуст королевский, а на Дальнем Востоке растут еще О. claytoniana, чистоуст Клейтона, и О. cinnamomea, чистоуст коричный. Все три вида имеют большой, сильно разорванный ареал, что тоже говорит о древности p. Osmunda.

Osmunda regalis - красивый папоротник, растущий в сырых широколиственных и смешанных лесах Закавказья, а также местами в Западной Европе, Северной и Южной Америке' и в Индии. Растение образует короткий стволик и расположенные воронкой крупные, до 2 м, дважды перистые листья. Следует отметить, что листья осмунды несут небольшие прилистники, как у мараттиевых. В верхней трети листа боковые перышки являются спорофиллами - ткань листа сильно редуиирована и по краю сегментов сидят многочисленные спорангии (рис. 30, а).

Спорангий p. Osmunda грушевидной формы и не имеет кольца для раскрывания, а несет лишь группу толстостенных клеток, помогающих продольному разрыву спорангия. Споры p. Osmunda очень быстро теряют всхожесть, но зато образуются в огромных количествах (рис. 30, в).

Гаметофиты осмундовых живут по нескольку лет и могут разрастаться до размеров 5 см и больше - явно признак большой древности растения.

Это растение нуждается в охране, так как многие его местонахождения разрушены человеком. В прошлом оно считалось лекарственным (отсюда и его название чистоуст), очень декоративно, стебли его используются в оранжереях в качестве субстрата для эпифитных растений.

Osmunda claytoniana растет на Дальнем Востоке, в Юго-Восточной Азии и Америке. У нее тоже выступающее из-под земли корневище, увенчанное воронкой из крупных перистых листьев, средние сегменты которых спороносят, а верхние и нижние - фотосинтезируют. У О. cinnamomea, дальневосточного и довольно широко там распространенного вида, листья уже полностью диморфные - бурые спорофиллы и зеленые, перистые трофофиллы. Это растение на Дальнем Востоке считается съедобным, из его не вполне развернувшихся зеленых листьев в Корее и Японии готовят салаты. Распространена осмунда коричная, кроме территории Советского Союза, в Юго-Восточной Азии, Америке (Северной и Южной) (рис. 30, б).

  1. Материал: гербарий листьев Osmunda regalis.

    2. Задание: зарисовать лист, отметив слороносящую часть листа и вегетирующую.
  2. Материал: препарат спорангиев О. regalis.

    3. Задание: зарисовать спорангий, отметив его форму, ножку и группу толстостенных клеток.

73

  3. Материал: гербарий Osmunda claytoniana.

    4. Задание: зарисовать лист, отметить его спороносящие и вегетнрующие части.
  4. Материал: гербарий Osmunda cinnamomea.

    5. Задание: зарисовать спороносящий и вегетирующий лист.
Рис. 30. Род Osmunda. а - лист О. regalis; б - спороносящнй н вегетирующий листья О. cinnamomea: в - развитие спорангия у p. Osmunda: I - 4 - ранние, 5, 6 - поздние стадии, 7 - зрелый спорангий.
Рис. 30. Род Osmunda.
а - лист О. regalis; б - спороносящнй н вегетирующий листья О. cinnamomea: в - развитие спорангия у p. Osmunda: I - 4 - ранние, 5, 6 - поздние стадии, 7 - зрелый спорангий.

74


ПОДКЛАСС SCHIZAEIDAE - СХИЗЕИДЫ

Порядок Schizaeales - схизейные

Содержит одно семейство Schizaeaceae - схизейные.

Семейство Schizaeaceae - схизейные

Самый древний из ископаемых схизейных род известен из карбона, следовательно, можно считать, что с того времени начинается их история, а период развития и становления, вероятно, был в мелу.

Современные схизейные в основном растения субтропические или тропические, хотя отдельные виды заходят и в умеренную зону. Их насчитывают всего 5 родов (Anemia, Mohria, Schizaea, Actinostachys и Lygodium) и сравнительно немного видов - около 100. Облик некоторых схизейных очень необычен и не повторяется у других папоротников, особенно это касается pp. Schizaea, Actinostachys и Lygodium.

Для некоторых растений из pp. Schizaea и Actinostachys характерна сильная редукция листовой пластинки до узких нитевидных образований, на которых располагаются тоже очень узкие нитевидные спороносящие сегменты. В результате растения приобретают отнюдь не папоротниковый облик, скорее напоминая какое-то мелкое однодольное растение. Наоборот, виды p. Lygodium обладают листьями очень долго растущими, достигающими 30 м в длину у некоторых видов. У p. Anemia наблюдается диморфизм листьев - нижние два спороносящих сегмента листа направлены резко вверх и несут на многочисленных веточках бочонковидной формы спорангии. Вследствие такого сильного морфологического разнообразия внутри семейства его отдельные роды иногда рассматриваются в качестве монотипных семейств.

Признаком же, общим для всех родов схизейных, является строение их спорангиев. Они еще не образуют сорусов, бывают прямостоячими или расположенными на спорофилле асимметрично и имеют бочонковидную или грушевидную форму, заканчиваясь в своей верхней части поперечным верхушечным кольцом для раскрывания (рис. 31, 3, 4). По сравнению с осмундовыми - это явный шаг вперед. -Кроме того, у p. Lygodium есть еще очень своеобразное приспособление для защиты каждого спорангия. Спорангии у него располагаются по краю листа на выступающих в виде длинных зубцов спорангиеносных зонах, и здесь каждый асимметричный спорангий закрыт кармашковидным разросшимся краем листа (рис. 32).

Стебли схизейных более монотонны: то более-менее вертикальные и радиально-симметричные корневища, то стелющиеся, дор-зивентральные.

Ряд неповторимых особенностей демонстрируют гаметофиты этого семейства. У p. Schizaea они нитевидной формы,

75

напоминают зеленую водоросль, входят в симбиоз с грибами. А у Actinostachys macrofunda, актиностахиса крупнобазального, га-метофит имеет клубневидную форму, живет под землей, существует несколько лет и не отмирает с появлением спорофита. Более того, спорофит этого вида сильно редуцирован, развивает только слабо фотосинтезирующие спорофиллы и питается всю жизнь за сче т микотрофного гаметофита. Гаметофит у pp. Anemia и Mohria зеленый наземный обоеполый, а иногда и раздельнополый, похож на большинство гаметофитов папоротников из других семейств.

Рис. 31. Anemia phyllitidls. 1 - лист с двумя спороносными сегментами; 2 - доля стерильного сегмента листа; 3, 4 - чести спороносного сегмента листа.
Рис. 31. Anemia phyllitidls.
1 - лист с двумя спороносными сегментами;
2 - доля стерильного сегмента листа; 3, 4 - чести спороносного сегмента листа.

76

Папоротники из сем. Schizaeaceae весьма охотно разводят в оранжереях, так как они очень привлекательны своим неповторимым обликом. Чаще всех разводят виды pp. Anemia и Lygodium.

Рис. 32. Часть вьющегося листа Lygodium volubile.
Рис. 32. Часть вьющегося листа Lygodium volubile.

Anemia phyllitidis, анемия листовиковая, из подземного корневища развивает перистые, характерные для многих папоротников довольно плотные листья. Но нижние два сегмента - споронося-щие. Они поднимаются вертикально вверх, тогда как вся остальная часть листа бывает отклонена в сторону. Эти сегменты имеют вначале светло-зеленый цвет, а к моменту созревания спор буреют. Они ветвятся и их веточки густо усажены типичными для семейства схизейных бочонковидными или слегка грушевидными спорангиями с полным верхушечным вертикальным механическим кольцом (рис. 31).

Род Lygodium привлекает внимание своими необычными листьями. На ранней стадии развития они такие же, как у большинства папоротников, т. е. улиткообразно свернуты. Но затем общий чере.иок листа, или рахис, продолжает, по существу, неограниченный рост, вьется вокруг других растений и может достигать в природе большой длины (до 30 м), образуя многочисленные не очень крупные боковые листочки. Листочки лиго-диума перистые у одних видов, лопастные у других, частично спирально расположенные, в верхней части листа обычно несут по краю спорангиеносные зоны, развивающиеся на концах жилок. По обе стороны жилок возникают несимметричные, несколько

77

изогнутые вниз от ножки и закрытые кармашковидным краем листа спорангии (рис. 32).

Гибкие стержневые части листьев Lygodium нередко используются для плетения, а молодые листья иногда употребляют в пищу; некоторые схизеи используются в медицине.

1. Материал: гербарий Anemia phyllitidis.

Задание: зарисовать лист, отметив спороносящие и вегетнрующие части листа.

2. Материал: препарат спорангия A. phyllitidis.

Задание: зарисовать спорангий, отметив полное верхушечное вертикальное механическое кольцо.

78


Порядок Pteridales - птеридиевые

Содержит ряд семейств, многие из которых принадлежат к тропической флоре. Во флоре нашей страны есть представители сем. Adiantaceae.

Семейство Adiantaceae - адиантовые

Семейство представлено одним родом Adiantum, виды которого широко распространены в тропиках и субтропиках Старого и Нового Света, а два вида встречаются в нашей стране. Кроме того, некоторые виды взяты в культуру как оранжерейные и комнатные растения.

Виды p. Adiantum - растения наземные с ползучим или приподнимающимся корневищем и листьями весьма разнообразной формы и консистенции. Есть виды с жесткими листьями, цельными или грубо рассеченными, или, наоборот, нежными и рассеченными на мелкие сегменты. Особенностью листьев p. Adiantum является их несмачиваемость, капли воды скатывают ся с их водоотталкивающей поверхности. Спорангии собраны в сорусы, располагающиеся у концов жилок, и прикрыты отгибающейся на нижнюю сторону листа частью его сегмента.

Спорангии на довольно длинной ножке и несут неполное вертикальное механическое кольцо, которое вызывает активное раскрывание спорангиев. Его клетки имеют бокальчатую форму, боковые и внутренние части оболочек которых сильно утолщены, тогда как части оболочек, обращенные наружу, наоборот, тонкие. При созревании спорангия и его подсыхании оболочки клеток стремятся к сжатию, наружные тонкие их части сжимаются сильнее, и в результате такого напряжения та часть спорангия, которая не несет кольца, разрывается; кольцо резко отгибается назад - споры выбрасываются из спорангия. Затем кольцо возвращается в исходное положение. Такого активного способа разбрасывания спор нет у более примитивных папоротников (рис. 33, а - в).

Из высыпавшихся спор, упавших на подходящий субстрат, вырастают зеленые наземные гаметофиты, обычно имеющие вид сердцевидной пластинки, прикрепленной к почве многочисленными

78

ризоидами. На нижней стороне гаметофитов сначала образуются шаровидные антеридии, через тонкую стенку которых четко просвечивают шаровидные же сперматогенные клетки. Когда сперматозоиды покинут антеридий, он будет виден как округлое образование с неправильной формы отверстием посередине (рис. 33, г, и, л). Архегонии развиваются позднее, обычно когда антеридии уже опустели. Они своим брюшком с яйцеклеткой погружены в ткань гаметофита, а на поверхности выступают их шейки. В препарате они могут занимать положение в профиль, если отогнуты покровным стеклом вниз, или в фас (т. е. видны сверху) - в этом

Рис. 33. Развитие гаметофита у папоротников (начало)
Рис. 33. Развитие гаметофита у папоротников (начало)

79

Рис. 33. Продолжение.
а - созревший спорангий; 6 - раскрывшийся спорангий; в - клетки механического кольца; г гаметофит; д - архегоний в момент оплодотворения; е - созревший архегоний; ж - вид сверху на архегоний; л - архегоннй, начинающий свое развитие; и --- антеридий; к выход сперматозоидов; л - опустевший антеридий; м - сперматозоид; н - гаметофит (1) с развивающийся на нем спорофитом (J): 2- ризонды, 4 архегонин.

случае видны четыре клетки шейки архегония и четырехугольное отверстие входа в него, между клетками шейки. Если архе-гоний уже не функционирует, то клетки, его слагающие, приобретают коричневый цвет. В случае, если произошло

Рис. 34. Adiantum capillus-veneris. 1 - часть листа, 2 - кран листа. 3 - край сегмента листа с сорусом.
Рис. 34. Adiantum capillus-veneris.
1 - часть листа, 2 - кран листа. 3 - край сегмента листа с сорусом.

80

оплодотворение яйцеклетки, из зиготы начинает развиваться молодой спорофит, гаметофит же некоторое время продолжает быть с ним соединенным и сохраняет зеленую окраску. Затем он отмирает, а спорофит переходит к самостоятельному образу жизни (рис. 33, д - з, н).

Из p. Adiantum два вида растут в пределах Советского Союза. Это Adiantum capillus-veneris, папоротник венерин волос, растущий в Крыму, на Кавказе и в Средней Азии, и Adiantum pedatum, адиантум стоповидный, житель Дальнего Востока. У видов p. Adiantum черешки листьев окрашены в темный, почти черный цвет и блестят, за что род и получил название девичий волос или венерин волос. Сегменты листьев Adiantum capillus-veneris невелики, по форме напоминают листья древнего голосемянного растения Ginkgo, только гораздо мельче. Папоротники эти высоко декоративны и охотно разводятся в оранжереях, а иногда и в комнатной культуре (рис. 34).

  1. Материал: гаметофит папоротника нз сем. Pteridaceae.

    2. Задание: зарисовать гаметофит, отметив ризоиды, архегонии и антеридии.
  2. Материал: препарат спорофита, развивавшегося на гаметофите.

    3. Задание: зарисовать спорофит, развившийся на гаметофите.
  3. Материал: гербарий Adiantum capillus-veneris.

    4. Задание: зарисовать лист A. capillus-veneris, отметив сорус спорангиев, прикрытых индузиумом.

81


ПОДКЛАСС HYMENOPHYLLIDAE ГИМЕНОФИЛЛИДЫ

Порядок Dicksoniales - днксониевые

Состоит из ряда тропических семейств, в нашей флоре одно семейство Dennstaedtiaceae.

Семейство Dennstaedtiaceae - денштедтиеоые

Недавно выделенное семейство, представители которого распространены как в умеренной зоне, так и в тропической. Это главным образом лесные растения с длинным ползучим корневищем и сильно рассеченными листьями. Спорангии собраны в сорусы, которые могут быть прикрыты не только индузиумом, но и краем листа, у некоторых их представителей, как у нашего широко распространенного папоротника орляка, индузиум может исчезать, и тогда многочисленные спорангии сидят по краю листа, прикрытые завернутой на нижнюю сторону его частью.

Pieridium aquilinum - орляк, весьма обычное у нас лесное растение с длинным ветвящимся подземным корневищем и крупным листом, сидящим на прочном черешке. Лист в очертании широкотреугольный, дважды перистый, с нижней стороны окаймленный коричневой каймой из спорангиев, прикрытых завернутым на нижнюю сторону краем листа. Это растение очень обычно в сосновых, смешанных и мелколиственных лесах, на вырубках в гарях, где нередко образует сплошные заросли. P. aquilinum

81

относится к числу растений космополитов, он распространен не только в умеренной, но и в субтропической и тропической зонах. Вероятно, в связи с этим он весьма полиморфен (рис. 35).

Рис. 35. Pteridium aquilinum.
а - общий вид: б - край листа со спорангиями; а - корневище; г - схема анатомического строения корневища: 1 - сосудистые пучки. 2 - внешняя кора, 3 - внутренняя кора, 4 - участки механической ткани; д - строение проводящего пучка: 1 - эндодерма, 2 - пернцнкл, 3 - ситовидные трубки. 4 - лубяная паренхима, 5 - ксилема, б - древесная паренхима, 7 - протоксилема.

1. Материал: гербарий Pteridium aquilinum.

Задание: зарисовать лист, отметив расположение спорангиев.

2. Материал: препарат спорангиев P. aquilinum.

Задание: зарисовать спорангий, отметив ножку, механическое кольцо, сам спорангий, споры.

82


Порядок Aspidlales - аспидиевые

Включает в себя ряд тропических семейств и семейств, в которые входят обычные папоротники умеренной зоны.

82


Семейство Aspidiaceae - аспидневые

Это семейство содержит большое количество видов, широко распространенных во всех зонах земли, от холодных областей Евразии и Северной Америки до тропиков, а также очень обычных в умеренной зоне. Часто это либо наземные лесные растения, либо скальные, арктические тундровые растения. Стебель многих видов представлен подземным корневищем, иногда мощным, косо вверх направленным, иногда тонко ветвистым, а у некоторых тропических видов невысоким стволиком. Листья то крупные, расположенные "воронкой:", то немногочисленные, обычно в молодом состоянии свернутые улиткой, с дважды-трижды перистой пластинкой несут с нижней стороны сорусы спорангиев, обычно прикрытых индузиумом. Спорангии на ножке с неполным вертикальным кольцом. У рода страусник листья диморфные.

В ископаемом состоянии представители этого семейства известны с мела - третичного периода, являясь, таким образом, сравнительно молодой группой папоротников.

Многие аспидиевые находят применение в хозяйстве человека как лекарственные (Dryopteris filix-mas, Athyrium filix-femina), съедобные, ароматические, многочисленные декоративные, давно взятые в культуру растения. Некоторые из "их занесены в Красную книгу.

В наших северных лесах аспидиевые очень обычны - это и красивые лесные папоротники: Dryopteris filix-mas, мужской папоротник, или щитовник, и внешне на него похожий, но более изящный Athyrium filix-femina, женский папоротник, или кочедыжник. Это и красивое страусово перо, Matteuccia struthiopteris, и маленький изящный голокучник трехраздельный, Gymnocarpium dryopteris.

Dryopteris filix-mas, щитовник мужской, из подземного короткого косого корневища образует воронковидно расположенные дважды перистые продолговато-эллиптические листья, на нижней стороне которых крупные сорусы располагаются на верхних и средних долях первого порядка и прикрыты почковидным, хорошо развитым индузиумом. Щитовник широко распространен в широколиственных, смешанных и еловых лесах; имеет очень широкий ареал в Евразии и Америке; его корневище используется в медицине (рис. 36).

Athyrium filix-femina, кочедыжник женский (женский папоротник), внешне похож на Dryopteris filix-mas, но отличается от него иначе расположенными продолговатыми сорусами, которые лежат косо вдоль жилки сегмента третьего порядка. Индузиум у него бахромчатый, тоже продолговатый; растет в еловых и широколиственно-еловых лесах, имея очень широкий ареал в Европе, Азии и Северной и Южной Америке.

Matteuccia struthiopteris, страусово перо, или страусник, резко отличается от всех наших северных папоротников своими диморфными листьями. В начале лета он развивает

83

воронковидно расположенные продолговатые дважды перистые вегети-рующие листья. К середине лета появляется второй круг сначала зеленых, а позднее, к моменту созревания спор, становящихся темно-коричневыми спороносных листьев. Они перистые, с узкими, завернутыми на нижнюю сторону долями. Сорусы их расположены на утолщениях жилок, а индузиум рано исчезает. Растет этот папоротник в широколиственных, смешанных и еловых лесах и нуждается в охране. Он имеет тоже весьма широкий ареал, охватывающий большую часть Евразии и Америку.

Рис. 36. Dryopleris filix-mas. 1 - общий вид: 2 - сегмент листа с сорусами, закрытыми инду-эиумаии;. 3 - разрез соруса; 4 - спорангий.
Рис. 36. Dryopleris filix-mas.
1 - общий вид: 2 - сегмент листа с сорусами, закрытыми инду-эиумаии;. 3- разрез соруса; 4 - спорангий.

Gymnocarpium dryopteris, .олокучник трехраздельный, весьма обычное растение хвойных, смешанных и лиственных лесов. По форме листа напоминает Pleridium aquilinum, но гораздо мельче его. У него тонкое ветвистое корневище, которое развивает широкотреугольные трижды перистораздельные листья, несущие на нижней стороне лишенные индузиума сорусы спорангиев. Это растение имеет тоже весьма широкий ареал, захватывающий большую часть Евразии, Северную Америку и Гренландию.

84

  1. Материал: гербарий Dryopteris filix-mas.

    2. Задание: зарисовать лист растения, отметить форму и расположение сорусов, закрытых индузиумом.
  2. Материал: гербарий Athyrium filix-jemina.

    3. Задание: зарисовать лист растения, отметить форму и расположение сорусов.
  3. Материал: гербарий Matteuccia struthiopteris.

    4. Задание: зарисовать спороносящий и вегетирующий листья растения.
  4. Материал: гербарий Gymnocarpium dryopteris.

    5. Задание: зарисовать лист растения, отметив расположение сорусов, лишенных индузиума.

85


ПОДКЛАСС MARSILEIDAE - МАРСИЛЕИДЫ

Характеризуется наличием водных разноспоровых растений. Гаметофиты всегда раздельнополые, редуцированные, развивающиеся в оболочках мега- и микроспор. Мега- и микроспорангии сосредоточены в общих сорусах, заключенных в спорокарпий.

Порядок Marsileales - марсилеевые

К этому порядку относятся растения, ведущие водный или земноводный образ жизни и характеризующиеся разноспорово-стью. Как у всех разноспоровых растений, у них раздельнополые гаметофиты, развивающиеся внутри оболочек мега- и микроспор. Мужской гаметофит редуцирован значительно сильнее, чем женский, и представлен 1 - 2 проталлиальными клетками и двумя очень упрощенными антеридиями. Женский гаметофит крупнее, содержит в нижней части питательные вещества, даже не заключенные в клетки питательной ткани, и 1 - 3 (5) архегониев. Перед созреванием сперматозоидов клетки мужского гаметофита расплываются. Так как это растения водные или земноводные, то оплодотворение происходит в водной среде, а развивающийся зародыш спорофита на первых этапах жизни питается за счет веществ, содержащихся в женском гаметофите. Этот порядок содержит только одно семейство.

Семейство Marsileaceae - марсилеевые

В настоящее время в семействе марсилеевых имеется только три рода: Marsilea - марсилея, Regnellidium - регнеллидиум, и Pilularia - пилюльница (рис. 37). Из них первый довольно многочисленный и содержит около 70 видов, второй монотипный, а пилюльница имеет 6 видов. Геологическая история этих папоротников начинается с мелового и третичного периодов, т. е. эта группа сравнительно молодая.

Все три рода имеют горизонтальные надземные или слегка погруженные в субстрат корневища. От них отходят листья, несущие на черешках продолговатые твердые образования, называемые спорокарпиями, в которых формируются мега- и микроспорангии. Корни придаточные, отходящие от корневища. Форма фотосинтезирующей части листа у разных родов резко отлична:

85

у Marsilea это сближенные четыре листочка, у Regnellidium их два, а у Pilularia листочки шиловидные. На ранних стадиях развития листья всех трех родов улиткообразно закручены.

Рис. 37. Представители семейства Marsileaceae. 1 - Marsilea, 2 - RetnetUdium, 3 - Pltutaria.
Рис. 37. Представители семейства Marsileaceae. 1 - Marsilea, 2 - RetnetUdium, 3 - Pltutaria.

В пределах Советского Союза, в Закавказье, Средней Азии и Поволжье, распространена Marsilea quadrifolia, марсилея четырехлистная (рис. 37). От тонкого корневища марсилеи отходят придаточные корни и листья с длинными черешками (особенно у оранжерейных экземпляров), которые заканчиваются четырьмя листочками, по форме напоминающими листочки клевера. Их своеобразной особенностью является способность ко "сну": в темноте листочки складываются и повисают вниз. В нижней половине черешка на более или менее длинной ножке сидят спорокарпии, по форме и размерам похожие на мелкое семя фасоли. Оболочки спорокарпия очень тверды и прочны, выдерживают как пересыхание, так и весьма сильные механические воздействия. Эта оболочка, или стенка, спорокарпия имеет листовое происхождение и возникла из четырехлисточкового спороносного сегмента листа. Внутри спорокарпия по его периферии проходит свернутый кольцом тяж хрящевидной ткани, к которому двумя рядами прикрепляются сорусы мега- и микроспорангиев. Те и другие спорангии покрыты очень тонкой прозрачной оболочкой - стенкой спорангия, обычно лишенной кольца и не выполняющей никакой защитной роли, так как функцию защиты полностью берет на себя стенка спорокарпия. Раскрывается зрелый спорокарпий, будучи помещен в воду. Хрящевидная ткань при этом набухает, заставляет раскрыться спорокарпий на две створки, и из него, постепенно разворачиваясь, выходит эта ткань в виде длинного тяжа, по обе стороны которого

86

располагаются продолговатые сорусы (рис. 38, а). В таком состоянии под лупой хорошо видно, что каждый сорус окружен тонкой прозрачной оболочкой - индузиумом, сильно редуцированным. Внутри соруса даже невооруженным глазом хорошо виден ряд крупных овальных мегаспорангиев, а под лупой или микроскопом можно увидеть их тончайшую оболочку. Между мегаспо-рангиями лежат группами скопления микроспор, каждая из них тоже окружена тонкой оболочкой - стенкой микроспорангия (рис. 38, б).

Рис. 38. Marsilea quadrijolia.
а - спорокарпий и этапы его раскрывания: 1 - спорокарпий, 2 - тяж хрящеиидной ткани. 3 - сорусы
с мега- и микроспорангиямн; б - часть соруса при большом увеличении: 1 - мегаспора в мегаспорангни, 2 - микроспора и микроспорапгни; в - стадии развития мужского гамегофнта из микроспоры; г - строение мегаспоры; d - формирование архегопия па женском гаметофите.

Мегаспора марсилеи наполнена питательными веществами, а ее ядро оттеснено в верхний конец, где имеется небольшой сосочковидный вырост и где оболочка ее значительно тоньше. Микроспоры имеют округло-тетраэдрическую форму, позднее становясь почти шаровидными.

87

Прорастание спор всегда происходит в воде, даже если это земноводный вид, образовавший спорокарпии вне воды. Но и водные виды все же всегда образуют спорокарпии вне воды, которые остаются жизнеспособными до попадания в воду. Способность спорокарпия набухать и раскрываться в воде может сохраняться долгие годы - иногда десятки лет.

Женский гаметофит марсилеи представлен практически одним архегонием, развивающимся в месте сосочковидного выроста, надрывающего здесь тонкую оболочку мегаспоры, а остальная часть мегаспоры заполнена питательными веществами, погруженными в водянистую протоплазму клетки. Кроме того, мегаспора с развивающимся гаметофитом бывает одета слизистым студенистым покровом, предохраняющим растение (рис. 38; г, д).

Мужской гаметофит у марсилеи состоит из одной только проталлиальной клетки и двух очень упрощенных антеридиев, дающих малое число (16) сперматозоидов (рис. 38, в). Все развитие этого крохотного растеньица, включая процесс оплодотворения, занимает всего 24 ч. Таким образом, быстрое развитие раздельнополых гаметофитов разноспоровых папоротников хорошо иллюстрирует смысл разноспоровости: маленькие, предельно просто устроенные гаметофиты быстро проходят эту ненадежную в условиях наземного существования стадию и образуют зародыш спорофита, для которого уже готово большое количество питательных веществ, не использованных женским гаметофитом, но накопленных предыдущим поколением - спорофитом*.

Развитие зародыша тоже протекает очень быстро, он состоит из листа, корня, стебелька и ножки.

Распространяются спорокарпии марсилеи как водными потоками, так и водоплавающими птицами, через кишечник которых они проходят неповрежденными. Кроме того, нередко и вегетативное размножение этих папоротников.

Используются виды этого рода как аквариумные, оранжерейные растения; некоторые виды употребляются в пищу - уже упомянутая М. drummondii и индийская М. minuta, стебли и листья которых используются в голодные годы местным населением. Нередко виды марсилеи, в частности наша М. quadri-folia, развиваются на рисовых плантациях, являясь уже сорняками.

Regnellidium diphyllutn произрастает в Бразилии, предпочитая совсем неглубокие водоемы, вернее их окраины, на глубине 1 - 2 см, так что листья его остаются не покрытыми водой. В прошлом он был распространен и на Дальнем Востоке, и в Индии.

88

Род Pilularia, получивший свое название из-за маленьких шаровидных спорокарпиев, распространен шире: в Европе, Америке, Австралии и Новой Зеландии. Некоторые виды этого рода имеют погруженные и наземные формы, как, например, P. globu-lifera, некоторые являются болотными растениями, а некоторые даже высокогорными.

  1. Материал: гербарий Marsilea quadrifolia.

    2. Задание: зарисовать растение, отметив корневище, листья, спорокарпии и придаточные корни.
  2. Материал: экспонат заключенного в глицерин раскрывшегося спорокарпия М. quadrifolia.

    3. Задание: зарисовать раскрывшийся спорокарпий, тяж прозрачной хрящевидной ткани и попарно расположенные на нем сорусы спорангиев.
  3. Материал: препарат соруса М. quadrifolia.

    4. Задание: зарисовать сорус, отметив мегаспоры н тонкие оболочки мега-спорангиев, группы микроспор, окруженные тонким микроспорангием.

89

* Крахмала в спорокарпиях некоторых видов марсилеи, например австралийской М. drummondii, накапливается так много, что из него местное население готовит подобие хлеба ("нарду", упоминаемое даже у Жюля Верна).


ПОДКЛАСС SALVINIIDAE- САЛЬВИНИИДЫ

Характеризуется наличием водных разноспоровых растений. Гаметофиты всегда раздельнополы и редуцированы, развиваются внутри оболочек микро- и мегаспор. Микро- и мегаспорангии заключены в разных сорусах, спорокарпиев нет.

Порядок Salviniales - сальвнниевые

Порядок представлен двумя семействами: Salviniaceae - сальвиниевые, и Azollaceae - азолловые. Геологическая история этих молодых семейств совсем короткая: сем. Salviniaceae известно в ископаемом состоянии из третичных отложений, а сем. Azollaceae - из третичных и четвертичных.

Эти небольшие растения развивают плавающий, ветвящийся стебель, который несет распростертые на поверхности воды листья. Корни существуют только у сем. Azollaceae, тогда как сем. Salviniaceae имеет корневидные листья. Сорусы закрыты шаровидным индузиумом, а при созревании спор клетки тапетума и содержимое недоразвившихся спор образуют пенистую массу - массулу.

Распространены оба семейства как в тропических, так и в умеренных областях земного шара.

Семейство Salviniaceae - сальвиниевые

В сем. Salviniaceae входит только один род Salvinia, состоящий из 8 видов, распространенных главным образом в Америке и Африке, однако один вид - S. natans, сальвиния плавающая, растет в южных районах европейской части нашей страны, на Кавказе, в Средней Азии, Западной Сибири, за пределами СССР - в Юго-Восточной Азии.

89

Это некрупное растение обладает ветвящимся тонким стеблем, плавающим-, на поверхности воды. От него отходят мутовки листьев: плавающих, расположенных по два в мутовке, ярко-зеленых и погруженных в воду корневидных; корней же растение не имеет. Плавающие листья покрыты щетинистыми волосками и выростами на эпидермисе, препятствующими смачиванию листа: если растение погрузить в воду, лист покроется серебристым слоем воздуха и сразу же всплывет, стоит только его отпустить. Корневидные листья расчленены на нитевидные доли, густо усаженные твердыми волосками; они выполняют не только функцию всасывания воды, но и роль якоря или стабилизатора, удерживая растение в одном положении. Кроме того, на корневидных листьях, у их основания, образуются сорусы этих водных папоротников. Таким образом, корневидные листья одновременно являются спороносящими и выполняют функцию защиты спорангиев (рис. 39, а).

Сорусы сальвинии закрыты шаровидным двуслойным инду-зиумом. Они содержат либо только мегаспорангии, либо только микроспорангии. Микроспорангии мельче, чем мегаспорангии, и в них образуется 64 микроспоры. В мегаспорангии возникает 32 клетки, могущие дать мегаспоры, но развивается всегда только одна. Остальные же разрушаются и вместе с клетками тапетума, выстилающего слоя мегаспорангия, образуют так называемый периплазмодий, состоящий из густой протоплазмы и крупных ядер. Периплазмодий является питательной средой для формирования единственной мегаспоры, приобретающей к моменту созревания толстую и прочную третью оболочку - перину. Сама мегаспора содержит большое количество питательных веществ. Образуется периплазмодий и при созревании микроспор, но только из клеток тапетума. Он проникает между микроспороцитами (материнскими клетками микроспор), а к моменту созревания микроспор становится твердым, образуя пенистую массу - массу-лу. Созревшие микроспоры остаются погруженными в эту отвердевшую массулу.

Зрелые сорусы опускаются на дно и разрушаются, споры же, окруженные стенками спорангия, поднимаются к поверхности воды и здесь прорастают.

Из микроспор развиваются очень сильно редуцированные мужские гаметофиты, состоящие из 2 проталлиальных клеток и 2 очень редуцированных антеридиев, дающих каждый всего по 4 сперматозоида (рис. 39, в - д).

Мегаспоры прорастают внутри своей оболочки, которая в свою очередь не выпадает из мегаспорангия. Зрелый женский гаметофит, находящийся внутри оболочки мегаспоры, состоит из очень крупной базальной клетки, наполненной питательными веществами, в которой впоследствии образуются многочисленные ядра, но не формируется клеточных оболочек и мелкоклеточной ткани, на которой развивается 3, иногда 5, архегониев. Эта

90

Рис. 39. Salvinia natans.
a - общий вид; б - разрез мега- к микросоруса; в - микроспорангий с проросшими микроспорами; г - мужской гаиетофнт: 1 - ризоидальная клетка. 2 - проталлиальная клетка, 3 - клетки стенки антеридия, 1 - сперматогеиные клетки; д - сперматозоид; е - проросшая мегаспора; ж - мегаспора в разрезе: 1 - клетки мегаспораигия, 2 - перина, 3 - женский гаметофит; з - молодой спорофит, еще соединенный с гаметофнтом (1).

часть гаметофита высовывается из-под оболочки мегаспоры в месте разрыва ее и мегаспорангня и зеленеет. При этом он значительно увеличивается, размерами превосходя мегаспору. Поскольку развитие мега- и микроспор происходит в воде, затруднений для передвижения сперматозоида не бывает. Зародыш спорофита формирует ножку, первый лист и стебель; корень

91

же либо совсем не развивается, либо очень рано исчезает, сливаясь с ножкой (рис. 39, е - з).

В европейской части СССР это растение встречается в диком состоянии в водоемах южных районов. Но S. natans охотно разводят и в аквариумах, и в оранжереях, где этот водный папоротник очень легко размножается вегетативно, обрывками стеблей. Спорангии же в условиях культуры образуются у него далеко не всегда. Кроме S. natans, в оранжереях и аквариумах нередко разводят и другие виды: S. minima из Америки, S. auriculata, тоже американский вид, и другие. Развиваясь очень интенсивно в природных водоемах виды сальвиний нередко приносят определенный вред, мешая рыболовству, судоходству, образуя запруды.

  1. Материал: живое или фиксированное растение Salvinia natans.

    2. Задание: зарисовать общий вид растения, отметив фотосинтезирующие плавающие листья, корневидные листья, стебель и сорусы.
  2. Материал: фиксированный мера- и микроеорус S. natans.

    3. Задание: зарисовать мегасорус и микросорус.
  3. Материал: препараты мега- и микроспор S. natans.

    4. Задание: зарисовать мегаспору и микроспору.

92


Семейство Azollaceae - аэолловые

Это семейство содержит только один род Azolla из 6 видов, распространенных в тропических и отчасти умеренных областях земного шара.

Как и предыдущее семейство, азолловые являются плавающими на поверхности воды растениями. Они очень маленькие, целиком помещаются под покровным стеклом, обладают в живом состоянии матовыми листьями удивительно красивого, яркого голубовато-зеленого цвета.

Растение состоит из ветвящегося тонкого стебля, от которого отходят тонкие придаточные корни и два ряда листьев. Каждый лист двулопастной, а его верхняя лопасть или сегмент, не погруженный в воду, состоит из нескольких рядов клеток и несет на верхней поверхности устьица. Нижняя же лопасть однослойна, погружена в воду и служит для ее всасывания (рис. 40, 2). Особенностью p. Azolla является ее симбиоз с синезеленой водорослью Anabaena azollae, которая живет в особых полостях верхнего сегмента листа (рис. 40, 3). Вследствие такого симбиоза виды p. Azolla получают дополнительно азотистое питание от азотфиксирующей синезеленой водоросли. В связи с этим p. Azolla специально разводят на рисовых плантациях Вьетнама в качестве зеленого удобрения. По способности накапливать азот этот маленький разно-споровый папоротник не уступает бобовым.

Спорангии у p. Azolla развиваются на первом листе каждой боковой ветви, на его нижнем, погруженном в воду сегменте. Обычно образуется 2 или 4 соруса, всегда содержащих либо

92

Рис. 40. Род Azolia. 1 - общий вид, 2 - увеличено, 3 лист. 4 - мнкросорус со вскрытым инлузнумом, 5 -микросорус и маленький иегасорус. 6 - раскрывшийся мегасорус с мегаспорой и верхушечными массуламн, 7 - массула с микроспорами к глохипиямн. 8 - мегаспора с зацепившейся на ней массулой с микроспорами.

только микроспорангии, либо только мегаспорангии. Микросорус значительно крупнее мегасоруса, закрыт индузиумом и несет большое число микроспорангиев, в свою очередь содержащих по 64 микроспоры, которые соединяются пенистым и твердеющим веществом из расплывшихся клеток тапетума, причем в отличие от сальвинии это вещество собирается отдельными комочками, или массулами (рис. 40, 7).

Мегасорусы гораздо мельче, чем микросорусы, и содержат обычно один мегаспорангии, в котором хоть и образуются 32 мегаспоры, однако до конца развивается только одна, а сестринские клетки мегаспоры, расплываясь, образуют с клетками тапетума 4 крупные массулы: в одну, самую крупную, погружена мегаспора, остальные три располагаются сверху в виде грушевидных "поплавков". Массулы снаружи окружены остатками

93

оболочки мегаспорангия. В таком виде мегаспора готова к дальнейшему развитию, т. е. прорастанию (рис. 40, 5, 6).

У микроспор же вслед за образованием массул в микроспорангиях на их поверхностях (т. е. массул) развиваются яко-ревидные крючки, или глохидии, с очень тонким основанием, легко колеблющиеся от малейшего движения воды. Этими гло-хидиями массулы с микроспорами между ними заякориваются на неровной оболочке мегаспор и, таким образом, прорастание мужского и женского гаметофитов происходит в непосредственной близости друг от друга (рис. 40, 8). Здесь уместно напомнить, что у разноспоровых плауновых, у некоторых видов Selaginella незрелые мужские гаметофиты, находящиеся внутри микроспоры, попадают в раскрытые мегаспорангии и в них завершают свое развитие. И в том и в другом случае среди разноспоровых растений мы наблюдаем приспособления для сближения мужского гаметофита с женским или даже удерживания первого. Это, так сказать, первая предпосылка в эволюции размножения высших растений к тому явлению, которое у семенных растений называется опылением.

Мужской гаметофит азолли развивается внутри оболочки микроспоры и внутри микроспорангия. Зрелый гаметофит предельно упрощен: он состоит из одной проталлиальной клетки и одного антеридия, дающего 8 сперматозоидов.

Женский гаметофит тоже развивается внутри оболочки мегаспоры, причем образуются очень крупная базальная клетка, которая более не делится, но становится многоядерной, и меньшая по размерам верхняя, которая собственно и дает начало женскому гаметофиту. Из верхней клетки развивается бесцветная ткань, разрывающая оболочку мегаспоры, и тогда на ее поверхности развивается архегоний, если оплодотворение не произойдет, то могут образоваться еще 1 - 2 архегония. Нижняя же крупная клетка служит резервуаром для пищи гаметофита и зародыша.

Виды p. Azolla нередко разводят в аквариумах, в оранжереях. Иногда их считают растениями вредными и сорными, так как в массе покрывая поверхность воды, они могут мешать движению лодок. Но в странах Юго-Восточной Азии, как это было уже отмечено выше, Azolla используется при разведении риса.

Материал: препарат растения Azolla.

Задание: зарисовать общий вид растения.

94


ЗАНЯТИЕ № 6

GYMNOSPERMATOPHYTA - ГОЛОСЕМЕННЫЕ РАСТЕНИЯ

Эту группу растений большинство современных исследователей рассматривают как один из отделов высших растений, выделяя в нем классы Lyginopteridopsida - семенные папоротники, или лигиноптерисовые, Ginkgoopsida - гинкговые, Cycadopsida - саговниковые, Pinopsida - хвойные и Gnetopsida - гнетовые. Есть и иные точки зрения на классификацию голосеменных, когда гинкговые более тесно сближают с хвойными или даже все голосеменные с папоротникообразными. Но в системе А. Л. Тахтаджяна 1986 г. все перечисленные классы возведены в ранги отделов и, таким образом, отдел Gymnospermatophyta перестал существовать. Однако это группа родственных растений, имевших общих предков и общие черты в характере размножения семенами, строении семязачатка, мужского и женского гаметофитов, опыления и оплодотворения. Поэтому целесообразно дать ей общую характеристику как упраздненному отделу Gymnospermatophyta.

Голосеменные растения, в отличие от хвощей, плаунов и папоротников, размножаются уже не спорами, а семенами, которые располагаются открыто на органах, их развивающих. Возникают семена из семязачатков, лежащих на семенных чешуях у хвойных и на мегаспорофиллах у остальных голосеменных.

Новый способ размножения - семенами - оказался наиболее соответствующим наземному образу жизни растений, и только с приобретением его высшие растения, наконец, порвали древнюю связь с водной средой, необходимой в момент оплодотворения, и стали вполне сухопутными. У голосеменных растений не стало и ненадежного в условиях наземного существования полового поколения - живущего самостоятельно гаметофита, тоже требующего достаточно влажного субстрата. Но тем не менее семенное размножение не является чем-то совершенно новым, внезапно приобретенным высшими растениями. Оно явилось следствием эволюции размножения еще споровых плауновид-ных, хвощевидных и папоротниковидных растений.

Для того чтобы понять этот переход, следует напомнить основные этапы эволюции размножения у так называемых споровых растений.

Как мы уже знаем, в трех крупных ветвях эволюции споровых растений - у хвощевидных, плауновидных и папоротниковидных, появилась разноспоровость как проявление своеобразного параллелизма в эволюции размножения. Это первый и необходимый этап в переходе к семенному размножению.

Все разноспоровые растения обладают раздельнополыми, сильно редуцированными и быстро развивающимися гаметофитами, не покидающими оболочки мега- и микроспор. Особенно

95

сильную редукцию претерпевает мужской гаметофит, обычно представленный одной или несколькими проталлиальными клетками (т. е. клетками самого гаметофита) и одним-двумя просто устроенными антеридиями. Перед образованием сперматозоидов все клетки мужского гаметофита расплываются, и сперматозоиды плавают в слизи, образующейся при этом.

Женский гаметофит более крупный прежде всего потому, что крупнее и мегаспора, наполненная питательными веществами за счет растения спорофита. Уже у плауновых, у p. Selaginella, в нижней части женского гаметофита образуется крупноклетная питательная ткань, т. е. гаметофит начинает все сильнее играть новую роль в жизни развивающегося зарбдыша - источника питательных веществ. У всех разноспоровых папоротников даже и такой ткани не образуется, так как многочисленные ядра лежат в протоплазме базальной части гаметофита, наполненной запасными питательными веществами. Таким образом, тенденция к "выкармливанию" зародыша спорофита постоянно усиливается.

Рис. 41. Продольный разрез через мегаспорангии Lepidocarpon lomaxii. 1 - спорофиллоид. 2 - интегументоподоный вырост спорофиллоида. 3 - женский гаметофит внутри оболочки мегаспоры.4 - мегаспорангий.
Рис. 41. Продольный разрез через мегаспорангии Lepidocarpon lomaxii.
1 - спорофиллоид. 2 - интегументоподоный вырост спорофиллоида. 3 - женский гаметофит внутри оболочки мегаспоры.4 - мегаспорангий.

Далее, в эволюции всех разноспоровых растений наблюдается и другая определенная тенденция - к сокращению числа мегаспор в мегаспорангии до одной. Так, например, у p. fsoeles мегаспор развивается много, у вымерших лепидодендронов 16 - 8 и 4, как у большинства современных селягинелл, но уже в p. Selaginella отмечено сокращение числа мегаспор до 2 и даже одной. Наконец у всех водных папоротников, хотя и закладывается много мегаспороцитов, однако полного развития достигает только одна мегаспора.

И еще одну тенденцию нужно отметить у разноспоровых растений - это начало развития женского гаметофита еще тогда, когда мегаспора находится внутри мегаспорангия. Причем окончательное дозревание его может происходить уже на земле, куда выпадает частично проросшая мегаспора. Так происходит у некоторых современных селягинелл, так происходило и у некоторых вымерших плауновых, относимых к p. Lepidocarpon. У него был найден женский гаметофит, расположенный внутри оболочки мегаспоры, которая в свою очередь находилась внутри мегаспорангия, прикрытого еще интегументоподобным выростом филлоида, осуществлявшим таким образом ее защиту (рис. 41). Следовательно, развивающийся женский гаметофит, находящийся внутри оболочки мегаспоры, в свою очередь не покинувшей

96

мегаспорангия, является первой ступенью возникновения семязачатка; это образование можно считать примитивнейшей его моделью. Но эти растения из класса Lycopodiopsida вымерли, не оставив потомков, поэтому у плауновых наметившаяся прогрессивная тенденция угасла.

У папоротников, по-видимому, тоже происходило нечто подобное, хотя геологическая летопись и не оставила нам растений, находящихся приблизительно на том же уровне развития разно-споровости, что и ископаемый Lepidocarpon. Зато палеоботаникам известна следующая, уже более совершенная ступень этого процесса - наличие примитивных семязачатков у так называемых семенных папоротников (Отдел Lyginopteridophyta).

То, что они ведут свой род от настоящих папоротников, не оставляет никаких сомнений, ведь по своему облику многие семенные папоротники, причисляемые к голосеменным растениям, вполне подобны настоящим папоротникам и долгое время к ним и относились (рис. 42, а). Семязачаток семенных папоротников располагался прямо на листе, так же, как у большинства настоящих папоротников располагаются сорусы спорангиев. Сверху он был покрыт так называемой купулой, образовавшейся из самого листа. Под купулой лежал слой, состоявший из ряда камер, расположенных по кругу и сросшихся своими боковыми краями. Он получил название интегумента. В верхней части семязачатка оставалось открытым отверстие - микропиле. Под интегументом находился мегаспорангий, или нуцеллус, в котором развивалась одна крупная мегаспора. Интегумент и нуцеллус в верхней части семязачатка не срастались друг с другом, поэтому там оставалось свободное пространство, в котором верхняя часть нуцеллуса приобретала довольно сложные очертания. В самой верхней части его располагалась направленная вверх так называемая ну-целлярная колонка, окруженная кольцом поднявшейся кверху ткани, так называемым балдахином. Пространство вокруг нуцелляр-ной колонки, окруженное балдахином, называется пыльцевой камерой (рис. 42, г - е). Именно в нее и попадали микроспоры семенных папоротников и здесь же под защитой семязачатка прорастали. Вероятно, сама пыльцевая камера была заполнена сахаристой жидкостью. Здесь были найдены крупные сперматозоиды этих растений, очень похожие на сперматозоиды современных цикадовых. Такое "укрытое" прорастание мужского гаметофита примитивных голосеменных было тоже шагом вперед, но предпосылки к этому явлению имеются уже у некоторых плауновых. Напомним, что у отдельных видов селягинелл микроспоры тоже попадали в раскрывшийся мегаспорангий и в нем прорастали. Таким образом, и эта, ранее наметившаяся, тенденция получила свое развитие у голосеменных.

Мегаспора семенных папоротников прорастала внутри мегас-порангия - нуцеллуса, образуя женский гаметофит с несколькими архегониями. Здесь же, под защитой семязачатка,

97

совершалось оплодотворение яйцеклетки, а дальнейшее развитие спорофита проходило, вероятно, уже на земле и без периода покоя, характерного для семени семенных растений. Поэтому настоящего семени они еще не образовали и их нередко называют семя-зачатковыми растениями, а не семенными.

Таким образом, собственно принципиально новым образованием в строении и функции семязачатка семенных папоротников является наличие интегумента. Но это только на первый взгляд, ибо, по всей видимости, он образовался из сросшихся и ставших стерильными мегаспорангиев у предков неизвестных нам ископаемых растений, окружавших один фертильный ме-гаспорангий - нуцеллус. Об этом говорит и многокамерность интегумента у семенных папоротников, и проводящие пучки, которые подходят к этим камерам, и наличие сходных

Рис. 42. Строение семенных папоротников.
Рис. 42. Строение семенных папоротников.
а - реконструкция Medullosa noei: б - общий вид листа Caltimalolheca hoeninghausii со спороносящими и вегетирующими сегментами; в - микрослорофклл С. hoeninghausii: I - редуцированная часть листового сегмента. 2 - микроспорангнн; г - часть листа Lyginopleris с семязачатками; д - семязачаток с купулой; е - разрез семязачатка: 1 - нуцеллус, 2 - балдахин. 3 - нуцеллярная колонка. 4 - пыльцевая капера. 5 - интегумент, 6 - купула, 7 - проводящие пучки. 8 - железки. 9-мегаспорв.

98

многокамерных интегументов у других, уже вымерших голосеменных, например у беннеттитов, и даже современных "живых ископаемых" - у цикадовых. Таким образом, семязачаток, впоследствии дающий семя, - это видоизмененный мегасинангин папоротникообразных предков семенных папоротников. И здесь, пожалуй, уместно вспомнить лежащие по кругу (как в интегументе голосеменных!) спорангии древних папоротников из мараттиевых. У кристенсении они располагались именно так и срастались в синангий. Единственно, чего нет у этого папоротника, так это расположенного в центре спорангия, который бы соответствовал фертильному мегаспорангию семенных папоротников.

Рис. 42. Строение семенных папоротников.
Рис. 42. Строение семенных папоротников.
а - реконструкция Medullosa noei: б - общий вид листа Caltimalolheca hoeninghausii со спороносящими и вегетирующими сегментами; в - микрослорофклл С. hoeninghausii: I - редуцированная часть листового сегмента. 2 - микроспорангнн; г - часть листа Lyginopleris с семязачатками; д - семязачаток с купулой; е - разрез семязачатка: 1 - нуцеллус, 2 - балдахин. 3 - нуцеллярная колонка. 4 - пыльцевая капера. 5 - интегумент, 6 - купула, 7 - проводящие пучки. 8 - железки. 9-мегаспорв.

99

Таким образом, возникновение семязачатка и семязачатковых растений - прямое следствие и продолжение развития разно-споровых растений, и современные голосеменные растения являются одновременно и разноспоровыми растениями.

В дальнейшем строение семязачатка меняется: исчезает или срастается с интегументом купула, исчезают камеры интегумента и сложная конфигурация пыльцевой камеры; по-видимому, упрощается и сам гаметофит, прежде всего в результате уменьшения числа архегониев и даже их исчезновения.

Претерпевают изменения и мегаспорофиллы голосеменных. Листовидные у семенных папоротников уже у цикадовых по форме они начинают приближаться к чешуевидным и концентрироваться в стробилы или шишки, более удобные для созревания, защиты, а затем и рассеивания семян. Возникают приспособления для распространения семян за счет покровов самого семени или частей семенных шишек, очень характерных для хвойных.

Микроспорофиллы и микроспорангии голосеменных растений тоже претерпевают значительные изменения. У тех же семенных папоротников микроспорангии были в довольно большом числе, как и у обычных папоротников, и располагались на сильно редуцированных листовых сегментах, причем иногда часть листа явно была вегетирующей, с развитыми сегментами, а часть - спороносящей (рис. 42, 6, в), напоминая, таким образом, уже знакомые нам примеры среди равноспоровых папоротников (семейства Ophioglossaceae, Osmundaceae, Schizaeaceae). У беннеттитовых они еще крупнее, перистые, несущие большое количество микроспорангиев; у цикадовых микроспорофиллы становятся чешуевидными, концентрируются в микростробилы, но несут большое число беспорядочно разбросанных на нижней стороне микроспорангиев. У кордаитов число микроспорангиев значительно уменьшается, а микроспорофиллы тоже собраны в микростробилы значительно меньших размеров, чем у цикадовых. Хвойные все характеризуются наличием микростробилов (пыльниковых шишек), на оси которых располагаются многочисленные микроспорофиллы с микроспорангиями на них. Но при этом явно прослеживается тенденция к сокращению числа микроспорангиев на микроспорофилле и становление их определенного числа. Уменьшаются также в процессе эволюции хвойных размеры микростробилов.

Микроспоры древнейших голосеменных, таких, как беннетти-товые, цикадовые, гинкговые, имеют лодочковидную форму и несут одну глубокую борозду, приспособлений же к распространению ветром не имеют. Но уже у кордаитовых образуется вокруг клетки микроспоры воздушный мешок. У большинства хвойных на микроспорах имеются воздушные мешки, способствующие полету и правильному их положению при прорастании.

Мужские гаметофиты голосеменных весьма редуцированы и уже не имеют антеридиев. При прорастании пыльцы, или

100

микроспоры, образуются большее или меньшее количество проталлиаль-ных клеток и генеративная клетка, дающая впоследствии спер-матогенную клетку. У наиболее примитивных голосеменных (цикадовых и гинкговых) из этой клетки образуются сперматозоиды, а у более продвинутых (хвойных) - подвижные мужские ядра - спермин, и клетка трубки. Последняя у примитивных голосеменных выполняет роль гаустории при мужском гаметофите (у цикадовых и гинкговых), а у более продвинутых (хвойных) образует пыльцевую трубку. Таким образом, в процессе эволюции мужских гаметофитов теряются гаустория, через которую питается мужской гаметофит, и настоящие сперматозоиды, какие мы видели у папоротников. Пыльцевая же трубка хвойных служит уже не для питания мужского гаметофита, а для транспортировки спермиев к яйцеклетке.

Современные голосеменные в подавляющем большинстве растения крупные,- древесные, реже кустарниковые, иногда очень мелкие кустарнички, едва превышающие по размерам мхи, - таковы некоторые представители сем. Podocarpaceae из южного полушария. Пожалуй, исключение составляют цикадовые, многолетние растения с толстым колоннообразным и почти всегда не ветвящимся стволом, а иногда и клубневидным, частично погруженным в почву и напоминающим стебли папоротников. Среди цикадовых есть также эпифитные растения и крайне мелкие, длина стеблей у которых не превышает 25 см. Среди особой группы голосеменных - оболочкосеменных - есть кустарнички и лианы, а жизненную форму Welwitschia mirabills трактуют как "взрослый проросток". Это своеобразное растение не имеет аналогов своей жизненной формы среди растительного мира нашей планеты. Есть среди голосеменных и одно паразитическое растение из сем. Podocarpaceae.

Листья современных голосеменных весьма различны. При этом больше всего различаются листья самых примитивных ныне существующих голосеменных, таких, как цикадовые и гинкговые, и обособленная группа оболочкосеменных. Наибольшее сходство с папоротникообразными предками имеют цикадовые и гинкговые. Для цикадовых характерны очень крупные, жесткие перистые листья, очень похожие на листья вымерших беннеттитов и в какой-то степени напоминающие перистые листья некоторых папоротников. У единственного представителя гинкговых - Ginkgo biloba, нежные веерообразные листья с дихотомическим жилкованием, как у большинства папоротников, очень напоминают сильно увеличенные сегменты листа папоротника Adiantum. У ныне живущих хвойных листья уже резко отличаются от листьев папоротников и большей частью хвоевидны. Однако у вымерших примитивных хвойных из сем. Lebachiaceae листья хотя и были относительно некрупными, но несли дихотомическое жилкование и нередко были вильчатыми или зубчатыми на верхушке (рис. 43).

101

Рис. 43. Листья хвойных из вымершего семейства Lebachiaceae.
Рис. 43. Листья хвойных из вымершего семейства Lebachiaceae.

Таким образом, сходство листьев папоротникообразных и голосеменных явно прослеживается, а у самого древнего и примитивного семейства хвойных Araucariaceae крупные листовидные листья ряда видов имеют дихотомическое жилкование. В дальнейшем у хвойных наблюдается постепенное мельчание листьев и выработка хвоевидных или чешуевидных листьев или хвои, а у оболочкосеменных больший "разнобой" в признаках листа: есть растения с редуцированными листьями (p. Ephedra), с листьями, почти не отличными от листьев цветковых с перистым жилкованием (p. One turn), и, наконец, с колоссальными ремне-видными и растущими в течение всей долгой жизни растения листьями (p. Welwitschia), неповторимые во флоре Земли. В этой своеобразной группе подметить черты сходства с папоротниками очень трудно. У большинства голосеменных листья вечнозеленые, исключение составляют Ginkgo biloba и некоторые хвойные.

В настоящее время голосеменные широко распространены на земном шаре. Есть они в тропической, субтропической, умеренной зоне, поднимаются высоко в горы и доходят до лесотундры на севере. Представители хвойных часто бывают основными лесообразующими породами, поэтому их участие в образовании зеленого покрова нашей планеты велико. Велика их роль и в хозяйственной деятельности человека.

Возникли первые голосеменные растения, относящиеся к семенным папоротникам, еще в верхнем девоне, но их бурное развитие происходит в перми и особенно в мезозое, когда споровые

102

растения уже начинают угасать. В конце мезозоя, в меловом периоде, в свою очередь начинают угасать голосеменные. Некоторые из них совсем "сходят со сцены" (кордаиты, беннеттиты, кейтониевые, глоссоптериевые), некоторые же доживают до наших дней в виде "живых ископаемых" - это цикадовые, гинкговые и некоторые из хвойных. Однако многие хвойные в настоящее время широко представлены на Земле, играют немаловажную роль в жизни природы. И наконец, есть одна загадочная группа голосеменных, геологическая история которых неизвестна, и остается лишь гипотетически связывать их с уже вымершими голосеменными - это оболочкосеменные.

103


Отдел Cycadophyta - цикадовидные

КЛАСС CYCADOPSIDA - ЦИКАДОВЫЕ, ИЛИ САГОВНИКОВЫЕ

Растения в настоящее время тропические или субтропические, обладают не ветвящимся или слабо ветвящимся колонновидным стволом, иногда клубневидным и подземным. Листья часто очень крупные, их длина достигает 3 - 6 м, обычно перистые, напоминающие листья папоротников. Растения, как правило, двудомные, образующие крупные микростробилы, обычно с большим количеством микроспорангиев на микроспорофиллах. Семязачатки могут располагаться либо на листовидных мегаспорофиллах и тогда мегастробила не образуется, либо на чешуевидных мегаспорофиллах, собранных в крупные мегастробилы.

Строение семязачатка характеризуется наличием архегониальной камеры, а при прорастании мужского гаметофита образуются гаустория, прикрепляющая его к нуцеллусу, и сперматозоиды, попадающие в архегониальную камеру, которые самостоятельно доплывают до архегония.

Порядок Cycadales - цикадовые, или саговниковые

Содержит одно семейство Cycadaceae, поэтому характеристика семейства совпадает с характеристикой порядка.

Семейство Cycadaceae - цикадовые, или саговниковые

Это древнее семейство голосеменных растений в настоящее время насчитывает 10 родов, объединяющих около 130 видов. Современные саговниковые - жители в основном тропической зоны и лишь некоторые из них заходят в субтропики, в умеренной же зоне это только оранжерейные растения. Однако в прошлом цикадовые были значительно более многочисленны и шире распространены. Говоря о времени возникновения цикадовых, указывают поздний карбон, однако их массовый расцвет приходится на мезозой, когда они были распространены

103

в северном полушарии вплоть до современных полярных областей. Своим происхождением цикадовые связаны с семенными папоротниками и более всех ныне живущих голосеменных сохранили "папоротниковые" черты.

По своему облику большинство цикадовых напоминает либо пальмы с перистыми листьями, либо крупные древовидные тропические папоротники. У них обычно толстый, крайне редко ветвящийся ствол*, у особо больших экземпляров крупных же видов достигающий 18 - 20 м. Значительно чаще высота их колеблется в пределах 6 - 3 м. Однако среди саговников есть виды, развивающие клубневидные и целиком или почти целиком погруженные в землю стебли, что очень напоминает подземные корневища папоротников. Это сходство у древовидных форм подчеркивает и толстая "броня" от остатков оснований листьев, покрывающая ствол. Но не все саговники имеют такой облик. Среди них есть и эпифитные виды, поселяющиеся, подобно многим тропическим папоротникам, на стволах и крупных ветвях деревьев (два вида p. Zamia)(рис. 44, 8).И, вероятно, особо

Рис. 44. Формы роста саговников.
Рис. 44. Формы роста саговников.
1- Microcycas calocnma. 2 - Encephalartos transvenosus. 3.Сусаs revoluta, 4. Encephatarlos princeps, 5 - Macrozamia spiralis, 6 - Zamia silicea. 7 - Rowenta scrruluia, 8 Zamia poeppigiana. 9 - Bowenia spectabilis. 10 - Zamia floridana.

104

примечательным растением из этой группы является самый маленький кубинский ее представитель - крохотная Zamia pygmaea,замия карликовая, лишь иногда достигающая высоты 25 см (рис. 44).

Листья цикадовых, чаще всего перистые, плотные, живущие до 10 лет, нередко достигают весьма больших размеров (до 3 - 6 м), причем они располагаются в молодом состоянии воронкообразно,, как у папоротников. Это сходство подчеркивается и сохранившимся у некоторых видов дихотомическим жилкованием боковых жилок перышек листьев и улиткообразно свернутыми концами их перышек в молодом состоянии (p. Cycas).Однако еще больше их листья похожи на листья вымерших беннеттитов, от которых они отличаются, по существу, только строением устьиц. Строение же листа этих растений с толстой кутикулой и даже частично одревесневшими клетками палисадной паренхимы, погруженными устьицами говорит об их способности жить в условиях недостатка влаги, связанных как с местом обитания, так и со слабой проводящей системой.

Развитие листа цикадовых происходит медленно, и в молодом состоянии у некоторых видов он свернут улиткообразно, как у папоротников. Кроме зеленых крупных листьев, растения развивают чередующиеся с первыми, чешуевидные короткие листья - катафиллы, выполняющие защитную функцию.

Для корневой системы многих цикадовых характерен симбиоз с фикомицетным грибом, приводящий к образованию коралловидных корней (кораллоидов), причем в них поселяются еще синезеленые водоросли и азотфиксирующие бактерии. Вероятно, этот симбиоз позволяет многим цикадовым жить на сухих, каменистых, мало плодородных местах.

Цикадовые - растения двудомные, и их репродуктивные органы находятся на разных экземплярах. Микроспорофиллы всегда собраны в крупные стробилы, на оси которых они располагаются в спиральном порядке и обычно в большом количестве. Исключение составляет p. Zamia,у которого микроспорофиллы щитковидной формы и сидят мутовчато. При таком расположении они черепитчато налегают друг на друга краями, предохраняя расположенные на их нижней стороне микроспорангии. Микроспорангии обычно многочисленные и беспорядочно, группами по 2 - 3 разбросаны по поверхности микроспорофилла, т. е. представляют собой сорусы. Замечательно то обстоятельство, что у некоторых родов цикадовых механизм раскрывания спорангия напоминает таковой у папоротников, т. е. имеется подобие механического кольца. Но у p. Zamiaчисло микроспорангиев невелико, что говорит о тенденции к их уменьшению, осуществленной уже у других групп голосеменных.

Мегаспорофиллы цикадовых более разнообразны. У особняком стоящего в семействе p. Cycas,выделенного поэтому в особое подсемейство, они имеют еще листовидную форму, хотя не

105

фотосинтезируют и значительно меньшего размера, чем листья зеленые, фотосинтезирующие. Эта до сих пор листовидная форма мегаспорофиллов явно говорит о филогенетической связи р. Суcasс семенными папоротниками.

Мегастробилов у p. Cycasтоже нет, а мегаспорофиллы концентрируются в спиральном порядке в верхней части стебля, отгибаясь вниз по мере созревания, и затем сбрасываются с растения. У всех остальных родов цикадовых мегаспорофиллы уже чешуевидной формы и образуют иногда очень крупные, длиной до 1 м, мегастробилы, занимающие верхушечное положение на стебле.

Семязачатки цикадовых крупные, до 3 - 5 см, покрыты мощным многокамерным интегументом, под которым'располагается нуцел-лус, еще сохранивший остатки нуцеллярной колонки, присущей семенным папоротникам. Между нуцеллусом и интегументом находится пыльцевая камера, в которую извне ведет отверстие - микропиле. Созревшая в нуцеллусе мегаспора прорастает, постепенно образуя внутри своей оболочки многоклеточный женский гаметофит, в верхней части которого формируются архегонии.

Рис. 45. Схема строения семязачатка цикадовых и гинкговых (а), хвойных (б).1 - микропиле, 3 - пыльцевая камера, 3 - нуцеллус. - интегумент, 5 - архегониальная камера, 6 - архегонин, 7 - женский гаметофит.
Рис. 45. Схема строения семязачатка цикадовых и гинкговых (а), хвойных (б).1 - микропиле, 3 -пыльцевая камера, 3 - нуцеллус. - интегумент, 5 - архегониальная камера, 6 - архегонин, 7 -женский гаметофит.

По сравнению с архегониями папоротниковидных они сильно редуцированы и, кроме крупной яйцеклетки, имеют в зрелом состоянии только две шейковые клетки. Но к моменту созревания яйцеклетки ткани гаметофита около архегония разрастаются таким образом, что весь гаметофит в верхней части отслаивается от нуцеллуса и возникает архегониальная камера (рис. 45, а). Следовательно, все развитие женского гаметофита совершается под защитой семязачатка, питаемого растением-спорофитом; самостоятельной жизни половое поколение более не ведет.

Так как цикадовые - ныне живущие растения, то существует возможность наблюдать все особенности и подробности оплодотворения, что, естественно, было невозможно у ископаемых семенных папоротников. Микроспоры, или пыльцевые зерна, имеющие лодочковидную форму, попадают в пыльцевую камеру через микропиле, втянутые туда высыхающей и первоначально выступающей наружу каплей сахаристой жидкости. Но уже к этому времени они начали свое развитие, так как прорастание

106

спор возникает еще в микроспорангии. При этом сначала отделяется одна проталлиальная клетка и образуется вторая более крупная, антеридиальная. Антеридиальная клетка тоже делится и дает клетку будущей гаустории, или клетку трубки и генеративную. В таком 3-клеточном состоянии и попадает пыльца в пыльцевую камеру, где клетка трубки вытягивается, внедряется в ткань нуцеллуса и начинает высасывать из него питательные вещества, т. е. образуется гаустория, прикрепляющая мужской гаметофит к нуцеллусу. Генеративная клетка делится, образуя клетку-ножку и сперматогенную клетку. Сперматогенная клетка сильно разрастается и дает 2 сперматоцита, из которых образуются 2 сперматозоида (рис. 46). К этому времени проталлиальная клетка и клетка-ножка расплываются (как расплывались

Рис. 46. Строение микроспорангиев и развитие мужского гаметофита у саговников.
а- микроспорангий Zamia muricata: 1 -механическое кольцо для раскрывания; б - микроспоры;
в- стадии развития мужского гаметофита: / - проталлнальная клетка. 2 - генеративная клетка;
3 -клетка трубки. 4-баэальная или клетка-ножка, 5 - спермагенняя клетке; г -сперматозоид.

клетки мужских гаметофитов у разноспоровых папоротников и плаунов), а разрастающаяся гаустория продвигает сперматогенную клетку в архегониальную камеру к шейке архегония. Оболочка микроспоры расплывается и в архегониальную камеру выливается жидкое содержимое мужского гаметофита, давая этим возможность сперматозоидам доплыть до архегония. Следует отметить, что к этому моменту архегониальная камера влажна, но собственной жидкости не содержит. Таким образом, у голосеменных растений впервые развитие мужского гаметофита, совершающееся под покровом семязачатка, и оплодотворение проходят без участия атмосферной или почвенной влаги. С появлением семязачатка высшие растения, наконец, становятся по-настоящему сухопутными, не связанными с водной средой в

107

момент размножения, то есть образу жизни растений начинает соответствовать и способ их размножения.

После оплодотворения яйцеклетки из зиготы постепенно развивается зародыш, сам семязачаток разрастается, нередко меняет окраску, и его интегумент расслаивается на три слоя: наружный кожистый и мясистый, средний каменистый и внутренний тоже мясистый, но уже к моменту развития гаметофита последний становится бумажистым и разрушается. Полное развитие семени обычно совершается уже не на материнском растении, а на земле, очень, таким образом, напоминая развитие семенных папоротников. Судьба женского гаметофита у всех голосеменных растений и у цикадовых несколько иная, чем у споровых растений. Уже в зрелом семени гаметофит наполняется питательными веществами, которые пойдут на "выкармливание" зародыша при его прорастании. То есть здесь роль женского гаметофита, иначе - первичного эндосперма, как питательной ткани для зародыша, в которую откладываются запасные вещества и после оплодотворения, усиливается. Женский гаметофит становится запасной питательной тканью в зрелом семени сначала для зародыша, а позднее для проростка.

Семена саговниковых, нередко ярко окрашенные в красный, желтый, оранжевый цвета, охотно поедаются различными животными и птицами, а зачастую такая же участь постигает и сочные, питательные и крупные семязачатки. Поэтому с появлением семени у высших растений сразу же возникает настоятельная необходимость в их защите. В какой-то мере эту защиту осуществляют чешуевидные мегаспорофиллы, собранные в массивный стробил, и твердый слой, образующий "косточку" в самом семени, но явно недостаточную. В то же время семя дает массу преимуществ семенным растениям по сравнению со споровыми. Твердые оболочки служат для механической защиты зародыша, они позволяют семени неповрежденным пройти через кишечник животных и предохраняют его от иссушения; первичный эндосперм кормит на первых порах еще неокрепшее маленькое растение - проросток. Яркая окраска семян привлекает животных и птиц, они роняют какую-то часть семян неповрежденными, способствуя расселению вида, иногда специально уносят, устраивая для себя кладовые и таким образом тоже распространяя их. Медведи, дикие свиньи, обезьяны, грызуны и даже слоны охотно поедают семена цикадовых. Человек в пищу употребляет лишь некоторые из них, например семена Dioon eduleи других видов этого рода, семена большинства же цикадовых ядовиты.

Современные цикадовые обитают в тропической зоне, заходя отчасти в субтропики всех частей света. Они редко образуют небольшие группы или заросли растений, обычно же растут поодиночке. Чаще всего это растения вечнозеленых склерофиль-ных лесов, таких, как эвкалиптовые леса Австралии, вечнозеленые дубовые леса Америки и т. д. Иногда они растут в саваннах

108

или среди зарослей колючих кустарников - в Африке, например. Некоторые из них обитают в гораздо более влажных условиях дождевых тропических лесов, иногда в местах сравнительно сухих, нередки на скалистых морских побережьях.

В тропиках эти растения нередко используются в народной медицине, хотя ядовитые свойства не позволяют применять их в научной медицине. Некоторые саговниковые идут в пищу - их семена, крахмал, содержащийся в стеблях, дает саго, но необходимо специальными способами обезвреживать токсические вещества, содержащиеся в них. Известны многочисленные случаи отравления людей и скота этими растениями. Их красивые листья используют в декоративных целях, а в умеренной зоне также охотно разводят в оранжереях. Из них изготовляют и различные мелкие поделки - шкатулки, игрушки и т. д.

В научном отношении цикадовые - интереснейшая группа "живых ископаемых", свидетелей таких отдаленных периодов в органической жизни на Земле, как юрский период и даже триас, и поэтому, безусловно, подлежат охране и изучению.

Подсемейство Cycadoideae - цикадовые, содержит один только род Cycas,состоящий из довольно большого числа видов - около 20. Морфологической особенностью цикаса является отсутствие мегастробила. Его многочисленные сближенные мегаспо-рофиллы, имеющие еще листовидный облик, но потерявшие способность к фотосинтезу, развиваются в верхней части стебля, образуя нечто, напоминающее гигантскую почку. Созревая, они постепенно отклоняются вниз, приобретая вид своеобразного "воротничка", а затем опадают. Каждый мегаспорофилл имеет более или менее расчлененную пластинку листа и черешок, на котором развиваются семязачатки. Он покрыт мягким желтовато-коричневатым бархатистым опушением, как и молодые семязачатки. Форма мегаспорофилла у разных видов может быть несколько различной и служит хорошим систематическим признаком (рис. 47, 1, 2.5).

В диком состоянии p. Cycasимеет наибольший среди цикадовых ареал, охватывающий территорию в Южной Азии, на о. Цейлон и Северной Австралии с островами между этими континентами. Наиболее известный вид из Южной Японии - Cycas revoluta,саговник поникающий. Его успешно разводят на Черноморском побережье Кавказа, где в условиях г. Батуми он дает зрелые семена. Это невысокое (до 2 - 3 м) растение с толстым стволиком и кроной из плотных темно-зеленых перистых листьев длиной до 1 м. Мегаспорофиллы этого растения имеют перистую пушистую от желтовато-коричневатых волосков пластинку и несут на черешке до 5 - 6 крупных семязачатков. Семена растения ярко-оранжево-красные, длиной около 3 - 4 см. Микростробилы крупные, одиночные, окрашенные в серовато-желтый цвет, образуются в верхней части стебля. Микроспорофиллы чешуевидной формы и несут многочисленные сорусы

109

Рис. 47. Мегаспорофиллы саговников. 1 - Cycas revoluta, 2 - С. circinalis, 3 - Macrozamia denisonii. 4 - Ceratozamia mexicana.5 - верхняя часть стейли Cycas revoluta с мегаспорофилламн.
Рис. 47. Мегаспорофиллы саговников.
1- Cycas revoluta, 2 - С. circinalis, 3--Macrozamia denisonii. 4 - Ceratozamia
mexicana.5 - верхняя часть стейли Cycas revolutaс мегаспорофилламн.

микроспорангиев на своей нижней стороне. Листья этого растения в большом количестве экспортируются из Японии в другие страны ради декоративных целей (рис. 48).

В северных районах С. revolutaуже только оранжерейное растение, как и С. circinalis,саговник завитой. У этого вида мегаспорофиллы длинные, скорее гребневидной формы и несут на конце зубцов мелкие синеватые семязачатки. Его очень охотно культивируют в садах и парках тропической и субтропической зон.

Подсемейство Zamioideae - замиевые, включает в себя все остальные 8 родов цикадовых. Характеризуется подсемейство наличием мегастробилов, на оси которых в спиральном порядке располагаются уже чешуевидные, потерявшие первоначальный

110

листовидный облик мегаспорофиллы. Такая форма мегаспорофил-лов и образование стробила впервые появляются у потомков семенных папоротников, никогда не имевших шишек. Это явилось определенным шагом вперед, так как семязачатки получили защиту благодаря черепитчато налегающим друг на друга мега-спорофиллам. Число семязачатков здесь по сравнению с p. Cycasсократилось до двух. Мегастробилы весьма разнообразны по размерам, но обычно (не всегда) меньше, чем микростробилы. Их величина колеблется от 100 см до 2 см у маленькой Zamia pygmaea,а число зависит от характера ветвления стебля. При симподиальном ветвлении образуется чаще всего один, реже 2 - 3 стробила, а при боковом заложении стробилов у монопо-диально ветвящегося стебля их может быть много и даже очень много - более 100.

Рис. 48. Строение микростробилов и микроспорофиллов у саговников. 1 - микростробил Cycas circinalis; 2 - щитковидный микроспорофилл p. Zamia; 3,4 - сорусы p. Zamia; 5 - микроспорофилл Cycas circinalis.
Рис. 48. Строение микростробилов и микроспорофиллов у саговников.
1 - микростробил Cycas circinalis; 2--щитковидный микроспорофилл p. Zamia; 3,4 - сорусы
p. Zamia; 5 - микроспорофилл Cycas circinalis.

Микростробилы обычно уже и легче, чем мегастробилы. Они тоже имеют ось, несущую спирально расположенные (у p.

111

Zamiaмутовчато) чешуевидные микроспорофиллы. На их нижней поверхности располагаются сорусы микроспорангиев, в которых образуются мелкие лодочкообразные микроспоры.

Опыление цикадовых обычно происходит при помощи ветра, причем оси стробилов несколько удлиняются, давая доступ пыльце в мегастробил и выход микроспорам из микростробила. Однако у цикадовых существует и кантарофилия, т. е. опыление с помощью жуков. То, что в опылении участвуют насекомые, доказывает запах, издаваемый микростробилами цикадовых. У одних растений он очень неприятный (Cycas circinalis), ау других напоминает запах сухих фруктов, и притом довольно сильный.

Представитель этого подсемейства - p. Ceratozamia,распространен в Мексике и Гватемале. Род включает в себя 5 - 6 видов, и в оранжереях чаще всего разводят С. mexicana,цератозамию мексиканскую. Сйое название род получил за "рогатую" форму микро- и мегаспорофиллов, несущих в верхней части два крючковидных выроста. У этого растения невысокий до 1 - 2 м, ствол, покрытый остатками прошлогодних листьев и катафиллов. Мега- и микростробилы длинные, до 30 см, покрытые спорофиллами с острыми и твердыми выростами. Но микростробилы и микроспорофиллы обычно несколько мельче, чем мегастробилы и мегаспорофиллы. Мегаспорофиллы несут по два довольно крупных семязачатка, а на микроспорофиллах располагаются многочисленные спорангии. Листья этого растения, как и большинства цикадовых, перистые, причем каждый листочек или сегмент имеет хорошо выраженную главную жилку, от которой отходят многочисленные дихотомически ветвящиеся боковые жилки (рис. 47, 4).

  1. Материал: мегаспорофилл Cycas revoluta ссемязачатками.

    2. Задание: зарисовать листовидный мегаспорофилл, отметив семязачатки и развивающиеся семена.
  2. Материал: микроспорофиллы С. revoluta.

    3. Задание: зарисовать микроспорофилл с многочисленными сорусами микроспорангиев.
  3. Материал: мегаспорофилл Ceratozamia mexicana.

    4. Задание: зарисовать мегаспорофилл, отметив два семязачатка.
  4. Материал: микроспорофилл С. mexicana.

    5. Задание: зарисовать микроспорофилл, отметив сорусы микроспорангисв.
  5. Материал: препарат микроспор С. mexicana

    6. Задание: зарисовать микроспору.

112

* У этой группы растений бывает ветвление двух типов; моншюдиальное и симподиальное; при определенных приемах в культуре можно вызвать дополнительные ветвления.


Отдел Ginkgophyta - гинкговидные

КЛАСС GINKGOOPSIDA - ГИНКГОВЫЕ

Растения, в настоящее время известные главным образом в культуре в Японии, Китае и Корее и оттуда уже распространившиеся по ботаническим садам. Местонахождения их в диком состоянии не были известны вплоть до середины нашего

112

столетия и имеются только на небольшой территории Восточного Китая.

Рис. 49. Листья вымерших гинкговых. 1 - Sphenobaiera uninervis. 2 - Baiera potymorpha, 3 - Ginkgo adiantoides, 4 - 5. tongifotia.
Рис. 49. Листья вымерших гинкговых.
1 - Sphenobaiera uninervis. 2 - Baiera potymorpha, 3 - Ginkgo adiantoides, 4- 5. tongifotia.

Геологическая история гинкговых начинается с пермского периода, может быть несколько раньше, а в триасе и юре это широко распространенные растения, вероятно входившие в число основных лесообразующих пород, но к концу мела эта группа начинает угасать, а до нашего времени доживает, и то в основном в культуре, один вид - Ginkgo biloba.Ископаемые и более древние представители гинкговых характеризовались довольно сильно рассеченными на 4 - 12 лопастей листьями с хорошо заметным дихотомическим жилкованием. Постепенно рассеченность листа в процессе эволюции гинкговых уменьшалась, и у современного вида обычно на молодых листьях имеется один глубокий надрез, разделяющий лист на две лопасти (рис. 49).

Ginkgo biloba- высокое древесное растение, обладающее моноподиальным ветвлением. Листья, опадающие на зиму, вееровидные, сравнительно некрупных размеров с ясным дихотомическим жилкованием, напоминают увеличенные сегменты листа папоротника Adiantum.Образует удлиненные и укороченные побеги. Семязачатки располагаются по два на сильно редуцированном стробиле; микростробилы сережчатые, микроспорофиллы палочкообразные, несущие два (иногда больше) микроспорангия. Семязачатки имеют архего-ниальную камеру, а при прорастании мужского гаметофита образуется гаустория, прикрепляющая его к нуцеллусу, и сперматозоиды.

113


Порядок Ginkgoales - гункговые

Содержит только одно семейство Ginkgoaceae, поэтому характеристика семейства совпадает с характеристикой порядка.

Семейство Ginkgoaceae - гинкговые

Из современных голосеменных гинкговые и цикадовые являются наиболее древними растениями, широко распространенными еще в мезозое и в то же время сохранившими наибольшее

113

количество черт, сближающих их с папоротниками. У современного Ginkgo bilobaэти черты заметнее всего проявляются в своеобразных листьях с дихотомическим жилкованием, как у большинства папоротников, в тенденции к "дихотомическому" расчленению листа на две доли (еще более выраженной у вымерших гинкговых) и их листопадности. А строение примитивного семязачатка, особенности развития мужского гаметофита и наличие сперматозоидов повторяют те же особенности, которые мы отмечали у цикадовых. По-видимому, эти две древние группы голосеменных находятся приблизительно на одном филогенетическом уровне, совпадая и по времени возникновения их на Земле, и по времени расцвета.

Ginkgo biloba,или, как его называют в Японии, серебряный абрикос, - красивое высокое листопадное дерево, в молодом состоянии с хорошо заметным моноподиадьным ветвлением, которое у старых экземпляров из-за неравномерного роста боковых ветвей становится видным только на отдельных более молодых побегах. У гинкго, так же как и у хвойных, существует два типа побегов: удлиненные и укороченные. Укороченные побеги возникают из пазушных почек, развивающихся на удлиненных равномерно олиственных побегах, и обычно заканчиваются пучком из нескольких листьев; удлиненные же побеги несут одиночные листья, расположенные в спиральном порядке. На укороченных побегах весной, в конце апреля - начале мая, образуются генеративные органы этого своеобразного растения. Гинкго - растение двудомное, так же как и цикадовые, поэтому мужские экземпляры развивают только микростробилы, а женские - ме-гастробилы.

Микростробилы гинкго имеют вид некрупной желтоватой сережки, на гибкой оси которой сидят микроспорофиллы, уже не листовидные, а скорее имеющие вид ножки или короткого стебелька, несущего обычно два свисающих с их концов микроспорангия, хотя иногда их может развиваться и больше. Микроспоры, овальные или эллипсоидальные, очень похожи на микроспоры цикадовых.

Мегастробилы несут всего по два семязачатка и обычно состоят из довольно длинной ножки, на верхушке которой окруженные валиком сидят семязачатки. Однако известны случаи нахождения ветвистых, напоминающих рыхлую кисть, мегастро-билов. Они, по-видимому, являются атавизмом и говорят о том, что в прошлом мегастробил действительно напоминал рыхлый стробил с немногочисленными семязачатками, а то, что мы наблюдаем у гинкго в настоящее время, - это результат сильной редукции его (рис. 50).

Семязачаток гинкго устроен так же, как у цикадовых. Снаружи он покрыт массивным интегументом с микропиле, или пыльцевходом, в верхней части. Под интегументом располагается нуцеллус, или мегаспорангий, который, отслаиваясь от

114

Рис. 50. Ginkgo biloba.
1-укороченный побег с мегастробилами; 2 - мегастробил с двумя семязачатками; 3 - укороченный побег с микростробиламн; 4 - лист; 5 - продольный разрез семязачатка в момент образования мегаспоры; б - мегастробил со зрелым семенем; 7- разрез мегастробнла; 8- -мнхроспорофнлл с двумя микроспорангиями; 9 - аномальный ветвистый мегастробил.

интегумента, под микропиле образует пыльцевую камеру. Из мегаспоры (рис. 50, 5), развивающейся в нуцеллусе к середине мая, возникает первичный эндосперм, или женский гаметофит. В этот период семязачаток интенсивно разрастается. Между женским гаметофитом и нуцеллусом над архегониями появляется архегониальная камера. Микроспоры гинкго попадают на семязачаток весной, в конце апреля - начале мая, когда раскрываются микроспорангии и микроспоры разлетаются в воздухе. В это время из микропиле на поверхность семязачатка выступает капля сахаристой жидкости, которая, постепенно усыхая, втягивает попавшую на ее поверхность микроспору в пыльцевую камеру. А в пыльцевой камере начинается прорастание микроспоры в мужской гаметофит, идущее по тому же типу, что у цикадовых. Так же образуется гаустория, прикрепляющая гаметофит к ну-целлусу, так же расплываются все клетки гаметофита, и образовавшиеся многожгутиковые сперматозоиды выплывают в архе-гониальную камеру в этой жидкости и доплывают до архегониев. Этот процесс происходит уже в первой половине сентября.

Особенностью развития семязачатков гинкго, как и у цикадовых, является раннее его разрастание и дифференциация интегумента на три слоя: внешний мясистый (саркотеста), средний

115

каменистый (склеротеста) и самый внутренний, бумажистый. Эта специализация тканей семязачатка наступает еще до оплодотворения, так что внешне отличить оплодотворенный семязачаток от неоплодотворенного нельзя. Зрелый оплодотворенный семязачаток к осени становится янтарно-желтым, напоминая собой плод желтоплодной сливы (рис. 50, 6, 7).Дальнейшее развитие семени происходит уже на земле, где без периода покоя они и прорастают, как только зародыш достигнет своего наибольшего развития. Обычно из двух семязачатков мегастробила у гинкго развивается только один, второй засыхает, но иногда созревают и оба семязачатка. Желтоватые, сочные, подернутые восковым налетом семена гинкго, безусловно, служат для привлечения животных и птиц. А гладкая желтовато-белая "косточка" (склеротеста) защищает зародыш. Кстати, именно эта "косточка" и послужила поводом японцам назвать гинкго "серебряный абрикос". Мягкая часть семени гинкго (саркотеста) очень рано приобретает весьма неприятный запах из-за прогоркания содержащихся в ней масел, а семена с эндоспермом, по вкусу напоминающие сырой горох, издавна употреблялись на Востоке в пищу в вареном или жареном виде.

В первой половине XVIII в. гинкго был ввезен в Европу, распространился по ботаническим садам мира. В нашей стране, кроме южных районов, взрослые экземпляры гинкго есть в Риге, у здания университета. Это красивое дерево охотно используют для озеленения городов в Японии, оно может расти и в условиях юга нашей страны.

  1. Материал: гербарий Cinkgo biloba.

    2. Задание: зарисовать удлиненный и укороченный побеги, листья, отметив дихотомическое жилкование.
  2. Материал: фиксированный мегастробнл с 2 семязачатками, из которых один развивается в семя на укороченном побеге в. biloba.

    3. Задание: зарисовать мегастробил. отметив валик, недоразвившийся семязачаток и развивающееся семя.
  3. Материал: препарат продольного среза семязачатка гинкго.

    4. Задание: зарисовать семязачаток, отметив валик, ннтегумент, микропиле, пыльцевую камеру, нуцеллус, начавшую прорастать мегаспору.
  4. Материал: зрелое семя С. biloba.

    5. Задание: зарисовать семя и его "косточку" - склеротесту с удаленным внешним слоем интсгумента - саркотестой.
  5. Материал: микростробнл G. biloba.

    6. Задание: зарисовать сережковидный микростробнл.
  6. Материал: препарат микроспррофилла О. hi/oliaсо спорангиями.

    7. Задание: зарисовать микроспорофилл и два раскрывшихся микроспорангия.

116


Отдел Pinophyta - соснововидные, или хвойные

КЛАСС PINOPSIDA - ХВОЙНЫЕ

Геологическая история этой наиболее многочисленной в настоящее время группы голосеменных растений начинается с нижнего карбона, но ее более древняя и примитивная ветвь -

116

кордаиты - вымерла к концу триаса. Более молодая ветвь - хвойные - возникла в верхнем карбоне, она достигла наивысшего расцвета в юре - мелу, а затем частично и ее представители стали "сходить со сцены". Сейчас хвойные представлены на нашей планете 7 - 8 семействами, многочисленными родами и видами, к тому же хвойные часто являются основными лесообразующими породами.

Подавляющее большинство хвойных - это растения древесные, хотя есть среди них кустарники (можжевельники) и даже мелкие кустарнички (виды из p. Dacrydiumсем. Podocarpaceae), есть одно паразитное растение (p. Parasitaxusиз сем. Podocarpaceae).

Листья подавляющего большинства хвойных, называемые хвоей, узколинейной или чешуевидной формы, однако это справедливо только для хвойных умеренного климата. Хвойные, формировавшиеся в условиях мягкого субтропического или тропического климата, к тому же более древние по своему происхождению, имеют листья отнюдь не хвоевидные. Чаще всего они широколанцетные, иногда с хорошо заметной главной жилкой (некоторые представители p. Podocarpus)или с многочисленными кажущимися более или менее параллельными жилками, но на самом деле нередко имеющими дихотомическое жилкование. Длина таких листьев может достигать 15 - 18 см, а ширина 6 см у некоторых агатисов (p. Agathis)и 35 и 9 см соответственно у некоторых иодокарпусов (p. Podocarpus).Этим они напоминают скорее листья вымерших кордаитов, чем хорошо знакомую хвою сосен, елей или пихт.

Побеги хвойных бывают двух типов: удлиненные - ауксиблас-ты, и укороченные - брахибласты. Последние всегда появляются на ауксибластах в пазухах развивающихся на них либо зеленых листьев, либо чешуевидных, не окрашенных в зеленый цвет. Укороченные побеги нарастают ежегодно в длину на миллиметры или даже доли миллиметров и несут на верхушке два листа и больше (хвоин). Подавляющее большинство хвойных вечнозеленые растения, однако два рода - лиственница и золотая лиственница сбрасывают на зиму со своих укороченных побегов нежную и мягкую хвою.

Генеративные органы хвойных - это пыльниковые шишки, или микростробилы, состоящие из оси и микроспорофиллов с микроспорангиями, и семенные шишки, которые из-за несколько иного происхождения, чем мегастробилы цикадовых и гинкговых, не называют мегастробилами. Строение тех и других достаточно разнообразно в разных семействах.

Менее разнообразны по величине и форме пыльниковые шишки. Наиболее крупные они у ряда араукарий, у которых иногда достигают 25 см в длину при 4 - 5 см в диаметре. Такие крупные микростробилы скорее напоминают шишки цикадовых. У большинства же хвойных длина микростробилов колеблется в

117

пределах I - 3 см, а у некоторых кипарисовых составляет всего несколько миллиметров. Микроспорофиллы чаще всего имеют дорзивентральное строение и несут от 2 до 15 - 20 (у p. Agathisиз сем. Araucariaceae) микроспорангиев; по-видимому, у более древних хвойных микроспорангиев бывает больше, чем у более продвинутых, и число их колеблется. Однако бывают и щитковидные, имеющие радиальную симметрию микроспорофиллы в сем. Тахасеае.

Микроспоры некоторых хвойных (семейства Pinaceae, Podoсаrрасеае) несут воздушные мешки, однако в других семействах их нет. Воздушные мешки хвойных, унаследованные еще от кордаитов, служат для распространения пыльцы - микроспор по воздуху, а также и при прорастании пыльцы на семязачатках. Дело в том, что семязачаток большинства хвойных перед опылением выделяет из микропиле капельку сахаристой, так называемой опылительной жидкости, подобно гинкговым и цикадовым. Попавшие на ее поверхность микроспоры благодаря воздушным мешкам, выполняющим роль поплавков, принимают всегда одно положение - направлены к нуцеллусу своим дистальным полюсом, откуда и будет происходить прорастание пыльцевой трубки. Наличие пыльцевой трубки, а не гаустории отличает хвойные от цикадовых и гинкговых. Ее роль заключается в доставке подвижных мужских ядер - спермиев, а не сперматозоидов к архегонию. Благодаря этой новой детали в оплодотворении хвойных отпадает необходимость в архегониальной камере, отсутствующей у них. Поведение пыльцевой трубки у разных семейств хвойных несколько различно: у наиболее древнего и примитивного сем. Araucariaceae она сильно разрастается, ветвится, пронизывая всю семенную шишку, иногда заходя даже в ее осевую часть; у большинства же хвойных пыльцевая трубка проходит через нуцеллус и, проникая через шейку архегония, достигает яйцеклетки. Вслед за этим происходит оплодотворение ее (рис. 45).

Прорастание пыльцы, т. е. образование мужских гаметофитов, у хвойных обычно начинается еще в микроспорангии, где первое деление микроспоры дает крупную антеридиальную клетку и маленькую проталлиальную, претерпевающую затем еще несколько делений. Пыльца рассеивается в воздух, имея уже внутри оболочек несколько клеток. Однако существуют и исключения из этого правила в семействах тиссовых, кипарисовых и некоторых таксодиевых, у которых пыльца рассеивается в одноклеточном состоянии. Мужской гаметофит хвойных тоже различен у разных семейств. Так, у араукариевых и подокарповых он состоит из многих (от 8 до 40) проталлиальных клеток - собственно клеток мужского гаметофита; у тиссовых, таксодиевых и кипарисовых проталлиальные клетки совсем не образуются, а у сосновых образуются две быстро отмирающие проталлиальные клетки. Таким образом, мужской гаметофит, его ткань, у хвойных сильно

118

редуцирован. Вторая клетка, образующаяся при первом делении микроспоры хвойных, носит название антеридиальной. Обычно она делится на генеративную клетку и клетку трубки. Генеративная клетка позднее дает клетку-ножку и сперматогенную клетку, из которой при делении возникают два подвижных мужских ядра - спермия. Клетка трубки более не делится и дает начало пыльцевой трубке. Если желри первом делении клетки микроспоры проталлиальные клетки не образуются, то клетка микроспоры, делясь, образует генеративную клетку и клетку ножки, дальнейшее же их развитие идет так же, как у хвойных, сохранивших проталлиальные клетки.

Семенные шишки хвойных весьма разнообразны по величине, форме и способу рассеивания семян. Общим для них является принцип строения шишки, имеющей осевую часть, на которой располагаются кроющие чешуи, а в их пазухах помещаются семенные чешуи, несущие сначала семязачатки, а позднее семена. Семенная чешуя не является гомологом мегаспорофилла, а представляет собой результат уплощения и редукции целого мегастро-била, сидевшего у примитивных предков современных хвойных в пазухе кроющей чешуи. Таким образом, в семенной шишке хвойных видоизмененным мегастробилом является только семенная чешуя, а не вся семенная шишка. Кроющие чешуи в зрелой шишке могут быть хорошо выражены (например, у тсуги, пихт, лиственниц, некоторых подокарповых), иногда даже значительно превышают семенную (например, у куннингамии) или могут срастаться с семенной в зрелом состоянии (у многих таксодиевых, у араукариевых), или становиться незаметными, исчезая в зрелой шишке (как у елей). Семенные чешуи у большинства хвойных более или менее деревенеют к моменту созревания шишки и служат защитой для семян. Однако у хвойных уже давно существует другое направление в эволюции семенных чешуи и распространения семян - появление приспособлений к распространению семян птицами и животными. В семействах тиссовых, подокарповых и головчатотиссовых семенная чешуя становится к моменту созревания семян сочной, мясистой и ярко окрашенной, имитируя плод цветковых. Сходное явление наблюдается и в семействе кипарисовых у рода можжевельник, где семенные чешуи становятся мясистыми, сладкими и окрашиваются в синий или красно-коричневый цвет.

Семязачатки хвойных отличаются от таковых цикадовых и гинкговых более простым (упрощенным) строением. Семязачатки покрыты интегументом, под которым располагается мегаспорангий - нуцеллус. Из возникшей в нем мегаспоры, внутри ее оболочки, развивается женский гаметофит - первичный эндосперм, в верхней части которого образуются архегонии. Число их различно: у более примитивных хвойных их может быть до 25 (сем. Araucariaceae) и даже до нескольких сотен, у кипариса, например, до 200. У наиболее хорошо известного семейства сосновых

119

архегониев обычно 2. Строение архегониев хвойных упрощено по сравнению с архегониями папоротникообразных - исчезли клетки брюшка, число клеток шейки невелико и варьирует от 16 у пихты до 2 у тсуги. Главное же отличие семязачатка хвойных от семязачатков цикадовых и гинкговых - это отсутствие архегониалыюй камеры, которая стала ненужной при наличии пыльцевой трубки, доставляющей спермий к яйцеклетке (рис. 45).

После оплодотворения яйцеклетки начинается развитие семени. Интегумент становится более или менее твердым, образуя семенную кожуру, у некоторых хвойных даже деревянистую (у сибирской сосны, у пинии). Нуцеллус сморщивается до тонкой бумажистой пленки; женский гаметофит, наоборот, наполняется питательными веществами и разрастается. А из зиготы возникает зародыш спорофита, в котором хорошо различимы семядоли, подсем я дольное колено, зародышевый корешок и подвесок.

Современные хвойные занимают в природе очень существенное место, ибо, часто являясь основными лесообразующими породами как в северном, так и в южном полушариях, покрывают большие пространства и обусловливают распространение других высших растений и животных, обитающих в этих условиях.

В жизни человека и в его хозяйстве хвойные также играют очень большую роль. Они дают строительный и поделочный материал, различные смолы и скипидар, бальзамы, служат источником витаминов для человека и домашних животных, лекарственных веществ, фитонцидов, сырьем для химической промышленности. Очень широко хвойные используются в озеленении городов, образовании ветро- и снегозащитных изгородей.

120


Порядок Araucariales - араукариевые

Семейство Araucariaceae - араукариевые

Палеоботанические остатки араукариевых известны уже с поздней перми, в настоящее время семейство находится в состоянии явного упадка: резко сократился широкий ранее ареал этого семейства, в прошлом заходивший в северное полушарие, а сейчас лежащий в основном в пределах южного, резко сокращены и ареалы отдельных видов.

В порядке аракауриевых, содержащем одно сем. Araucariaceae, наиболее ярко проявляются черты сходства с ископаемыми кордаитами. Многие виды араукариевых имеют не свойственные большинству видов хвойных хвоевидные листья, а крупные, длиной до 10 - 18 см, широколанцетные или почти округлые, плотные листья, часто еще с дихотомическим, как у кордаитов и папоротников, жилкованием. Микростробилы достигают максимальной у хвойных (до 25 см) длины, а микроспорофиллы несут многочисленные (до 20) длинные свисающие микроспорангии, что у голосеменных является весьма примитивным признаком. К

120

числу древних и примитивных признаков нужно отнести скученность окаймленных пор на трахеидах араукариевых, подобно тому, что наблюдалось у вымерших кордаитов, наличие сравнительно большого (8 - 15) числа архегониев в семязачатке. Но в семенных шишках проявляются черты определенной специализации: семенная и кроющая чешуи араукариевых срастаются, несут только по одному семязачатку, у p. Araucariaк тому же врастающему в эти сросшиеся чешуи.

К сем. Araucariaceae - араукариевые, принадлежат два рода Agathisи Araucaria,насчитывающие около 20 видов каждый. В настоящее время семейство распространено главным образом в южном полушарии: в Южной Америке, на востоке Австралии, в Новой Гвинее, Новой Каледонии, на острове Норфольк, Новых Гебридах - p. Araucaria,и от полуострова Малакка через многочисленные острова и архипелаги этого района до северо-восточной части Австралии - p. Agathis.Однако ископаемые остатки араукариевых известны из Европы, Северной Африки и Америки, т. е. ареал этого семейства сильно сократился.

Современные араукариевые - это крупные древесные растения с характерным для хвойных моноподиальным ветвлением, но у старых экземпляров агатисов правильность кроны нередко нарушается. У американских видов араукарии (А. агаисапа)в результате очищения ствола от боковых ветвей крона приобретает характерную зонтиковидную форму, а у A. columnaris,араукарии колонновидной, из Новых Гебридов имеет облик, давший этому виду название - вид высокой стройной колонны (рис. 51, 52).

Рис. 51. Araucaria anguslifoliaв Юж. Америке.
Рис. 51. Araucaria anguslifoliaв Юж. Америке.

121

Рис. 52. A raucaria columnaris.
Рис. 52. A raucaria columnaris.

Листья двух американских видов араукарии, А. агаисапаи A. angustifolia,крупные, жесткие, ланцетной или удлиненно-ланцетной формы, густо расположенные на побегах спирально, у одной австралийской араукарии A. bidwillliони тоже крупные и широкие, но располагаются двурядно. У многих араукарий листья имеют хвоевидную форму, как, например, у A. excelsa (A. heterophylla),но по достижении зрелости становятся чешуевидными, резко меняя облик растения (рис. 53). Для p. Agathisхарактерны крупные ланцетные, яйцевидные, иногда до округлых листья, достигающие 15 - 18 см в длину и 6 см в ширину.

Араукариевые - обычно растения двудомные. Их микростробилы, самые крупные среди хвойных, могут занимать пазушное или верхушечное положение. Микроспорофиллы несут у видов араукарии от 3 до 20 длинных, свисающих вдоль ножки спорофилла микроспорангиев; у агатисов их несколько меньше (от З до 15). Микроспоры араукариевых без воздушных мешков.

Семенные шишки араукариевых крупные, шаровидные, достигающие у A. bidwillii35 см в диаметре (рис. 54), у агатисов от 6 до 15 см (рис. 55). Срастающиеся семенные и кроющие чешуи носят название шишечных (или Шишковых). У p. Araucariaединственный обращенный семязачаток по мере развития шишки постепенно врастает в шишечную чешую, и к моменту созревания шишек семя оказывается окруженным семенной и кроющей чешуями. У агатисов срастания семязачатка с шишечной чешуей не происходит и семя с несимметрично, сбоку расположенным крылом лежит под массивной шишечной чешуей. Зрелые семена американских А. агаисапаи A. angustifoliaкрупные, длиной до 5 см, остаются внутри шишечной чешуи, а еще более крупные и тяжелые съедобные семена A. bidwilliiвыскальзывают из разрушающейся шишечной чешуи*. У остальных видов араукарии семена значительно меньших размеров и иногда снабжены летательными приспособлениями в виде двух крыловидных выростов самих семян или Шишковых чешуи.

Семейство араукариевых широко применяется в хозяйственной деятельности человека и поэтому его представители сильно страдают от уничтожения. Высоко ценится древесина араукарии и

122

Рис. 53. Araucaria excelsa.1 - проросток. 2 - ювенильные побеги, 3 - зрелый побег.
Рис. 53. Araucaria excelsa.1 -проросток. 2 - ювенильные побеги, 3 -зрелый побег.

агатисов, идущая на постройки и изготовление мебели, в пищу идут семена; виды агатисов дают так называемую даммарову смолу, или копал, используемую в технике. Араукариевые декоративны и пользуются популярностью в ботанических садах и оранжереях как экзотические хвойные. Чаще всего культивируют американские A. araucana, A. angustifotia,австралийскую A. bidwillii, A. columnaris,виды агатисов.

Первым видом араукарий, описанным еще в конце XVIII в. и быстро взятым в культуру, была A. araucana,чилийская араукария, распространенная в Андах в Чили и в Аргентине. Это крупное дерево, ствол которого в молодом состоянии почти до земли покрытый боковыми ветвями, позднее очищается от сучьев и имеет зонтиковидную крону. Листья A. araucanaплотные, жесткие, густо расположенные по спирали,

123

Рис. 54. Зрелая шишка Araucaria bidwillii (I) и A. anffuslifolia (2).
Рис. 54. Зрелая шишка Araucaria bidwillii (I) и A. anffuslifolia (2).
Рис. 55. Род Agathis. 1 - побег, 2 - мнкростробнл. 3 - микроспорофилл с микроспорангиями. 4 - семенная шишка; 5 - шишечная чешуя с семенем, 6 - семя.
Рис. 55. Род Agathis.
1 -побег, 2 - мнкростробнл. 3-микроспорофилл с микроспорангиями. 4 -семенная шишка; 5 -шишечная чешуя с семенем, 6- семя.

треугольно-яйцевидные, заканчивающиеся остроконечием. Резким, отличием араукарии чилийской от других хвойных является долговечность листьев, доживающих до 40 лет и в течение многих лет покрывающих молодой ствол дерева и его старые побеги.

Микростробилы цилиндрической формы очень длинные, до 20 - 25 см, выходящие из пазух листьев. Микроспорофиллы

124

крупные, длиной до 8 мм, имеют длинную ножку, заканчивающуюся треугольным расширением, переходящим в длинное, отогнутое книзу острие. С расширенной части микроспорофилла параллельно ножке свешиваются длинные микроспорангии в числе 12 - 16. Семенные шишки этого растения сидят на коротких боковых побегах, покрытых листьями, постепенно переходящими в чешую шишек. Шишки уже в молодом состоянии значительно крупнее шишек большинства хвойных и имеют шаровидно-яйцевидную форму, а в зрелом состоянии более или менее шаровидны, достигая 18 см в диаметре и массы до 1,5 кг. Семена, заключенные в сросшихся кроющей и семенной чешуях, крупные, длиной до 2,5 - 4 см. На поверхности зрелого семени можно видеть удлиненный язычок - верхний кончик семенной чешуи. Семена араукарии питательны и вкусны и на их родине охотно употребляются в пищу (рис. 56).

У второго американского вида A. angustifolia,араукарии бразильской, распространенной в Южной Бразилии, листья более узкие и мягкие, чем у чилийской (рис. 57). Отличается она также несколько иной формой микроспорофилла, не имеющего

Рис. 56. Мeгастробилы Araucaria bidwillii. а - схема строении шишечной чешуи и семязачатка: 1 - кроющая и 2 - семенная чешуи; б - шишечная чешуя в момент оплодотворения; в - разрез зрелого семени. заключенного в шишечную чешую; 3 - апофиз.
Рис. 56. Мeгастробилы Araucaria bidwillii.
а -схема строении шишечной чешуи и семязачатка: 1- кроющая и 2 -семенная
чешуи; б -шишечная чешуя в момент оплодотворения; в -разрез зрелого семени.
заключенного в шишечную чешую; 3 - апофиз.

125

Рис. 57. Araucaria anguslifolia. 1 - молодая семенная шишка. 2 - побег с мнкростробилом, 3 - михроспорофнллы с мккроспорангнямн.
Рис. 57. Araucaria anguslifolia.
1 - молодая семенная шишка. 2 - побег с мнкростробилом, 3 - михроспорофнллы с мккроспорангнямн.

такого длинного острия, как у А. агаисапа,и менее ярко выраженным язычком на семенах, тоже не имеющим длинного придатка.

  1. Материал: побеги Araucaria агаисапа.

    2. Задание: зарисовать побег, отметив крупные спирально расположенные листья.
  2. Материал: микростробил Araucaria angustifolia.
    Задание: зарисовать микростробил.
  3. Материал: микроспорофилл A. angustifolia.

    4. Задание: зарисовать микроспорофилл, отметив его ножку, надсвязник и микроспорангии.
  4. Материал: семя A. angustifolia,заключенное в шишковую чешую.

    5. Задание: зарисовать семя, отметив язычок.

126

* В Австралии аборигены делают из крупных и питательных семян этого растения лепешки, наподобие хлебных.


Порядок Taxales - тиссовые

Палеоботанические остатки порядка известны с верхнего триаса. В настоящее время порядок включает в себя два небольших семейства: Тахасеае - тиссовые, и Cephalotaxaceae - голов-чатотиссовые, распространенные, за исключением двух видов, в пределах северного полушария. Это древесные или кустарниковые растения с плотными темно-зелеными хвоевидными листьями, чаще всего линейными и расположенными двурядно. Микростробилы у них одиночные, реже сережчатые, или объединены в головчатое собрание и расположены в пазухах листьев. Микроспорофиллы чаще имеют радиальное строение, хотя у некоторых видов наблюдается переход к дорзивентральности. Микроспоры без воздушных мешков.

Мужской гаметофит тиссовых предельно редуцирован и не имеет проталлиальных клеток. Строение семенных шишек весьма специализировано в связи с приспособлениями к переносу семян животными и птицами. В семенной шишке число семенных чешуи редуцировано часто до одной, которая становится мясистой и окрашенной к моменту созревания семени. Число семязачатков сокращено тоже до одного; в семействе головчатотиссовых шишки несколько менее редуцированные и состоят из нескольких семенных чешуи и семязачатков, сидящих попарно в пазухе кроющих чешуи. Порядок тиссовых является особой ветвью эволюции хвойных, где сильно видоизмененные семенные шишки как бы имитируют плод цветковых в связи с зоохорией.

Семейство Тахасеае - тнссовые

Содержит пять родов, распространенных в Западной Европе, Северной и Центральной Америке, Юго-Восточной Азии; три рода имеют весьма небольшой ареал.

Древесные растения, иногда доживающие до весьма солидного возраста - до 2000 лет, или кустарники. Листья двурядно расположенные, хвоевидные, с хорошо заметной жилкой, лоснящиеся, темно-зеленые с верхней стороны и более светлые снизу.

Микростробилы обычно пазушные, одиночные, лишь у более примитивных pp. Austrotaxus и Amentotaxus сережчатые. У рода Taxus микроспорофиллы щитковидной формы, несущие с нижней стороны щитка несколько микроспорангиев; они скученно располагаются на оси микростробила, в нижней части одетого бесплодными чешуями, а у р. Torreya микроспорофиллы становятся дорзивентральными.

Семенные шишки содержат чаще всего один семязачаток, окруженный в молодом состоянии валиком - видоизмененной семенной чешуей, которая по мере созревания семени разрастается, закрывая большую его часть. Зрелая семенная чешуя, обычно называемая кровелькой, или а рил л юсом, приобретает ярко-красный, пурпурный, желтый или белый цвет, становится

127

мясистой и хорошо заметной на фоне темной хвои тиссовых.

Тиссовые, особенно p. Taxus, используются как декоративные растения, разводимые в парках и ботанических садах; их древесина очень прочная. У р. Тоrrеуа семена употребляются в пищу, у остальных родов они для человека несъедобны.

Наиболее широко известным и широко распространенным растением из сем. Тахасеае является тисе ягодный, Taxus baccata. Это растение обитает в подлеске лесов Западной Европы, Малой Азии, в Северной Африке и на территории европейской части СССР, ранее росло по средней полосе, в Крыму и Закавказье, но в результате оледенения, а также вследствие хищнической рубки его ареал сильно сократился. Растение сохранилось в основном в Крыму и Закавказье, где под Хостой входит в состав заповедной тиссово-самшитовой рощи. Тисе - растение очень теневыносливое и поэтому может расти совместно с наиболее теневыносливым растением из цветковых - самшитом. Растет тисе крайне медленно, поэтому даже относительно старые его экземпляры (могут доживать до 2000 лет) обычно невысоки. Его темная, двурядно расположенная хвоя с нижней стороны никогда не бывает покрыта восковым налетом, как, например, у растений из семейства сосновых, и окрашена в менее интенсивный зеленый цвет. В пазухах листьев располагаются мелкие одиночные микростробилы, в нижней части покрытые мелкими бесплодными чешуями, а далее несущие щитковидной формы, лопастные по краю микроспорофиллы, с нижней стороны которых свешиваются 5 - 9 микроспорангиев. Созревают микростробилы тисса ранней весной (рис. 58, б, в).

Сильно видоизмененные семенные шишки тиссовых развиваются на укороченных побегах, закладывающихся в пазухе листьев. Эти побеги покрыты мелкими чешуевидными листьями, шишка тоже пазушная, но в процессе роста она сдвигает в сторону верхушечную почку, занимая таким образом кажущееся верхушечное положение. В шишке имеется только одна семенная чешуя, преобразованная в ариллюс, или кровельку, несущая один семязачаток. Ранней весной на его микропиле появляется сверкающая капелька опылительной жидкости, а сам он почти обнажен, так как ариллюс тонким зеленым пояском окружает лишь основание семязачатка. Опылительная жидкость втягивает микроспору внутрь семязачатка, а ариллюс начинает расти вверх, постепенно закрывая быстро разрастающийся семязачаток. К осени, к моменту созревания семени, ариллюс становится слизисто-мясистым, ярко-красным, красиво выделяясь на фоне темной хвои. За внешнее сходство видоизмененных шишек тисса с ягодой он и носит видовое название тисе ягодный (рис. 58, г, ж, з).

Хвоя, семена тисса ядовиты для многих животных и человека, не ядовита лишь яркая кровелька, поедаемая птицами. Тисе широко используется как декоративное растение, достаточно легко переносящее стрижку; очень ценится его прочная красная,

128

не гниющая в земле древесина, приобретающая в воде красно-фиолетовый оттенок, к тому же легко полирующаяся. Из-за этих свойств тисе называют негной-деревом, или красным деревом, поэтому его в течение веков нещадно вырубали. Сейчас это растение занесено в Красную книгу и охраняется.

Рис. 58. Taxus baccata. a - побеги с семяпочками, зрелыми шишками и микростробилаии; 6 - микростробил; в - мнкроспорофилл; г - развивающийся семязачаток в семейной шишке тисса; d разрез побега, несущего молодую семенную шншку: 1 - верхушечная почка, сдвинутая в сторону шишкой, 2 - зачаток арнллюса - семенной чешуи; 3 - нуцеллус, 1 - интегумент. 5 -- мнкропиле, б - мегаспора; е - срез через побег, несущий две семенные шишки; ж - зрелая семенная шишка; я - ее разрез.

1. Материал: гербарий Taxus baccata.

Задание: зарисовать побег с двурядно расположенными листьями.

2. Материал: экспонат фиксированного побега Т. baccata с развивающимися и зрелыми семенными шишками.

Задание: зарисовать побег, отметив развивающиеся и зрелые семенные шишки, ариллюсы в них и семена.

3. Материал: препарат микроспорофилла Т. baccata.

Задание: зарисовать щитковидный микроспорофилл и его микроспорангии.

129

4. Материал: микростробил Т. baccaia.

Задание: зарисовать микростробил.

130


ЗАНЯТИЕ № 7

Порядок Finales - сосновые

Палеоботанические сведения о порядке имеются с позднего триаса: В него входит одно семейство Pinaceae, широко распространенное в северном полушарии и одно из самых крупных среди хвойных. Это главным образом древесные растения, изредка кустарники с типичными хвоевидными листьями, расположенными обычно по спирали или на концах укороченных побегов, обычно вечнозеленые, реже листопадные. Микростробилы верхушечные или пазушные, одиночные или скученные, микроспорофиллы дорзивентральные, а микроспоры у большинства родов имеют воздушные мешки. При прорастании микроспор образуется мужской гаметофит в виде двух быстро разрушающихся проталлиальных клеток. Строение семенных шишек характерное для большинства хвойных, с многочисленными семенными чешуями, сидящими в пазухе кроющих чешуи на оси шишки. Семена часто крылатые и распространяются ветром; у видов с особо крупными семенами крылышки редуцируются.

Семейство Pinaceae - сосновые

К этому семейству принадлежат наиболее общеизвестные хвойные, такие, как сосны, ели, пихты, кедры, лиственницы. В основном это крупные однодомные древесные растения, высота ствола которых достигает около 100 м, у большинства сосновых приближается к 40 - 50 м. У сосновых часто наблюдаются удлиненные (ауксибласты) и укороченные (брахибласты) побеги, развивающиеся из пазух хвоин, расположенных на побеге первого года; в таких случаях укороченные побеги несут пучки хвоин. На удлиненных побегах хвоя или чешуевидные листья располагаются уже в спиральном порядке. Хвоя обычно темно-зеленая, сохраняющаяся несколько лет, и только у двух родов - лиственница и золотая лиственница - она сбрасывается на зиму. Размеры хвои сильно варьируют: от 45 см у некоторых сосен и до нескольких миллиметров у некоторых пихт -и одного из кедров.

Пыльниковые шишки могут располагаться на концах удлиненных побегов, как у елей, или на концах укороченных, как у лиственниц и кедров, или быть скученными на концах побегов, располагаясь в пазухах хвои, как у пихт, наконец, могут

130

быть скученными в основании удлиненных побегов, но в пазухах чешуевидных листьев - у сосен. Микростробилы обычно относительно невелики, только у кедра они могут достигать 5 - 6 см, часто бывают окрашены в пурпурный цвет или желтый.

Микроспорофиллы этого семейства более или менее сходные по форме у разных родов. Они имеют короткую ножку, переходящую в расширенную часть, несущую два микроспорангия, свободная же часть микроспорофилла несколько загибается кверху, прикрывая собой микроспорангии вышележащих микроспорофиллов (рис. 59). Воздушные мешки на микроспорах

Рис. 59. Микростробилы и микроспорофиллы сем. Pinaceae (ориг.).а - Abies nordmanniana: 1 - мнкростробнлы на конце побега; 2 - отдельный мнкростробил; 3. 4 - микроспорофилл. 6 - Picea abies: 1 - микростробил; 2. 3 - микроспорофнлл. в - Larix sibirica: 1 - мнкростробил; 2. 3 - микроспорофилл, г - Cedrus deodara: I - микростробил; 2. 3 - мнкроспорофнлл. д - Pinus silvestris: 1 - собрание мнкростробнлов; 2 - отдельный мнкростробил; 3, 4 - мнкроспорофнлл.

131

Рис. 60. Продольный разрез молодой семенной шишки Pinus excelsa, гималайской сосны (ориг.). 1 - кроющая и 2 - семенная чешуи. 3 - семязачаток.
Рис. 60. Продольный разрез молодой семенной шишки Pinus excelsa, гималайской сосны (ориг.). 1 - кроющая и 2 - семенная чешуи. 3 - семязачаток.

отсутствуют только у лиственницы, тсуги и псевдотсуги, а у остальных родов их два.

Семенные шишки сосновых довольно разнообразны по внешнему виду, размерам: то немного больше 1 см, то достигают в длину 50 см; по консистенции: то более или менее кожистые, то деревянистые; по положению на побеге: то торчащие вверх, то поникающие; наконец, по созреванию: то отпадающие целиком, то рассыпающиеся. Шишка состоит из оси, на которой в спиральном порядке располагаются кроющие чешуи, у некоторых родов (псевдотсуга, пихта) еще сохраняющие несколько листовидный облик и превышающие по длине семенные чешуи, сидящие в их пазухах. Однако у многих родов, таких, как сосны, ели, например, кроющая чешуя короткая и заметна только у очень молодой шишки. Семенные чешуи, представляющие собой уплощенный репродуктивный стробил, несут на нижней стороне два обращенных семязачатка (рис. 60).

Опыление происходит весной, и развитие мужских и женских гаметофитов проходит под защитой плотных чешуи иногда в течение следующих месяцев, иногда только через год (у сосен). Созревают, таким образом, шишки сосновых по-разному: или в течение года, или на второй или даже третий год. Семена большинства сосновых мелкие и несут крылышко, образовавшееся из тканей семенной чешуи и способствующее распространению их ветром. Однако у многих видов сосен семена крупные, тяжелые и к полету неспособны. У таких видов крылышко редуцируется. Рассеиванию семян способствует, кроме раздвигания семенных чешуи в зрелой шишке, еще и распадение шишек у многих родов (кедры, пихты).

Сосновые широко используются в хозяйстве жителей северного полушария в основном как строительный, поделочный материал, в том числе для изготовления музыкальных инструментов; или как сырье для химической промышленности: такие продукты, как смолы, бальзамы, канифоль, являются источниками витаминов и фитонцидов. Кроме того, сосновые широко используются в зеленом строительстве; в северном же полушарии - это основные лесообразующие породы таежной зоны.

132

Большое семейство сосновых делят на три трибы (иногда подсемейства).

Триба Abieteae характеризуется наличием только удлиненных побегов - ауксибластов. К ней относятся ели, пихты, тсуги, псевдотсуги и род кетелеерия.

Род Abies - пихта, содержит около 40 видов, распространенных как в Новом Свете, так и в Евразии, из них на территории Советского Союза встречается 9 видов. Наиболее общеизвестна сибирская пихта, A. sibirica, заходящая из Сибири и на территорию европейской части СССР.

Abies sibirica - высокое красивое дерево с узко и правильно пирамидальной кроной, в которой боковые ветви от ствола спускаются косо вниз, придавая дереву стройный вид. Кора (корка) на стволе серая, гладкая, хорошо отличающаяся от трещиноватой корки елей. Хвоя сибирской пихты, темно-зеленая сверху, снизу несет две ярко-белые устьичные полоски, покрытые восковым налетом. Каждая хвоина расширяется в основании в так называемую пяту, имеет плоскую форму и на верхушке заканчивается тупо или даже двумя слегка выступающими зубцами. Хвоины располагаются на побеге спирально и довольно густо, а при высушивании не опадают с веток.

Микростробилы пихт образуются скученно в пазухах хвои на верхушках вегетативных побегов (рис. 59, а). Семенные же шишки, с хорошо заметными как в молодом, так и в зрелом состоянии кроющими чешуями сидят на побегах всегда вертикально. К моменту созревания семян семенные шишки рассыпаются, роняя на землю семена и широкие семенные чешуи, обычно соединенные с кроющими, а ось шишки остается на дереве (рис. 61, 2). На Кавказе встречается другой вид этого рода - A. nordmanniana, отличающаяся от A. sibirica более длинной хвоей и более крупными семенными шишками.

На территории Советского Союза в культуре, а в Северной Америке дико произрастает A. balsamea, пихта бальзамическая, дающая бальзам для заклеивания постоянных препаратов. Этот вид пихты характеризуется короткой и широкой хвоей и весьма некрупными семенными шишками.

Для всех этих видов пихт характерны торчащие и рассыпающиеся по созревании шишки, плоская, мягкая, тупая на верхушке хвоя, имеющая в основании пяту, - эти признаки являются родовыми для p. Abies.

Род Picea - ель, насчитывает около 40 видов*, распространенных как в Северной Америке, так и в Евразии; в Советском Союзе их 10 видов.

Наиболее общеизвестный вид - ель обыкновенная, P. exelsa, или, более правильно, P. abies. Это высокое, стройное дерево,

133

Рис. 61. Семейство сосновых.1 - Picea abies; 2 - Abies sibirica; 3 - Pinus sibirica (удлиненный и укороченный побеги); 4 - шишка P. sibirica; 5 - Larix sibirica; 6 - удлиненный побег L. sibirica, несущий укороченные побеги; 7 - удлиненный побег первого года с зелеными листьями.
Рис. 61. Семейство сосновых.1 - Picea abies; 2 - Abies sibirica; 3 - Pinus sibirica (удлиненный и укороченный побеги); 4 - шишка P. sibirica; 5 - Larix sibirica; 6 - удлиненный побег L. sibirica, несущий укороченные побеги; 7 - удлиненный побег первого года с зелеными листьями.

но имеет крону, несколько отличающуюся от кроны видов пихт, так как боковые ветви, располагаясь мутовчато, не спускаются, как у A. sibirica, вниз, а направлены более или менее горизонтально; корка более темная и трещиноватая у взрослых экземпляров ели. Хвоя P. abies острая на конце, сидящая на так называемых листовых подушечках - складочках корки, в поперечном сечении ромбовидная. По четырем поверхностям или граням хвои располагаются полоски устьиц. Для некоторых видов елей характерна несколько иная форма хвои - она более сплюснутая, напоминающая хвою пихт. Это представители особой секции в p. Picea - секции Omorica, куда относится сербская ель,

134

P. omorica, растущая в Югославии, а в нашей стране давно взятая в культуру.

Микростробилы P. abies располагаются на концах побегов в средней и верхней частях кроны. Они пурпурного цвета, внизу покрыты бесплодными листочками, а их спорофиллы, в спиральном порядке расположенные на оси пыльниковой шишки, несколько похожи на микроспорофиллы кедра. Микроспоры ели с двумя воздушными мешками (рис. 59, б).

Семенные шишки P. abies располагаются в верхней части кроны и в молодом состоянии направлены вверх. В это время шишки тоже пурпурного цвета, в них хорошо различимы мелкие кроющие чешуи, расположенные под семенными чешуями, в их основании. Семязачатки же располагаются с верхней стороны семенных чешуи. Сами семенные чешуи в этот момент изогнуты таким образом, что их верхний свободный край отогнут по направлению к основанию шишки. После опыления и оплодотворения шишка начинает разрастаться, ее семенные чешуи распрямляются, а сама шишка, поворачиваясь на 180°, становится повисающей. Зрелые шишки P. abies имеют более или менее цилиндрическую форму, суживаясь к обоим концам; кроющие чешуи становятся незаметными, а свободный край обратнояйцевидной семенной чешуи становится выгрызенно-зубчатым. Раскрываясь, такая шишка выпускает некрупные крылатые семена (рис. 61, 1).

На Урале и в Сибири P. abies сменяет другой вид ели - P. obovata, или сибирская ель. По признакам хвои эти два вида не отличаются, а вот шишки их различимы очень хорошо. У P. obovata они гораздо мельче, а края их семенных чешуи цельные, закругленные на верхушке.

В парках, садах, иногда на улицах и ш-ощадях наших городов можно видеть декоративные голубые ели. Это чаще всего американская ель колючая, P. pungens, или другие виды (ель канадская, ель Энгельманна). Picea pungens отличается от Р. abies не только голубовато-сизой хвоей, но большими размерами и острым колющим концом ее и самое главное семенными шишками. Они значительно светлее, чем у P. abies и мягче, семенные чешуи несут как бы обрубленный нижний конец, гру-бозубчатый по краю. Пыльниковые шишки этого вида коупнее, чем у P. abies, и ярко малиново-пурпурного цвета.

Поникающие по созревании и не рассыпающиеся семенные шишки, четырехгранная, острая, сидящая на листовой подушечке хвоя, осыпающаяся при высыхании, - это общие для елей родовые признаки.

К трибе Abieteae принадлежит еще p. Pseudotsuga, виды которого распространены в Северной Америке и Японии. Наиболее известной является давно введенная в культуру P. menzien-sii, псевдотсуга Мензинса, больше известная под своим синонимом P. douglasii (дугласова пихта). Хвоя этого растения, как

135

Рис. 62. Pseudotsuga menziensii (P. douglasii). 1 - побег с мнкростробиламн и семенной шишкой. 2 - лист, 3 - семенная чешуя с семенами, 4 - кроющие чешуи.
Рис. 62. Pseudotsuga menziensii (P. douglasii).1 - побег с мнкростробиламн и семенной шишкой. 2 - лист, 3 - семенная чешуя с семенами, 4 - кроющие чешуи.

и других видов псевдотсуг (рис. 62), действительно напоминает хвою пихт плоской формой и восковым налетом на нижней стороне, но листья этого рода обычно более длинные и узкие, чем в p. Abies. Самым же значительным отличием являются их шишки, не рассыпающиеся, как у пихт, и с очень крупными кроющими чешуями, далеко выступающими из-под закругленных семенных. Отличается также псевдотсуга от большинства сосновых микроспорами, лишенными воздушных мешков. У себя на родине это растение широчайшим образом используется как источник древесины. В нашей стране - это декоративное растение, разводимое в парках и ботанических садах на юге.

Триба Lariceae характеризуется наличием и удлиненных побегов - ауксибластов, и укороченных - брахибластов. На удлиненных побегах первого года развиваются очередные зеленые хвоевидные листья, в пазухах которых затем образуются укороченные побеги, несущие пучок многочисленных хвоинок. К этой трибе принадлежат три рода: Larix - лиственница, Pseudolarix - лжелиственница, или золотая лиственница, и Cedrus - кедр.

Род Larix насчитывает 10 - 15 (или даже 20) видов, распространенных в Северной Америке и в Евразии, из них 7 видов растут в пределах Советского Союза. На территории европейской части нашей страны наиболее известными в культуре являются европейская лиственница, L. decidua, и сибирская лиственница, L. sibirica, дико распространенная на Урале, в Сибири и в восточных районах европейской части СССР.

Находясь в культуре и произрастая в этих условиях рядом, оба вида легко гибридизируют между собой, при этом их видовые отличия сглаживаются, тем более что касаются они в основном мелких признаков семенных шишек. Larix sibirica, как и L. decidua, - красивое дерево с могучей раскидистой кроной, достигающее 50 м высоты. На удлиненных побегах лиственницы хорошо заметны темные, сравнительно короткие (длина

136

приблизительно равна.ширине) укороченные побеги, к весне образующие пучок мягкой, зеленой, приятно пахнущей хвои, которая осенью желтеет и постепенно облетает с дерева. Лиственница и близкий к ней род лжелиственница - единственные листопадные растения среди хвойных. По-видимому, это признак новый у хвойных, так как p. Larix считается наиболее молодым родом среди них.

Микростробилы L. sibirica, как и других видов этого рода, располагаются на укороченных побегах, они одиночные и невелики по размерам. Их микроспорофиллы похожи на микроспорофиллы сосны и пихты (рис. 59, в), а микроспоры лишены воздушных мешков. Семенные шишки L. sibirica тоже некрупные, около 2 - 3 см в длину, в них хорошо заметны слегка выступающие из-под семенных чешуи кроющие чешуи. Семенные чешуи у "чистых" (т. е. не гибридных) экземпляров имеют округлый верхний край, иногда несколько срезанный, и густо покрыты рыжеватым опушением. Характерной особенностью семенных шишек лиственницы является опадение их вместе с вегетативным побегом, обычно через несколько лет после рассеивания семян. Семена лиственницы мелкие и крылатые (рис. 61, 5-7).

Встречающаяся нередко в садах и парках L. decidua, европейская лиственница, в "чистом виде", т. е. не гибридизировав-шая с L, sibirica, имеет несколько более крупные семенные шишки длиной до 3 - 4, иногда даже 6 см, лишенные опушения и имеющие закругленный край семенной чешуи.

Лиственницы обладают очень прочной, смолистой, розового цвета древесиной, хорошо противостоящей разрушению в почве и в воде. Поэтому деревянные постройки из этого дерева сохраняются веками. Древесина лиственниц весьма ценится. Также дерево используется для озеленения, так как листопадность позволяет ему переносить задымленность современных городов.

Второй род трибы Lariceae - Cedrus, не является природным растением нашей флоры, но давно взятый в культуру вполне натурализовался в южных районах Советского Союза. Род состоит из трех видов: С. deodar а, гималайский кедр, С. libani, ливанский кедр, С. atlantica, атласский, четвертый - С. brevifolia с о. Кипр признается не всеми систематиками. Из них С. deodar a наиболее прочно вошел в культуру в Советском Союзе и широко используется в озеленении улиц наших южных городов. Атласский и ливанский кедры обычно культивируют у нас только в ботанических садах и парках.

Cedrus deodar a - величественное дерево, достигающее 50 м в высоту, с необыкновенно своеобразной раскидистой кроной. Его удлиненные побеги покрыты многочисленными и сравнительно крупными (длина превышает ширину) укороченными побегами, несущими пучок голубовато-зеленых, жестких и более длинных, чем у лиственницы, хвоин. Хвоя кедра на зиму не

137

опадает и существует на побегах иногда в течение 6 лет, но при закладке в гербарий облетает уже в первые несколько дней высушивания.

Микростробилы кедра одиночные, располагаются на верхушке укороченных побегов и окружены зеленой хвоей в их основании. Микростробилы у этого растения самые крупные в семействе сосновых, их длина может достигать 5 - 6 см. Микроспорофиллы обычной для всего семейства формы, с крупной свободной частью, выступающей над пыльниками, микроспоры с двумя воздушными мешками (рис. 59, г).

Рис. 63. Cedrus deodara.
Рис. 63. Cedrus deodara.

Семенные шишки кедра тоже закладываются на верхушке укороченных побегов и в молодом состоянии узкие, длинные,, около 2 см, темно-фиолетово-серые от воскового налета. Созревают они на 2 - 3-й год, причем уже через год форма шишек и окраска довольно сильно меняются: они становятся бочонко-видными, приобретают сизо-зеленую окраску. Зрелые шишки кедра крупные, до 10 см в длину, бочонковидные, с очень широкими семенными чешуями и исчезающими кроющими, рассыпающиеся, как у пихт. Семена довольно крупные, с большим крылом (рис. 63). Кроме декоративных свойств, человек издавна ценил душистую, прочную и красивую древесину кедров и использовал ее в своем хозяйстве. Cedrus deodara к тому же - священное дерево Индии, оно сажалось около храмов. Особенно ценилась древесина ливанского кедра, широко использовавшаяся в судостроении, для возведения построек древности и для различных поделок культового назначения.

Триба Pineae характеризуется наличием удлиненных и укороченных побегов, возникающих в пазухах чешуевидных незеленых листьев. Укороченные побеги закладываются на удлиненных побегах первого года жизни, весной покрытых только чешуевидными листьями. К этой трибе относится один из самых крупных родов хвойных - p. Pinus - сосна, насчитывающий около 100 видов, широко распространенных по всему северному полушарию и даже заходящих в южное (сосна Меркуза, P. mercusii). Род весьма разнообразен морфологически, распадается на ряд подродов, секций и т. д., характеризующихся большим разнообразием признаков

138

хвои и семенных шишек. Сосны обычно высокие древесные растения, иногда достигающие в высоту 100 м. Но среди них есть и кустарниковые виды, таков кедровый стланик, P. pumila. Укороченные побеги несут различное количество хвоин, поэтому различают двухвойные, треххвойные и пятихвойные виды. В поперечном сечении хвои могут быть выпукло-вогнутыми, более или менее сплющенными, треугольными. Они могут быть как весьма длинными, до 45 см, так и длиной всего 2 см. Разнообразен и цвет хвои, то темно-зеленый, то сизоватый; она может быть мягкой и поникающей на побеге, и наоборот, жесткой, торчащей. Не менее разнообразны и семенные шишки различных сосен, резко разнящиеся по величине, по форме, консистенции, цвету и т. д.

В нашей стране широко распространенным и общеизвестным видом является P. silvestris, сосна обыкновенчая. Это довольно крупное, до 25, иногда до 50 м, древесное растение, во взрослом состоянии сбрасывает большую часть боковых ветвей, обнажая медно-красный ствол и образуя пышную крону в своей верхней части. Сосны, растущие одиночно, обычно сбрасывают боковые побеги в меньшей степени, и крона их, таким образом, становится значительно больше. Листья P. silvestris располагаются на укороченном побеге по 2, после отмирания они так и опадают вместе с укороченным побегом. Хвоины P. silvestris по сравнению с другими видами сосен невелики, 5 - 7 см длиной. Они имеют характерную плоско-выпуклую форму на поперечном срезе, довольно жестки и колючи, по краю слегка зазубрены. Уетьичные полоски видны и на нижней и на верхней стороне листа.

Микростробилы развиваются в основании молодого побега текущего года в пазухах чешуевидных листьев и густо покрывают его основание. Они некрупные, желтые, с микроспорофиллами, наиболее мелкими среди наших сосновых. Микроспоры с двумя воздушными мешками (рис. 59, д). Семенные шишки развиваются по одной или по нескольку вблизи верхушки годичного молодого побега. В молодом состоянии они более или менее шаровидные, мелкие, длиной около 6 - 7 мм, окрашенные в пурпурный цвет. После опыления и оплодотворения, которые у сосны разделены промежутком времени в 12 - 14 мес., так как попавшая на семенную шишку пыльца зимует в ней и начинает прорастать на следующий год, семенные шишки быстро разрастаются, окрашиваются в темно-зеленый цвет, принимают коническую форму. А еще через год, т. е. на второй, иногда третий год, семенная шишка созревает, ее семенные чешуи деревенеют и расходятся, выпуская семена. К этому времени меняется цвет шишки: она становится темно-коричневой с хорошо заметными коричнево-серыми ромбовидными щитками на концах семенных чешуи. Кроющая чешуя, которую можно было заметить на изломе или срезе шишки первого года жизни, совершенно исчезает. Семена этого вида сосны мелкие, крылатые

139

(рис. 64). В подрод Pinus входит P. silvestris, а также крымская сосна, P. pallasiana, названная в честь Палласа, эль-дарская сосна, P. eldarica - эндемичный реликтовый вид Закавказья, пицундская сосна, P. pithyusa, тоже реликтовый и эндемичный вид, некоторые кавказские виды и виды, растущие за пределами нашей страны.

Хорошо известны съедобные семена - "кедровые орешки" P. sibirica, часто неправильно называемой кедром или кедровой сосной. Этот вид в диком состоянии растет на Урале и в Сибири, где является промысловым. Вкусные семена этого растения употребляются в пищу, кстати, и многими животными, и птицами. P. sibirica - очень красивое, могучее дерево с пушистой темно-зеленой кроной, высотой более 40 м. Его высокую декоративность обусловливает довольно длинная, до 13 см, хвоя, расположенная на укороченном побеге по 5 хвоин. Она темнее, чем у P. silvestris, трехгранная, зубчатая по краю и значительно более мягкая. Еще сильнее это растение отличается от P. sit-vestris зрелыми шишками - они крупнее, достигают 13 см в длину, в живом состоянии розовато- или сиреневато-бурые, с мясистыми и очень смолистыми семенными чешуями, на которых щиток

Рис. 64. Pinus sitvestris. 1 - побег с иикростробилами, 2 - побег с семенной шишкой первого годе, 3 - она же крупным планом, 4 - семенная чешуя с семязачатками, 5 - семенная шишка второго года, 6 - зрелая семенная шишка, 7 - семя, в - семена иа семенной чешуе.
Рис. 64. Pinus sitvestris.1 - побег с иикростробилами, 2 - побег с семенной шишкой первого годе, 3 - она же крупным планом, 4 - семенная чешуя с семязачатками, 5 - семенная шишка второго года, 6 - зрелая семенная шишка, 7 - семя, в - семена иа семенной чешуе.

140

почти не выражен. Под защитой мясистых чешуи лежат крупные, до | см длиной, бескрылые семена, одетые деревянистой семенной кожурой. Семена содержат до 65% "кедрового" масла, белок, сахара, витамины, в частности витамин Е, и являются вкусным питательным продуктом. Декоративные качества этого растения давно оценены человеком, и сибирская сосна взята в культуру как в нашей стране, так и за рубежом (рис. 61, 3. 4).

К этому виду близки еще некоторые виды сосен, тоже дающие съедобные семена: P. cembra, европейский "кедр", P. koralensis, корейская сосна, растущая на Дальнем Востоке. Особое место среди этих видов занимает так называемый кедровый стланик, P. pumila, своеобразное растение гольцов Сибири. В этих условиях растение имеет вид стелющегося кустарника, морфологически похожего на P. sibirica, но является как бы его уменьшенной моделью. У P. pumila короче хвоя, раза в три меньше семенные шишки, значительно мельче семена. И этот вид тоже взят в культуру и весьма ценится, например, в Англии.

Довольно резко отличается от упомянутых видов сосен вейму-това сосна, P. strobus. В диком состоянии P. strobus распространена в Северной Америке, давно была взята в культуру и, таким образом, распространилась сначала в Западной Европе, а затем в нашей стране.

Pinus strobus принадлежит к пятихвойным соснам, у нее тоже темная, тонкая хвоя, но менее шероховатая по краю, чем хвоя P. sibirica. Этот вид сильно отличается от остальных наших сосен по строению шишек. В молодом состоянии на второй год существования они узкие, длинные, серповидно изогнутые. В зрелом состоянии шишка рыхлая с выпуклым щитком, тоже серповидно изогнутая, более или менее кожистая, больше напоминающая шишки хвойных из трибы Abieteae, чем привычные нам шишки сосен (рис. 65). Pinus sibirica, P. pumila, P. strobus, а также Р. koraiensis, P. cembra относятся ко второму подроду Strobus p. Pinus.

Примером сосен с особо длинной хвоей и очень крупными шишками, до 40 см длиной, являются некоторые североамериканские сосны, такие, как P. coulteri, сосна Культера, P. sabiniana, сосна Сабина, культивирующиеся в ботанических садах нашего юга. Большую известность также получила итальянская сосна - очень декоративное растение, дающее съедобные вкусные и крупные семена - пиниоли. А ее красивые шишки - излюбленный элемент декора у народов Средиземноморья.

  1. Материал: гербарий Abies sibirica, A. nordmanniana, Picea abies, Pseudot-suga menzlensii.

    2. Задание: составить сводную таблицу признаков хвои этих растений, отметив конец, прикрепление к побегу, форму поперечного сечения, цвет с нижней стороны.
  2. Материал: шишки Picea abies, P. obovala, P. pungens, Abies sibirica, Pseudotsuga memiensii, семенные и кроющие чешуи и семена видов p. Abies.

141

Рис. 65. Pinus strobus. 1 - побег с женскими шишками, 2 - побег с микростробнламн, 3 - семенная чешуя, 4 - семя.
Рис. 65. Pinus strobus. 1 - побег с женскими шишками, 2 - побег с микростробнламн, 3 - семенная чешуя, 4 - семя.

    Задание: составить сводную таблицу признаков шишек, семенных и кроющих чешуи и семян, отметив форму шишки, форму семенной чешуи и ее края, наличие или отсутствие кроющей чешуи, положение зрелой шишки на дереве, способ ее сбрасывания с дерева целиком или частями. Перечислить признаки pp. Abies, Picea, Pseudotsuga.
  3. Материал: гербарий Larix sibirica, Cedrus deodar a.

    4. Задание: составить сводную таблицу признаков хвои этих растений (листо-падность и вечнозеленость, консистенция хвои, ее длина, количество хвоин на укороченном побеге).
  4. Материал: шишки L. sibirica, семенные чешуи, семена С. deodara.

    5. Задание: составить сводную таблицу признаков шишек, семенных чешуи и семян этих растений, отметив размеры, форму шишек и их семенных чешуи/ наличие или отсутствие кроющих чешуи, способ сбрасывания с дерева, размеры и форму семян. Перечислить признаки pp. Larix и Cedrus.
  5. Материал: гербарий Pinus silvestris, P. sibirica, P. strobus.

    6. Задание: составить сводную таблицу признаков хвои этих растений (длина хвои, число хвоин на укороченном побеге, ее конец, край, форма поперечного сечения).
  6. Материал: шишки P. silvestris, P. sibirica, P. pumila, P. strobus.

    7. Задание: составить сводную таблицу признаков шишек этих растений отметив размеры и форму шишек, их консистенцию, форму щитка, размеры, форму и окрыленность семян. Перечислить признаки p. Pinus.

142

* Число видов елей, приводимое разными авторами, колеблется от 35 до 50.


ЗАНЯТИЕ № 8

Порядок Cupressales - кипарисовые

Палеоботанические сведения о порядке имеются с поздней юры. В порядок входят два семейства Taxodiaceae - таксодиевые, и Cupressaceae - кипарисовые, из них более древним является семейство таксодиевых, именно они известны из юрских отложений. Семейство кипарисовых моложе и достоверно существует, начиная с мела, хотя, возможно, возникло еще в юре. Это древесные, иногда достигающие гигантских размеров растения, или некрупные деревья или кустарники. Листья хвоевидные или чешуевидные, супротивные или очередные. Микростробилы обычно мелкие пазушные или расположены на концах побегов или на ветвящихся осях, микроспорофиллы дорзивентральные, несущие от 2 до 9 микроспорангиев; микроспоры без воздушных мешков, а мужской гаметофит лишен проталлиальных клеток. Семенные шишки разнообразны по форме и относительно невелики, иногда весьма мелкие, со срастающимися кроющими и семенными чешуями, семязачатков от 2 до 12, семена обычно мелкие, крылатые или бескрылые.

Семейство Taxodiaceae - таксодиевые

Это семейство, существовавшее уже в юре, пережило свой расцвет еще в третичном периоде и сейчас находится на стадии "живых ископаемых:". Тогда, в третичном периоде, его представители образовывали крупнейшие леса на территории Евразии, доходя до Шпицбергена и Гренландии, а также в Северной Америке. Но оледенение уничтожило эту флору на территории Европы и большей части Азии, и более она туда не вернулась. Современные таксодиевые сохранились в убежищах древних флор - в Юго-Восточной Азии, в Юго-Восточной Америке, Калифорнии и Мексике. Одно из растений - Metasequoia glyptos-troboides, вообще считалась вымершей, но в 1944 г. ее неожиданно обнаружили в Китае живой в виде небольшой популяции.

К семейству таксодиевых принадлежит 9 родов, из них 5 монотипны, т. е. содержат только по одному виду, а остальные по 2 - 3 вида. Это свидетельство угасания группы. К, тому же и ареалы сохранившихся видов невелики, часть растений - представители островной флоры (о. Тайвань, о. Хонсю и в Тасмании), а часть имеет мелкие разорванные ареалы на материках.

Представители сем. Taxodiaceae - большей частью величественные деревья, достигающие 100 - ПО м высоты при диаметре ствола до 6 - 9 м и даже больше. К тому же таксодиевые нередко и самые долгоживущие организмы на земле, достигающие возраста нескольких тысяч лет. Исключение составляет один p. Glyptostrobus, представляющий собой небольшое деревцо, 4 - 5 м высотой. Экологически таксодиевые либо растения,

143

образующие горные леса (pp. Sequoia, Sequoiadendron, Cryptomeria, Cunninghamia), либо растущие по переувлажненным низинам, на побережьях или болотах (Taxodium distichum, Glyptostrobus). У таких видов нередко развиты пневматофоры - дыхательные корни. Листья таксодиевых то хвоевидные, нередко расположенные так, что производят впечатление двурядных, то значительно более мелкие, приближающиеся к чешуевидным (Sequoiadendron), то побеги могут нести и те и другие листья (Glyptostrobus). Иногда наблюдается нигде более неповторимое явление веткопа-да, когда к зиме опадают не листья, а целые годичные укороченные побеги, несущие хвоевидные листья (pp. Taxodium, Glyptostrobus, Metasequoia).

Пыльниковые шишки таксодиевых обычно мелкие, иногда даже очень мелкие, расположенные то одиночно на верхушке побега (у p. Sequoia), то скученно тоже на верхушке побега (у pp. Cunninghamia, Cryptomeria), то на длинных ветвящихся осях (у pp. Metasequoia и Taxodium), напоминая таким образом микростробилы вымерших кордаитов. Микроспорофиллы у каждого рода несколько различны по форме и несут обычно 4 микроспорангия, микроспоры без воздушных мешков. При прорастании микроспоры образуется редуцированный мужской гаме-тофит, лишенный проталлиальных клеток (рис. 66).

Семенные шишки таксодиевых некрупные, со сросшимися кроющими и семенными чешуями, причем семенная чешуя у некоторых родов рассечена на более или менее ясно выраженные лопасти (у pp. Cryptomeria, Glyptostrobus и слегка у Taxodium), а у р. Cunninghamia семенная чешуя, зазубренная по краю, значительно меньше кроющей и целиком ею покрыта. У pp. Sequoia, Sequoiadendron и Taxodium шишковые чешуи слегка щитковидны, напоминая чешуи представителей сем. Cupressaceae, a p. Metasequoia отличается от всех таксодиевых супротивно расположенными Шишковыми чешуями, как у кипарисовых. Число семязачатков варьирует от 2 до 9, иногда до 11. Семена мелкие, слегка крылатые.

Большинство таксодиевых так или иначе берется человеком в культуру. В Японии и Китае существует обычай высаживать Glyptostrobus по краям рисовых полей, а метасеквойю у домов. Cryptomeria, образующая ряд культурных форм, широко культивируется в садах и парках, а секвойя и Мамонтове дерево - Sequoiadendron - в ботанических садах. Секвойю даже специально разводят ради ее великолепной древесины. Хорошую, высоко ценимую человеком древесину дает большинство таксодиевых. Сохранившиеся в Северной Америке лесные участки из секвойи и Мамонтова дерева объявлены заповедными. Таким образом человек способствует сохранению видов этого реликтового семейства на земле, частично расширяет его ареал.

Metasequoia glyptostroboides, описанная по ископаемому материалу как вымерший вид p. Sequoia, неожиданно была

144

Рис. 66. Микростробилы и микроспорофиллы таксодиевых (ориг.).
а - Metasequoia glyptoslroboides: 1 - часть ветвистого собрания стробилов, 2 - отдельный микро-стробил, 3 - микроспорофклл. 6 - Sequoia setnpervirens: 1 - побег с верхушечным микростробилом. 2 - микроспорофнлл. в - Sequoiadendron giganteum: 1 - побег с верхушечным мнкростробилом, 2.3 - мнкроспорофилл. г - Taxodium dtstichum: 1 - часть ветвистого собрания микростробилов. 2 - отдельный микростробил. 3 - микроспорофнлл. д - Cryplomeria joponica: 1 - верхушечное собрание мнкростробилов; 2 - отдельный микростробил; 3, 4 - микроспорофилл.

обнаружена живой в 1944 г. в Китае в провинции Хубей, где в горной долине расположена роща этого хвойного, около 1000 экземпляров. Из семенного материала от этих растений получены сейчас уже дающие шишки экземпляры метасеквойи, выращенные на черноморском побережье Кавказа и в ботанических садах Западной Евопы. Это высокое дерево, образующее, как и болотный кипарис, пневматофоры. Ее побеги дифференцируются на удлиненные и укороченные, несущие игловидные, мягкие, двурядно расположенные хвои, которые к осени сбрасываются с дерева, а затем отпадает и сам укороченный побег. Таким образом,

145

зимой дерево выглядит как листопадное, так как лишено зеленого убранства.

Микростробилы у М. glyptostroboid.es очень мелкие, всего несколько миллиметров длиной, и располагаются на длинных ветвящихся осях, так же, как у болотного кипариса и p. Glypto-strobus. Микроспорофиллы овальной формы, с длинной свободной частью, несущие 4 микроспорангия (рис. 66, а). Семенные шишки 2 - 2,5 см длиной, темные, с сизоватым отливом, содержат супротивно расположенные, щитковидно расширяющиеся на концах шишковые чешуи. Семена у этого растения мелкие, с узким крылом, обнимающим все семя (рис. 67).

Рис. 67. Metasequoia glyptostroboides. 1 - побег, 2 - семенные шишки, 3 - побег с мнкростробнламк. 4 - лнсгья, 5 - семя.
Рис. 67. Metasequoia glyptostroboides. 1 - побег, 2 - семенные шишки, 3 - побег с мнкростробнламк. 4 - лнсгья, 5 - семя.

Растение это частично окультуривается: в Китае население сажает метасеквойю около домов и вдоль рисовых полей, а в ботанических садах ее усиленно разводят как весьма интересный экспонат "живого ископаемого". Палеоботанические находки

146

свидетельствуют, что М. glyptostroboid.es получила наивысшее развитие в третичном периоде, когда была широко распространена на территории Азии, в Северной Америке, в Гренландии и на, Шпицбергене. Современное ее распространение - это крохотный островок некогда огромного ареала процветавшего растения.

Sequoia sempervirens - тоже реликтовый и единственный сейчас вид p. Sequoia, который имел огромный ареал в Северной Америке, Европе, на Кавказе, в Японии. После оледенения S. sempervirens сохранилась только по тихоокеанскому побережью штатов Орегон и Калифорния в Северной Америке, где образует леса на высоте от 600 до 900 м над уровнем моря.

Это колоссальные деревья, в старости 110 м высотой и до 9 м в диаметре, способные достигать возраста в несколько тысяч лет. Ее побеги ясно дифференцируются на вертикальные, покрытые спирально расположенными узколинейными хвоями, и боковые укороченные, но не опадающие, с листьями, расположенными двурядно и почти супротивно друг другу. Форма этих боковых побегов в очертании ланцетная, так как хвоя в основании побега и к его концу становится постепенно короче.

Рис. 68. Sequoia sempervirens. 1 - побег с семенными шишками. 2 - укороченный побег.
Рис. 68. Sequoia sempervirens. 1 - побег с семенными шишками. 2 - укороченный побег.

Микростробилы секвойи одиночные, располагаются на концах боковых побегов и имеют полушаровидную форму. Микроспорофиллы с широкояйцевидным свободным краем, несколько зубчатым, несут 4 микроспорангия. Семенные шишки несут 15 - 20 щитковидных Шишковых чешуи, расположенных по спирали, 2 - 3 см длиной. Семязачатков у секвойи образуется от 4 до 6 и располагаются они в один ряд (рис. 68, 66, б).

Секвойю нередко называют "красным деревом" (Redwood) за красную, прочную и легкую древесину. Секвойя легко размножается и ее охотно разводят не только в ботанических садах, но и в лесных хозяйствах ради ценной древесины. Кроме того, дерево очень декоративно, поэтому культивируется в садах и парках.

Sequoiadendron giganteum, или Мамонтове дерево, такое же величественное растение, как и секвойя, хотя обычно несколько меньшей высоты - до 100 м, но зато почти 10 м в поперечнике.

147

Побеги этого растения, в отличие от секвойи, покрыты однородными спиральными и одинаково расположенными мелкими, с низбегающим основанием листьями, по форме приближающимися к чешуевидным.

Микростробилы некрупные, расположенные на верхушке побегов, микроспорофиллы по форме отличны от других таксодиевых (рис. 66, в). Семенные шишки внешне очень похожи на шишки секвойи, но более крупные, длиной до 5 - 7 см, и несут большее число чешуи, до 25 - 40, а из середины шишковой чешуи выступает длинное острие. Семязачатков у секвойядендрона 9 - 11 и располагаются они в два ряда (рис. 69).

Рис. 69. Sequoiadendron giganteum. 1 - побег с семенными шишками, 2 - побег с листьями.
Рис. 69. Sequoiadendron giganteum. 1- побег с семенными шишками, 2 - побег с листьями.

Древесина этого растения тоже ценится, но несколько ниже, чем у Sequoia. Как редкое, реликтовое растение Sequoiadendron разводится в ботанических садах, но не так часто, как Sequoia.

Taxodium distichum, или болотный кипарис, распространен на болотах, по берегам рек и побережий во Флориде и по берегу Мексиканского залива. Это мощные деревья до 40 - 45 м высотой, достигающие при этом огромной толщины ствола, до 12 м в обхвате, с характерным утолщением в основании - ствол, толстый внизу, затем довольно резко суживается кверху. Растение имеет, как и М. glyptostroboides, дыхательные корни - пневматофоры, изредка достигающие колоссальных размеров - до 30 м в высоту, а обычная же их высота 1 - 2 м. Т. distichum нередко культивируется в ботанических садах, в частности в нашей стране. В этих условиях у него никогда не развиваются такие гигантские пневматофоры.

Побеги Т. distichum двух типов: удлиненные и укороченные, с двурядно расположенными на них линейными листьями. Для этого дерева характерен настоящий веткопад, когда с

148

наступлением холодов опадают все укороченные побеги одновременно.

Микростробилы Т. distichum, как и у Metasequoia, располагаются на длинных ветвящихся осях, в пазухах мелких чешуевидных листьев. Они весьма мелки, около 2 мм длиной, их микроспорофилл несет обычно 4 микроспорангия и имеет треугольный свободный край. Семенные шишки некрупные, почти шаровидные, с сомкнутыми многогранными чешуями, напоминающие шишки кипарисов, обычно на конце кроющей чешуи, сросшейся с семенной, несут капельку темно-красной смолы, а край семенной чешуи имеет более или менее выраженные округлые лопасти, подобно тому, как это наблюдается у p. Cryptomeria (рис. 70, 66, г).

Рис. 70. Taxodium distichum. 1 - побег с семейными шишками. 2 - побег с микростробнлами.
Рис. 70. Taxodium distichum.1 - побег с семейными шишками. 2 - побег с микростробнлами.

Род Taxodium включает в себя еще два вида: Т. mucronatutn и Т. ascendens, распространенные в Мексике. Древесина представителей этого рода, особенно Т. distichum, тоже очень ценится из-за особой "атласной" текстуры и красивой окраски, которая может варьировать в зависимости от места произрастания, а также вследствие необычайной стойкости против гниения.

Cryptomeria japonica в диком виде растет в горах Японии и там тоже весьма ценится за прочную, не гниющую в земле древесину и за декоративность. Японцы - большие любители красивых растений - вывели много форм этого вида, в том числе пестролистную, которая широко культивируется в садах и парках.

Листья С. japonica шиловидные, очередные, несколько изогнутые, с низбегающим основанием, густо располагаются на побегах, как у Sequoiadendron, но имеют иную форму и большую длину.

Некрупные микростробилы располагаются на концах побегов группами, микроспорофиллы несут обычно по 4 микроспорангия и имеют широкотреугольный, тупой на верхушке свободный край. Семенные шишки шаровидные в нижней части и сходящие на

149

Рис. 71. Cryptomeria japonica. 1 - побег с семенными шишками и микростробилами; 2.3 - семенная чешуя сверху (2) и снизу <em>(3).
Рис. 71. Cryptomeria japonica. 1 - побег с семенными шишками и микростробилами; 2.3 - семенная чешуя сверху (2) и снизу (3).

конус на верхушке, имеют совершенно необычную для хвойных форму, так как кроющая чешуя видна в виде ромбовидной пластинки, из-под которой высовывается семенная, несущая 4 крупных острых зубца. В более "сглаженном виде" уже не зубцы, а слабо различимые лопасти видны и на Шишковых чешуях у Taxodium (рис. 71, 66, д).

  1. Материал: гербарий Mela-sequoia glyptostroboides.

    2. Задание: зарисовать удлиненные и укороченные, опадающие побеги, отметив спиральное расположение хвои на первых и двурядное на вторых.
  2. Материал: зрелые семенные шишки М. glyptostroboides.

    3. Задание: зарисовать семенную шишку, отметив супротивное расположение Шишковых чешуи.
  3. Материал: гербарий Sequoia sempervirens.

    4. Задание: зарисовать побег, отметив форму боковых побегов и ложнодвурядное расположение хвои.
  4. Материал: семенные шишки S. sempervirens.

    5. Задание: зарисовать семенные шишки, отметив спиральное расположение Шишковых чешуи.
  5. Материал: гербарий Sequoiadendron giganteum.

    6. Задание: зарисовать побег, отметив форму и расположение хвои.
  6. Материал: гербарий Cryptomeria japonica.

    7. Задание: зарисовать побег, отметив форму и расположение хвои.
  7. Материал: семенные шишки С. japoiiica.

    8. Задание: зарисовать сросшиеся кроющую и семенную чешуи, отметив их на рисунке.
  8. Материал: гербарий Taxodium distichum.

    9. Задание: зарисовать укороченные, ежегодно отпадающие побеги с двурядно расположенными хвоями и удлиненные побеги.
  9. Материал: семенные шишки Т. distichum. Задание: зарисовать семенную шишку.

150


Семейство Cupressaceae - кипарисовые

Палеоботанические данные о семействе известны с мела, хотя, возможно, возникло оно раньше. Меловой и третичный периоды были временем становления этого семейства, сейчас по числу родов и видов стоящего на втором месте после сосновых. В него входят около 20 родов и 140 - 145 видов, из которых 3 рода содержат наибольшее число видов семейства (кипарис, можжевельник и австралийский род каллитрис), остальные либо

150

монотипны, либо в них входит небольшое число видов. Семейство широко распространено в южной части северного полушария и в южном полушарии; многие роды являются островными эндемами.

Представители сем. Cupressaceae обычно растения древесные, лишь иногда достигающие высоты 40 м, а также кустарники, иногда стелющиеся. Листья кипарисовых обычно мелкие, чаще всего чешуевидные и расположенные перекрестнопарно, реже (p. Juniperus, некоторые его виды) игольчатые, расположенные мутовчато, по 3 в мутовке. Иногда наблюдается диморфность листьев, причем ювенильные листья, более крупные и игловидные, сменяются мелкими чешуевидными.

Микростробилы кипарисовых мелкие, иногда даже очень мелкие, длиной около 1,5 мм, развиваются либо на верхушке побегов, либо, реже, в пазухах листьев. Микроспорофиллы в стробилах располагаются супротивно или мутовчато, несут от 2 до 6 микроспорангиев и обычно имеют свободный край широкотреугольной формы. Микроспоры без воздушных мешков с толстой интиной и тонкой экзиной. При прорастании спор в мужском гаметофите не образуется проталлиальных клеток. Семенные шишки, в молодом состоянии сходные даже у таких родов, как Juniperus и Cupressus, обнаруживают очень раннее срастание кроющих и семенных чешуи. Шишковые чешуи чаще всего располагаются в шишке супротивно друг другу, значительно реже мутовчато. Число семязачатков на чешуе от 1 до многих (до 12), семена бескрылые или крылатые. Особое строение имеют семенные шишки можжевельников, у которых шишковые чешуи располагаются в мутовках по 3 в шишке или перекрестно по 8 в шишке. При созревании шишки шишковые чешуи становятся мясистыми и смыкаются в шаровидное образование, напоминающее плод ("шишкоягода"), к тому же нередко сладкое.

Кипарисовые - весьма ценное семейство. Многие их представители дают прочную душистую древесину, широко используемую человеком; масла, получающиеся при возгонке с паром древесины или побегов; некоторые из них лекарственные (/. sabi-па), многие - декоративные (кипарисы, туи, биота и др.). Шишки некоторых можжевельников идут для .приготовления джина, в качестве пряностей, а один вид - Arceuthos drupacea, или /. dru-расеа, даже идет на приготовление джемов.

Семейство кипарисовых подразделяют на ряд триб или на несколько подсемейств.

Подсемейство Cupressoideae - кипарисовые, характеризуется деревенеющими по созревании шишками с щитковидной формы Шишковыми чешуями, расположенными мутовчато или супротивно.

Наиболее известным представителем этого подсемейства является p. Cupressus - кипарис, и один из его видов - С. sempervirens. Это высокое однодомное дерево, нередко дает общеизвестную пирамидальную форму, разводимую в культуре в течение

151

многих веков. Однако естественная форма кроны кипариса напоминает кроны многих хвойных даже из сем. Pinaceae своими горизонтальными боковыми ветвями, расположенными мутовчато. В нашей стране С. sempervirens широко культивируется в южных районах: в Крыму, на Кавказе, в Средней Азии. У него тонкие цилиндрические побеги, несущие мелкие чешуевидные листья, расположенные супротивно. Пылить кипарис начинает весной, и тогда дерево нередко приобретает буроватый цвет от массы мелких коричневатых микростробилов, располагающихся на концах многочисленных побегов.

Микростробилы кипариса цилиндрические, 5 - 7 мм длиной, и на оси несут супротивно расположенные спорофиллы, обычно с 4 микроспорангиями. Спорофиллы с довольно крупным треугольным свободным краем. Молодые семенные шишки кипариса мелкие, с торчащими в разные стороны супротивными Шишковыми чешуями, между которыми высовываются многочисленные семязачатки с зияющими микропиле. После опыления чешуи начинают разрастаться, смыкаются над семязачатками, а шишки постепенно принимают более или менее шаровидную форму от разросшихся и ставших щитковидными чешуи. У зрелой шишки удлиняется ось, шишковые чешуи отходят друг от друга, высвобождая мелкие многочисленные семена (рис. 72).

Род Cupressus в семействе один из самых крупных и содержит около 20 видов, распространенных в Средиземноморье, Гималаях, Китае, Северной Америке и в Сахаре. Некоторые виды, помимо С. sempervirens, культивируются в ботанических садах нашего юга.

Кроме декоративного значения, кипарис ценен своей прочной душистой древесиной, издавна употреблявшейся для самых различных нужд.

Подсемейство Thujoideae - туевые, характеризуется дереве-нистыми Шишковыми чешуями, черепитчато налегающими друг на друга и по созреванию отгибающимися в стороны.

Наиболее общеизвестный представитель подсемейства - Thuja accidentalis, туя западная, североамериканский вид, давно взятый в культуру и разводимый очень широко, так как может расти до широты Архангельска, выдерживая сильные морозы. Это некрупное деревцо, у которого в условиях культуры сравнительно молодые экземпляры имеют пирамидальную невысокую крону или напоминают невысокий кустарник.

Побеги туи сплющенные, чешуевидные листья, располагающиеся супротивно, имеют различную форму: по верхней и нижней сторонам побега плоские, идущие вдоль его боковых сторон - ладьевидные. Как и кипарисы, туя растение однодомное, ранней весной развивающее на концах побегов мелкие, более или менее шаровидные микростробилы. Семенные шишки обычно образуются в массе на боковых укороченных побегах, резко изогнутых кверху. Шишки яйцевидной формы, мелкие, около

152

Рис. 72. Cupressus sempervirens. 1 - побег с семенными шишками; 2 - раскрывшаяся семенная шишка с семей; 3 - побег с микростробилами; 4 - мнкростробил; 5, 6 - микроспорофнлл.
Рис. 72. Cupressus sempervirens.1 - побег с семенными шишками; 2 - раскрывшаяся семенная шишка с семей; 3 - побег с микростробилами; 4 - мнкростробил; 5, 6 - микроспорофнлл.

1 см длиной, с чешуями, по созревании раздвигающимися в стороны. Созревают семенные шишки в тот же год (рис. 73). Род туя невелик и насчитывает 5 видов, распространенных в Северной Америке и Юго-Восточной Азии. Иногда к нему причисляют "дерево жизни" Biota orientalis, растение, очень широко известное в культуре на юге нашей страны. Обычно виды туи применяются в качестве декоративных растений, однако в Северной Америке некоторые из них дают ценную древесину

153

Рис. 73. Thuja occidentalis. 1 - побег, 2 - побег крупным планом, 3 - семенная шншка.
Рис. 73. Thuja occidentalis. 1 - побег, 2 - побег крупным планом, 3 - семенная шншка.

(так называемый "лодочный кедр"), используются я парфюмерии и медицине.

Подсемейство Juniperoi-deae - можжевеяьниковые, характеризуется срастанием Шишковых чешуи в шаровидную, мягкую и нередко сладкую ягодовидную шишку.

Сюда входит один род Juniperus - можжевельник, самый большой среди кипарисовых, насчитывающий более 50 видов. Можжевельники обычно либо кустарники, либо небольшие деревья, иногда образующие форму стланика. Виды этого рода широко распространены в умеренной зоне Старого и Нового Света и Африке, заходят даже в тропическую зону. Характерная особенность этого рода - наличие в нем видов с игловидными листьями, обычно расположенными в мутовках по 3 листа, и видов с типичными для кипарисовых чешуевидными супротивными листьями. Впрочем, молодые экземпляры всех можжевельников имеют игловидные листья, а затем у видов из подрода Sabiпа они сменяются чешуевидными, тогда как в подроде Juniperus так и остаются игловидными. Широко распространенным и обычным растением из подрода Juniperus является J. communis, можжевельник обыкновенный, который образует невысокую крону нередко пирамидального облика, хотя он скорее кустарник, нежели древесное растение, растущий на песчаных почвах по верещатникам, сосновым борам. Это двудомное растение, однако встречаются и однодомные экземпляры. Микростробилы этого вида занимают пазушное положение у игловидного листа. Их форма приближается к шаровидной. Они невелики и несут микроспорофиллы с треугольным свободным краем, число микроспорангиев чаще 4, иногда доходит до 7. Семенные шишки образуются на пазушных укороченных побегах и у этого вида содержат 3 сросшиеся с кроющими семенные чешуи, каждая из которых несет по одному семязачатку. После опыления и оплодотворения- шишковые чешуи начинают срастаться между собой и разрастаются таким образом, что образуют шаровидную шишку, похожую на ягоду (оттого и называемую ягодовидной шишкой). В верхней ее части видны концы сильно сближенных Шишковых чешуи. Шишки созревают на второй год и к этому моменту становятся темно-синими,

154

мясистыми и сладкими, у некоторых можжевельников шишковые чешуи располагаются не мутовчато, а супротивно друг другу, как, например; у J. excelsa. Интересно при этом отметить, что молодые семенные шишки, только готовящиеся к опылению, очень похожи на молодые шишки многих других кипарисовых своими торчащими в разные стороны чешуями: на шишки кипариса, биоты, туиопсиса и др. И только после опыления и оплодотворения они начинают приобретать характерный для этого рода облик (рис. 74).

Рис. 74. Juniperus communis. 1 - побег с семенными шишками. 2 - побег с микростробилами, 3 - мнкростробилы крупным планом, 4 - иикростробил, 5 - микроспорофилл, 6 - разрез женской шишки.
Рис. 74. Juniperus communis.1 - побег с семенными шишками. 2 - побег с микростробилами, 3 - мнкростробилы крупным планом, 4 - иикростробил, 5 - микроспорофилл, 6 - разрез женской шишки.

Juniperus excelsa, можжевельник высокий - деревцо до 10 м высотой. Это растение распространено в Малой Азии, на островах Греческого архипелага и в Иране, в Советском Союзе, в Крыму и по северной части Черноморского побережья Кавказа. J. excelsa относится к подроду Sabina, и его листья уже чешуевидны, расположены супротивно, образуя тонкие цилиндрические побеги, очень похожие на побеги p. Cupressus.

155

Микростробилы этого растения удлиненные, располагаются на концах побегов и тоже напоминают микростробилы кипариса. Семенные шишки крупные, синие; растение это однодомное. Juniperus excelsa дает идущую на поделки древесину, используется как декоративное.

  1. Материал: гербарий Cupressus sempervirens.

    2. Задание: зарисовать побег, отметив супротивные чешуевидные листья.
  2. Материал: семенные шишки С. sempervirens.

    3. Задание: зарисовать семенную шишку, отметив места прикрепления семян.
  3. Материал: гербарий Thyja occidenialis.

    4. Задание: зарисовать побег, отметив листья и мелкие семенные шишки.
  4. Материал: гербарий Juniperus communis.
    5. Задание: зарисовать побег, отметив мутовчато расположенные игловидные листья.
  5. Материал: семенные шишки Juniperus communis или J. excelsa.

    6. Задание: зарисовать семенную шишку J. communis или J. excelsa, отметив шишковые чешуи.
  6. Материал: гербарий J. excelsa.

    7. Задание: зарисовать побег, отметив чешуевидные листья.

156


Отдел Gnetophyta - гнетовидные

КЛАСС GNETOPS1DA - ГНЕТОВЫЕ, ИЛИ ОБОЛОЧКОСЕМЕННЫЕ

Геологическая история этой группы неизвестна, так как никаких сведений об ископаемых представителях класса Gnetopsida нет. Из всех известных нам голосеменных растений только с вымершими беннеттитами у гнетовых есть некоторые черты сходства. В настоящее время имеется три рода, совершенно непохожих друг на друга, но тем не менее несущих некоторые общие черты, сильно отличающие их от всех известных нам растений. Это монотипный род Welwitschia, pp. Ephedra и Gnetum. Их роднят следующие черты: наличие особого покрова при генеративных органах, как бы имитирующего околоцветник, наличие признаков былой обоеполости стробилов в виде рудимента мегастробила среди микростробилов или их собраний, отсутствие архегониев (кроме p. Ephedra), наличие микропилярных трубок - вытягивающихся за пределы микропиле интегументов, и наличие сосудов. Из перечисленных признаков три известны нам у беннеттитов. Только у них были обоеполые стробилы, окруженные покровом из бесплодных листочков, напоминающих околоцветник, и довольно длинные микропилярные трубки. Эти-то черты и заставляют думать, что, может быть, гнетовые, или оболочкосемен-ные, являются дальними родичами вымерших беннеттитов. Исчезновение архегониев и наличие сосудов - это признаки, свойственные и цветковым, и, вероятно, свидетельствуют о том, что гнетовые достигли такого уровня организации, который в какой-то мере приближает их к покрытосеменным, тоже уже утерявшим архегонии и имеющим сосуды.

156

Жизненные формы здесь разные. Род Gnetum содержит древесные тропические растения, лианы, иногда кустарники; виды p. Ephedrq - ксерофильные кустарники с сильно редуцированными листьями, а единственный вид Welwitschia mirabilis - растение, вообще не похожее ни на один из существующих на земле растительных организмов. Живущее в крайне засушливых условиях в пустынях Намиб и Анголы, оно представляет собой "взрослый проросток", доживающий до 100 с лишним лет и обходящийся в течение этой долгой жизни двумя непрерывно нарастающими от своего основания листьями. В строении вегетативных органов этих растений больше отличий, чем сходства, и, пожалуй, общим для них является только супротивное расположение листьев. Но у p. Ephedra они сильно редуцированы, у p. Gnetum напоминают листья цветковых своим жилкованием и формой, а у р? Welwitschia не похожи на листья ни одного из известных нам растений.

Микроспоры Gnetopsida без воздушных мешков, при прорастании их образуется одна проталлиальная клетка или даже ядро у Welwitschia, сперматозоиды отсутствуют, а подвижные ядра - спермин - доставляются к архегонию пыльцевыми трубками.

Виды p. Gnetum используют в тропиках как съедобные, лекарственные и волокнистые растения, p. Ephedra дает общеизвестный эфедрин, Welwitschia mirabilis является уникальным растением земной флоры. И, безусловно, вся эта группа - интереснейшая в филогенетическом отношении.

157


Порядок Ephedrales - эфедровые

Содержит одно семейство Ephedraceae, поэтому характеристика порядка совпадает с характеристикой семейства.

Семейство Ephedraceae - эфедровые

В семействе один род Ephedra. Это ксерофильные кустарники, распространенные в степных, полупустынных и пустынных областях Средиземноморья, Северной и Южной Америки, Южного Урала, Средней Азии, Закавказья. Это обычно сравнительно некрупные растения, от нескольких сантиметров до 2 - 5 м. Стебли эфедры зеленого цвета и энергично фотосинтезируют, в то время как супротивно расположенные листья сильно редуцированы. За своеобразный облик растения получили названия хвойник, или кузьмичева трава, по имени народного целителя, использовавшего виды эфедры как лекарственные растения. Виды эфедры двудомны, и их генеративные органы устроены весьма своеобразно. Род содержит около 40 видов, в Советском Союзе их около 10.

Один из видов рода - Е. ргосега, эфедра рослая, распространена на Кавказе, в Малой Азии и на Балканах. Это

157

довольно высокое растение, до 1 м высотой, растущее по сухим щебнистым склонам нижнего пояса гор. Стебель его сильно ветвится, образуя массу тонких, длинных, весной ярко-зеленых побегов с мелкими супротивными листьями, имеющими вид зубцов. На мужских экземплярах в конце апреля появляются ярко-желтые собрания микростробилов с торчащими в разные стороны синангиями. Каждое такое собрание сидит в пазухе листа и содержит несколько (3 - 4) отдельных микростробилов. Выделенный из собрания микростробил состоит из покрова - 2 сросшихся почти до верхушки листочков, из которых выступает анте-рофор, имеющий вид колонки или нити. Он образован двумя сросшимися микроспорофиллами, что доказывается строением проводящей системы, состоящей из 2 проводящих пучков. Кроме того, аномальные антерофоры могут быть раздвоенными. На верхушке антерофора располагаются синангии из 2, 3 или 4 гнезд. Весь микростробил сидит в пазухе бесплодных чешуи. На женских экземплярах эфедры весной образуются зеленые яйцевидной формы собрания мегастробилов. В нижней части они одеты несколькими парами бесплодных чешуи. Сами собрания мегастробилов сильно редуцированы до одного мегастробила в них, реже до 2 - 3. Каждый отдельный мегастробил одет мешочкообразным покровом, образующимся, как и в микростробилах, из двух мери-стематических бугорков, но срастающихся до самой верхушки. Следующий за покровом интегумент семязачатка вытягивается в длинную микропилярную трубку, на конце которой перед опылением выступает капелька опылительной жидкости. Под интегу-ментом располагается нуцеллус, в котором образуется мегаспора. При ее прорастании формируется массивный женский гаметофит, несущий, в отличие от Gnetum и Welwitschia, 1 - 2 - 3 архегония. К моменту созревания семени у многих видов эфедры, и у Е. ргосега тоже, бесплодные чешуи в основании собрания мегастробилов становятся мясистыми и окрашиваются в красный, оранжевый или желтый цвет, привлекая животных. Однако у некоторых видов эфедры, например у Е. strobilacea, они становятся пленчатыми и представляют собой анемохорное приспособление. Покров семязачатка к этому времени у одних видов деревенеет, у других становится сочным и окрашенным (рис. 75). Иногда у эфедры находят аномальные двуполые собрания стробилов или отдельные стробилы, свидетельствующие о былой их обоеполости, как это характерно для класса Gne-topsida.

Виды эфедры, содержащие алкалоид эфедрин, применяются для лечения астмы, сердечных заболеваний, насморка. Сочные собрания мегастробилов иногда используют для варки варенья.

  1. Материал: гербарий Ephedra ргосега.

    2. Задание: зарисовать растение, отметив редуцированные листья, собрания микро- и мегастробилов.

158

Рис. 75. Род Ephedra.а - мужское и б - женское растения; в - собрание мегастробилов, редуцированное до одного мегастробнла: / - чешуевидные листья; г ~ разрез иегастробнла: / - чешуевидные листья, 2 - микропяляр-ная трубка, 3 - интегуиент, 4 - пыльцевая камера, 5 - покров мегастробнла, б -- яуцеллус; д - собрание мнкростробнлов; с - отдельный мнкростробил с двумя листочками покрова; ж - собрание зрелых мегастробнлов Е. alata.
  2. Материал: препарат микростробила Е. ргосега.

    3. Задание: зарисовать микростробил, отметив кроющую чешую, 2 листочка покрова, антерофор с 2 - 8 сннангиями
  3. Материал: препарат собрания мегастробилов, редуцированного до одного мегастробнла Е. ргосега.

    4. Задание: зарисовать собрание мегастробнлов, отметив бесплодные чешуи, наружный покров семязачатка, микропилярную трубку, интегумент, нуцеллус и женский гaметофит.
  4. Материал: собрание мегастробилов Ephedra ргосега и Е- strobilaceae в зрелом состоянии.

    5. Задание: зарисовать зрелые собрания мегастробилов, отметив бесплодные чешуи, мясистые у Е. ргосега и пленчатые у Е. strobilacea, а также высовывающиеся из-под них семена.

159


ЗАНЯТИЕ № 9

Отдел Magnoliophyta (Anthophyta) - магнолиофиты, цветковые, или покрытосеменные

Появление у голосеменных растений нового способа размножения - семенами, возникающими из семязачатков, было огромным достижением в эволюции размножения высших растений. Но практически незащищенность семязачатков и семян у древних голосеменных типа гинкго и цикадовых, живших и развивавшихся рядом с достигшим большого разнообразия животным миром, вероятно, послужило тем толчком в эволюции размножения, который привел к покрытосемянности. В сочных семязачатках и семенах животные и птицы находили новый богатый источник пищи и интенсивно их истребляли, поэтому покрытосемянность стала неизбежной необходимостью в природе растений. Кстати, и моделей защиты семязачатков было несколько: у беннеттитов в той части стробилов, где развивались семязачатки, сидевшие на концах палочковидных мегаспорофиллов, развивались и щитковидные бесплодные чешуи, их прикрывавшие. А у мало известных из-за неполноты геологической летописи кейтониевых, относимых к семенным папоротникам, мегаспорофилл был свернут таким образом, что получалась полость, содержащая внутри семязачатки, т. е. практически это была уже покрытосемянность, но иной конструкции, чем у цветковых.

То обстоятельство, что цветковые возникли именно от голосеменных, доказывается сходством в строении семязачатков, представляющих собой у цветковых более упрощенный в результате неотении и редукции тип, чем у голосеменных, образование семян и способ оплодотворения. Но голосеменные сейчас - достаточно разнообразная группа растений, причем некоторые из них по уровню организации стоят на более высокой ступени, более специализированы, чем самые примитивные цветковые. Таковы, например, гнетовые, или оболочкосеменные, обладающие уже сосудами, сильно редуцированным семязачатком без архегония у p. Welwitschia и являющиеся высоко специализированной группой, которая, конечно, не могла дать начало новому отделу. Хвойные растения, во-первых, тоже слишком специализированы для этого, а во-вторых - их микростробилы, или пыльниковые шишки, и семенные шишки всегда располагаются на разных побегах, в то время как цветок у покрытосеменных - орган обоеполый. Среди всех известных нам голосеменных растений только вымершие бен-неттиты имели обоеполый стробил. Но сами по себе беннеттиты с их круговым, а не спиральным, как у примитивных цветковых, расположением сросшихся в основании микроспорофиллов, к тому же ветвистых, с палочковидными мегаспорофиллами, тоже не могли быть непосредственными предками цветковых. Отличны и микроспорангии беннеттитов от микроспорангиев цветковых - они

160

срослись в синангии. Существуют резкие отличия в строении семязачатков, несущих у беннеттитов микропиллярные трубки, никогда не встречающиеся у цветковых, а семена их не имели эндосперма, столь характерного для большинства примитивных цветковых. Однако в настоящее время многие ботаники полагают, что между беннеттитами и предками цветковых есть филогенетическая связь и что существовали какие-то еще неизвестные нам растения, более примитивные, чем беннеттиты, связанные происхождением с семенными папоротниками, которые были их предками и цветковых растений тоже.

Такова современная точка зрения на происхождение цветковых большинства ботаников, среди которых последние десятилетия этим вопросам уделяет много внимания ленинградский филоге-нетик А. Л. Тахтаджян. Однако эти представления сложились далеко не сразу. На рубеже нашего и прошлого веков главенствовала так называемая псевдантиевая теория, принадлежавшая двум известнейшим ботаникам того времени - Р. Веттштейну и А. Энглеру. Суть этой теории в том, что цветковые связывались своим происхождением с хвойными растениями, ветроопыляемыми и имеющими раздельнополые шишки (пыльниковые и семенные). Поэтому наиболее примитивными цветковыми считались ветроопы-ляемые, с редуцированным околоцветником и почти всегда с раздельнополыми цветками, так называемые сережкоцветные (березовые, буковые, крапивные, коноплевые, тутовые и др.). Из голосеменных наиболее близкими к цветковым полагались оболоч-косеменные, как бы переходная группа между хвойными и цветковыми. При этом имелись в виду такие признаки оболочко-семенных, которыми они действительно напоминают цветковые: остатки былой обоеполости этих растений, наличие покрова у стробилов, похожего на околоцветник, наличие сосудов. А наиболее близким к голосеменным растениям из цветковых считалось семейство казуариновых, у которых мужские и женские цветки собраны в отдельные соцветия, напоминающие шишку, причем мужской цветок состоит только из одной тычинки и 2 прицветничков (но лишен околоцветника), а женский - из 2 сросшихся плодолистиков, тоже с 2 прицветничками. По мнению авторов этой теории, раздельнополые соцветия древних цветковых затем объединились и образовали обоеполый цветок, по существу являющийся, таким образом, целым соцветием, отчего эта теория и называется псевдантиевой. А опыление насекомыми пришло позднее и вызвало появление околоцветника, строение которого у более поздних цветковых стало очень разнообразным.

Но уже в начале нашего века два систематика, голландец Г. Галлир и американец Ч. Бесси, независимо друг от друга, пришли к диаметрально противоположным выводам. Они совершенно справедливо полагали, что первичные цветковые были насекомоопыляемыми, имели обоеполый цветок (стробил) с ярким околоцветником, а так называемые сережкоцьсгные отнюдь не

161

являются наиболее древними, первичными, цветковыми. Эта теория, рассматривавшая первичный цветок цветковых как обоеполый стробил, а не как сочетание или соединение двух раздельнополых стробилов, по Веттштейну, получила название эвантиевой теории.

Но ни Галлир, ни Бесси не были палеоботаниками и не привлекали к своей теории данных о вымерших растениях, поэтому, когда вслед за их работами появилось исследование Н. Арбера и Д. Паркина, изучавших обоеполые стробилы беннеттитов, теория Галлира и Бесси получила неоспоримое подтверждение в виде ископаемого материала. Арбер и Паркин назвали св.ою теорию происхождения цветковых стробилярной и выводили цветковые от беннеттитов. В настоящее же время эти две близкие, по существу, теории в основных чертах принимаются систематиками с той лишь поправкой, что беннеттиты не могли быть прямыми предками цветковых, но филогенетически с ними были, безусловно, связаны.

Что же касается сережкоцветных, то они несут в себе черты вторичного упрощения, связанного с ветроопылением, и отнюдь не первично примитивны. То же можно сказать и о казуариновых - растениях очень специфичных и узко специализированных, следовательно, они тоже не могли быть исходной для развития цветковых группой.

Оболочкосеменные по современным представлениям, вероятно, связаны своим происхождением с беннеттитами, ибо они сохранили остатки обоеполости стробилов, покров при них, микропилярные трубки у семязачатков. Но эта группа, не оставившая следов в геологической летописи, тоже слишком узко специализирована, чтобы быть исходной для развития каких бы то ни было других растений.

Что же характеризует цветковые растения? Прежде всего наличие цветка - специализированного органа опыления и оплодотворения, представляющего собой обоеполый стробил, окруженный околоцветником. В этом стробиле совокупность тычинок, ан-дроцей, является совокупностью микроспорофиллов, пестики или пестик - совокупностью несросшихся или сросшихся между собой мегаспорофиллов, или гинецеем. Снаружи стробил большей частью одет околоцветником, выполняющим рекламную и защитную роли. Все перечисленные части цветка располагаются на цветоложе, которое у наиболее примитивных цветковых_обычно удлиненное, и иногда продолжающее удлиняться в процессе созревания плода (мышехвостник, лимонник), а у более совершенных цветковых оно становится укороченным, может расширяться, впячиваться, срастаться с гинецеем.

Микроспорофиллы, или тычинки, цветковых в подавляющем большинстве случаев расчленены на тычиночную нить, связник и пыльники. Однако у наиболее примитивных цветковых (Degeneria vitiensis) они еще листовидной формы, а длинные пыльники, или

162

микроспорангии, располагаются на нижней стороне такой тычинки, подобно тому; как располагаются спорангии на нижней стороне листа еще у папоротников. Постепенно микроспорофиллы принимают более вытянутую форму, пыльники перемещаются на его боковые стороны, но остается широкий связник и надсвязник, затем они сужаются, появляется тычиночная нить, а надсвязник исчезает. В дальнейшем в разных семействах цветковых форма тычинок может меняться: они ветвятся, срастаются, прирастают друг к другу, к венчику, к гинецею, иногда принимают причудливую форму, порой связанную с перекрестным опылением. Происходят изменения и в Числе членов андроцея: у наиболее при митивных цветковых он многочисленный, неопределенный, затем становится четко определенным, причем количество тычинок может значительно сократиться, иногда до одной (рис. 76, а)

Рис. 76. Эволюция андроцея (а) и плодолистиков (б) цветковых.
Рис. 76. Эволюция андроцея (а) и плодолистиков (б) цветковых.

Мегаспорофиллы, или плодолистики, у цветковых срослись своими боковыми краями, образовав полость - гнездо завязи, в которой располагаются сначала семязачатки, а позднее, когда из гинецея образуется плод, и семена. Таким образом возникла у цветковых покрытосемянность. Что это было именно так, доказывает строение гинецея у наиболее примитивных из ныне живущих цветковых - у той же Degeneria vitiensis с о. Фиджи. Ее широкие листовидные плодолистики сложены вдоль средней жилки и только

163

соприкасаются в большей части своими краями, но не срастаются. Пестик этого растения не имеет еще разделения на столбик, рыльце и завязь. Рыльцевая поверхность тянется вдоль краев несросшихся плодолистиков, имеющих явно листовидный облик. Постепенно в процессе эволюции у цветковых произошло полное срастание краев плодолистиков, шедшее снизу вверх по их длине, затем начала обособляться расширенная внизу пестика завязь, верхняя его часть постепенно сужалась, образуя столбик, а рыльцевая поверхность перемещалась на самый верх столбика, если он формировался, так как ряд растений имеет сидячее (рис. 76, в) рыльце. Пока плодолистики остаются свободными, гинецей носит название апокарпного. В дальнейшем начинается процесс постепенного срастания боковых стенок завязей друг с другом, что приводит к синкарпному гинецею. Затем эволюция гинецея идет двумя путями. Если боковые стенки завязи исчезают, а семязачатки перемещаются на внешние стороны сросшихся плодолистиков у места их срастания, то такой гинецей называется паракарпным; при этом завязь вновь становится одногнездной. Другой путь эволюции гинецея тоже приводит к исчезновению большей части боковых перегородок и возникновению одногнездной завязи, но остается в центре гнезда часть спинных сторон плодолистиков в виде так называемого центрального семяносца, на котором располагаются семязачатки. Такой гинецей называется лизикарп-ным (рис. 77). Далее в цветках возникает нижняя завязь в результате срастания гинецея с цветоложем и основанием чашелистиков, лепестков и тычинок. Нижняя завязь относится к числу признаков, характеризующих более высокую ступень организации растения, и встречается у семейств, расположенных в основном в верху системы.

Что касается околоцветника, то чашечка, по-видимому, возникает из прицветных листьев, приближенных к цветку. У некоторых растений, например у пиона, хорошо виден постепенный переход от прицветных листьев с хорошо развитой пластинкой листа к чашелистикам, у которых развивается главным образом основание листа, а пластинка редуцируется. Хорошо подтверждают это положение и случаи уродства цветка, когда вместо чашелистиков образуются листья. Такие случаи нередки у розоцветных, в частности у Geum rivale.

Происхождение лепестков, по всей видимости, могло идти двумя путями. С одной стороны, у многих примитивных цветковых, таких, как Magnolia, Liriodendron, Paeonia, лепестки, вероятно, образовались тоже из прицветных листьев, но, с другой стороны, известны многочисленные факты возникновения лепестков вместо тычинок. Классическим примером этого явления служит цветок белой водяной кувшинки Nymphaea Candida (и других видов этого рода), где ясно виден этот переход от настоящих тычинок, через листовидно расширенные, с пыльниками только в верхней части тычинки, к настоящим лепесткам. То же

164

Рис. 77. Эволюция гинецея цветковых.
Рис. 77. Эволюция гинецея цветковых.

положение подтверждают многочисленные примеры махровости цветков, возникающей за счет тычинок, превращенных в лепестки. И, пожалуй, еще одним доказательством возможности возникновения лепестков из прицветных листьев могут служить многочисленные случаи, когда цветок у растения невзрачен, но насекомоопыляем, и рекламную роль у него выполняют ярко окрашенные прицветные листья: соцветия молочая, иван-да-марьи, белокрыльника и всего семейства ароидных и т. д. Лист - очень подвижный орган и меняет окраску и форму в зависимости от функции довольно легко.

Околоцветник цветковых весьма многообразен. У насекомо-опыляемых цветков он обычно крупный, ярко окрашенный, нередко с запахом (у роз, например). У ветроопыляемых он мал, незаметен, зеленоватого оттенка, а иногда и отсутствует.

В эволюции околоцветника тоже существуют свои пути и законы. У наиболее примитивных цветковых он обычно актиноморф-ный, состоит из неопределенного числа его членов, расположенных на цветоложе по спирали. Затем число частей околоцветника становится определенным, они начинают располагаться по кругу.

165

Следующий этап в эволюции околоцветника - это возникновение спайнолепестных цветков, доступ в которые для насекомых резко ограничивается его величиной и длиной сросшейся части. В такие цветки проникают насекомые с определенной длиной хоботков и формой тела. Следующий этап - возникновение зигоморфии, влекущей за собой сужение круга тех опылителей, которые могут попасть в цветок. Но одновременно им обеспечивается определенный "комфорт": появляются волоски, за которые удобно цепляться; рисунок или пятна, показывающие, где нужно опуститься на цветок, нектарники, расположенные таким образом, чтобы на пути к ним находились рыльце и тычинки; нередко образуется из выростов лепестков шпорец, скрывающий нектарники. Наконец, иногда, хотя и редко, возникают асимметричные цветки.

Биология опыления растений этого отдела также стоит на неизмеримо более высокой ступени, чем у голосеменных. Насеко-моопыление, возникшее, как показывают данные энтомологов, еще до массового появления цветковых у древних мезозойских голосеменных, цикадовых и беннеттитоэ, развилось у покрытосеменных растений необычайно разнообразно и эффективно. Этому процессу способствовала сопряженная эволюция опылителей и растений, в результате чего и определенные систематические группы насекомых или отдельные виды их приспособились проводить опыление вполне определенных растений, цветки которых, соцветия, время цветения соответствуют жизненному циклу опылителя, а морфология, рефлексы насекомого - всем особенностям растения, им опыляемого. Великолепными примерами этого явления может служить юкка, опыляемая ночной бабочкой Pronuba yuccasella, которая делает из клейкой пыльцы юкки комочек и впихивает его в рыльце другого цветка, в завязи которого откладывает яички. Развивающимися семязачатками питаются личинки бабочки, а те, что остаются неповрежденными, дают семена. Другим способом юкка не опыляется и в отсутствии опылителя не дает плодов, а ее крупные, белые, пахнущие ночью цветки, собранные в большие соцветия, хорошо заметны в темноте и пронуба их легко находит. В свою очередь и у бабочки есть специальное приспособление на голове для переноса пыльцы, а дневные часы она проводит спрятавшись в цветке и вероятно питаясь пыльцой. Таким образом, жизнь пронубы теснейшим образом связана с жизнью юкки. Другим классическим примером может служить жизненный цикл маленькой осы бластофаги (Blastophaga psenes), тоже откладывающей свои яички в завязи женских цветков инжира (p. Ficus), заключенных в грушевидный сиконий. Растение развивает, кроме мужских цветков, два типа женских, из которых цветки с короткими столбиками предназначены для жизнеобеспечения опылителя, в них выплаживаются осы, а длинностолбиковые цветки дают плоды. Само растение развивает два типа соцветий, из которых один, несущий мужские и короткостолбиковые цветки,

166

служит для выкармливания и жизни бластофаги, уносящей из них пыльцу на своем теле, а из второго образуются плоды.

Не столь яркие примеры приспособленности цветковых к на-секомоопылению можно найти среди очень многих семейств. Например, это явление видно у многих орхидных, у которых существует только одна тычинка, но благодаря ее строению вся пыльца, заключающаяся в пыльниках, целиком попадает на голову насекомого и переносится без потерь на другой цветок, а способов привлечения опылителей и приспособлений для выгрузки пыльцы очень много и они разнообразны.

К числу таких приспособлений, выработавшихся у цветковых, нужно отнести "приседающио тычиночные нити васильков, в результате чего пыльца выметается столбиком навстречу насекомому, раздражимые тычинки барбариса, "похлопывающие" рыльца при прикосновении к ним, коромыслообразные тычинки шалфея, сбрасывающие пыльцу на мохнатые спинки шмелей, и многие другие.

У некоторых цветковых существуют цветки-ловушки и соцветия-ловушки: ловит жуков закрывающийся в первые сутки цветок виктории, а на следующий день выпускает их, перемазанных пыльцой; у кирказоиовых цветки тоже превращаются в ловушки и выпускают насекомых после опыления рыльца и последующего раскрывания пыльников; у ароидных, к которым относится широко распространенный белокрыльник, все соцветие нередко превращено в ловушку,для насекомых. Подобных приспособлений, естественно, никогда не было у насекомоопыляемых голосеменных - саговников и у вымерших беннеттитов. На их стробилах насекомые находили обильную пищу и попутно опыляли их - и только.

Особенностью цветковых, помимо наличия цветка, является двойное оплодотворение. Семязачатки цветковых представляют собой продолжение той линии их эволюции, которая наметилась у древнейших голосеменных, таких, как семенные папоротники, цикадовые, гинкговые и хвойные. Они одеты двумя интегументами, под которыми лежит мегаспорангий, или нуцеллус, имеют микропиле, в нуцеллусе образуется мегаспора. Но прорастание мегаспоры в женский гаметофит заканчивается образованием всего 8 клеток. Уже в этом состоянии семязачаток готов к оплодотворению - другими словами, он значительно сильнее редуцирован, чем у голосеменных. Эти 8 клеток внутри мегаспоры, называемой зародышевым мешком, располагаются таким образом, что в сторону микропиле ложатся три клетки, одна из них яйцеклетка, а две - вспомогательные клетки, или синергиды. Три клетки помещаются на противоположном конце зародышевого мешка - это антиподы, а две остаются в центре его. Все эти клетки гаплоидны и способны к слиянию. Из них две центральные сливаются друг с другом, образуя диплоидную центральную клетку. Когда в семязачаток проникает через микропиле (а иногда через халазу - место

167

перехода семязачатка в семеножку, или сбоку, между микропиле и халазой) пыльцевая трубка, несущая так же, как у хвойных, два спермия, то один из них сливается с яйцеклеткой, а второй с диплоидной центральной клеткой, образуя уже триплоидную клетку, гибридную по своей природе. В этом заключается суть двойного оплодотворения, отличающего цветковые от всех Остальных высших растений. Из зиготы возникает зародыш, а из триплоидной клетки - вторичный эндосперм, аналог, но не гомолог первичного эндосперма голосеменных - их женского га-метофита. Наличие вторичного эндосперма тоже отличает цветковые от голосеменных, но характерен он в основном для однодольных и более примитивных из двудольных, у более совершенных их представителей он обычно исчезает.

Мужской гаметофит цветковых, возникающий под оболочкой микроспоры, подобно тому, как это было у разноспоровых плау-новых, хвощевых, папоротников и всех голосеменных, но еще сильнее редуцирован, чем у них. У цветковых более не возникают про-таллиальные клетки (т. е. клетки собственно мужского гаметофи-та), а образуются только две клетки: клетка трубки и генеративная, деление которой дает два спермия. Таким образом развитие и женского и мужского гаметофитов у цветковых подверглось крайней редукции, но представляет собой тот же эволюционный процесс, который шел у растений предыдущих отделов.

После оплодотворения яйцеклетки семязачаток постепенно превращается в семя. Одновременно идет созревание плода - изменения, проходящие в гинецее и приводящие к его образованию. Наличие плодов тоже отличает цветковые от голосеменных. Околоплодник, возникший из стенок завязи, играет прежде всего защитную роль для развивающихся семян, но не только ее. Очень часто он участвует в распространении плодов, которое у цветковых значительно разнообразнее, чем у всех остальных отделов высших растений, вместе взятых. Помимо анемохории, или распространения ветром, цветковым свойственно и распространение плодов животными и птицами, либо растаскивающими их на поверхности тела (экзозоохория), либо съедающими сочные околоплодники, тогда как семена проходят через кишечный тракт неповрежденными (эндозоохория). Существует мирмекохория - распространение муравьями, при котором образуются съедобные придатки на семенах и плодах, поедаемые муравьями, а сами семена или плоды остаются нетронутыми. Иногда появляется гидрохория - распространение водой с образованием плавательных приспособлений. Все эти способы распространения очень разнообразны у цветковых. Особенно наглядно они проявляются у автохоров, разбрасывающих свои семена порой на расстояние в 10 - 15 м путем "взрывающихся", "стреляющих" плодов (недотрога, бешеный огурец, аистники, Hura crepitans). Такого большого и эффективного разнообразия в способах распространения семян и

168

плодов никогда не было у предшественников цветковых, и этим они тоже от них отличаются.

По-видимому, с самого появления цветковых на земле они проявили большую пластичность, способность к эволюции, и эта способность привела не только к их огромному числу - цветковые самые многочисленные сейчас на земле растения, но и к великому их разнообразию, которое проявляется и в удивительной их приспособленности к самым крайним, экстремальным, условиям обитания, разнообразию жизненных форм, появлению многочисленных метаморфозов. Цветковые распространены от границ вечных снегов в горах до тропиков, от самых засушливых, жарких и холодных пустынь до уровня моря и водной среды, причем некоторые из них могут жить в засоленной морской воде (мангровые растения, Zostera maritima и др.). Обилие жизненных форм у цветковых не идет ни в какое сравнение с разнообразием жизненных форм всех остальных высших растений. Среди цветковых обычны древесные растения, - вероятно, первичная их жизненная форма, - кустарники, полукустарники, многолетние травы, двулетние травы, однолетники, эфемеры, водные растения, эпифиты, лианы. Некоторые из цветковых стали микотрофными. В результате специализации некоторых микоризных растений выработались формы, нацело лишенные хлорофилла, паразитирующие на грибах (p. Neottia из орхидных). В условиях недостатка азотистых веществ, главным образом у растений верховых болот, водных растений и у лиан, появились насекомоядные виды (росянка, жирянка, венерина мухоловка, пузырчатка, альдрованда, непентесы и др.), способные не только к ловле добычи, но и к ее перевариванию. Немало среди них и паразитных растений (повилика, омела, раффлезия и др.). Благодаря такому разнообразию жизненных форм цветковые стали преобладающими на земле растениями, занимающими буквально все доступные им места на земном шаре.

Цветковым свойственны метаморфозы всех их вегетативных органов, связанных с изменением функций. Метаморфозы листа, черешка, прилистников, стеблей, корней приводят порой к совершенно неузнаваемой их форме, особенно сильно проявляясь у паразитных растений, у которых все органы, за исключением цветка, могут быть сведены до гифоподобных тяжей, как это бывает у раффлезиевых (т. н. эндопаразитизм). В то же время метаморфозы других отделов - редчайшая вещь. Можно назвать у папоротников их корневища и образующие "карман" листья эпифитных видов, один род Phyllocladus с метаморфозом побегов у хвойных и одно паразитическое растение из них же (Parasitaxus ustus) - и все. Эта склонность цветковых к метаморфозам тоже, безусловно, выражение их удивительной пластичности и способности к эволюции.

Эволюционные изменения произошли в анатомическом строении цветковых, которое стало гораздо разнообразнее и

169

совершеннее, чем в остальных отделах растительного мира. Но основным отличием цветковых от других растений является наличие у них в ксилеме сосудов, более совершенных, чем трахеиды. Правда, отдельные представители других групп растений тоже имеют сосуды: они обнаружены у некоторых селягинелл, у папоротника орляка, у марсилеи, у оболочкосеменных. Но для подавляющего большинства цветковых наличие сосудов обязательно и служит безошибочным анатомическим признаком. Однако нет правил без исключения и такие исключения существуют и у цветковых, причем они обнаруживаются у наиболее примитивных, даже архаичных цветковых, ближе всех стоящих к неизвестным нам их предкам, в свою очередь, более близких к голосеменным. Это растения из порядка Trochodcndrales: Trochodendron aralioides и Tetracent-ron sinense, в порядке Magnoliales у сем. Winteraceae, в порядке Nymphaeales, у многих однодольных. Ксилема этих растений содержит только трахеиды, как у голосеменных. В дальнейшем появляются у цветковых сосуды с очень длинными члениками и лестничной перфорацией, свойственные опять-таки древним семействам, сменяющиеся сосудами с простой перфорацией, имеющимися у основного большинства цветковых.

Характерным анатомическим признаком примитивных цветковых является наличие различных вместилищ для смол, эфирных масел, обладающих нередко сильным и приятным запахом (лавр, например, или коричник, дающий корицу). У примитивных цветковых отмечается присутствие алкалоидов, обычно ядовитых, но нередко и лекарственных, дубильных веществ, эфирных масел и смол. Растения филогенетически более молодые и совершенные, не обладают такими характерными биохимическими особенностями, у них нет и вместилищ для масел и смол. Их биохимия становится более однотипной, не может уже ярко характеризовать тот или иной таксон - к такому выводу приходят биохимики растений.

Цветковые растения - наиболее молодая группа высших растений, и тем не менее с ней связано немало неясных вопросов. Поражает неполнота геологической летописи истинных предков цветковых, мы их не знаем и поэтому существует столько гипотез о их происхождении. Но также неизвестно до сих пор время и место их возникновения на Земле. Наиболее ранние остатки, известные палеоботаникам, это только пыльца - микроспоры каких-то растений, существовавших еще в юре (а по некоторым данным даже в триасе), но кроме микроспор ничего не найдено, и поэтому утверждать, что это были цветковые, рискованно. В нижнем мелу появляются хоть и немногочисленные, но вполне достоверные остатки цветковых в виде листьев и плодов, в среднем мелу их становится много, они гораздо разнообразнее, кроме листьев есть ископаемые древесины, причем обнаруживаются остатки большинства существующих ныне родов цветковых, а к верхнему мелу они занимают господствующее место на нашей планете.

170

Таким образом, развитие этого отдела проходило очень быстро и очень бурно, подобно взрыву. В небывало короткий для истории Земли срок произошла резкая смена флор, когда древние мезозойские голосеменные уступили место многочисленным и разнообразным представителям нового отдела. А в связи с таким быстрым их расселением возникает вопрос: откуда они вышли, где их родина? Долгое время колыбелью цветковых считалась Арктика, так как первоначально именно там были найдены представители наиболее примитивных семейств. Сторонником арктического происхождения цветковых в нашей стране был известный палеоботаник А. Н. Криштофович. Но позднейшие находки показали, что в арктической области наряду с примитивными цветковыми были распространены и высокоорганизованные семейства, что никак не согласуется с представлением о месте возникновения их в арктической зоне. Местом возникновения цветковых называли гипотетический материк Пацифиду - эту теорлю проверить невозможно, как невозможно пока выяснить, была ли суша на месте Тихого океана. Колыбелью цветковых называли и древнюю Ангариду - материк, существовавший на месте Сибири, и другую древнюю часть суши - Гондвану. Однако существуют веские аргументы против всех этих гипотез. Поэтому на фоне многочисленных предположений гораздо более убедительно звучат работы А. Л. Тахтаджяна, где на основании данных о современном распространении наиболее примитивных семейств и самых примитивных их родов доказывается, что наибольшее их число распространено в Юго-Восточной Азии, в условиях горных областей тропической области и, по всей вероятности, где-то там находился и центр их расселения. Если действительно было именно так, то тогда становится понятен факт отсутствия начальных форм цветковых в ископаемом состоянии - в условиях горных областей растительные остатки разрушаются полностью и у них почти нет шансов к сохранению, ибо для этого нужна влажная среда, условия, при которых идет процесс заторфовывания, отсутствующий в горах. Кроме того, первые цветковые были немногочисленны, они терялись в массе представителей остальных отделов растительного царства и одновременно сделали свои первые шаги по земле настолько быстро, что геологическая летопись не успела их сохранить. Вероятно, именно эти обстоятельства объясняют отсутствие палеоботанических данных о предках цветковых и их самых примитивных представителях. Но зато систематик имеет другие неоспоримые данные: современный многообразный мир цветковых растений, где среди наиболее примитивных семейств и родов "рассыпаны" отдельные черты крайней примитивности цветковых, соединив которые в некой гипотетическом растении, мы, вероятно, воссоздадим облик тех предков цветковых, которые нам до сих пор неизвестны. Эти признаки примитивности особенно сильно проявляются у подкласса Magnoliidae, с которого и начинается знакомство с цветковыми.

171

Весь же обширный отдел цветковых делится на два класса Magnoliopsida, или Dicotyledones - двудольные, и Liliopsida, или Monocotyledones - однодольные. По последней системе А. Л. Тах-таджяна эти классы подразделяются на 10 подклассов, 8 из них входят в класс двудольных и 3 в класс однодольных, Их характеристики даются после характеристик классов. В свою очередь подклассы включают в себя разнообразные порядки, состоящие из ряда семейств.

172


КЛАСС MAGNOLIOPSIDA - МАГНОЛИОПСИДЫ, ИЛИ DICOTYLEDONES - ДВУДОЛЬНЫЕ

Как показывает более старое название этого класса - двудольные, для него характерно наличие двух семядолей в семени, хотя этот признак не является абсолютным, так как у некоторых двудольных, например из семейства лютиковых, имеется одна семядоля, а у некоторых очень древних растений их 3 - 4.

Листья с перистым или пальчатым жилкованием, простые и сложные, расчлененные на пластинку и черешок, нередко с прилистниками. Листовые следы в стебле обычно в числе 1 - 3.

Проводящая система стебля имеет кольцевое строение, а проводящие пучки открытого типа, за отдельными исключениями (семейство нимфейных); в стебле хорошо выражена кора и сердцевина. При прорастании семени зародышевый корешок развивается в главный корень, от которого отходят боковые. Таким образом, корневая система обычно стержневая, но у ряда травянистых форм из числа примитивных семейств (лютиковые, например) корневая система может быть мочковатой.

Цветки 5 - 4, реже 3-членные, обычно (но не всегда) с двойным околоцветником.

Среди жизненных форм у двудольных наблюдается большое разнообразие, причем древесные формы обычно (но не всегда) первичные, а травянистые возникли из них, хотя есть отдельные исключения, когда, наоборот, травянистые дали начало вторично древовидным формам.

Класс двудольных в настоящее время подразделяется на 8 подклассов, из которых в этом курсе будут рассмотрены представители, во-первых, наиболее обычных в средней полосе семейств и порядков, а также ряд экзотических семейств, имеющих большое филогенетическое значение, являющихся узловыми в системе цветковых растений.

Подкласс Magnoliidae - магнолииды, представлен в основном древесными растениями, реже травами, водными растениями или паразитами. Для анатомии проводящей системы характерно либо отсутствие сосудов, либо наличие примитивных сосудов с лестничной перфорацией; нередки также секреторные клетки,

172

выделяющие эфирные масла, смолы и бальзамы. Цветки обычно обоеполые, спиральные или спироциклические, с неопределенным андроцеем и большей частью апокарпным гинецеем; семена с эндоспермом, иногда с периспермом и маленьким зародышем. Подавляющее большинство растений этого подкласса тропические и субтропические. Из этого подкласса в курсе будут рассмотрены порядки магнолиецветных, лавроцветных, бадьяноцветных, нимфейноцветных и лотосоцветных, причем два последних порядка для удобства изложения материала будут рассмотрены в конце двудольных и перед однодольными, с которыми они имеют явные филогенетические связи.

Подкласс Ranunculidae - ранункулиды, включает в себя растения, близкие к магнолиидам по ряду признаков, но более высокоорганизованные. Среди них преобладают травы, уже имеющие сосуды, а секреторные клетки становятся редкостью. Цветки тоже обычно обоеполые, спиральные или спироциклические, андро-цей большей частью многочисленный, как и гинецей, последний обычно апокарпный. Семена с эндоспермом и маленьким зародышем.

Из этого подкласса мы познакомимся с очень распространенным в умеренной полосе семейством лютиковых из порядка лю-тикоцветных и порядком макоцветных.

В подклассе Caryophyllidae - кариофиллиды, большинство составляют травянистые растения, полукустарники, кустарники и изредка некрупные древесные формы. Листья простые, цельные. Для проводящей системы характерно наличие сосудов с простой перфорацией. Цветки обоеполые, актиноморфные, изредка раздельнополые или безлепестные, гинецей ценокарпный и лишь изредка апокарпный; семена с согнутым зародышем, окруженным периспермом.

Из этого подкласса будут рассмотрены порядки гвоздично-цветных и гречихоцветных.

К подклассу Dilleniidae - дилленииды, относятся деревья, кустарники и травы с листьями цельными или по-разному расчлененными. Для проводящей системы характерно наличие сосудов то с лестничной, то с простой перфорацией. Цветки обоеполые и раздельнополые, с двойным околоцветником или иногда безлепестные, у более примитивных семейств спироциклические; андроцей нередко многочисленный, гинецей у примитивных форм апокарпный, у более продвинутых ценокарпный, семена с эндоспермом.

К подклассу диллениид принадлежат многочисленные и нередко тропические и субстропические растения. В нашем курсе мы познакомимся с порядками чайноцветных, фиалкоцветных, мальвоцветных, верескоцветных, первоцветных, ивоцветных, капе-рцоцветных, тыквоцветных, крапивоцветных.

К подклассу Rosidae - рознды, относятся деревья, кустарники и травы с листьями цельными, расчлененными, сложными. Для

173

анатомии проводящей системы характерны сосуды с простой перфорацией и реже с лестничной. Цветки обоеполые, чаще с двойным околоцветником или, реже, безлепестные, актиноморф-ные и зигоморфные; андроцей от многочисленного до определенного, гинецей апокарпный у Ъолее примитивных семейств и цено-карпный у более продвинутых; семена с эндоспермом или уже без него.

В этот подкласс входит большое количество порядков и семейств, нередко чуждых нашей флоре. В курсе будут рассмотрены порядки розоцветных, бобовоцветных, кизилоцветных, аралиецвет-ных, ворсянкоцветных.

К подклассу Lamiidae - ламииды, относятся травы, реже деревья или кустарники с листьями либо цельными, либо разнообразно расчлененными. Для анатомии проводящей системы характерны сосуды чаще с простой перфорацией, реже с лестничной. Цветки чаще всего обоеполые, сростнолепестные и нередко зигоморфные, андроцей в определенном числе, нередко меньшем, чем число частей околоцветника, гинецей всегда ценокарпный (паракарпный), семена нередко без эндосперма.

Из этого подкласса будут рассмотрены порядки горечавкоцвет-ных, синюхоцветных, насленоцветных, бурачннкоцветных, норич-никоцветных, губоцветных.

Подкласс Astertdae - астериды, включает в себя только четыре порядка, из которых будут рассмотрены два: колоколь-чикоцветных и сложноцветных. К нему относятся многочисленные травы, реже полукустарники, кустарники или даже деревья. Цветки чаще всего обоеполые, реже однополые, сростнолепестные, иногда зигоморфные, с андроцеем в определенном числе, обычно равном лепесткам, гинецей всегда ценокарпный, завязь нижняя.

Все перечисленные подклассы представляют собой насекомо-опыляемую линию эволюции двудольных растений, хотя отдельные их представители перешли к ветроопылению с соответствующим изменением в строении цветков: с потерей околоцветника, образованием большого количества сухой легкой пыльцы, выработкой соцветий. Но среди двудольных есть особая ветвь, где ветро-опыление постепенно начинает преобладать над насекомоопыле-нием, и черты приспособления к нему становятся более яркими и четкими. Эти порядки и семейства объединяются в подкласс гамамелидид..

К подклассу Hamamelididae - гамамелидиды, относятся главным образом древесные растения или кустарники, травы значительно реже. Для проводящей системы большинства растений характерны сосуды с лестничной или простой перфорацией. Исключение составляет безусловно очень древний порядок Trochodendrales - троходендроцветных, у которых нет сосудов, а существует только трахеиды. Этот порядок является связующим звеном между подклассами магнолиид и гамамелидид, поэтому

174

Рис. 78. Филогенетическая система цветковых А. Л. Тахтаджяна.
Рис. 78. Филогенетическая система цветковых А. Л. Тахтаджяна.

175

он будет рассмотрен в том же занятии, что и магнолииды.

Цветки гамамелидид в большинстве случаев анемофильные, мелкие, с невзрачным околоцветником или без него, большей частью раздельнополые, с многочисленным неопределенным ан-дроцеем у более примитивных лредставителей и более определенным у продвинутых, гинецей ценокарпный, плоды обычно односемянные, семена с эндоспермом и без него.

Из этого подкласса будут рассмотрены порядки троходен-дроцветных, гамамелидоцветных, букоцветных, березоцветных, орехоцветных (система А. Л. Тахтаджяна - рис. 78).

В основе системы цветковых растений лежит группа порядков, характеризующихся наличием примитивных признаков, свойственных, по всей видимости, неизвестным нам предкам цветковых, которые в более старой ботанической литературе (и учебниках) именовались группой порядков Polycarpicae - многоплодниковых. Свое название они получили вследствие того, что большинство из них имеет многочисленный и неопределенный гинецеЯ с возникающим из него плодом многолистовкой или многоорешком. В последние десятилетия наш ленинградский филогенетик и систематик А. Л. Тахтаджян отказался от этого термина и дает систему цветковых, подразделенную на ряд подклассов, входящих в два класса цветковых Magnoliopsida, или двудольные (Dicotyledones), и Liliopsida, или однодольные (Monocotyledones), (рис. 78). Из этих подклассов в основе системы лежит подкласс Magnoliidae. Он и некоторые примитивные порядки из других подклассов, такие, как, например, Ranunculales, Trochodendrales и др., и составляли группу порядков Polycarpicae. Группа эта не является таксоном и поэтому правильнее группировать порядки цветковых в подклассы, как это принято в системе А. Л. Тахтаджяна 1980 г. и в последней, 1986 г.

176


ПОДКЛАСС MAGNOLIIDAE-МАГНОЛИИДЫ

Порядок Magnoliales - магнолиецветные

Главным образом древесные растения с вечнозелеными, листопадными листьями с прилистниками и без них, иногда кустарники или лианы. Для анатомии магнолиецветных характерно наличие масляных или слизевых секреторных клеток, а в древесине, кроме трахеид, сосуды примитивного типа с лестничной перфорацией или простой; есть гомоксильные виды, вообще не имеющие сосудов, а несущие лишь трахеиды, подобно голосеменным. Цветки одиночные, крупные или, наоборот, мелкие и в соцветиях, спиральные, спироциклические или циклические, обычно энтомофильные. Околоцветник простой или двойной, андроцей многочисленный, с примитивным строением тычинок, часто недифференцированных на тычиночную нить и связник. Гинецей апокарпный, значительно реже ценокарпный, семена с маленьким зародышем и обильным

176

эндоспермом. Характерным признаком цветка является сильно удлиненное цветоложе, нередко разрастающееся еще сильнее при плодах.

177


Семейство Magnoliaceae - магнолиевые

Семейство представлено в основном древесными или кустарниковыми растениями, вечнозелеными или листопадными. Оно распространено в субтропиках Восточной и Юго-Восточной Азии и на юго-востоке Северной Америки; некоторые представители семейства широко взяты в культуру в качестве декоративных растений и поэтому хорошо известны.

Листья магнолиевых простые с опадающими прилистниками, обычно крупными, образующими колпачок и защищающими почки. Цветки обычно тоже крупные, одиночные, обоеполые, энтомофиль-ные с удлиненным цветоложем. Околоцветник либо с неопределенным числом листочков, либо 3 - 6 - 9-членный, простой или двойной. Тычинки либо лентовидные с длинными пыльниками и хорошо выраженным надсвязником, либо с хорошо выраженными тычиночными нитями; микроспоры примитивного типа с одной бороздой. Плодолистики обычно многочисленные, свободные, расположенные спирально. Плод - спиральная листовка, многоорешек, значительно реже состоит из мясистых невскрывающихся плодиков или ценокарпный.

Наиболее общеизвестным растением из этого семейства, разводимым в южных районах нашей страны, является Magnolia grandiflora - североамериканское растение, обладающее декоративными свойствами. Это высокое дерево с эффектными крупными вечнозелеными листьями, снабженными сросшимися прилистниками, которые закрывают почки. На поперечном срезе листа магнолии, в его мезофилле, можно увидеть шаровидные масляные железки, содержащие эфирные масла. Цветки у М. grandiflora крупные, хорошо заметные на фоне темно-зеленой листвы даже с большого расстояния. Диаметр цветка до 35 см, крупные душистые листочки околоцветника белые со слегка желтоватым оттенком. Число их неопределенно, но нередко можно видеть верхние 3 листочка околоцветника, образующие круг, т. е. есть определенная тенденция к образованию тройного околоцветника. Андроцей М. grandiflora многочисленный, состоящий из лентовидных тычинок, не дифференцированных на тычиночную нить и связник, пыльники располагаются в виде длинных полосок по краю тычинок, а над пыльниками выступает хорошо заметный надсвязник. У некоторых видов магнолий, например у М. delavayi, самые наружные тычинки широкие, несколько листовидные, как у наипримитивнейших тропических цветковых. Располагаются тычинки всегда по спирали на поверхности длинного, окрашенного в темно-пурпурный цвет цветоложа. В широко раскрытом, цветущем уже некоторое время, цветке магнолии тычинки начинают

177

постепенно опадать и ронять обильную пыльцу на широкие, ложковидные листочки околоцветника. Здесь обычно можно видеть опылителей магнолии - жуков, поедающих пыльцу. Таким образом, у магнолии наблюдается древний тип опыления - кантарофилия. Гинецей в виде многочисленных свободных плодолистиков, с сидячими рыльцами, тоже расположенных по спирали, занимает верхушечное положение на цветоложе. Позднее развивается крупный плод магнолии, внешне напоминающий шишку спиральным расположением многочисленных листовок и формой. Ниже листовок на темно-пурпурном цветоложе хорошо видны места прикрепления опавших тычинок, следы от оснований листочков околоцветника, а еще ниже их проходит желобок, кольцом охватывающий основание цветоложа. Это след от колпачка - сросшихся прилистников, закрывавших бутон магнолии и спадающих при раскрывании цветка. Зрелые листовки магнолии раскрываются, и из них сначала высовываются, а затем и выпадают,
Рис. 79. Magnolia grandiflora. 1 - побег с цветком. 2 - плод, 3 - диаграмма цветка.
Рис. 79. Magnolia grandiflora.1 - побег с цветком. 2 - плод, 3 - диаграмма цветка.
повисая на сосудисто-волокнистых пучках, ярко-красные семена, которые хорошо заметны на темно-коричневом фоне плодов. Для семян многих древних цветковых, в том числе и магнолии, характерна яркая окраска и дифференциация семенной кожуры на внешний мясистый слой - саркотесту, под которой лежит твердый слой - склеротеста, препятствующая перевариванию проглоченных птицами семян. Таким образом, налицо приспособления к эндозоохории (рис. 79).

Как декоративное растение М. grandiflora широко разводится в Крыму, на Кавказе. Ее необыкновенно крупные, ароматные цветки очень эффектны, но в комнату вносить их не рекомендуется: приятный на свежем воздухе запах в закрытом помещении становится тяжелым и может вызвать головную боль. А вот листья М. grandiflora, содержащие масляные железки, используются для приготовления спиртового настоя, употребляющегося для понижения кровяного давления.

В роде магнолия около 60 видов, распространенных в Юго-Восточной Азии и в юго-восточных штатах США. Многие из них

178

культивируются ради крупных красивых цветков, к тому же нередко цветущих ранней весной еще до полного распускания листьев (у листопадных, в основном азиатских видов). Околоцветники многих видов имеют более четкий, чем у М. grandlflora, тройной план строения, что нашло отражение даже в видовых названиях, например М. liliflora, магнолия лилиецветная. Таким образом, у них более ярко проявляются черты, характерные для однодольных. Среди примитивных двудольных цветковых такое явление не редкость.

О действительной древности магнолиевых, и в частности p. Magnolia, говорят и палеоботанические данные: остатки вымерших растений, близких к М. grandiflora, известны из средне-меловых отложений Арктики, Европы и Северной Америки. То же касается и p. Liriodendron, остатки которого известны из этих же районов и с о. Сахалин.

Вторым растением семейства магнолиевых, тоже разводимым е южных районах нашей страны, является представитель p. Liriodendron - тюльпанное дерево. К этому небольшому роду относится всего два вида, имеющих сходное с p. Magnolia географическое распространение. Один вид L. lulipifcra - растение юго-восточных штатов США. а второй - L. chinense распространен в Китае. Это крупные, быстро растущие деревья с очень характерными, лопастными листьями, причем американский L. tulipifero несет обычно 4 чрупные и 2 более мелкие лопасти у своего сак бы усеченной; листа, а I . chinense - только 4. Листья имеют крупный зеленые опадающие прилистники, и хотя эти растения листопадны, консистенция листа у них плотная. Цветки L. tulipifera, особенно часто разводимого в нашей стране, породили название рода - тюльпанное дерево, так как по размерам и частично по форме напоминают цветки тюльпанов. У этого растения наблюдается начало дифференциации околоцветника в двойной. Его нижние 3 листочка зеленого цвета при распускании цветка отгибаются вниз, как это бывает с чашелистиками, а остальные 6, расположенные в два круга, подняты кверху и каждый из них несет ∧-образное оранжевое пятно на общем зеленом фоне и их можно считать уже лепестками. Таким образом, цветок тюльпанного дерева имеет тройной план строения околоцветника, несущего чашечку и венчик, т. е. он двойной. Андроцей этого растения многочисленный и неопределенный, как и у магнолии, тычинки располагаются по спирали, но строение их уже иное: хорошо различимы тычиночные нити, довольно длинный связник, соединяющий длинные пыльники, а надсвязник не сильно выражен. Таким образом, строение тычинок p. Liriodendron уже более продвинутого типа. Гинецей состоит из многочисленных плодолистиков, расположенных, как и все остальные части цветка, на удлиненном цветоложе и тоже по спирали, подобно андроцею. При плодах цветоложе сильно удлиняется и несет многочисленные нераскрывающиеся плодики, у

179

которых развивается длинное крыло - приспособление к распространению плодов ветром. Орешковидные плодики L. tulipifera обычно имеют 2 семязачатка, как и в p. Magnolia, и так же, как у магнолий, обычно один семязачаток не дает зрелого семени (рис. 80).

Рис. 80. Liriodendron tulirifera.1 - побег с цветками, 2 - разрез иветка, 3 - плод. 4 - разрез плоднка, 5 - тычинки, 6 - верхняя часть плодолистика с рыльцем (ориг.).
Рис. 80. Liriodendron tulirifera.1 - побег с цветками, 2 - разрез иветка, 3 - плод. 4 - разрез плоднка, 5 - тычинки, 6 - верхняя часть плодолистика с рыльцем (ориг.).

Род Liriodendron культивируется как быстро растущая древесная порода, обладающая декоративными свойствами, кроме того, ценится и его древесина. Используется тюльпанное дерево и как лекарственное растение, подобно магнолиям и другим представителям семейства магнолиевых.

  1. Материал: гербарий Magnolia grandiflora.

    2. Задание: написать формулу цветка и составить краткое морфологическое описание вида.

180

  2. Материал: тычинки М. delavayi.

    3. Задание: зарисовать тычинки, отметив их листовидную форму, широкий надсвязник и связник.
  3. Материал: плод М. grandiflora - многолистовка.

    4. Задание: Зарисовать плод.
  4. Материал: гербарий I iriodendron tulipifera, L. chinense.

    5. Задание: зарисовать листья L. tulipufera и L. chinense и составить краткое морфологические описание L. tulipifera.
  5. Материал: фиксированные цветки L. tulipifera.

    6. Задание: записать формулу цветка.
  6. Материал: зрелые плоды L. tulipifera.

    7. Задание: зарисовать плод и его отдельный плоди к, отметить длинное цветоложе.

181


Порядок Laurales - лавроцветные

К этому порядку принадлежат древесные и кустарниковые растения, реже полукустарники и еще реже травы с очередными или супротивными листьями, обычно без прилистников, листопадные и вечнозеленые. Цветки циклические, чаще обоеполые, иногда однополые, мелкие и собранные в соцветия. Для цветков характерно появление расширенного и вогнутого цветоложа и так называемой цветочной трубки - сросшихся в основании листочков околоцветника и приросших к нему тычинок. Гинецей апокарпный, часто мономерный, т. е. из одного плодолистика, иногда синкарп-ный.

Семейство Lauraceae - лавровые

Семейство состоит главным образом из тропических и субтропических вечнозеленых или листопадных деревьев или кустарников, и одного паразитного травянистого растения - p. Cas-sita. Листья лавровых очередные или реже супротивные, без прилистников, простые, лишь иногда лопастные (p. Sassafras), у некоторых родов перистонервные, а у некоторых - 3-нервные (p. Cinnamomum). Древесина, кора и листья большинства лавровых ароматны из-за присутствия эфиро-масляных вместилищ, поэтому многие из них употребляются как пряные растения, однако есть среди них и ядовитые, дающие яд типа кураре. Цветки лавровых обычно мелкие, невзрачные, но ароматные, собранные в метельчатые, кистевидные или другой формы соцветия. Околоцветник простой 6 - 4-членный, андроцей в 3 - 4 кругах, причем обычно тычинки несут на тычиночной нити 2 железки, являющиеся, очевидно, остатками 2 тычинок, в прошлом сраставшихся с действующей тычинкой в один пучок. Очень характерны у лавровых пыльники, вскрывающиеся двумя или четырьмя клапанами, в зависимости от числа гнезд пыльников. Гинецей мономерный, завязь обычно верхняя, очень редко нижняя. Плоды лавровых обычно сочные, ягодообразные или костянковидные, реже сухие, часто окруженные разросшимся чашевидным цветоложем (купулой) и нередко сидящие на сочной и ярко окрашенной цветоножке.

181

Рис. 81. Представители 1 - 4 - Lauras nobilis (1 - побег, 2 - мужской. 3 - женский цветок, 4 - плод): 5. 6 - Ptrsea americana
Рис. 81. Представители лавровых.
1 - 4 - Lauras nobilis (1 - побег, 2 - мужской. 3 - женский цветок, 4 - плод): 5. 6 - Ptrsea americana (5- соцветие и лист. 6- плод); 7 - 9 - Cinnamomum zeylanicum (7 - побег с соцветием, 8 - ралрел цветка, 9 - диаграмма цветка).

В семейство входит около 40 родов, распространенных в тропиках и субтропиках земного шара, и только некоторые виды заходят в умеренную зону. Многие из них у себя на родине находят широкое применение в качестве пряных, лекарственных, ядовитых, употребляемых для приготовления стрельных ядов, растений, некоторые дают очень ценную древесину, используются в декоративных целях, есть среди них и ценнейшее съедобное растение - Persea americana, или авокадо (рис. 81, 5, 6), дающее диетические несладкие плоды, обладающие, с одной стороны, высоким содержанием разнообразных витаминов и, с другой - -большой маслянистостью (до 32%). Это растение начинают ин-тродуцировать на Черноморском побережьи Кавказа. Плоды авокадо используются для приготовления закусок, салатов, а иногда, с добавлением сахара, и кондитерских изделий. Многие лавровые широко известны как общепринятые пряные растения, экспортируемые из тропиков или субтропиков.

Вероятно, самым общеизвестным растением в этом семействе является Lauras nobilis, лавр благородный, дико растущий в Средиземноморье в формациях вечнозеленых жестколистных кустарников, так называемом маквисе. Он с древнейших времен взят в культуру в качестве декоративного, а также пряного растения, употребляемого как в кулинарии, так и в парфюмерии, ликерно-водочном производстве и медицине. Лавр благородный

182

Рис. 81. (продолжение) Представители лавровых.
1 - 4 - Lauras nobilis (1 - побег, 2 - мужской. 3 - женский цветок, 4 - плод): 5. 6 - Ptrsea americana (5- соцветие и лист. 6- плод); 7 - 9 - Cinnamomum zeylanicum (7 - побег с соцветием, 8 - ралрел цветка, 9 - диаграмма цветка).

представляет собой небольшое вечнозеленое деревце или кустарник с плотными душистыми листьями, употребляемыми в быту как пряность лавровый лист. Цветет он в условиях нашего Закавказья и Черноморского побережья в конце апреля - начале мая некрупными светло-желтыми и очень ароматными цветками, собранными в соцветия типа плотной кисти с супротивно расположенными цветками. Цветки его раздельнополые, а само растение двудомно. Околоцветник у лавра четверной, мужские цветки содержат 8 - 12 тычинок в 2 - 3 кругах, а у женских цветков обычно сохраняется один круг, т. е. 4 недоразвитые тычинки и крупный пестик, позднее из него развивается костян-ковидный черный плод, тоже ароматный, дающий к тому же масло, которое используется в мыловарении. В прошлом это растение, посвященное Аполлону, было символом мастерства и смелости, а обычай венчать лавровым венком победителей в различных состязаниях частично сохранился до наших дней (рис. 81, 1 - 4). Другим хорошо известным растением является представитель p. Cinnamomum - коричник, С zeylanicum, дающий, широко известную пряность корицу. В продажу поступают свернутые в трубочку куски корки этого растения, снятые с веток дерева (рис. 81, 7 - 9). Родина С. zeylanicum - Южная Индия и о. Цейлон. Кроме этого вида сходный продукт, хотя и худшего качества, дают и другие виды коричника. С. camphor a - камфорный лавр содержит в листьях, древесине и плодах камфору и служит ее источником. При растирании свежих листьев этого

183

растения хорошо ощущается характерный камфорный запах. Cinnamomum camphora - крупное дерево до 50 м высотой с ярко-зелеными блестящими кожистыми листьями, несущими 3 хорошо заметные почти параллельные жилки. Его мелкие душистые цветки так же, как у лавра, раздельнополые, но имеют тройной план строения. Листочков околоцветника 6, лежащих в 2 кругах, тычинок в мужских цветках 12, лежащих в четырех кругах; а пестик в женских цветках один, плод черный, сочный, окруженный в нижней части купулой. Семейство лавровых известно в ископаемом состоянии из третичных отложений, когда оно было широко распространено в северном полушарии в областях ныне уже умеренного и даже холодного климата.

  1. Материал: гербарий Laurus nobilis.

    2. Задание: зарисовать плод.
  2. Материал: препарат мужского цветка L. nobilis.

    3. Задание: записать формулу цветка, зарисовать тычинку, отметив клапаны пыльников и железку на тычиночной нити.
  3. Материал: гербарий Cinnamomum camphora и препарат его цветка.

    4. Задание: Записать формулу цветка и составить краткую морфологическую характеристику вида.

184


Порядок Illiciales - бадьяноцветные

К этому порядку принадлежат древесные, кустарниковые растения и лианы, распространенные в тропиках и субтропиках Юго-Восточной Азии и на юго-востоке Северной Америки. Листья бадьяноцветных вечнозеленые или листопадные, без прилистников, в древесине имеются очень примитивные сосуды, членики которых несут лестничную перфорацию. Цветки обоеполые или раздельнополые, спиральные или спироциклические. Порядок содержит всего два семейства бадьяновых и лимонниковых, обладающих небольшим количеством родов или монотипных, что говорит о явной древности этой группы растений.

Семейство Illiciaceae - бадьяновые

Монотипное семейство, содержащее один p. Illicium - бадьян, или звездчатый анис, включающий в себя около 40 видов, распространенных в Юго-Восточной Азии и на юго-востоке Северной Америки. Это вечнозеленые невысокие деревца или кустарники с простыми очередными листьями и одиночными цветками. Наиболее известен I. verum, бадьян настоящий, или звездчатый анис, который издавна используется как пряность. Свое название он получил из-за запаха плодов, содержащих анетол и поэтому пахнущих как растение анис из семейства зонтичных, а звездчатым он называется за форму его действительно звездчатых плодов. Растет это растение в Южном Китае, и оттуда его плоды вывозятся в качестве пряности. Его простой околоцветник темно-красного цвета содержит большое и неопределенное количество

184

листочков, расположенных по спирали, мелкие снаружи цветка и постепенно увеличивающиеся к его середине. Тычинки многочисленные с короткими тычиночными нитями, тоже спирально расположенные, а вот многочисленные, чаще их 8, а иногда и другое число, плодолистики расположены уже по кругу и к тому же срастаются своими основаниями, что является признаком определенной продвинутости (эволюционная гетерохронность признаков!). Плод - синкарпная многолистовка, редко встречающаяся у цветковых и обычно только у примитивных растений. Кроме I. verum, уже не в Китае, а в Японии и Корее растет очень похожий на него вид - I. anisatum, бадьян священный, обладающий ядовитыми плодами, иногда являющийся причиной отравления людей. Его разводят в качестве декоративного растения у буддийских храмов, а кору и семена употребляют на Востоке для благовоний (рис. 82).

Рис. 82. Illicium verum. 1 - побег с цветками. 2 - тычинка, 3 - гинецей, 4 - раэрезшлодолистика, 5 - плод.
Рис. 82. Illicium verum.1 - побег с цветками. 2 - тычинка, 3 - гинецей, 4 - раэрезшлодолистика, 5 - плод.

Материал: плод Illicium verum.

Задание: зарисовать сннкарпную листовку.

185


Семейство Schisandraceae - линомннковые

Это семейство содержит всего 2 рода: Schisandra - лимонник и Kadsura - кадсура, распространенных главным образом в Юго-Восточной Азии, и лишь один вид имеет узкое распространение в юго-восточной части Северной Америки. Это главным образом лианы листопадные или вечнозеленые с простыми

185

Рис. 83. Schizandra chinensis (ориг.). 1 - побег с цаетками, 2 - плод.
Рис. 83. Schizandra chinensis (ориг.). 1 - побег с цаетками, 2 - плод.

очередными листьями без прилистиков. В древесине примитивные сосуды с члениками, имеющими лестничную, а иногда и простую перфорацию. Цветки некрупные, пазушные, примитивные, нередко (лимонник) с сильно удлиняющимся при плодах цветоложем, плоды - сочные нераскрывающиеся многолистовки.

Наибольшей известностью пользуется китайский лимонник, Schisandra chinensis, - крупная дальневосточная лиана, достигающая 4 - 15 м в длину. У нее некрупные простые листья, сбрасываемые на зиму, и некрупные белые или розоватые душистые раздельнополые цветки. Околоцветник состоит из неопределенного числа листочков, тычинок в мужских цветках относительно немного - от 3 до 7, а плодолистиков в женских цветках значительно больше - до 30 - 40. Иногда встречаются обоеполые цветки. Обычно лимонник двудомен, но бывает и однодомен. По мере созревания плодов цветоложе лимонника резко удлиняется до 10 см и более, а на нем располагаются, то тесно, то на расстоянии друг от друга, многочисленные красные, похожие на ягоды, сочные листовки, придавая растению нарядный вид (рис. 83). Вкус плодов очень своеобразен, так как кожица и мякоть кисло-сладкие с лимонным запахом, семена горко-вяжущие с сильным бальзамическим запахом, а весь плод вместе с семенами - солоноватый. Поэтому его называют "плод с пятью вкусами".

На Дальнем Востоке, в Корее, Японии и Китае это растение издавна считалось целебным, так как оно обладает стимулирующим, тонизирующим действием. Сейчас его используют как лекарственное, пищевое и декоративное растение. На Дальнем Востоке не только его плоды, но и кусочки стеблей заваривают вместе с чаем. Всего же p. Schisandra содержит около 25 видов.

186

  1. Материал: гербарий Schisandra chinensis.

    2. Задание: зарисовать лист, записать формулу цветка.
  2. Материал: экспонат фиксированного плода S. chinensis.

    3. Задание: зарисовать сочную многолистовку, отметив удаленное цветоложе.

187


ПОДКЛАСС HAMAMELIDIDAE- ГАМАМЕЛИДИДЫ

Порядок Trochodendrales - троходендроцветные

Этот порядок, относимый уже к подклассу Hamamelididae, а не к Magnoliidae, является тем звеном, которое позволяет связать эти два подкласса. К подклассу Hamamelididae относится ветроопы-ляемая линия эволюции цветковых, представители их будут рассмотрены в последующих занятиях. Троходендровые же, самые примитивные из Hamamelididae, удобнее рассматривать вместе с магнолиидами.

Порядок троходендроцветных содержит два монотипных семейства Trochodendraceae и Tetracentraceae, распространенных в Юго-Восточной Азии. Это вечнозеленые или листопадные древесные растения, с очередными листьями без прилистников и крайне примитивной проводящей системой: в ксилеме их отсутствуют сосуды и есть только трахеиды как у голосеменных. Цветки мелкие, собранные в соцветия, лишены околоцветника или имеют мелкий и невзрачный околоцветник, опыление у сем. Trochodendraceae насекомыми, а у сем. Tetracentraceae - ветроопыление. Своеобразно строение репродуктивных частей цветка: тычинок у - троходендровых много, у тетрацентровых четыре, а гинецей синкарпный, дающий плод - синкарпную многолистовку. В обоих семействах налицо эволюционная гетерохронность признаков, очень ярко выраженная.

Семейство Trochodendraceae - троходендровые

Единственный представитель семейства - "живое ископаемое", Trochodendron aralioides, троходендрон аралиевидный, в диком виде растет в Японии, на о. Тайвань и в Южной Корее. Это относительно невысокое дерево с вечнозелеными простыми очередными, слегка зубчатыми листьями. Его некрупные цветки собраны в верхушечные кистевидные соцветия. Цветок неповторим в своих признаках, это единственное на земном шаре растение такого типа. Околоцветник у троходендрона отсутствует. Гинецей, состоящий из многочисленных и неопределенных в числе плодолистиков (от 5 до 17), сросшихся основаниями и расположенных по кругу, занимает центральное положение в цветке. А андроцей из многочисленных тычинок с хорошо выраженными пыльниками и тычиночными нитями еще спиральный, но основания тычиночных нитей приращены к нижней части плодолистиков. Как ни странно, но безлепестный цветок троходендрона энтомофилен: он обладает ароматом, а спинные стороны плодолистиков выделяют нектар;

187

цветки хорошо заметны на фоне темно-зеленых листьев благодаря многочисленным желтым тычинкам; плод - синкарпная много-листовка Ч(рис. 84).

Рис. 84. Trochodendron aralioides. 1 - побег с соцветием, 2 - цветок. 3 - отцветающий цветок. 4 - плод.
Рис. 84. Trochodendron aralioides. 1 - побег с соцветием, 2 - цветок. 3 - отцветающий цветок. 4 - плод.

Trochodendron aralioides - яркий пример растения, обладающего эволюционной гетерохронностью признаков. Цветковое растение, но с примитивной проводящей системой, как у голосеменных. Явно примитивное цветковое растение - и, однако, у него появляется сннкарпный гинецей, к тому же расположенный не по спирали, а по кругу. А вот андроцей, расположенный по спирали, весьма "отстает" от гинецея.

Это редкое и интересное с филогенетической точки зрения растение охотно культивируют в Юго-Восточной Азии, а в нашей стране оно является особо ценным живым экспонатом в ботанических садах субтропиков. Несколько экземпляров этого вида есть в Адлере - в совхозе "Южные культуры"

Филогенетическое значение и семейства, и порядка троходенд-ровых огромно: именно через такие древние растения с чертами ветроопыления (оно наблюдается в сем. Tetracentraceae) можно связать примитивные насекомоопыляемые растения с группой так называемых сережкоцветных, или однопокровных ветроопыляемых растений, к которым относятся буковые, березовые и другие семейства.

188

  1. Материал: гербарий Trochodendron araiioides.

    2. Задание: записать формулу цветка.
  2. Материал: плоды Т. araiioides.

    3. Задание: зарисовать синкарпную многолистовку.

189


ЗАНЯТИЕ №10

ПОДКЛАСС RANUNCULIDAE - РА НУ Н КУЛ ИДЫ

Порядок Ranunculales - лютикоцветные

Этот порядок, хотя и несет многочисленные примитивные черты, тем не менее является более специализированным. Жизненные формы здесь в основном представлены травянистыми растениями, а также кустарниками и лианами с простыми или сложными листьями обычно без прилистников. Секреторные клетки присутствуют только у немногих представителей, но для всего семейства характерно накопление алкалоидов. Членики сосудов большей частью с простой перфорацией, т. е. более продвинутого типа. Цветки обоеполые, однополые, с простым или двойным околоцветником, иногда без него, актиноморфные и зигоморфные. Андроцей многочисленный за редкими исключениями, гинецей большей частью многочисленный апокарпный, изредка мономерный, семена с маленьким зародышем и обильным эндоспермом. Представители этого порядка широко распространены в умеренной зоне, а некоторые из них также в тропической и субтропической зонах.

Семейство Ranunculaceae - лютиковые

Это обширное семейство насчитывает около 50 родов и 2000 видов, распространенных главным образом в умеренных и холодных областях земного шара. Подавляющее большинство лютиковых травянистые растения, обитающие нередко во влажных местах, есть немногочисленные кустарники и лианы. Для большинства лютиковых характерны более или менее расчлененные, иногда даже сложные листья без прилистников, цельные же листья редки; листорасположение обычно очередное. Значительно большее, чем среди магнолиецветных, разнообразие в строении цветков: очень обычны цветки с простым неопределенным или тяготеющим к тройному плану околоцветником. Однако у многих родов вырабатывается двойной околоцветник либо неопределенного, либо четко пятерного плана строения. Характерной чертой цветков многих лютиковых является появление окрашенной чашечки, а в связи с этим переход лепестков в нектарники, нередко с частичной их редукцией; большинство лютиковых имеет еще актиноморфные

189

цветки, однако у ряда родов они уже зигоморфные. Андроцей обычно многочисленный, распололоженный по спирали или по кругу, с тычинками обычного для цветковых типа. Гинецей в большинстве случаев апокарпный, многочисленный, лишь изредка плодолистики частично срастаются, у некоторых родов он мономерный, из одного плодолистика. Плоды примитивного типа: многолистовки и многоорешки и очень редко коробочки. Цветоложе у цветков более или менее выпуклое, иногда сильно удлиняющееся к моменту созревания плодов.

Это семейство, богато представленное во флоре средней полосы европейской части СССР, имеет немало ценных в хозяйственном отношении растений. Среди лютиковых много декоративных растений (водосбор, живокость, купальница, ломонос, борец, анемоны), лекарственных (адонис, борец, ветренницы, сон-трава, и др.) и ядовитых (воронец, лютики и большинство лекарственных растений). Многие лютиковые жгучи и горьки на вкус и не пригодны в пищу домашним животным, что связано с накоплением ядовитых алкалоидов, характерным для этого семейства.

В семействе лютиковых выделяют два подсемейства, различающихся по строению плодов" Подсемейство зимовниковых т- Helleboreae - характеризуется плодами листовками, а подсемейство ветренницевые, или анемоновые - Anemoneae многоореш-ками.

Подсемейство Heileboreae - зимовниковые, получило название по p. Helleborus - зимовник (морозник). Это довольно крупное многолетнее травянистое растение, дико растущее на Кавказе и в южных районах европейской части СССР. У него крупные пальчаторассеченные листья и крупные зеленовато-белые или зеленовато-розовые цветки, весьма своеобразно устроенные. Пять крупных окрашенных чашелистиков выполняют рекламную роль, в связи с чем лепестки превратились в нектарники. Они зеленого цвета, некрупные, имеют форму рога изобилия и быстро опадают по отцветании, в отличие от чашечки, сохраняющейся до созревания плодов и вновь зеленеющей в связи с возвращающейся к ней функцией фотосинтеза. Многочисленные тычинки располагаются на слегка вытянутом цветоложе, окружая несколько пестиков (от 3 до 10), сидящих по кругу. Плод у зимовника - крупная вздутая многОлистовка, удивительно напоминающая сложенный вдоль и сросшийся лист. Таким образом, строение цветка весьма примитивно, особенно строение чашечки, возвращающейся к выполнению функции обычного зеленого листа к моменту созревания плодов и крупной "листовидной" листовки (рис. 85).

Свое название зимовник, или морозник, это растение получило за очень раннее цветение, нередко проходящее даже в январе. В это время его часто продают на базарах северных городов под названием "подснежник". А плодоношение происходит практически весной, в апреле - начале мая. Растение это имеет

190

Рис. 85. t/etleborus caucasica. 1 - общий вид растения. 2 - цветок в разрезе. 3 - лепесток-нектарник. < - гннецей. 5 - плод.
Рис. 85. t/etleborus caucasica.1 - общий вид растения. 2 - цветок в разрезе. 3 - лепесток-нектарник. < - гннецей. 5 - плод.

декоративное значение и используется как лекарственное при ревматизме в народной медицине.

Caltha palustris - калужница болотная - одно из обычнейших растений, живущих по топким берегам водоемов и лугам, и цветущее ранней весной яркими желтыми цветками, собранными в соцветие. У этого многолетнего травянистого растения мочковатая корневая система (как у однодольных) и простые цельные сердцевидно-почковидные листья, вообще редко встречающиеся у лютиковых. Цветок калужницы имеет простой околоцветник, чаще всего пятерной, многочисленные спирально расположенные тычинки, гинецей, состоящий из нескольких, в неопределенном числе, спирально расположенных плодолистиков, из которых развивается плод многолистовка (рис. 86).

Trollius europaeus - купальница европейская - тоже обычное многолетнее травянистое луговое растение, цветущее в конце мая - начале июня. У него, как у калужницы, мочковатая

191

Рис. 86. Caltha palustris. 1 - общий вил растения. 2 - плодолистик, 3 - тычинки. 4 - гинецей. 5 - раскрытая листовка, б - диаграмма цветка.
Рис. 86. Caltha palustris. 1 - общий вил растения. 2 - плодолистик, 3 - тычинки. 4- гинецей. 5 - раскрытая листовка, б - диаграмма цветка.

корневая система, а листья пальчато пятиразделыше, характерные для очень многих лютиковых. Довольно крупные, большей частью одиночные желтые цветки имеют приятный аромат. Околоцветник купальницы состоит из многочисленных, спирально расположенных, окрашенных чашелистиков, за которыми идут тоже многочисленные, спирально расположенные тычинки и плодолистики. Но в цветке купальницы есть еще и нектарники, помещающиеся между чашелистиками и тычинками. Они имеют у живых цветков более яркую оранжевую окраску и форму узкой лопаточки или долота. Это видоизмененные лепестки, принявшие на себя роль нектарника. Такое явление у насекомоопыляемых лютиковых обычно, и у некоторых родов нектарники имеют специализированную форму "рога изобилия" - несут шпорец, на дне которого и выделяется нектар. Плод купальницы - многолистовка (рис. 87).

Некоторые виды этого рода охотно берут в культуру, например

192

Рис. 87. Trollius europaeus. 1 - общий вид растения. 2 - плодолистик, 3 - раскрывающаяся листовка. 4 - 6 - тычинки и нектярники. 7 - диаграмма цветка.
Рис. 87. Trollius europaeus. 1 - общий вид растения. 2 - плодолистик, 3 - раскрывающаяся листовка. 4 - 6 - тычинки и нектярники. 7 - диаграмма цветка.

Т. asiaticus, - сибирское растение, называемое за яркую оранжевую окраску цветков огоньками или жарками. Т. europaeus охотно собирался в природе ради букетов, и сейчас необходима его охрана, особенно в окрестностях крупных городов.

Более специализированными цветками обладают другие растения из этого семейства, давно взятые в культуру, - это водосбор, или p. Aquilegia. Свое название растение получило в связи с тем, что капли росы и дождя собираются на его голубоватых от воскового налета листьях. Другое название - голубки, дано ему за форму цветка, напоминающего сидящих по кругу птичек. У водосбора подземные органы в виде корневища - такой тип их тоже не редок у лютиковых. Листья несколько иного строения, чем у купальницы или калужницы. Они крупные, дважды-трижды тройчатые, рассеченные значительно сильнее, чем у большинства лютиковых, но такой тип листа в этом семействе встречается у ряда родов, например у p. Actaea - воронец. Крупные красивые цветки у разных видов водосбора окрашены в фиолетовый, сине-белый, сине-фиолетовый, пурпурный и желтый

193

Рис. 88. Aquilegia vulgaris. 1 - общий вид растения. 2 - цветок, 3 - чашелистик. 4 - лепесток со шпорцем. 5 - диаграмма цветка. 6 - гинецен, 7 - плод.
Рис. 88. Aquilegia vulgaris. 1 - общий вид растения. 2 - цветок, 3 - чашелистик. 4 - лепесток со шпорцем. 5 - диаграмма цветка. 6 - гинецен, 7 - плод.

цвета, что и ценится в декоративном садоводстве. A. vulgaris, обычный у нас вид, встречающийся в культуре, имеет фиолетовые или розовые, иногда белые, цветки. Цветок несет 5 окрашенных лепестковидных чашелистиков и 5 лепестков-нектарников, имеющих вид рога изобилия, т. е. с хорошо выраженным шпорцем. Андроцей более специализированного типа, так как состоит из нескольких (4 - 5 - 6) кругов тычинок по 10 в каждом круге. Непосредственно к плодолистикам примыкают 10 расширенных белых стаминодиев, или бесплодных тычинок. Гинецей большей частью из 5 плодолистиков, дающих плод пятилистовку (рис. 88). Таким образом, в этом роде более специализированные цветки - они уже циклические, а не спиральные, и листья, своим сильным рассечением "подводящие" растения к сложному листу.

Растение это ядовито, домашние животные его не едят. Употребляется в медицине.

194

Следующие два рода: Acomtum борец, и Delphinium - живокость, представляют дальнейшую ступень в эволюции цветка лютиковых. Цветки их еще более специализированы - они зиго морфны, причем у обоих родов окрашенной является чашечка, а лепестки превращены в нектарники.

Большинство видов p. Delphinium - крупные многолетние кор невищные травы с пальчато пятираздельными листьями и ярко синими крупными цветками в крупном же кистевидном соцветии Эти растения весьма ценятся в цветоводстве и широко разводятся, причем выведены махровые сорта, сорта с голубыми, розовыми и белыми цветками. Цветок живокости состоит из 5 крупных синих или фиолетовых чашелистиков, один из которых несет шпорец. Лепестки здесь тоже в виде нектарников, их свободная часть, находящаяся в середине цветка, окрашена в черный или белый цвет, а нектароносная часть имеет вид шпорца и спрятана в шпорце чашечки. Число нектарников колеблется, особенно у садовых форм, обычно их меньше 5, иногда 2 - 3 Андроцей многочисленный, а гинецей у большинства видов только из 3 (5) плодолистиков, плод - трехлистовка. Однако в этом роде есть группа видов, к которой принадлежит D consolida. рогатый василек, где редукция плодолистиков зашла еще дальше - из них остался всего один. Эту группу видов выделяют иногда в р Consolida Рогатый василек - растение однолетнее, сорное, но тоже взятое в культуру, его листья рассечены на длинные нитевидные доли, чем сн хорошо отличается от других видов живокости (рис. 89).

Многие виды живокости ядовиты или используются в медицине, иногда и как красильные растения, имеют декоративное значение

Род Acanitum тоже обычно представлен крупными корневищ ными многолетними травами с сильно рассеченными очередными листьями и крупными фиолетовыми, лиловыми, иногда желтыми цветками в кистевидном соцветии. Некоторые виды борца давно взяты в культуру ради красивых цветков, например A. napellus, борец синий, или реловидный. Цветок этого растения напоминает башмачок, и иногда его так и называют. Пять синих его чашелистиков разнятся по форме: четыре более или менее сходны между собой, а пятый похож на шлем, надетый на цветок сверху.

Под этим шлемом спрятаны два нектарника, возникших из лепестков. По форме они напоминают коньки, сидящие на ножке. Андроцей многочисленный, спирально расположенный, окружает три плодолистика, из которых позднее разовьется трехлистовка. Опылители (шмели) садятся на цветок в месте, где тычинки и пестики образуют довольно плотное скопление, а затем с некоторым усилием залезают в шлем за нектаром и при этом сплошь перемазываются в пыльце растения, унося ее потом на другие цветки. Так возникшая зигоморфня способствует

195

Рис. 89. Представители p. Delphinium. 1 - 3 - Delphinium consotida (1 - обшмй вид, У - разрез цветка, 3 - семя);
Рис. 89. Представители p. Delphinium. 1 - 3 - Delphinium consotida (1 - обшмй вид, У - разрез цветка, 3 - семя); 4 - 9 -

насекомоопылению. Таким образом, признаками специализации цветка аконита является зигоморфия, редукция части лепестков и превращение их в нектарники (рис. 90).

D. datum (4 - общий вид, 5 - цветок, 6. 7 - лепестки, в - тычинки. 9 - диаграмма цветка).

Помимо декоративного значения, следует отметить также, что многие акониты сильно ядовиты для скота и для человека и требуют осторожного с собой обращения. Но наряду с этим это ценные лекарственные растения, широко применяемые в гомеопатии.

Наконец, на примере p. Actaea - воронец, можно.продемонстрировать эволюцию лютиковых, пошедшую в несколько ином направлении. Actaea spicata, воронец колосистый, растет обычно в широколиственных или смешанных с еловыми лесах, в густой тени. Его подземные органы - корневища, листья же по своему строению больше всего напоминают тип листа водосбора: они дважды-трижды тройчатые, очень крупные. Стебель несет небольшое кистевидное соцветие из ярко-белых цветков, хорошо

196

Рис. 90. Aconitum excelsum. 1 - общий вид растения. 2 - цветок в разрезе, 3 - тычинка, 4 - диаграмма цветка.
Рис. 90. Aconitum excelsum. 1 - общий вид растения. 2 - цветок в разрезе, 3 - тычинка, 4 - диаграмма цветка.
Рис. 91. Цветок Actaea spicala (увеличено).
Рис. 91. Цветок Actaea spicala (увеличено).

заметных в тени леса. Околоцветник у воронца некрупный из рано опадающих чашелистиков, обычно четырех, и нескольких лепестков - нектарников. Многочисленные белые тычинки образуют пушистый шарик, внутри которого располагается один плодолистик (рис. 91). Таким образом, здесь налицо редукция многочисленного гинецея и, по-видимому, начало редукции околоцветника. Плод у воронца редкий для цветковых вообще - сочная однолис-товка, напоминающая строением плодик лимонника. Плоды довольно крупные, черные, блестящие и ядовитые, как и все растение в целом.

Подсемейств Апетопеае - ветренницевые, или анемоновые,

197

получили название по p. Anemone - ветренница, или анемона, имеют плод несколько более продвинутого типа - многоорешек. Этот плод возник из листовки в результате редукции семязачатков до 1 - 2, причем околоплодник перестал раскрываться. Род Anemone - ветренница, очень большой и широко распространенный. В средней полосе обычным видом является A. nemorosa, ветренница дубравная, одно из первых весенних растений, зацветающих в начале мая, за что ее нередко неправильно называют подснежником. Растет ветренница в лесах и их опушках, в парках, в период бурного цветения сплошь усыпая землю своими белыми цветами. Это многолетнее травянистое растение, с длинным корневищем и тонким стеблем, несущим в средней части три паль-чато пятираздельных листа, расположенных в мутовке. Выше их находится цветонос с одним белым, довольно крупным цветком. Околоцветник у ветренницы простой из 5 - 6 - 9 листочков, расположенных по кругу, причем чаще из 6 листочков, т. е.

Рис. 92. Представители анемоновых. 1 - 4 - Anemone nemorosa (1 - общий вид, 2 - цветок а разрезе. J - разрез плодика, 4 - диаграмма цветка); 5 - 6 - Hepatlca nobitis (5 - обшнй вид. 6 - цветок. видно покрывало); 7 - плоднк Pulsatilla talifolia.
Рис. 92. Представители анемоновых. 1 - 4 - Anemone nemorosa (1 - общий вид, 2 - цветок а разрезе. J - разрез плодика, 4 - диаграмма цветка); 5 - 6 - Hepatlca nobitis (5 - обшнй вид. 6 - цветок. видно покрывало); 7 - плоднк Pulsatilla talifolia.

198

слегка тяготеет к тройному плану строения. Андроцей многочисленный, спиральный, гинецей тоже из многочисленных плодолистиков, спирально расположенных, позднее дающих плод многооре-шек (рис. 92, / - 4). Это растение, как и многие другие лютиковые, ядовито, его сок при втирании в кожу вызывает болезненные ожоги. Однако виды анемон используются в медицине, в частности в гомеопатии.

Другой вид этого рода - А. ranunculaid.es, ветренница лютиковая, обладает не белыми, а желтыми цветками, причем часто расположенными по 2 на двух длинных цветоносах, и листьями иной формы, тоже сидящими в мутовке. Растение это лесное, цветущее весной, ядовитое. Некоторые виды анемон взяты в культуру в качестве декоративных ранневесенних растений, например A. coronata, обладающая крупными, ярко окрашенными, белыми, розовыми, пурпурными, фиолетовыми цветками, нередко махровыми.

Еще одно ранневесеннее растение именуется, и тоже неправильно, "подснежник" - это Hepatica nobilis, печеночница благородная, или перелеска. Она цветет еще до появления листьев текущего года, но прошлогодние листья у нее сохраняются до весны. Они очень характерной формы, правильно трехлопастные, собранные в прикорневую розетку, плотные, темно-зеленые. Цветки красивого голубого цвета с сиреневым оттенком. В цветках печеночницы имеется так называемое покрывало - 3 прицветных листочка, расположенных мутовкой, слегка коричневатых, по форме напоминающих чашелистики. Однако, когда цветок отцветает, цветоножка между покрывалом и цветком удлиняется, и тогда хорошо видно, что это не чашечка, а именно прицветные листья.

Околоцветник у Hepatica nobilis простой из нескольких, 5 - 9, листочков, андроцей и гинецей многочисленные, спирально расположенные, плод - многоорешек (рис. 92, 5, 6). Это растение, как и ветренница дубравная, часто собирается для весенних букетов, что создает угрозу его исчезновения, поэтому необходима охрана этого красивого вида. Используется в народной медицине.

К числу весенних, красиво цветущих растений относится и p. Pulsatilla - прострел, или сон-трава. В средней полосе обычен P. latifolia (P. patens), прострел широколистный, растущий по сухим сосновым борам и вырубкам. Это многолетнее травянистое растение имеет подземное корневище и розетку трижды-четырежды перистораздельных листьев и стебель, несущий, как и у p. Hepatica, покрывало, но из разделенных на узкие доли и сильно пушистых, сросшихся в основании листьев. Бутоны цветков бывают закрыты этим покрывалом, как чашечкой, а к моменту цветения и особенно плодоношения цветонос сильно удлиняется, далеко вынося сначала цветок, а позднее и плоды прострела из покрывала. Цветок P. latifolia состоит из 6 листочков

199

околоцветника, окрашенных в интенсивно лиловый цвет и снаружи тоже серебристых, как и покрывало, от блестящего шелковистого опушения. Андроцей и гииецей расположены по спирали, плоды - многоорешки, но к моменту созревания плодов у них сильно удлиняются столбики, покрытые серебристым опушением, и собрание плодиков принимает вид пушистого шара. Это своеобразное приспособление для распространения плодов встречается и в других родах лютиковых (p. Clematis, например) и в сем. Rosaceae. Прострел охотно собирается для букетов, кроме того, это лекарственное растение, употребляемое, в частности, в гомеопатии, поэтому нуждается в охране. Подобно многим лютиковым, прострел ядовит, оказывает раздражающее действие на кожу.

Плоды, подобные прострелу, имеет и p. Clematis - ломонос. В противоположность большинству лютиковых - это уже не травянистое растение, а лиана с тонким, вьющимся многолетним стеблем. Листья ломоноса цельные (С. integrifolia) или перисто-рассеченные (С. vitalba), цветки одиночные и довольно крупные, с 4 - (5 - 6) фиолетовыми крупными чашелистиками (С. integrifolia), а у многих видов они белые, не так крупны и собраны в соцветия. Андроцей и гинецей спирально расположенные и многочисленные; плод - многоорешек. Свое название ломонос получил за то, что эта лиана, свиваясь на древесных и кустарниковых растениях лесов, может сделать такие заросли непроходимыми. Имеет декоративное значение и с успехом применяется для вертикального озеленения, а у культурных гибридных сортов ломоноса к тому же очень красивые бархатно-фиолетовые, розовые, белые, голубые цветки, очень украшающие его, красиво растение и в пушистых плодах, причудливо располагающихся на лиане.

Небольшой p. Myosurus - мышехвостник, представлен в Советском Союзе одним эфемерным сорняком М. minimus. Это маленькое растеньице с розеткой узких простых листьев и мелкими слегка желтоватыми цветками. Цветок несет окрашенную пятичленную чашечку, несколько нектарников, многочисленные спирально расположенные андроцей и гинецей. Примечательной особенностью этого рода является его цветоложе, довольно длинное уже в цветке, но оно во много раз удлиняется к моменту созревания плода, напоминая скорее целое соцветие, а не один цветок. Это тоже явно древний признак, уже виденный нами у Schisandra chinensis (рис. 93).

Ранней весной по сырым тенистым лесам и паркам цветет яркими желтыми цветами некрупное растение с листьями, несколько напоминающими в очертании листья калужницы. В пазухах листьев у него развиваются белые луковички вегетативного размножения, на корнях есть корневые клубни. Это Ficaria verna, чистяк весенний. Его цветок несет уже не покрывало, как у Hepatica или Pulsatilla, а настоящую трехчленную чашечку и венчик из большого и неопределенного числа лепестков, т. е.

200

Рис. 93. Myosurus minimus. 1 - общий вид растения. 2 - цветок (увеличено), 3 - плод.
Рис. 93. Myosurus minimus. 1 - общий вид растения. 2 - цветок (увеличено), 3 - плод.

имеется настоящий двойной околоцветник. Остальные части цветка устроены как у большинства лютиковых - андроцей и гинецей спирально расположенные и многочисленные (рис. 94).

Также настоящий двойной околоцветник имеет большой и широко распространенный род лютик - Ranunculus. У большинства видов этого рода установилась четкая формула строения цветка с пятерными чашечкой и венчиком и многочисленными спирально расположенными андроцеем и гинецеем. Лепестки многих лютиков имеют в основании медовую ямку, прикрытую чешуйкой, т. е. сочетают функцию лепестка и нектарника. Лютики ядовиты и жгучи, поэтому домашние животные их не едят, а их ядовитые свойства сказались и на их названиях: R. acris, лютик едкий, R. sceleratus, лютик ядовитый, R. flammula, прыщенец. Но обладая сходной формулой строения цветков, виды этого рода различаются по размерам и цвету лепестков, по форме листьев и стеблей. Очень обычным видом средней полосы европейской части СССР является лютик едкий, R. acris, растущий на лугах, опушках, полянах и вырубках, а иногда и на культурных землях. Это довольно высокое травянистое многолетнее растение с мочковатой, как у калужницы и купальницы, корневой системой и трех-пяти пальчато рассеченными листьями (рис. 95). От него резко отличается R. repens, лютик ползучий, имеющий укореняющиеся в узлах ползучие стебли-усы и трехраздельные листья. Лютик ползучий обычно встречается на более сырых, даже топких местах, нередко весьма затененных (рис. 96). Это растение тоже

201

Рис. 94. Ficaria verna.
Рис. 94. Ficaria verna.

1 - общий вид; 2, 3 - цветок (3 - в разрезе); 4 - тычинка; 5 - лепесток; 6-проросток; 7 - диаграмма цветка.

ядовито, как и остальные виды p. Ranunculus. На сырых, илистых, иногда заливаемых берегах водоемов, низинах, болотах растет R. sceleratus, лютик ядовитый. У него толстый, полый стебель, несколько мясистые листья, трижды глубоко рассеченные (иногда раздельные), а цветки значительно мельче, чем у остальных видов, причем с довольно длинным цветоложем, хотя и не столь заметным, как у мышехвостника, удлиняющимся к моменту созревания плодов. На низинных ключевых болотах, заболоченных лугах, в пересыхающих канавах и водоемах нередок R. flammula, прыщенец, получивший такое название за едкий сок, вызывающий поражение кожи. У этого растения, в противоположность остальным видам, - листья цельные, эллиптические, цветки довольно мелкие. Стебель его часто укореняется в междоузлиях.

Среди основных лекарственных растений флоры нашей страны одно из первых мест занимает важнейшее из них Adonis vernalis, горицвет весенний. Это растение содержит ядовитые вещества, относящиеся к группе гликозидов, иногда именуемых

202

Рис. 95. Ranunculus acris. 1 - общий вид растения, 2 - плод, 3 - лепестки с медовой ямкой, 4 - диаграмма
Рис. 95. Ranunculus acris.1 - общий вид растения, 2 - плод, 3 - лепестки с медовой ямкой, 4 - диаграмма

сердечными ядами. В малых дозах они являются незаменимыми средствами для лечения сердечно-сосудистых заболеваний. Адонис, горицвет, или стародубка, - многолетнее травянистое растение с многократно перистораздельными на нитевидные доли листьями и довольно крупными и красивыми ярко-желтыми цветками, имеющими двойной, но неопределенный в числе околоцветник, многочисленные и спирально расположенные андроцей и гинецей.

У других видов этого рода цветки могут быть ярко-алыми, например у A. aestivalis, адониса осеннего. Цветоложе этого растения тоже несколько удлинено и на нем располагаются многочисленные плодики многоорешки (рис. 97). Для лечебных целей употребляются высушенные листья в виде водных и спиртовых вытяжек. Наконец, среди лютиковых есть один род, некоторые виды которого, по-видимому, ветроопыляемы. Это василистник - p. Thalictrum. У видов этого рода околоцветник из 4 рано опадающих листочков, как у цветков Actaea spicata, а многочисленные тычинки у некоторых видов окрашены в розовый, сиреневый, белый цвета. Нектара цветки не выделяют, и насекомые

203

Рис. 96. Ranunculus repens, 1 - общий вид растения. 2 - цветок в разрезе, 3 - диаграмма цветка, 4 - лепесток с медовой ямкой.
Рис. 96. Ranunculus repens, 1 - общий вид растения. 2 - цветок в разрезе, 3 - диаграмма цветка, 4 - лепесток с медовой ямкой.

204

Рис. 97. Adonis vernalis. 1 - общий вид растения, 2 - гинецей. 3 - диаграмма цветка.
Рис. 97. Adonis vernalis.1 - общий вид растения, 2 - гинецей. 3 - диаграмма цветка.

берут из них только пыльцу. Однако у некоторых видов василис-тника тычинки в небольшом количестве и не яркие. Такие виды опыляются ветром, Th. minus, например (рис. 98).

  1. Материал: гербарий Helleborus caucasica, С alt ha palustris, Trollius euro-paeus, Aquilegia vulgaris. Delphinium consoUda, Aconitum napellus (A. excelsum), Actaea spicata.

    2. Задание: записать названия растений и составить их краткую морфологическую характеристику.
  2. Материал: фиксированные цветки Trollius europaeus, Aconitum napellus. Aquilegia vulgaris, Delphinium consolida.

    3. Задание: написать формулу цветка Я. caucasica, С. palustris, A. spicata по гербарию, ... europaeus, A. vulgaris, D. consolida, A. napellus no фиксированному материалу.
  3. Материал: плоды Helleborus caucasica, Trollius europaeus, Aquilegia vulgaris, Aconitum napellus, Actaea spicata.

    4. Задание: зарисовать многолистовки //. caucasica, Т. europaeus, A. vulgaris, A. napellus по фиксированному материалу, однолистовку D. consolida по гербарию, сочную однолистовку A. spicata по фиксированному материалу.
  4. Материал: гербарий Anemone nemorosa, A. ranunculoides, Adonis vernalis. Ranunculus acris, R. repens, K. flammula, R. sceleratus, R. auricomus, Hepatica nobilis, Pulsatilla latifolia, Ficaria verna, Myosurus minimus, Thalictrum aquilegi folium. Clematis integrifolia.

    5. Задание: записать названия растений и составить их краткую морфологическую характеристику.

205

Рис. 98. Thalictrum aquilegifotium. 1 - нижняя часть растения; 2, 3 - соцветие; 4, 5 - цветок.
Рис. 98. Thalictrum aquilegifotium.1 - нижняя часть растения; 2, 3- соцветие; 4, 5 - цветок.

206

  5. Материал: фиксированные цветки Ranunculus acris.

    6. Задание: записать формулу цветка.
  6. Материал: плоды Ranunculus acris, Pulsatilla latifolia (с гербария) и Clematis integrifolia.

    7. Задание: зарисовать плоды каждого из этих растений.

207


ЗАНЯТИЕ № 11

Порядок Papaverales - макоцветные

Этот порядок содержит небольшое число семейств, характеризующихся рядом примитивных признаков, а именно: часто многочисленный и неопределенный андроцей, хотя и с тенденцией к его редукции, многочисленный, но обычно ценокарпный гинецей, тоже имеющий тенденцию к сокращению числа плодолистиков.

К этому порядку относятся преимущественно травянистые растения, изредка кустарники и даже небольшие деревца. Листья очередные, без прилистников, обычно простые. Членики сосудов с простой перфорацией. Цветки обоеполые актино- и зигоморфные, 4-членные. Андроцей многочисленный или в определенном числе, нередко сращенный в пучки. Гинецей паракарпный, завязь верхняя, редко полунижняя. Плоды чаще всего коробочки.

Растения, относящиеся к этому порядку, либо включают в единственное семейство маковых - Papaveraceae, либо выделяют одно монотипное семейство Нуресоасеае (р. Нуресоит) и семейство дымянковых - Fumariaceae, иногда рассматриваемое как подсемейство в сем. Papaveraceae.

Семейство Papaveraceae - маковые

Представители маковых главным образом жители северного полушария, его умеренной и субтропической зон. Это многолетние или однолетние травянистые растения, изредка полукустарники или кустарники с очередными обычно простыми листьями без прилистников. Для их анатомии характерно наличие млечников с белым, желтым, оранжевым или бесцветными соком, содержащим различные сложные органические вещества, в том числе многочисленные алкалоиды, повсеместно используемые в медицине (папаверин, кодеин, наркотин, морфин).

Цветки насекомоопыляемые обычно яркие и крупные, актино-морфные, либо одиночные, либо собраны в соцветия. В цветках, имеющих четверной план строения, чашелистиков обычно 2, причем опадающих к моменту раскрывания цветка,

207

иногда их бывает и больше - 3, 4; лепестков обычно 4, расположенных в два круга, но бывает 6, 8 и до 16. Андроцей многочисленный, очень редко из 4 тычинок, расположенный по спирали, гинецей паракарпный из многих или 2 плодолистиков, образующих верхнюю, иногда полунижнюю завязь, плод - коробочка, иногда стручковидная, семена с обильным эндоспермом.

В средней полосе Европейской части нашей страны семейство представлено сравнительно небольшим числом дикорастущих видов, но зато хорошо известно по культивируемым повсеместно как декоративные растения представителям p. Papaver - мак, к тому же нередко используемым как пищевые растения, дающие съедобные семена. Сорта P. somniferum разводятся как лекарственные растения, так как млечный сок их является сырьем для получения папаверина, пантопона, морфина. Хорошо известно и другое лекарственное растение, нередко растущее в непосредственной близости к жилью человека, - чистотел большой, или Chelidonium majus.

Papaver somniferum часто разводят на огородах, где он легко размножается самосевом. Это довольно крупное сизовато-зеленое однолетнее растение с очередными сидячими листьями, развивающее один крупный цветок фиолетового, белого или красного цвета. Его бутон, первоначально повислый, перед распусканием принимает вертикальное положение, 2 чашелистика сбрасываются под напором разворачивающихся лепестков, в бутоне еще смятых в неправильный комочек и расположенных попарно в два круга в распустившемся цветке. Основание лепестков обычно имеет крупное черно-фиолетовое пятно; однако очень часто можно видеть махровые цветки, вследствие закладывания дополнительных лепестков вместо многочисленных тычинок. Гинецей мака состоит из многочисленных плодолистиков, образующих шаровидный пестик с звездчатым темным мохнатым рыльцем наверху. Развивающийся плод коробочка (маковка) открывается многочисленными дырочками. Семена этого растения используются в кондитерской, хлебопекарной промышленности, дают пищевое масло. Выведены сорта, обладающие повышенным содержанием алкалоидов, млечный сок которых идет для получения опиума-сырца, а из него уже получают лекарственные препараты*. Есть и специально масличные сорта, млечный сок которых содержит очень мало алкалоидов. В диком состоянии P. somniferum неизвестен (рис. 99). В качестве только декоративных растений разводятся и другие виды маков, распространенные и в дикой природе, например мак восточный, P. orientate, и мак альпийский, P. alpinum.

Chelidonium majus, чистотел большой, - довольно крупное голубовато-зеленое растение можно встретить в садах и парках,

208

Рис. 99. Papaver somniferum. 1 - общий вид растения, 2 - цветок, 3 - гинецей. 4 - плод, 5 - разрез плода 6 - тычинки, 7 - семя, 8 - диаграмма цветка.
Рис. 99. Papaver somniferum.1 - общий вид растения, 2 - цветок, 3 - гинецей. 4 - плод, 5 - разрез плода 6 - тычинки, 7 - семя, 8 - диаграмма цветка.

в тенистых местах у заборов и строений. Это многолетнее растение с мощным корнем, при изломе выделяющим ярко-оранжевый жгучий млечный сок. Его стебель несет очередные перистораздель-ные листья, при разрыве, как и из стебля, из них выступает желтый млечный сок. Цветки чистотела гораздо меньше, чем у мака, желтого цвета, но по строению весьма на него похожи. Цветок имеет 2 опадающих чашелистика, 4 лепестка, расположенных в два круга, многочисленный андроцей. Несколько иной, чем у мака, гинецей, состоящий только из двух плодолистиков и образующий по созревании стручковидную коробочку. Семена чистотела черные блестящие с крупным белым присемянником, который охотно поедают муравьи, растаскивая при этом и семена, таким образом чистотел является мирмекохором. Это растение употребляется в народной медицине для сведения его жгучим соком бородавок, что и породило русское название чистотел, а также и в официальной медицине, в гомеопатии и в ветеринарии (рис. 100).

209

Рис. 100. Chelidonium та jus. 1 - обшнй вид растения; 2 - бутон, сбрасывающий чашечку; 3 - андроцей; 4 - тычинки; 5 - раскрывшийся плод; 6 - разрез плода; 7 - семя с прнсеиянннком; 8 - диаграмма цветка.
Рис. 100. Chelidonium та jus.1 - обшнй вид растения; 2 - бутон, сбрасывающий чашечку; 3 - андроцей; 4 - тычинки; 5 - раскрывшийся плод; 6 - разрез плода; 7 - семя с прнсеиянннком; 8 - диаграмма цветка.

  1. Материал: гербарий Papaver somniferum.

    2. Задание: составить краткое морфологическое описание растения.
  2. Материал: фиксированные цветки и плоды P. somniferum.

    3. Задание: записать формулу цветка и зарисовать плод.
  3. Материал: гербарий Chelidonium majus.

    4. Задание: составить краткое морфологическое описание растения.
  4. Материал: фиксированные цветки и плоды Ch. majus.

    5. Задание: написать формулу цветка и зарисовать плод.

210

* У древних народов бог сна Морфей изображался с венком из маков на голове - намек на снотворные свойства его млечного сока.


Семейство Fumarlaceae – дымянковые

Это небольшое семейство распространено главным образом в северной умеренной зоне и частично в Африке. К нему принадлежат травы с сильно рассеченными, обычно очередными листьями, без млечного сока, но с секреторными клетками. По сравнению с маковыми дымянковые - семейство более высоко специализированное. Его более мелкие цветки собраны в соцветия, цветки уже зигоморфные, хорошо приспособленные к насекомоопылению, часто несущие шпорец с нектаром, чашелистиков, обычно опадающих и мелких, - 2, лепестков - 4. Андроцей состоит из 2 сложно устроенных тычинок, каждая из которых несет 3 пыльника, 2 из них двугнездные, а средний - четырехгнездный, тычиночные

210

нити в основании сращены. Гинецей содержит только 2 плодолистика, в результате созревания которых возникает либо струч-ковидная коробочка (p. Corydalis), либо, при сокращении числа семян до одного, плод орешковидный.

Дымянковые, как и маковые, характеризуются сложной биохимией и нередко используются в медицине. Среди них немало красиво цветущих растений, которые разводятся в декоративных целях, например p. Dicentra - разбитое сердце. В диком состоянии наиболее известны хохлатка (p. Corydalis), обычно цветущая ранной весной, и дымянка (p. Fumaria), развивающаяся на полях как сорняк, но имеющая и лекарственное значение.

Corydalis solida, хохлатка плотная, растет по широколист венно-еловым. смешанным и мелколиственным лесам, зацветая в числе самых первых весенников Это невысокое нежное растение, развивающее довольно крупный подземный клубень и стебель с многораздельными, нежными, сизовато-зелеными, очередными листьями Стебель заканчивается соцветием из пепельно-сирене вых. зигоморфных, с хорошо заметными шпорцами, цветков Чаше листики С solida. как и у большинства дымянковых, очень мелкие плохо заметные, в числе 2, лепестков 4. они лежат в два круга, один из наружных лепестков образует шпорец, а два внутренних склеиваются своими верхушками, прикрывая массивное рыльце и тычинки Тычинки весьма своеобразны их было в прошлом 6, но они срастаются по 3 в одно целое таким образом, что каждая из двух тычинок имеет широкое обще* основание, а наверху разделяется на 3тычиночные нити, каждая из которых заканчивается пыльником Два боковых пыльника двуг нездные, а средний - четырехгнездный Гинецей состоит из 2 плодолистиков и образует по созревании стручковидную коро бочку, в которой крупные семена несут хорошо заметные присемян ники (рис 101)

Fumaria officinalis. дымин ча лекарственная, некрупное серо-зеленое изящное однолетнее растение, обычно развивающееся на полях и огородах как сорняк. Листья дымянки рассечены многократно на тонкие многочисленные доли, мелкие малиново-фиолетовые-цветки, по строению похожие на цветки хохлатки, собраны в кистевидное соцветие. Отличием этого рода от p. Corydalis являются ее плоды: у дымянки произошла редукция семян в плоде до одного, в связи с чем плод стал нераскрывающимся орешковидным. Растение это нередко применяют как лекарственное.

  1. Материал: гербарий Corydalis solida.

    2. Задание: составить краткое морфологическое описание растения.
  2. Материал: препарат цветка и фиксированный плод С. solida.

    3. Задание: записать формулу цветка и зарисовать плод.
  3. Материал: гербарии Fumaria officinalis.

    4. Задание: составить краткое морфологическое описание растения, зарисовать его плод с гербария.

211

Рис. 101. Corydalis solida. 1 - общий вид растения, 2 - клубень в разрезе, 3 - цветок, 4 - раскрытый цветок, 5 - тычинка, 6 - пестик, 7 - плод, 8 - семя, 9 - плод p. Fumaria, 10 - диаграмма цветка.
Рис. 101. Corydalis solida.1 - общий вид растения, 2 - клубень в разрезе, 3 - цветок, 4 - раскрытый цветок, 5 - тычинка, 6 - пестик, 7 - плод, 8 - семя, 9 - плод p. Fumaria, 10 - диаграмма цветка.
  4. Материал: гербарий Dicentra sp.

    5. Задание: составить краткое морфологическое описание растения и записать формулу цветка.

212


ПОДКЛАСС CARYOPHYLLIDAE - КАРИОФИЛЛИДЫ

Порядок Caryophyllales - гвоздичноцветные

К этому порядку относятся главным образом травянистые растения, реже кустарники или некрупные деревья с цельными листьями обычно без прилистников. Членики сосудов с простой перфорацией. Цветки актиномпрфные, обоеполые, изредка бывают раздельнополые, 5-членные, с двойным околоцветником, иногда безлепестные. Андроцей располагается в два круга, нередко определенный или многочисленный. Гннецей лизикарпный, реже апокарпный. Семена с согнутым зародышем, окружающим перисперм. Представители этого порядка широко распространены в умеренной зоне, а также в высокогорьях, в тропической зоне, в Старом и Новом Свете, порой в условиях пустынь и полупустынь. Сюда входят весьма разнообразные семейства, такие, как кактусовые,

212

портулаковые, маревые, амарантовые, гвоздичные и некоторые другие.

213


Семейство Caryophyllaceae - гвоздичные

Это одно из широко распространенных и наиболее крупных семейств в порядке Caryophyllales. Оно встречается практически на всех континентах и в различных зонах от Арктики и Антарктики до высокогорий, а некоторые роды являются настоящими космополитами. Это главным образом однолетние и многолетние травы, полукустарники, кустарнички, иногда кустарники, с листьями простыми, супротивными, большей частью без прилистников. Цветки актиноморфные, насекомоопыляемые, собранные в дихази-альные соцветия, обоеполые или двудомные, пятерного плана строения. Чашелистики либо свободные, либо сросшиеся, лепестков 5, свободные или отсутствуют. Андроцей из 10 тычинок, расположенных в два круга, иногда тычинок 5 - 4 и даже одна. Гинецей из 5 - 3 - 2 плодолистиков, синкарпный, переходящий в лизикарпный, завязь верхняя, плоды - коробочки, орешковид-ные или, реже, ягоды.

Многие виды этого семейства - широко распространенные лесные и луговые травы, сорняки. Некоторые виды, например из p. Dianthus - гвоздика, являются декоративными растениями. Биохимически семейство интересно как накопитель сапонинов, есть ядовитые растения.

В систематическом отношении семейство неоднородно. Чаще всего его подразделяют на три подсемейства: Alsinoideae - аль-синовые, Silenoideae - смолевковые, и Paronychioideae - паро-нихиевые, причем последнее резко отличается от первых двух.

Подсемейство Alsinoideae - альснновые, характеризуется несросшейся чашечкой, вследствие чего лепестки лишены ноготка. Из этого подсемейства наиболее распространенными и общеизвестными являются виды p. Stellaria - звездчатка. По тенистым и влажным широколиственным и смешанным лесам, вдоль лесных дорог, на опушках очень обычна S. петогит, звездчатка дубравная. Это нежное, очень легко вянущее растение с крупными широкими сердцевидными и мягко опушенными листьями, расположенными супротивно на длинных черешках, и развивающее типичное для гвоздичных дихазиальное соцветие из довольно крупных белых цветков. Цветки пятерные, но каждый лепесток глубоко надрезан на две доли, создавая таким образом впечатление 10-лепестного венчика, тычинок 10, расположенных в два круга, гинецей из 3 сросшихся плодолистиков, что хорошо видно по трем сидячим рыльцам на завязи, плод - лизикарпная коробочка (рис. 102).

Второй вид звездчатки тоже лесное растение, живущее в лиственных и смешанных лесах, парках иногда и среди кустарников. Строение цветков S. holostea, звездчатки ланцетолистной,

213

Рис. 102. Stellaria nemorum.1 - общий вид растения, 3 - гинецей с частью тычинок, 3 - лепесток, 4 - чашечка. 5 - разрез гннецея. 6 - плод, 7 - диаграмма цветка.
Рис. 102. Stellaria nemorum.1 - общий вид растения, 3 - гинецей с частью тычинок, 3 - лепесток, 4 - чашечка. 5 - разрез гннецея. 6 - плод, 7 - диаграмма цветка.

подобно цветкам S. nemorum, но все растение более грубое, жесткое, листья у него узколанцетные и сидячие, а цветки более крупные, до 2,5 см в диаметре, тоже белые. Третий вид этого рода широко известен как повсеместное сорное растение - это мокрица 5. media, называемая еще звездчаткой средней. У этого растения простертый стебель с широкояйцевидными мелкими, длиной до 1 - 2 см, листьями на черешках и очень мелкие белые цветки. Мокрицу иногда употребляют на корм домашней птице, иногда кладут в салаты, но чаще всего это растение известно как досаждающий земледельцам сорняк, к тому же дающий по нескольку урожаев семян за одно лето.

Подсемейство Silenoideae - смолевковые, характеризуется сростнолистной чашечкой, вследствие чего нижняя часть

214

лепестков, заключенная в нее, образует так называемый ноготок, расположенный под прямым углом к отгибу венчика, находящегося вне чашечки. В месте перехода ноготка в отгиб у лепестков нередко имеются выросты (прнвенчик), а их края часто сильно надрезаны. Подсемейство получило свое название по p. Silene - смолевка. Обычным луговым растением из этого рода является S. vulgaris (или S. cucubalus), смолевка хлопушка (или просто хлопушка). У этого растения пузырчато вздутая сероватая чашечка, испещренная хорошо заметными жилками, и некрупные белые лепестки, отгиб которых-несколько скручен. Гинецей этого растения относительно примитивен: в его основании, как и в основании плода коробочки, лежат 3 гнезда, т. е. он синкарпный, но в верхней части гинецея и плода они становятся одногнезднымн и лизикарпными. Как.неприхотливое декоративное растение, к тому же легко дичающее, известна Saponaria officinalis, или мыльнянка лекарственная. Это одно-двулетнее травянистое растение с темно-зелеными яйцевидными сидячими листьями и более или менее плотным соцветием из белых, розоватых или розовато-сиреневых слабо душистых крупных цветков. Чашечка цилиндрической формы, ярко-зеленая, лепестки с привенчиком, рассеченные по краю на две доли. Андроцей из 10 тычинок, расположенных в два круга, гинецей обычно из 2 плодолистиков, но нередко их бывает и больше. Растение содержит сапонин, в чем легко убедиться, растирая с водой листья этого растения, - они начинают мылиться. Корни мыльнянки дают так называемый мыльный корень, употреблявшийся для чистки тонких шелковых тканей. Сапонины мыльнянки используются также в кондитерской промышленности при изготовлении халвы, в медицине и для заправки огнетушителей, так как дают обильную пену.

В сырых тенистых широколиственных или смешанных лесах нередко можно видеть дрему красную, лесную или двудомную, Ме-landrium dioicum (M. rubrum, или М. sylvestre). Это многолетнее корневищное растение, развивающее розетку прикорневых мягких, легко вянущих листьев и стебель с супротивными мягко опушенными листьями. В днхазиальные соцветия собраны розовые или малиновые цветки, как правило однополые, а само растение двудомно, что и послужило поводом для его латинского видового названия. Цветки пятерного плана с двулопастными лепестками, андроцей из 10 тычинок, гинецей состоит из 5 плодолистиков, плод - коробочка. По сырым лугам и опушкам, по окраинам низинных болот очень обычен кукушкин цвет, Coronaria flos-cuculi. Это многолетнее корневищное растение с тонким стеблем, несущим узколанцетные сидячие листья и раскидистое дихазиальное соцветие из ярко-розовых цветков. Чашечка с темными красноватыми жилками, лепестки же несут хорошо заметный привенчик, а по краю рассечены на нитевидные доли. Цветки пятерные, тычинок 10, гинецей состоит из 5 плодолистиков, плод - коробочка (рис. 103).

215

Рис. 103. Coronaria flos-cuculi.1 - общий вид растения; 2 - гинецей. две тычинки и лепесток с 3 - чашечка; 4 - разрез завязи; 5 - разрез плода.
Рис. 103. Coronaria flos-cuculi.1 - общий вид растения; 2 - гинецей. две тычинки и лепесток с 3 - чашечка; 4 - разрез завязи; 5 - разрез плода.

Широко известным родом из подсемейства смолевковых является p. Dianthus - гвоздика. Многие виды этого рода давно культивируются как декоративные растения, например D. barba-tus, гвоздика бородатая, или турецкая. Существует большое количество сортов гвоздик, в выведении которых использовались такие виды, как D. caryophyllus, D. chinensis и др. Среди наших диких видов гвоздик обычным растением является гвоздика-травянка, D. deltoides. Это невысокое многолетнее травянистое растение с тонким стеблем, покрытым узколанцетными сидячими листьями, несущим ярко-малиновые сравнительно мелкие цветки. Длинная узкая чашечки травянки одета в нижней части несколькими парами плотно прилегающих к ней чешуи - отличительный признак p. Dianthus. Яркие лепестки несут на отгибе

216

нежный рисунок из более светлых полосок и пятен, сходящихся к основанию отгиба венчика - месту входа в цветок. Этот рисунок является своеобразным опознавательным знаком (ориентиром) для опылителей, направляющихся во внутрь цветка за нектаром. По краю лепестки D. del/aides, а также и других видов гвоздик, обычно надрезанные или превращены в узкие нитевидные доли. Цветки D. deltold.es пятерные, тычинок 10, гинецей из 2 плодолистиков, плод коробочка.

  1. Материал: фиксированные цветки Stellaria holostea.

    2. Задание: записать формулу цветка.
  2. Материал: гербарий Stellaria nemorum, S. holostea, S. media.

    3. Задание: составить краткое морфологическое описание растений.
  3. Материал: фиксированные цветки Saponaria officinalis.

    4. Задание: записать формулу цветка.
  4. Материал: плоды Melandrium dioicum.

    5. Задание: зарисовать плод.
  5. Материал: гербарий Silene cucubalus, Saponaria officinalis, Melandrium dioicum, Coronaria flos-cuculi, Dianthus deltoides.

    6. Задание: составить краткое морфологическое описание этих растений.

217


Порядок Polygonales - гречихоцветные

Этот порядок содержит только одно семейство Polygonaceae гречишные, поэтому характеристики порядка и семейства совпадают.

Семейство Polygonaceae - гречишные

К этому семейству принадлежат травы, кустарники, лианы, реже древесные растения с очередными простыми листьями, имеющими при основании черешка так называемый раструб, возникший из сросшихся прилистников. Цветки обычно мелкие, собранные в сложные соцветия, обоеполые или раздельнополые, чаще всего 3-членные, иногда 5-членные, с простым околоцветником. Андроцей чаще всего из двух трехчленных кругов, однако наблюдается редукция части тычинок или их расщепление, в результате чего андроцей из 6-членного может иметь иное число тычинок (5 - 8). Гинецей из 3 - 2 плодолистиков, лизикарпный, завязь верхняя. Плоды сухие, невскрывающиеся, орешковидные, сохраняющие обильный эндосперм.

Представители этого семейства встречаются в самых разнообразных экологических условиях, главным образом в северном полушарии. Среди гречишных есть луговые мезофитные растения, водные и земноводные, а также растения засушливых мест обитания, пустынные, например характерный пустынный p. Calligonum - джузгун.

В семействе есть ряд весьма полезных растений, давно использовавшихся человеком. Общеизвестны такие съедобные растения, как ревень и щавель, обладающие большим количеством

217

органических кислот (лимонной и яблочной) и витаминов. К числу культивируемых растений относится гречиха Fagopyrum esculen-tum, являющаяся к тому же и хорошим медоносом. Многие гречишные известны как лекарственные растения, особенно представители p. Polygonum - горец. В этом семействе не обнаружены алкалоиды, эфирные масла или сапонины, но зато обильно накапливаются дубильные вещества. Некоторые представители семейства используются как декоративные растения (Polygonum sachalinense). Есть виды красильные, содержащие индиго, красную краску и т. д.

В морфологии гречишных существуют своеобразные черты, в какой-то мере неповторимые у других двудольных. Этот порядок и семейство стоят относительно высоко в филогенетическом древе, однако у гречишных сохраняются черты, обычно встречающиеся у однодольных. Это тройной план строения цветка, простой околоцветник, сохраняющийся эндосперм. Однако, сравнивая различных представителей семейства по строению цветков, можно заметить, как постепенно происходит перестройка первоначально тройного плана строения цветка в пятерной. Это явление можно проследить на примере pp. Pterostegia, Rumex, Rheum, Fagopyrum и Polygonum. У р. Pterostegia, наиболее примитивного, цветок имеет околоцветник из 6 листочков, лежащих в два круга, андроцей тоже из 6 тычинок и тоже лежащих в два круга, и гинецей из 3 сросшихся плодолистиков - его формула подобна формуле цветка типичных однодольных, например p. Lilium. В p. Rheum - ревень, околоцветник остается таким же, а тычинок становится 9 в результате расщепления 3 тычинок внешнего круга до 6 тычинок; в p. Rumex - щавель, снова число частей цветка, подобное Pterostegia, но андроцей этих двух родов не равнозначен: внутренний круг тычинок редуцировался, а наружный содержит 6 тычинок, в результате расщепления первоначально бывших в цветке 3 тычинок.

Таким образом, в этом семействе идут два взаимоисключающих процесса: с одной стороны, редукция частей цветка, а с другой - их удвоение. В дальнейшем можно наблюдать постепенную перестройку тройного плана строения цветка в пятерной. В p. Fagopyrum - гречиха, число листочков околоцветника становится равно 5, столько же тычинок наружного круга за счет расщепившихся тычинок и одной не измененной, но внутренний круг тычинок состоит из 3 и гинецей тоже из 3 сросшихся плодолистиков, т. е. перестройка цветка затронула его околоцветник и обращенную снаружи часть андроцея. В p. Polygonum этот процесс перестройки продолжается: у Polygonum lapathifolium начинается редукция тычинок внутреннего круга, остается лишь одна, при 5-членном околоцветнике и 6 тычинках наружного круга; обнаруживается редукция и в гинецее - он у этого вида из 2 плодолистиков. А у P. amphibium цветок становится полностью пятерным, так как тычинки внутреннего круга исчезают полностью и остаются 5

218

Рис. 104. Диаграммы цветков гречишных.1 - Pterostegia. 2- Rheum, 3 - Rumex. 4 -</em>
Рис. 104. Диаграммы цветков гречишных.1 - Pterostegia. 2- Rheum, 3 - Rumex. 4 - Fagapyrum, 5 - Polygonum lapathijolium, 6 - Polugonum amphtbium.

листочков околоцветника, 5 тычинок наружного круга и гинецей из 2 плодолистиков (диаграммы на рис. 104).

Широко известным в полевой культуре является Fagopyrum esculentum - однолетнее травянистое растение с треугольно-сердцевидными листьями и соцветием, несущим розовые обоеполые цветки. Околоцветник гречихи пятерного плана, андроцей из 8 тычинок, лежащих в два круга, в наружном 5 тычинок, во внутреннем 3, гинецей из трех сросшихся плодолистиков. Плод - трехгранный орешек, семя в котором содержит обильный мучнистый эндосперм. Кроме того, гречиха хороший медонос, дает мед темного цвета со своеобразным ароматом (рис. 105).

Рис. 105. Fagopyrum esculentum.1 - общий вид растения. 2 - цветок в разрезе. 3 - тычинки. 4 - плод. 5 - разрез плода
Рис. 105. Fagopyrum esculentum.1 - общий вид растения. 2 - цветок в разрезе. 3 - тычинки. 4 - плод. 5 - разрез плода

219

  1. Материал: плоды Rheum sp., Fagopyrum esculentum.

    2. Задание: зарисовать плоды этих растений.
  2. Материал: гербарий Rheum sp., Rumex acetosa, К. acetosella, Polygonum aviculare, P. vioiparum, P. amphibium, Fagopyrum esculentum.

    3. Задание: составить краткое морфологическое описание этих растений.
  3. Материал: диаграммы цветков pp. Plerostegia, Rheum, Rumex, Fagopyrum, Polygonum (по таблице).

    4. Задание: зарисовать диаграммы этих родов.

220


ЗАНЯТИЕ № 12

ПОДКЛАСС ROSIDAE - РОЗИДЫ

Порядок Resales - розоцветные

Розоцветные имеют явную филогенетическую связь с примитивными представителями магнолиид. Это проявляется прежде всего в строении андроцея и гинецея, чаще всего многочисленных, нередко спиральных, хотя среди Resales больше, чем в в предыдущих порядках, растений с определенным андроцеем и уже циклическим и мономерным гинецеем, иногда и с нижней завязью, а по совокупности всех черт этот порядок более продвинутый, чем магнолиецветные или лютикоцветные.

К нему принадлежат древесные и кустарниковые растения, листопадные и изредка вечнозеленые, а также многочисленные травянистые растения. Листья очередные, супротивные, простые, разнообразно рассеченные, сложные и вторично простые, обычно с прилистниками. Членики сосудов с лестничной и простой перфорацией. Цветки обоеполые, иногда раздельнополые, большей частью актиноморфные. Андроцей от многочисленного неопределенного до немногочисленного и определенного. Гинецей апокарпный, ценокарпный и мономерный, завязь верхняя или нижняя. Плоды разнообразны, но в общем достаточно примитивны.

В порядок входят три семейства, из которых наибольшим по числу представителей, имеющих к тому же огромное практическое значение, является сем. Rosaceae - розовые (розоцветные), широко распространенное в умеренной зоне, а также представленное в тропической и субтропической зонах.

Семейство Rosaceae - розовые (розоцветные)

К этому семейству принадлежат древесные, кустарниковые и травянистые растения, широко распространенные в умеренной зоне, а также в субтропиках и тропиках. Листья розоцветных в большинстве своем с прилистниками, иногда рано опадающими, простые, разнообразно рассеченные, прерывисто-перистые,

220

сложные и вторично простые, чаще всего очередные. Цветки с двойным околоцветником и чаще всего пятерного плана строения, хотя бывают и четверного и реже тройного плана, циклические. Ан-дроцей чаще всего многочисленный, неопределенный, циклический гинецей апокарпный, однако есть представители с мономерным гинецеем (манжетка, кровохлебка, представители сливовых) или с гинецеем из нескольких, чаще из 5 плодолистиков (некоторые спирейные, яблоневые). У подсемейства яблоневых появляется нижняя завязь, впервые отмечаемая у относительно примитивных растений. Для цветков всего семейства характерен гипантий - расширенное цветоложе, к краям которого прирастают основания тычинок, лепестков, чашелистиков, Нередко гипантий имеет бо-кальчатую форму, что и способствовало появлению нижней завязи в этом семействе. Плоды у розоцветных - листовки, много-орешки (точнее, сухие многокостянки), многокостянки и однокос-тянки, яблоки и яблочки.

Среди розоцветных очень много полезных растений, прежде всего плодовых (яблони, груши, айва и др.), косточковых (вишни, сливы, абрикосы, персики, миндаль), ягодников (земляника, клубника, малина); очень много декоративных (розы), лекарственных, витаминоносов (шиповник), эфиромасличных (розы, колюрия) и др. Таким образом, хозяйственное значение семейства очень велико. Кроме того, розоцветные - весьма обычные и многочисленные растения флоры средней полосы, они принимают большое участие в образовании зеленого покрова этой зоны.

Чаще всего разнообразное сем. Rosaceae подразделяют на четыре подсемейства, кладя в основу такого разделения в основном признаки плодов и гилецея.

Подсемейство Spiraeoideae - спирейные, характеризуется наиболее примитивными среди Rosaceae плодами - многолистовками. Число- плодолистиков, их слагающих, может несколько колебаться, но чаще тяготеет к пяти при наиболее часто встречающемся пятерном плане строения цветка. Обычно листовки свободные, однако у некоторых родов имеется тенденция к их частичному срастанию. Наиболее распространенными жизненными формами спирейных являются кустарники, реже древесные растения, обычно те и другие листопадные с простыми и сложными листьями, но среди примитивных тропических представителей есть и вечнозеленые (Quilaja saponaria). Также редки среди них и травянистые растения (p. Aruncus).

Подсемейство широко распространено в умеренной зоне, но* его представители есть среди субтропических и тропических растений. Многие спирейные находят применение как декоративные, изредка как лекарственные растения.

В средней полосе европейской части Советского Союза в садах и парках, вдоль шоссе и дорог, иногда и одичалыми широко распространены виды p. Spiraea. Это сравнительно невысокие кустарники, легко образующие густые, труднопроходимые заросли

221

и поэтому нередко употребляемые для зеленых заграждений. Наиболее распространенными видами являются два: S. media, таволга средняя, и S. salicifolia, таволга иволистная. S. media - невысокий кустарник с дуговидно изгибающимися по направлению к земле тонкими и гибкими ветвями, покрытыми некрупными эллиптическими ярко-зелеными и зубчатыми простыми листьями с опадающими прилистниками. Цветет S. media в первой'половине лета белыми цветками, собранными в щитковидные соцветия. Цветки несут по 5 чашелистиков и лепестков, прикрепленных к краю бо-кальчатого гипантия, окрашенного в месте прикрепления многочисленных тычинок в желтый цвет. На дне гипантия располагаются по кругу обычно пять свободных плодолистиков, из которых развивается плод пятилистовка (рис. 106). S. salicifolia отличается от 5. media более крупными размерами, вертикально вверх расположенными побегами, покрытыми очередными простыми ланцетовидными зубчатыми листьями, тоже с опадающими прилистниками. Соцветия верхушечные, из бледно- или ярко-розовых цветков, собранных в плотную сложную метелку. Оба эти растения, хотя и являются обычными декоративными

Рис. 106. Представители спирейиых. 1 - 7 - Spiraea salicilolia (( - верхняя часть цветущего побега: 2. 3 - цветок (3 - в разрезе); 4 - гинецей, 5 - пестик, 6 - плоднк, 7 - диаграмма цветка), в - лист Sorbaria sorbifolia.
Рис. 106. Представители спирейиых. 1 - 7 - Spiraea salicilolia (( - верхняя часть цветущего побега: 2. 3 - цветок (3- в разрезе); 4 - гинецей, 5 - пестик, 6- плоднк, 7 - диаграмма цветка), в - лист Sorbaria sorbifolia.

222

кустарниками, тем не менее в диком виде встречаются в пределах нашей страны в Сибири, Средней Азии, на Дальнем Востоке и в более восточных районах европейской части СССР.

Столь же обычным в наших садах и парках растением и тоже часто дичающим является и Sorbaria sorbifolia, рябинник рябино-листный, довольно высокий кустарник с листьями, в отличие от видов p. Spiraea, сложными непарноперистыми и тоже с опадающими прилистниками. По очертанию листа это растение несколько напоминает рябину обыкновенную, отсюда и его русское и латинское название. Цветки S. sorbifolia белые со слегка желтоватым оттенком, собраны в крупное метельчатое соцветие. Формула цветка та же, что и у видов спирей. И это растение в диком состоянии встречается в Сибири и на Дальнем Востоке (рис. 106).

Подсемейство Rosoideae - розанные, характеризуется несколько более специализированными плодами - многоорешками (точнее сухими костянками) и многокостянками, в которых в результате редукции число семязачатков сократилось до одного и поэтому плодики перестали раскрываться, но число пестиков в цветках и плодиков в плодах может быть достаточно велико и чаще всего неопределенно. У некоторых видов произошла редукция и числа пестиков до одного, поэтому плод у них - одноорешек (pp. Alchemilla, Sanguisorba, Poterium). Среди жизненных форм в этом подсемействе преобладают многолетние травы, есть полукустарники, кустарники и растения, которые строго говоря, нельзя назвать кустарниками: у малины и многих других видов p. Rub us стебли не многолетние, а лишь двулетние, развивающие в первый год только листья, а во второй листья и цветки и затем отмирающие. Листья многих представителей розанных простые, довольно сильно рассеченные, прерывисто-перистые с хорошо заметными прилистниками, либо, реже, сложные или, наоборот, простые. Цветки этого подсемейства чаще всего пятерного, реже четверного плана, с чашечкой нередко двойной (иначе - чашечка с подчашием), а иногда простой, к большей частью с окрашенным венчиком, хотя есть некоторые роды, у которых в связи либо с ветроопылением, либо с апо-миксисом венчик редуцирован. В распространении плодов нередко участвуют животные или плоды разносятся ветром, и для этого существуют соответствующие приспособления. Число родов и число видов в них часто весьма велико, а большинство видов являются широко распространенными растениями.

Род Rubus - один из наиболее крупных в семействе розоцветных, к тому же очень широко распространенный на земном шаре. В нашей флоре к нему принадлежат такие хорошо известные растения, как малина, ежевика, костяника, морошка. Rubus idaeus, малина обыкновенная, - общеизвестное растение, встречающееся по опушкам лесов, на вырубках вдоль дорог и по лесным полянам. Ее побеги в первый год жизни развивают непарноперистые пятерные, покрытые с нижней стороны белым

223

войлочным опушением листья с хорошо заметными прилистниками, а на второй год образуются пазушные соцветия, несущие некрупные пятерные цветки с 5-членной чашечкой, пятью белыми лепестками, многочисленным андроцеем и многочисленным же гинецеем, расположенным на удлиненном коническом цветоложе. Плод у R. idaeus, как и у всего рода, многокостянка, ярко-малинового цвета. Вкусные ароматные плоды малины повсеместно употребляются в пишу в сыром и переработанном виде, а сушеные используются как жаропонижающее и потогонное средство. Малина давно взята в культуру, и ее садовая форма относится к тому же виду, но отличается более крупными плодами и большей урожайностью. R. idaeus - типичное корнеотпрысковое растение образующее многочисленные придаточные почки на корнях и поэтому легко размножающееся вегетативно (рис. 107).

Рис. 107. Rub us idaeus.1 - побег с цветком и плодами, 2 - пестик. 3 - плод. 4 - разрез плода. 5 - отдельный плодик, 6 - его разрез.

Rubus caesius, ежевика, имеет более крупные цветки несколько иной формы, так как у нее более широкие лепестки, распростертые в стороны, а не торчащие вверх, как у малины.

224

Листья тройчато-сложные, также отличные по форме от листьев малины. Плоды R. caesius темноокрашейные, почти черные и по вкусу значительно уступают малине. Однако и ее плоды употребляются в пищу в сыром виде или в виде варенья, а на Кавказе виды ежевик* используются и для приготовления красного вина.

Rubus saxatilis, - костяника, тоже обычное растение еловых и смешанных лесов. Ее слабые стебли простираются по земле, листья тройчатые, а многокостянки красного цвета, кислые, обычно содержащие небольшое число плодиков, заключающих крупную косточку. Растение вполне съедобно, но сильно уступает по вкусу малине.

Зато следующий, редкий у нас вид R. arc tic us, или княженика, обладает плодами великолепного вкуса, напоминающими смесь земляники и ананаса, причем очень сладкими. Цветки этого некрупного лесного и тундрового растения ярко-малиновые, листья тройчатые. К сожалению, княженика редко обильно плодоносит, а в более южных районах нашей страны совсем неизвестна.

Rubus chamaemorus, морошка, растущая главным образом по сфагновым верховым болотам, является широко и издавна известным пищевым растением. Ее плоды употребляют в моченом виде, варят из них варенье. Внешне этот вид наиболее сильно отличается от остальных видов p. Rubus. Морошка - невысокое травянистое растение, развивающее 2 - 3 цельных 5 - 7-лопаст-ных округлых листьев, обычно двудомное и цветущее весной довольно крупными белыми цветками. Плоды морошки - янтар-но-желтого цвета с розовым бочком многокостянки с крупной и твердой косточкой.

Род Fragaria - земляника, не менее известное пищевое культурное и дикорастущее растение. Наиболее обычна у нас дикая F. vesca; земляника лесная. У нее, как у всего рода, тройчатые листья, собранные в розетку, а стебли образуют всем хорошо известные усы - они ползучие. Белые цветки земляники имеют двойную чашечку из 10 чашелистиков, пятерной венчик, многочисленный андроцей и многочисленный гинецей, расположенный на выпуклом цветоложе, которое к моменту созревания краснеет и становится сладким и ароматным. А собственно плоды земляники - несъедобные многоорешки, расположенные по его поверхности. Земляника идет в пищу в сыром виде, сушеном, из нее варят варенье и т. д. Иногда в качестве суррогата чая заваривают листья земляники (рис. 108).

Несколько более редким диким видом является F. moschata, земляника мускусная, или клубника. Она несколько крупнее, чем

225

Рис. 108. Fragaria vesca. 1 - общий вид растения; 2 - плоды; 3 - разрез цветка; 4. 5 - пестик (5 - в раз резе); б - плод; 7 - диаграмма цветка.
Рис. 108. Fragaria vesca.1 - общий вид растения; 2 - плоды; 3-- разрез цветка; 4. 5 - пестик (5 - в раз резе); б - плод; 7 - диаграмма цветка.

F. vesca, обладает вытянутыми, плохо отделяющимися от чашечки плодами вишневого цвета обычно с зеленоватым бочком или кончиком. Они отличаются сильным ароматом и очень сладкие. Ее цветки по формуле такие же, как у F. vesca, но не вполне раздельнополы: и тычинки, и пестики в цветках есть, но на одних экземплярах недоразвиты пестики, на других - тычинки. Растение это, таким образом, двудомное. Этот вид давно был взят в культуру в нашей стране, хотя дает плоды прекрасного качества, но малоурожаен, поэтому, когда в Европе появился гибрид двух американских земляник, чилийской и виргинской, получивший название F. ananassa, или садовая клубника, это растение сравнительно быстро вытеснило культурную F. moschata. Но в работе селекционеров этот вид употребляется для скрещивания и выведения новых сортов.

226

На травяных болотах, по топким берегам водоемов по всему Советскому Союзу растет Comarum palustre, сабельник болотный. У этого растения дуговидно изогнутые корневища, переходящие в стебель с непарноперистыми листьями. Цветки сабельника темно-пурпурного цвета, имеют ту же формулу, что и у p. Fragaria, но форма его частей иная. Пять крупных окрашенных сверху пурпурных чашелистиков перемежаются с пятью более узкими, лепестки тоже темно-пурпурные, но мелкие, поэтому рекламную роль в основном выполняют окрашенные чашелистики. Андроцей и гинецей многочисленные, причем плодолистики располагаются на выпуклом, как у p. Fragaria, цветоложе, но к моменту созревания плодов оно не делается сочным и съедобным, а лишь разрастается, высовываясь из крупной чашечки, и остается сухим, губчатым, несущим плод многоорешек. Это растение ядовито, в народной медицине употребляется при раковых опухолях. В природе оно играет определенную роль: являясь растением сплавинообразователем, способствует зарастанию водоемов.

Похожи по строению цветков и плодов на землянику и сабельник виды обширного p. Potentiila - лапчатка. Одним из обычнейших видов является P. anserina, гусиная лапка, или лапчатка гусиная. У нее непарно-прерывистоперистые листья, часто с блестящим серебристым опушением, ползучие стебли - усы, и довольно крупные приятно пахнущие желтые цветки пятерного плана с формулой, как у земляники и сабельника. Но вот у другого вида - P. erecta, лапчатка прямая, или калган, цветки резко отличаются четверным планом строения, двойной чашечкой из 8 чашелистиков, четырьмя лепестками, многочисленными тычинками и относительно небольшим числом плодолистиков. Плод тоже многоорешек. Отличны у этого вида и листья: тройчатые сидячие, они несут два крупных прилистника, что производит впечатление мутовчатого расположения листьев. Калган - растение лекарственное, его короткие корневища употребляются при желудочно-кишечных заболеваниях.

Род Geum - гравилат, представлен сравнительно немногочисленными, но широко распространенными видами. Обычен G. rivale, гравилат речной, растущий по сырым лугам, берегам рек, опушкам. У него, как и у других видов этого рода, мощное подземное корневище и крупные прикорневые преры-вистоперистые листья лировидной формы. Цветки в немного-цветковых соцветиях, колокольчатые, поникающие. Чашечка двойная, коричневато-пурпурная, как и у сабельника, с чередующимися более крупными и более мелкими чашелистиками, лепестки розовато-желтые, тычинки и плодолистики многочисленные. Характерной особенностью этого вида является гинофор - удлиняющееся цветоложе, которое выносит из поникшей колокольчатой чашечки шаровидную головку зоохорно распространяющихся плодиков. У каждого плодика к моменту его созревания

227

сильно удлиняется столбик, который где-то в середине получает сочленение; верхняя опушенная часть отламывается, а при плоде остается длинный вырост, заканчивающийся крючком. Эти пло-дики легко цепляются за шерсть животных, платье человека и таким образом распространяются. Второй вид этого рода G. urbanum, гравилат городской, растет по тенистым опушкам, паркам, часто около жилья человека, за что и получил свое название. Формула его цветка та же, что и у G. rivale, a форма его иная. У городского гравилата чашечка зеленая и не колокольчатая, его цветки желтого цвета не поникают и не имеют гинофора.

Очень обычным растением сырых лугов, опушек, пойм рек является лабазник вязолистный, нередко неправильно именуемый таволгой, Filipendula ulmaria. Это тоже многолетнее корневищное растение с прерывистоперистыми листьями, снизу покрытыми густым белым опушением. Его крупные пушистые соцветия (ан-телла) источают сильный аромат от желтовато-белых нежных цветков. Растение охотно посещается насекомыми, дает пыльцу и является хорошим медоносом. Цветки лабазника пятерные, с простой, а не двойной чашечкой, многочисленным андроцеем и плодолистиками, расположенными по кругу, как у спирейных, и винтообразно скрученными. Этот вид является хорошим дубильным растением, употребляется и как лекарственное в народной медицине, при лечении кожных высыпаний у детей.

Особняком среди других розоцветных стоит широко распространенный p. Alchemilla - манжетка. Это травянистое корневищное растение имеет округлые лопастные складчатые листья, зубчатые по краю. Утром на концах зубчиков, несущих гидатоды, выступают капли дистиллированной воды, позднее скатывающиеся к основанию листа. Эту воду использовали алхимик"х "философского камня>, в их честь и назван p. Alchemilla. Цветки манжетки невзрачные, зеленые или желтовато-зеленые, мелкие, собранные в клубочки. Венчик в цветке отсутствует, а чашечка четверного плана, двойная, андроцей сильно сокращен, и определенный в числе - из 4 тычинок, гинецей тоже редуцирован до одного плодолистика. Сильные редукции в цветке манжетки - это следы пройденного родом пути эволюции. Такой цветок считается явно более специализированным. Но что же послужило причиной потери лепестков? Ответ на это даст исследование пыльников: они наполнены черной бесформенной массой не способных функционировать микроспор или пыльцевых зерен. Значит, и опыление невозможно, поэтому отпала необходимость в привлечении насекомых. Но плоды одноорешки манжетка дает, ибо для большинства ее видов характерна одна из форм партеногенеза - апомиксис. Полагают, что возник апомиксис в результате проходивших в роде отдаленных скрещиваний видов, приведших к нарушению репродуктивных органов, и выходом из подобного тупика был переход к апомиксису.

228

Наконец, еще один род в подсемействе довольно резко отличен от остальных рассмотренных. Это шиповник p. Rosa, представленный многочисленными дикими видами, видами сравнительно недавно взятыми в культуру (R. rugosa) и очень давно выведенными многочисленными культурными сортами, которые обычно называют не шиповником, а розами. Виды шиповника - растения уже кустарниковые, а не многолетние травянистые, как большинство наших северных розоцветных. Его стебли покрыты выростами эпидермиса в виде шипов, что и послужило поводом для его народного названия. Листья p. Rosa, в отличие от листьев большинства розоцветных, сложные, непарноперистые, с хорошо заметными прилистниками. Крупные, обычно ароматные цветки диких видов розовые, белые, желтоватые, иногда интенсивно малиновые. Цветки шиповников сравнительно легко дают махровые формы, поэтому с древности культивировались в Средиземноморье, Западной Европе, на Востоке. У диких видов обычно Цветки пятичленные, с пятерной чашечкой и пятерным венчиком, многочисленными тычинками и пестиками. Но плодолистики в цветке не видны, так как они спрятаны в кувшинчатом или шаровидном гипантии, расположенном под чашечкой. Плодолистики покрывают внутреннюю поверхность мясистого гипантия, а их рыльца, сидящие на длинных столбиках, высовываются из узкого отверстия гипантия в центре цветка. Таким образом, хотя гинецей расположен ниже околоцветника, но он апокарпный и с гипан-тием не сросшийся, поэтому завязь у шиповника верхняя. К моменту созревания плодов гипантии разрастается, становится мясистым, часто сладким, окрашенным в оранжевый, красный или черный цвет, внутри же его сидят опушенные многоорешки. Такой плод, неповторимый у Rosaceae, называется цинарродий и, кроме шиповника, встречается у некоторых тропических семейств из порядков магнолиецветных и лавроцветных (рис. 109).

Род Rosa имеет немалое практическое значение. Помимо великолепных декоративных растений, некоторые виды его дают розовое масло - антисептик и сырье для парфюмерной промышленности. Из лепестков варят варенье, тоже имеющее лекарственное применение, а в сухом виде их используют как лекарственное сырье. Листья и плоды (гипантии) многих видов высоко витаминозны и из последних готовят сироп с витамином С. Однако нужно помнить, что не все виды накапливают большое количество аскорбиновой кислоты и могут применяться в качестве ее источника. R. majalis, роза майская, R. rugosa, роза морщинистая, часто разводимая в садах и парках, содержат ее много, а вот R. саniпа, роза собачья, содержит лишь следы витамина С.

Подсемейство Prunoideae (сем. Amygdalaceae) - сливовые, характеризуется плодом - сочной однокостянкой (слива, вишня, черешня, персик, абрикос, черемуха и др.) или сухой однокостянкой (миндаль). К этому подсемейству принадлежат древесные и кустарниковые породы в большинстве случаев со вторично

229

Рис. 109. Rosa majalis.1 - побег с цветками, 2 - незрелый плод, 3 - разрел лнетка, 4 - диаграмма цветка. 5 - разрез плода.
Рис. 109. Rosa majalis.1- побег с цветками, 2 - незрелый плод, 3 - разрел лнетка, 4 - диаграмма цветка. 5 - разрез плода.

простыми листьями, с прилистниками, обычно рано опадающими. Цветки у них пятерного плана строения, с простой чашечкой, многочисленным андроцеем и мономерным гинецеем, сидящим на дне бокальчатого гипантия. Среди сливовых много старых культурных растений, представленных большим количеством сортов, есть и довольно многочисленные дикие виды. Хозяйственное значение огромно: это наши широко известные косточковые породы, некоторые из них имеют махровые формы, издавна ценимые человеком (знаменитая японская сакура), масло из семян персиков и абрикосов применяется в медицине, лекарственным растением является лавровишня, черемуха и т. д.

Обычнейшим растением лесов, пойм рек, садов и парков является черемуха Padus avium (P. racemosa). Ее простые листья несут на черешках железки - следы бугорков меристемы, из которых не развились листья, т. е. лист черемухи вторично простой с опадающими прилистниками. Поникающие ароматные

230

кисти белых цветов хорошо всем известны, формула цветка, как у всех Prunoideae. Черные, сильно вяжущие плоды в высушенном и растертом виде употребляются на начинки для пирогов и как лекарственное средство. Черемуха - растение высоко фитонцидное и нередко используется в народной ветеринарии против паразитов домашних животных. Очень обычна черемуха как неприхотливое декоративное растение.

Cerasus vulgaris, вишня обыкновенная, относится к давним культурным растениям. Это обычно некрупное дерево с простыми листьями и белыми цветками, собранными в щитковидные соцветия, цветущее до роспуска листьев. Формула цветка, характерная для всех Prunoideae. Плоды в зависимости от сорта - от красных до темно-пурпурных с шаровидной косточкой, кисло-сладкие и с характерным "вишневым" ароматом. Они широко применяются для приготовления варенья, компотов, соков, наливок и т. д. Нужно только иметь в виду, что все сливовые в семенах содержат горький ядовитый алкалоид - амигдалин, который, разлагаясь, дает синильную кислоту, поэтому нельзя долго настаивать на спирту плоды вишни с косточками, во избежание отравления. По этой же причине нельзя долго хранить компоты из плодов этих растений (рис. 110).

Подсемейство Maloideae (сем. Pomoideae) - яблоневые, характеризуется плодом яблоком или яблочком, возникающим из нижней завязи. И нижняя завязь и такой плод могли возникнуть у розоцветных, стоящих в общем внизу филогенетической системы благодаря присутствию гипантия. На его дне у примитивных розоцветных - спирейных - располагается многолистовка. Так, вероятно, было и у исходных для яблоневых форм, но у них многолистовка срослась с гипантием, который или частично или целиком закрыл плодолистики - так возникли нижняя завязь и плод яблоко.

К этому подсемейству принадлежат древесные и кустарниковые породы с простыми или сложными листьями с опадающими прилистниками, цветки у них пятерного плана, с простой чашечкой, обычно крупным венчиком (но не всегда), многочисленным ан-дроцеем и гинецеем из 5 - 1 плодолистиков, заключенных в нижнюю завязь.

Как и предыдущее подсемейство, яблоневые имеют большое хозяйственное значение как самые распространенные в средней полосе плодовые растения. Яблони, груши, айва, мушмула, рябина обыкновенная и черноплодная, ирга, или коринка, и ряд других менее известных растений относятся к этому подсемейству. Некоторые из яблоневых являются лекарственными и витамино-носными растениями (рябина обыкновенная и черноплодная) или применяются в народной медицине (айва), многие из них очень декоративны (японская айва, рябина), некоторые дают идущую на различные поделки древесину (груша, яблоня).

231

Рис. 110. Cerasus vulgaris, 1 - побег с цветками, 2 - побег в плодах, 3 - цветок в разрезе, 4 - диаграмма цветка, 5 - разрез плода.
Рис. 110. Cerasus vulgaris,1 - побег с цветками, 2 - побег в плодах, 3 - цветок в разрезе, 4 - диаграмма цветка, 5 - разрез плода.

Из диких и широко распространенных растений этого подсемейства следует упомянуть Sorbus aucuparia, рябину обыкновенную, растушую в смешанных лесах и на их опушках и часто разводимую в садах, парках и на улицах городов. У рябины непарноперистые сложные листья, а соцветие имеет щитковидную форму и несет многочисленные желтовато-белые цветки. Опыляется рябина жуками, мухами и запах ее цветков неприятен. Цветки пятерные, с простой чашечкой, многочисленным андроцеем и пяти-членным гинецеем, заключенным в нижнюю завязь. Плоды - яблочки оранжевого цвета, содержащие большое количество каротина. Они кисло-терпкие на вкус: но после морозов становятся гораздо вкуснее и иногда используются для приготовления варенья, пастилы. Есть формы с более сладкими плодами, взятые в культуру. Кроме того, не следует забывать, что плоды рябины - пища многих наших птиц.

232

В культуре в качестве декоративного растения нередко разводят Crataegus sanguined, боярышник кровавокрасный. Это некрупное дерево с лопастными простыми листьями и многочисленными колючками. Цветки собраны в щитковидное соцветие и тоже имеют неприятный запах, как у рябины. Плоды боярышника яблочки красновато-коричневого цвета. Помимо декоративного применения, боярышник еще и лекарственное растение, из его цветков и плодов делают спиртовую вытяжку, понижающую кровяное давление.

Из видов p. Malus - яблоня, лучше всех известна М. domestica, яблоня домашняя, представленная огромным количеством сортов. Яблоня - древесное растение с простыми, часто снизу опушенными листьями и цветками, собранными в немногоцветковое щитковидное соцветие, с формулой цветка, обычной для всех яблоневых. А вот окраска цветков может варьировать от совершенно белой до нежно-розовой и ярко-малиновой. Плод - яблоко. В средней полосе, кроме культурного вида, изредка в лесах встречается днкая М. silvestris, яблоня лесная, с плодами мелкими, кислыми, но съедобными (рис. 111).

Рис. 111. Malus domestica. 1 - побег с цветками. 2 - побег в плодах, 3 - разрез цветка с удаленным венчиком. 4 - продольный и поперечный разрез плода (5).
Рис. 111. Malus domestica.1 - побег с цветками. 2 - побег в плодах, 3 - разрез цветка с удаленным венчиком. 4 - продольный и поперечный разрез плода (5).

233

Род Pyrus - груша, отличается от яблони фиолетовыми, а не жeлтыми пыльниками и обычно блестящими плотными листьями, чернеющими в сушке, а также наличием каменистых клеток в плоде - тоже яблоке. В культуре находится P. com munis, груша обыкновенная, известная в большом количестве сортов. У диких же видов груш плоды обычно жесткие, терпкие и съедобные после некоторой (но не продолжительной) лежки.

  1. Материал: гербарий Spiraea media, S. salicifolia, Sorbaria sorbifolia.

    2. Задание: составить краткое морфологическое описание этих растений.
  2. Материал: фиксированные цветки и плоды 5. media.

    3. Задание: записать формулу цветка и зарисовать плод.
  3. Материал: гербарий Rub us idaeus. К- chamaemorus, К. caesius, К. saxali-lis, Fragaria vesca, F. moschata, Comarum palustre, Potentilla anserina, P. erecta, Geum rivale, G. urbanum, Filipendula ulmaria, Alchemilla sp., Rosa rugosa.

    4. Задание: составить краткое морфологическое описание этих растений.
  4. Материал: фиксированные цветки Alchemilla sp., Rosa sp., засушенные плоды Geum rivale, фиксированные плоды Rosa sp.
    5. Задание: записать формулу цветка P. erecta (по гербарию), Alchemilla sp., Rosa sp., зарисовать плоды С. rivale, отметив гинофор, Rosa sp., отметив гипантий.
  5. Материал: гербарий Padus racemosa, С eras us vulgaris, Prunus domestica.

    6. Задание: составить краткое морфологическое описание этих растений.
  6. Материал: фиксированные цветки С. vulgaris и плоды P. domestica.

    7. Задание: записать формулу цветка С. vulgaris и зарисовать плод P. domestica.
  7. Материал: гербарий Sorbus aucuparia, Malus domestica, Pyrus communis, Crataegus sanguinea.

    8. Задание: составить краткое морфологическое описание этих растений.
  8. Материал: фиксированные цветки и плоды М. domestica.

    9. Задание: записать формулу цветка н зарисовать плод.

234

* К ежевикам относят виды п/р. Eubatus, обладающие темноокрашенными плодами.


ЗАНЯТИЕ № 13

Порядок Fabales (Leguminosales) - бобовоцветные

Этот порядок по своим морфологическим признакам, безусловно, родственен либо порядку Resales, либо порядкам, близким к нему, но не рассматриваемым в практическом курсе (пор. Saxifragales - камнеломковые).

В порядке Fabales три семейства: Mimosaceae - мимозовые, Caesalpiniaceae - цезальпиниевые, и собственно бобовые - Fabaceae. Для наиболее примитивного семейства мимозовых характерен 4 - 5-членный цветок с многочисленным андроцеем, как у большинства розоцветных, а иногда он сведен до 4 тычинок так же, как, например, в p. Alchemilla. В остальных семействах андроцей уже установившийся, в большинстве случаев 10-членный. В гинецее число плодолистиков варьирует от 5 до одного в

234

подавляющем большинстве случаев, что у розоцветных бывает лишь изредка (p. Alchemilla); плод - боб или бобы.

Представители этого порядка древесные, кустарниковые растения, лианы и многочисленные травянистые, с листьями большей частью сложными с прилистниками. Распространен порядок очень широко, от тропической зоны до Арктики и имеет немалое практическое значение, ибо в нем много полезных растений: пищевые и кормовые растения, накапливающие белок, многочисленные декоративные, лекарственные, пряные, ядовитые, дающие камеди и ценную древесину.

235


Семейство Mimosaceae - мимозовые

В порядке Fabales это семейство наиболее примитивное. Его представители в основном древесные растения (иногда водные - p. Neptunia) с перисто- и дважды перистосложными листьями, иногда складывающимися при прикосновении, как у стыдливой мимозы, Mimosa pudica, с прилистниками, у некоторых видов превращающимися в колючки. Иногда лист редуцирован и заменен филлодием - расширенным черешком. Цветки мимозовых обычно не крупные, собраны в шаровидные или несколько вытянутые, напоминающие ершик соцветия. Они 4 - 5-членные, всегда актиноморфные, с мелким двойным околоцветником, иногда сросшимся в основании, Заметными же соцветия делаются благодаря многочисленным, длинным, окрашенным в желтый, розовый, сиреневый, пурпурный цвет тычинкам, иногда свободным, иногда сросшимся. Цветки обычно ароматны, энтомофильны. Гинецей у наиболее примитивных видов из 5 или 2 плодолистиков, дающих по созревании 5- - 2 бобов, а у большинства гинецей из одного плодолистика и плод боб, причем у некоюрыл мимозовых он может быть гигантских размеров - до 1,5 м (p. Entada) .

Для анатомии этих растений характерно выделение камедей, подобных камедям сливовых, которые используются в промышленности (гуммиарабик).

Это семейство в основном свойственно субтропической и тропической зоне, и наиболее крупные роды в нем p. Mimosa, характерный в основном для Нового Света, и p. Acacia, распространенный в Африке и Австралии (рис. 112).

В нашей стране наиболее известны два вида из сем. Mimosaceae. Это так называемая "

235

Рис. 112. Представители мимозовых. а - Acacia, catechu: 1 - побег с соцветиями; 2,3 - цветок (3 - в разрезе), 4 - плод, б - Acacia Senegal: 1 - побег с соцветиями, 2 - диаграмма цветка, в - Acacia melanoxyton (с филлодиями). г - диаграмма цветка Mimosa pudica.
Рис. 112. Представители мимозовых. а - Acacia, catechu: 1 - побег с соцветиями; 2,3 - цветок (3 - в разрезе), 4 - плод, б - Acacia Senegal: 1 - побег с соцветиями, 2 - диаграмма цветка, в - Acacia melanoxyton (с филлодиями). г - диаграмма цветка Mimosa pudica.

236

соцветия. Шелковую акацию, или Albizza julibrissin, дико произрастающую в Иране и у нас в Талыше, давно взяли в культуру. Высокое древесное растение с приплюснутой, как у многих мимозовых, кроной и дважды парноперистыми листьями, оно в начале лета покрывается сиреневато-розовыми пушистыми и довольно крупными ароматными соцветиями, хорошо заметными из-за очень длинных тычинок. А в конце лета появляются довольно крупные плоские бобы этого растения. A. julibrissin для букетов не годится, так как ее тычинки быстро вянут, но это дерево обычно в садах и парках и на улицах южных городов.

Из числа широко известных в оранжерейной культуре мимозовых следует указать на Mimosa pudica с сиреневыми пушистыми шаровидными соцветиями, складывающую листочки при малейшем прикосновении к ним.

Материал: гербарий Acacia dealbata, Albizzia julibrissin. Задание: дать краткую морфологическую характеристику этих растений и зарисовать их плоды с гербария.

237


Семейство Caesalpinlaceae - цезалышниевые

Это семейство является как бы промежуточным по строению цветка между более примитивными, напоминающими по формуле строения цветков розоцветные, мимозовыми и более специализированными собственно бобовыми.

К семейству цезальпиниевых принадлежат в основном древесные, кустарниковые растения, лианы, реже травянистые растения, населяющие главным образом, тропики и изредка встречающиеся в субтропиках. У них, как и у остальных представителей порядка Fabales, обычно сложные листья, изредка простые (p. Bauhinia, например), с прилистниками. Цветки внутри семейства демонстрируют постепенный переход от актиноморфии к зигоморфии. Ряд цезальпиниевых имеет слабо зигоморфный венчик, но расположение андроцея и гинецея делают его таковым (p. Cassia, например), но есть представители со вполне зигоморфными цветками (pp. Bauhinia, Cercis). Околоцветник обычно двойной, пятерного плана строения, иногда частично редуцированный (p. Ceratonia - цареградские рожки), андроцей уже определенный - из 10 тычинок, лежащих в два круга, но нередко часть тычинок превращается в стаминодии, т. е. существует тенденция к сокращению числа тычинок; гинецей из одного плодолистика, дающего плод боб. Бобы цезальпиниевых нередко крупных размеров, цилиндрические или плоские, иногда мясистые (pp. Tamarindus, Ceratonia), разнообразно используемые. Для древесины

237

семейства характерно образование ядра, нередко окрашенного в яркие цвета - красный, фиолетовый, черный (рис. 113).

Рис. 113. Представители p. Cassia.а - С. acultfolia: 1 - побег с соцветиями; 2, 3 - цветок В разрезе (2) и с удаленным околоцветником (видны тычинки и стаминодии) (3): 4 - стаминодии; 5, 6 - тычинки; 7 - пестик; 8 - плоды; 9 - плод в разрезе, б - С. [loribunda: 1-цветок. 2 - диаграмма цветка, 3 - цветок в разрезе.

В этом семействе много полезных растений: декоративных, лекарственных - виды p. Cassia, дающие так называемый александрийский лист, съедобных - Tamarindus indica, имеющий сочные бобы с кислой пульпой, используемой в консервной промышленности, для приготовления прохладительных напитков и в сыром виде, а также как лекарственное средство; съедобных и кормовых - Ceratonia siliqua, дающая приторно-сладкие бобы, так

238

называемые цареградские рожки. Наконец, очень ценится окрашенная ядровая древесина цезальпинневых, а из древесины Haematoxylon campechianum добывают краситель гематоксилин.

В нашей стране, естественно, тропических представителей нет, лишь некоторые разводят в оранжереях или ботанических садах субтропиков, но на улицах южных городов Кавказа, Средней Азии, Крыма можно увидеть иудино дерево, или Cercis siliquastrum.

Это сравнительно невысокое дерево с простыми округло-сердцевидными листьями, цветущее до появления листьев в конце апреля - начале мая. В это время растение необыкновенно красиво: его ветви и веточки сплошь покрываются пучками сиреневато-розовых цветков, иногда появляющихся на стволе (каулифлория) , и все дерево становится как бы огромным ярким букетом. Цветки С. siliquastrum вполне зигоморфны, у них чашечка из 5 зубцов, 5 лепестков, расположенных так, что напоминают мотыльковый венчик бобовых, но не имеют лодочки; андроцей из 10 свободных тычинок, а гинецей из одного плодолистика. Плод - плоский боб, удлиненно-эллиптический, коричневатого цвета, а у других видов иногда пурпурный. Бурным весенним цветением до появления листьев это растение напоминает некоторые розоцветные - сливовые, например (рис. 114).

Рис. 114. Cercis siliquastrum. I - часть побега с соцветиями: 2 - побег с листьями; 3. 4 - цветок (4 - в разрезе): 5 - плод.
Рис. 114. Cercis siliquastrum. I - часть побега с соцветиями: 2 - побег с листьями; 3. 4 - цветок (4 - в разрезе): 5 - плод.

Кроме высоко декоративного С. siliquastrum, на улицах южных городов можно увидеть гледичию с красивыми дважды перистыми листьями, но вооруженную острыми колючками, некоторые

239

виды р. Cassia, цареградские рожки, Ceratonia siliqua, изредка представителей р. Caesalpinia.

  1. Материал: гербарий Cercis siliquastrum.

    2. Задание: дать краткую морфологическую характеристику этого растения.
  2. Материал: фиксированные цветки С. sitiquastrum.

    3. Задание: записать формулу строения цветка и зарисовать плод с гербария.

240


Семейство Fabaceae (Leguminosae, Papilionaceae) - бобовые

Семейство бобовых строением своих цветков как бы продолжает и развивает ту тенденцию в образовании зигоморфных цветков с четкой формулой строения, которая наметилась у цезаль-пиниевых. Одновременно это семейство является еще более специализированным, чем предыдущее.

К семейству бобовых принадлежат древесные, кустарниковые растения, лианы и многочисленные травянистые растения. Распространено семейство гораздо шире, чем предыдущие: его представители встречаются по всему земному шару, причем травянистые формы характерны в основном для стран с умеренным климатом, а в тропиках это главным образом древесные растения. Листья бобовых сложные: перистые, пальчатые, тройчатые, как правило с прилистниками, лишь изредка вторично простые. Цветки чаще всего пятерного плана, с двойным околоцветником, всегда зигоморфные и большей частью с мотыльковым венчиком, у которого верхний лепесток - парус - крупнее остальных, два лепестка - весла, и два сросшихся лепестка образуют лодочку. Андро-цей из 10 тычинок, причем у самых примитивных родов они еще свободны, как у цезальпиниевых, у большинства же 9 тычинок срастаются в трубку и только одна остается свободной, и наконец, у некоторых все 10 тычинок сращены. Гинецей всегда из 1 плодолистика, дающий по созревании плод боб. Большинство бобов вскрываются двумя створками, разбрасывЗя семена, однако у ряда родов, например у клеверов, число семязачатков и семян сокращено и плод перестает раскрываться. Есть виды со вздутыми плодами, распространяемыми ветром (некоторые астрагалы, например), или с крючками, т. е. зоохоры, четковидные, разламывающиеся на членики, и т. д. Таким образом, модификаций боба в этом семействе много.

Практическое значение семейства бобовых огромно. Особенностью многих, особенно травянистых растений, живущих в умеренной зоне, является присутствие клубеньковых азотфиксирую-щих бактерий на корнях, что приводит к повышению плодородия почв и применению бобовых в качестве зеленого удобрения и в севооборотах. Для биохимии этого семейства характерно накопление белка в семенах и в зеленых частях растений, отсюда большое количество пищевых и кормовых растений среди бобовых. Крупные и яркие цветы многих из них делают их желанными декоративными растениями, есть среди бобовых и лекарственные

240

растения (солодка, Glycyrrhiza glabra и С. uralensis, Thermopsis lanceolata, Melilotus officinalis, донник, и др.). широко известные красильные (Indigofera tinctoria, дающая краску индиго и басму, дрок красильный, Genista tinctoria, и др.), растения с ценной древесиной (сандаловое дерево - виды p. Pterocarpus, черное дерево - p. Dahlbergia). Исходя из различного использования бобовых, начнем знакомство с ними со способов их применения.

К пищевым бобовым относится ряд видов, давно одомашненных человеком в разных районах земного шара и разными народами.

Растением, взятым в культуру народами Средиземноморья, является горох Pisum sativum. Это однолетнее растение с парно-перистосложными листьями, часть листочков которых превращена в усики, и очень крупными листовидными прилистниками. Цветки белые, зигоморфные, с пятичленной сростнолистной чашечкой и мотыльковым венчиком, андроцей так называемый двубрат-ственный, т. е. из 9 сросшихся и одной свободной тычинки, гинецей из одного плодолистика, плод - боб. Это растение используют как пищевое, причем в пищу идут незрелые плоды ("атки"), незрелые и зрелые семена, а так же как кормовое растение (рис. 115).

В области Средиземноморья, в Европе, были взяты в культуру русские бобы, Faba vulgaris (Vicia faba), тоже однолетнее растение, обычно разводимое на огородах. Унего прямостоячий крепкий стебель, несущий тройчатые листья, цветки в пазушных кистях, белые с коричневатым пятном, а бобы крупные, опушенные, дающие крупные, окрашенные в темный цвет семена, которые и употребляются в пищу.

Фасоль Phaseolus vulgaris - растение, взятое в культуру древним населением Америки, сейчас известно в большом количестве сортов. Это то кустовые сорта, то вьющиеся по специальным подпоркам с разнообразной окраской семян. Листья фасоли тройчатые, цветки желтовато-белые, обычного для бобовых строения. В пищу идут семена и незрелые бобы. А в качестве декоративного вьющегося растения с огненно-красными цветами разводят другой вид - Ph. coccineus. Сейчас это растение возделывается в умеренной зоне по всему земному шару.

Растением, одомашненным в странах Юго-Восточной Азии, является соя Glycine max (G. hispida), обладающая тройчатыми листьями и желтоватыми цветками. Сейчас культура этого растения вышла далеко за пределы своей родины и тоже распространилась по всему земному шару. Семена сои, кроме белка, дают еще и соевое масло, так что это в какой-то мере и масличное растение. Из семян сои вырабатывается до 300 различных продуктов - от соевого молока, шоколада до соевого хлеба.

К числу пищевых растений следует отнести чечевицу Lens culinaris, земляной миндаль, или земляные орешки, Arachis hypo-gaea, замечательные не только очень широким применением в

241

Рис. 115. Pisum salivum. а - общий вид растения (вверху - с плодами): 6. в - цветок (о - в разрезе); г - венчик: 1- парус. 2 - весла. 3 - лодочка; в - андроцей. e - гинецей; ж - семя в раскрытом виде: 1- семядоли, 2 - зародышевый корешок, 3 - почечка.
Рис. 115. Pisum salivum. а - общий вид растения (вверху - с плодами): 6. в - цветок (о - в разрезе); г - венчик: 1- парус. 2 - весла. 3 - лодочка; в - андроцей. e - гинецей; ж - семя в раскрытом виде: 1- семядоли, 2- зародышевый корешок, 3 - почечка.

кондитерской промышленности и содержанием масла в семенах, но и особенностью закапывать развивающиеся плоды в землю - явление геокарпии, которое и породило русское название растения.

Декоративных растений, используемых по всему земному шару, среди бобовых много. Из наиболее распространенных следует указать душистый горошек, Lathyrus odoratus, который представлен большим количеством сортов с крупными душистыми цветками разнообразной окраски: от белой, розовой до темно-фиолетовой. Это однолетнее растение принадлежит к роду чина (p. Lathyrus) и имеет характерные для этого рода черты, повторяющиеся и у дикорастущих чин: окрыленный стебель, листья с одной парой листочков, заканчивающиеся усиком.

242

Также обычен и люпин Lupinus polyphyllus, многолетнее растение с пальчато-сложными листьями и высокими кистями белых, фиолетовых, голубых или розовых, цветов. Особенностью строения цветка люпина является однобратственный андроцей - все 10 тычинок этого растения срастаются воедино. Помимо декоративного использования, люпин нередко применяют на зеленое удобрение, а в качестве кормового растения может использоваться только после специальной обработки, так как содержит ядовитые алкалоиды. Есть и другие виды этого рода, некоторые из них, однолетние, используются главным образом на зеленое удобрение.

Очень обычным кустарниковым растением наших садов и парков является так называемая желтая акация, Caragana arborescens. В диком виде это растение распространено в Сибири, Средней Азии и Монголии. Высокий кустарник с непарно-перисто-сложными листьями и прилистниками в виде колючек. Цветет в начале июня желтыми и довольно крупными цветками. Иногда в парках разводят дерезу С. frutex, имеющую всего 2 пары листочков и более крупные цветки.

Начиная с южных районов европейской части Советского Союза и дальше на юг широко культивируется североамериканское древесное растение под названием белая акация. На самом доле это другой род - Robinia pseudoacacia - красивое дерево с нежными непарно-перистосложными листьями и поникающими кистями белых, очень душистых цветков; белая акация к тому же великолепный медонос, дающий очень ароматный и высоко ценимый мед. Помимо названных растений, следует упомянуть так называемую глицинию, разводимую в Крыму, на Кавказе, в области Средиземноморья, в Европе, но имеющую азиатское происхождение. Это Wistaria sinensis, мощная лиана с непарно-перистосложными листьями, в момент цветения развивающая целые каскады голубовато-сиреневых поникающих кистей из душистых цветков.

Кормовых растений среди бобовых очень много, причем некоторые из них дикорастущие, их присутствие на пастбищах и среди разнотравья лугов очень желательно. Часть же взята в культуру, высевается либо отдельно, либо в смеси с другими растениями, например злаками, и дает высококачественное сено.

К числу дикорастущих видов следует отнести виды чин, и в первую очередь чину луговую, Laihyrus pratcnsis. Некрупное многолетнее растение с одной парой листочков с усиками и окрыленным стеблем, развивающее однобокую кисть ярко-желтых цветков; оно очень обычно на лугах, опушках и других травянистых местах. Не менее обычны в таких местообитаниях виды вик - Vicia cracca и V. sepium. V. cracca, или мышиный горошек, многолетнее травянистое растение со слабым стеблем, удерживаемым многочисленными усиками, которыми заканчиваются парно-меристосложные, из многих пар листочков, листья. Соцветие у этого растения - довольно длинная однобокая кисть ярких

243

сине-фиолетовых цветков. У V. sepium, горошка заборного, листочки покрупнее и в меньшем количестве, цветки более крупные грязно-фиолетового цвета, а само соцветие несет меньшее количество цветков.

Очень обычны на лугах, опушках, пастбищах виды разных клеверов. Наиболее распространены три из них: Trifolium pra-tense, клевер луговой, Т. repens, клевер ползучий, и Т. hybridum, клевер гибридный. Все три вида характеризуются тройчатыми листьями, послужившими основанием для родового названия, у всех есть хорошо заметные прилистники, а соцветия в виде головки, плоды - мелкие нераскрывающиеся бобы. Т. pratense характеризуется красными цветками и не часто встречающейся среди бобовых особенностью строения венчика: его лепестки сращены в трубку, внутри которой скапливается нектар (рис. 116). У Т, repens ползучий, укореняющийся в узлах стебель и белые цветки, Т. hybridum, называемый еще розовым или шведским клевером, имеет цветки розовой окраски и восходящий стебель.

Рис. 116. Trifolium pratense. 1 - общий вид растения; 2 - соцветие; 3. 4 - цветок (4 - раскрытый); 5 - андроцей без свободной тычинки; 6 - пестик.
Рис. 116. Trifolium pratense.1 - общий вид растения; 2 - соцветие; 3. 4 - цветок (4 - раскрытый); 5 - андроцей без свободной тычинки; 6 - пестик.

Эти и другие виды клеверов - ценные кормовые растения, а кроме дикорастущих имеется уже ряд сортов, выведенных на основе

244

дикорастущих видов, специально высеваемых как кормовые растения.

К числу культивируемых кормовых растений относится также люцерна посевная, Medicago saliva, многолетнее растение с тройчатыми листьями и кистью сине-фиолетовых цветков. Особенностью этого вида и многих других видов p. Medicago являются бобы, спирально скрученные и нередко из-за этого приобретающие вид шара. Наконец, к числу растений отчасти кормовых, но и лекарственных, являющихся хорошими медоносами и часто растущими на пустырях и заброшенных местах, относятся виды p. Melilotus - донник. Кормовые качества их ниже, чем остальных растений, из-за присутствия кумарина, дающего при высушивании характерный сладко-медовый запах. Это высокие многолетние растения с узкими кистями мелких желтых у М. officinalis, донника лекарственного, и белых у М. alb us, донника белого, цветками. Бобы этого рода мелкие, не раскрывающиеся.

1. Материал: гербарий Pisum sativum, Faba vutgaris, Phaseolus vulgaris, Gtycine max. Lathyrus odoratus, Lupinus polyphyllus, Caragana arborescens, Robinia pseudoacacia, Lathyrus pratensis, Vicia crassa, V. septum, Trifolium pratense, T. repens, T. hybridum, Medicago saliva, Melilotus officinalis, M. albus.

Задание: дать краткую морфологическую характеристику этих растений.

2. Материал: фиксированные цветки P. sativum, L. polyphyllus, T. pratense, плоды Т. pratense.

Задание: записать формулу цветка этих растений и зарисовать плод Т. pratense.

245


Порядок Cornales - кизилоцветные

Многие ботаники полагают, что этот порядок является связующим звеном между порядками, близкими порядкам Resales (пор. Grossulariales, пор. Saxifragales) и Araliales. К порядку Cornales принадлежат древесные растения, кустарники, полукустарники, реже травы обычно с супротивными или очередными листьями, чаще всего без прилистников. Мелкие невзрачные цветки, собранные в соцветия, обычно обоеполые, 4 - 5-членные, с одним кругом тычинок и синкарпным гинецеем, чаще всего из 2 плодолистиков. Завязь обычно нижняя с нектарным диском в верхней части, плоды костянковидные или ягоды.

Семейство Согпасеае - кизиловые

Это семейство включает в себя древесные растения, кустарники, реже травы, распространенные главным образом в северном полушарии, Африке и Мадагаскаре и в Южной Америке. Листья обычно простые, супротивные или очередные, чаще без прилистников. Цветки чаще всего мелкие и невзрачные, собранные в верхушечные соцветия, часто окруженные окрашенными прицвет-ными листьями. Цветки обоеполые 4-членные (реже 3 - 5-членные) с некрупной чашечкой и лепестками, иногда отсутствующими,

245

одним кругом тычинок и гинецеем из 2 - 3 - 4 плодолистиков, завязь нижняя. Плод - нижняя синкаргшая костянка.

Из этого обширного и широко распространенного семейства наиболее известным растением в нашей стране является кизил Cornus mas, растущий в южных районах страны в диком виде, а также взятый в культуру. Кизил - невысокое дерево с простыми супротивными листьями, цветущее ранней весной еще до полного распускания листьев. Его мелкие желтовато-зеленые цветки собраны в зонтиковидное соцветие, окруженное 4 крупными прицвет-ными желтоватыми листьями. Цветки четверного плана с очень мелкими чашелистиками и несколько более крупными лепестками, 4 тычинками и нижней завязью из 2 сросшихся плодолистиков. Плод - сначала ярко-красная, при полном созревании темно-вишнево-красная костянка, обладающая кислым вкусом и своеобразным ароматом (рис. 117). Плоды дикого кизила широко используются в пищу в виде варенья, киселей, кислых подлив, начинок для конфет. Они вкусны и содержат много витамина С. Cornus mas взят в культуру и выведены сорта, обладающие крупными плодами разнообразной формы. Древесина кизила очень прочная, идет на поделки, и латинское название Cornus - рог, дано из-за твердости его древесины.

Рис. 117. Cornus mas. 1 - побег с цветками: 2 - побег в плодах, 3. 4 - цветок (4 - в разрезе): 5 - диаграмма цветка.
Рис. 117. Cornus mas. 1 - побег с цветками: 2 - побег в плодах, 3. 4 - цветок (4 - в разрезе): 5 - диаграмма цветка.

1. Материал: гербарий Cornus mas.

Задание: составить краткую морфологическую характеристику растения.

2. Материал: фиксированные соцветия С. mas, препарат цветка.

246

Задание: зарисовать соцветие, отметив прнцветные листья, и записать формулу цветка.

247


Порядок Araliales (Umbellales) - аралнецветные

Этот порядок представляет собой развитие той линии эволюции, которая наметилась в порядке Cornales. К нему принадлежат древесные растения, кустарники, лианы и травы, чаще с очередными, реже супротивными листьями с прилистниками или без них, мелкие цветки собраны обычно в зонтиковидные соцветия. Цветки 5 - 4-членные, обоеполые, с двойным околоцветником, но нередко с сильно редуцированной чашечкой. Тычинок 5 - 4, гинецей из 2 плодолистиков, завязь нижняя. Плоды в семействе аралиевых ягодообразные или костянковидные, у зонтичных - вислоплодник. Порядок включает два семейства: аралиевых и зонтичных.

Семейство Araliaceae - аралиевые

Это несомненно более древнее семейство порядка, распространенное главным образом в тропических и субтропических областях, преимущественно в Восточной Азии, Полинезии, Австралии и тропической Америке. Сюда относятся древесные растения, кустарники, лианы, реже многолетние травянистые растения с очередными, иногда мутовчатыми, простыми цельными, пальчато-лопастными или пальчато-раздельными листьями с мелкими прилистниками. В стеблях имеются секреторные каналы. Мелкие цветки собраны в соцветия зонтик или головка. Цветки обоеполые, раздельнополые или полигамные, 5-членные, с мало заметной чашечкой и 5 - 10 лепестками. Тычинок 5, гинецей из 2 - 5 плодолистиков, завязь нижняя с железистым диском. Плод - нижняя синкарпная ягода или костянка.

Основное разнообразие представителей этого семейства в нашей стране наблюдается на Дальнем Востоке, причем некоторые растения получили громкую известность, как, например, жень-шень, Рапах ginseng, издавна считавшийся лекарственным растением у народов Восточной Азии. Это многолетнее травянистое растение с пальчато-раздельными листьями, мясистым корнем, напоминающим корни некоторых зонтичных (петрушку, например), и мелкими цветками в соцветии зонтик. К числу новых лекарственных растений, тоже дальневосточных, относится и Eleuterococcus senticosus - крупный высокий колючий кустарник с пальчато-раздельными листьями, соцветиями зонтик, ягодообразными плодами. Экстракты, получаемые из этого растения, обладают тонизирующими свойствами. В настоящее время растение вводят в культуру на Украине, оно может расти в условиях Ленинграда, Москвы. Перспективными лекарственными растениями являются и многие другие аралиевые.

247

Вероятно, более общеизвестное растение из аралиевых плющ - Hedera. В нашей стране есть несколько видов плюща, такие, как Н. colchica, H. caucasigena. В Западной Европе распространен Н. helix, нередко разводимый в культуре. Плющ - это крупная лиана, взбирающаяся по стволам высоких деревьев, прикрепляясь к ним многочисленными придаточными корнями. Плотные вечнозеленые листья характерной пятилопастной формы только на вегетативных побегах, а на побегах, несущих цветки, они простые, цельные. Мелкие желтовато-зеленые цветки собраны в соцветие" зонтик. Они обоеполые, со слабо заметной чашечкой, 5-членные, с 5 тычинками и гинецеем из 5 плодолистиков, нижней завязью. Цветет плющ осенью, в сентябре-октябре, а его плоды созревают уже весной. Они угольно-черного цвета, матовые, твердые. Виды плюща очень декоративны, поэтому их разводят и в комнатной культуре, и в грунте (рис. 118).

Рис. 118. Hedera helix. 1 - побег с соцветием; 2 - лист с вегетативного побега; 3. 4 - цветок (4 - в разрезе); 5 - диаграмма цветка; 6 - плоды.
Рис. 118. Hedera helix. 1 - побег с соцветием; 2 - лист с вегетативного побега; 3. 4 - цветок (4 -- в разрезе); 5 - диаграмма цветка; 6 - плоды.

1. Материал: гербарий Hedera caucasigena и Eleulerococcus senticosus.

Задание: составить краткое морфологическое описание этих растений.

2. Материал: фиксированные цветки и плоды H. caucasigena.

Задание: записать формулу цветков, зарисовать соцветие и плод.

248


Семейство Apiaceae (Umbelliferae) – зонтичные

Это очень большое и широко распространенное по земному шару семейство, хотя особенно обычно оно в северном полушарии и его умеренной зоне. К нему принадлежат главным образом травянистые растения, одно-двулетники и многолетники, гораздо реже -

248

полукустарники и кустарники. Обычно зонтичные - крупные растения с мощным полым и часто ребристым стеблем, крупными простыми, но нередко сильно рассеченными листьями с крупными влагалищами, в верхней части стебля скрывающими развивающееся соцветие. Соцветие - либо сложный или простой зонтик, либо головка (p. Eryngium). Цветки актиноморфные или по краям соцветий зигоморфные, с почти незаметной чашечкой из 5 зубцов, 5 лепестками и тычинками и гинецеем из 2 плодолистиков и нижней завязью, несущей медоносный диск. Плод - вислоплодник, изредка костянка, обычно к моменту созревания повисающий на двураздельном карпофоре в виде двух мери-карпиев. Плодики несут 5 главных ребер на своей поверхности, между которыми проходят масляные каналы, несущие массу с сильным и порой резким запахом. В тканях зонтичных очень обычны секреторные каналы, благодаря чему многие зонтичные обладают различным, порой сильным запахом, что вызвало применение их как пряных и лекарственных растений, есть среди них и сильно ядовитые, весьма опасные растения.

Обычно семейство зонтичных подразделяют на 3 подсемейства, два из которых представлены во флоре нашей страны достаточно широко.

Подсемейство Apioideae - сельдереевые, имеет соцветия сложные зонтики, эндокарпий плодов мягкий, состоящий из паренхимы. Очень обычным растением средней полосы европейской части СССР является борщевик сибирский, Heracleum sibiricum. Русское название рода связано с тем, что его виды нередко употребляют в пищу, а латинское - с крупными размерами многих видов этого рода. У борщевика крупные перистолопастные прикорневые листья, собранные, как у большинства зонтичных, в розетку; стеблевые листья, постепенно уменьшающиеся к верхней части стебля; цветки зеленоватые, с незаметными зубцами чашечки, лепестков 5, тычинок 5, в бутонах, свернутых во внутрь цветка, гинецей из 2 плодолистиков, завязь нижняя. Плодики широкие, овальные по форме. Heracleum sibiricum - растение, иногда употребляемое в пищу, но многие виды борщевика - ядовиты, например кавказский борщевик Сосновского. Попадание на кожу сока этого растения может вызвать ее тяжелые ожоги. Поэтому с незнакомыми борщевиками следует обращаться с большой осторожностью.

Купырь лесной, Anthriscus sylvestris, растет под пологом лиственных и смешанных лесов, очень обычен в тенистых парках, садах. Это высокое растение t шелковисто-блестящими, трижды перистыми листьями и раскидистым соцветием из белых, пахнущих медом, цветков.

Некоторые зонтичные являются традиционными культурными растениями, но их дикие предки, относимые к тому же виду, растут в диком виде и являются довольно обычными растениями. Такова, например, морковь Daucus carota - двулетнее растение,

249

Рис. 119. Представители зонтичных. а - Daucus carotai 1 - верхняя часть цветущего дикого растения; 2, 3 - краевой и срединный цветки; 4 - цветок в разрезе; 5, 6- плод (6 - в разрезе); 7 - поперечный разрез плодика; 8 - диаграмма цветка; 9 - корень культурной морковн. 6 - Eryngiunt plenum: 1 - верхняя часть цветущего побега, 2 - прикорневой лист. 3 - цветок. в - соцветие Astrantia.

250

в первый год развивающее розетку листьев и крупный стержневой корень, у культурных форм употребляемый в пищу. На второй год появляется стебель с соцветием и затем плоды. У культурных же форм для получения семян высаживают весной корень моркови, так называемый семенник, который и дает стебель с цветками и плоды. Соцветия D. carota имеют очень крупные перистые обертки, хорошо отличающие этот род от других зонтичных. Ароматные плоды моркови в народной медицине употребляются как средство для расширения коронарных сосудов, из них же готовят лекарственный препарат даукарин (рис. 119).

Растением пряным, употребляемым ради душистых листьев и плодов, является укроп Anethum graveolens. Листья его рассечены на узкие нитевидные доли. Плоды укропа находят в медицине такое же применение, как и плоды моркови. Из числа диких пряных растений можно упомянуть тмин Carum carvi, небольшое двулетнее растение, обычное на лугах, склонах, вдоль дорог. Его дважды-трижды перистые листья сравнительно некрупные, как и все растение, от многих зонтичных он отличается розоватыми цветками и ароматными плодами с характерным запахом. Плоды тмина употребляются в хлебопечении, при засолке овощей, при приготовлении некоторых сортов сыра. Одновременно это и лекарственное растение, его плоды обладают противовоспалительным действием. К числу пряных растений из зонтичных следует отнести петрушку, сельдерей, кориандр, или киндзу, причем все они являются и лекарственными растениями тоже.

Но наряду со съедобными и пряными растениями среди зонтичных есть очень опасные ядовитые, причем широко распространенные растения. По опасности на первом месте вех ядовитый, или цикута, Cicuta virosa. Это растение обитает на сырых заболоченных берегах водоемов, в заболоченных лесах, на болотах. У него клубневидное корневище, на разрезе имеющее ячеи, наполненные очень ядовитым соком, гладкий стебель, трижды перистые листья. Коварным является сладковатый вкус растения с приятным запахом. Его иногда выступающее из земли корневище привлекает своим видом детей. Отравление развивается очень быстро и без немедленной помощи часто приводит к смертельному исходу (рис. 120). Второе сильно ядовитое растение - Coniutn таси-latum, болиголов пятнистый, или омег пятнистый. Это растение хорошо узнается по неприятному мышиному запаху и пурпуровым пятнам или штрихам на стебле. Листья С. 'maculatum тройчатые, цветки белые. Случаев отравления этим растением меньше, так как оно отталкивает неприятным запахом, но местами заросли болиголова очень обильны.

Подсемейство Saniculoideae - подлесниковые, имеет соцветие простой зонтик или головку. К нему относится p. Astrantla - звездочка, у которой обертка из многочисленных и нередко окрашенных в розовый цвет листочков имитирует околоцветник, а все соцветие напоминает цветок. Листья звездочки

251

Рис. 120. Cicuta virosa. 1 - общий вид растения. 2 - плод, 3 - цветок. 4- разрез корневищa.
Рис. 120. Cicuta virosa. 1 - общий вид растения. 2 - плод, 3 - цветок. 4- разрез корневищa.

3 - 5 - 7-надрезанные или лопастные. Большинство отечественных видов произрастает на Кавказе, один вид - A. major встречается в европейской части СССР (рис. 119).

Род синеголовник - Eryngium, резко отличается от всех зонтичных цельными и колючими листьями, соцветием головкой и наличием синего пигмента, окрашивающего все растение (стебель, листья, цветки) в голубой или фиолетовый цвет (рис. 119).

Это семейство довольно широко используется человеком: овощные растения - морковь, пастернак; пряные растения - укроп, петрушка, сельдерей, анис, кориандр, тмин имеют также и лекарственное значение. Как кормовые растения зонтичные мало ценны, домашние животные их избегают. Но наличие очень ядовитых растений в семействе заставляет относиться к нему осторожно.

1. Материал: препарат цветков Heracleum sp.

Задание: записать формулу цветка.

2. Материал: плоды Heracleum sibiricum и MyrrHis odorata.

Задание: зарисовать плод вислоплодник этих растений.

252

3. Материал: гербарий Heracleum sibiricum. Anthriscus sylvestris, Daucus carota. С arum carvi, Anethum graveotens, Cicuta virosa, Conium maculatum, Eryngium planum, Astrantia maxima.

Задание: составить краткое морфологическое описание этих растений.

253


ЗАНЯТИЕ № 14

Порядок Dipsacales - ворсянкоцветные

К порядку относятся небольшое количество семейств с относительно небольшим же количеством родов и видов.

В него входят древесные растения, кустарники и травы с супротивными, иногда мутовчатыми, цельными, лопастными или перистыми простыми листьями без прилистников. Цветки обычно обоеполые, актиноморфные или зигоморфные, 4 - 5-членные, сростнолепестные. Андроцей в равном числе с лепестками или в меньшем, гинецей из 5 - 2 плодолистиков, завязь нижняя, плоды - коробочки, костянки, ягоды, орешковидные.

Семейство Caprifoliaceae - жимолостные

Семейство распространено в основном в северном полушарии, хотя некоторые его представители живут и в южном. Оно относительно невелико, содержит около 19 родов и 450 видов. В основном кустарники или небольшие деревья, иногда кустарнички, полукустарнички или травы с супротивными простыми или сложными листьями без прилистников. Цветки собраны в разнообразные цимозные соцветия, обоеполые, актино- и зигоморфные, 5 - 4-членные, сростнолепестные. Чашечка обычно некрупная, обрастающая нижнюю завязь, венчик иногда двугубый, колокольчатый или колесовидный. Андроцей из 5 - 4 - 3 тычинок, приросших к венчику, гинецей из 5 - 2, реже 8 плодолистиков с неравномерным развитием гнезд завязи, завязь нижняя, иногда полунижняя, плоды - ягоды, костянки, коробочки.

В это семейство входит ряд таких обычных наших растений, иногда сопутствующих человеку, как бузина, или растущих в северных лесах в подлеске, как калина, линнея, жимолость, или, наоборот, растения, культивируемые как декоративные в садах и парках, такие, как снежноягодник, жимолость и калина, особенно так называемая махровая.

Дико на опушках широколиственных и смешанных лесов, среди кустарников, но гораздо чаще в запущенных садах, парках, около жилья человека растет бузина Sambucus racemosa. Это высокий кустарник с супротивными непарно-перистосложными листьями, весной окрашенными в красновато-бурый цвет, цветет

253

относительно рано, в мае - начале июня. У бузины довольно плотные метельчатые соцветия из мелких желтоватых цветков с пятичленным колесовидным венчиком, облетающим вместе с прикрепленными между лепестками тычинками, маленькая чашечка из 5 зубцов. Гинецей из 3 сросшихся плодолистиков, плод ярко красная костянка с 3 косточками. Иногда возделывается, а на юге европейской части СССР растет дико бузина черная с плоским соцветием и черными плодами. Это лекарственное растение, кроме того, ее мягкую сердцевину используют для зажимания растительных объектов при приготовлении срезов ручной бритвой.

В подлеске широколиственных, смешанных, мелколиственных лесов, а также нередко и в культуре встречается калина обыкновенная, Viburnum opulus. Это кустарник, в культуре довольно высокий, с лопастными супротивными листьями и щитковидными соцветиями. Желтовато-белые цветки калины имеют в соцветии венчики двух типов: краевые и бесплодные цветки соцветия имеют крупный колесовидный венчик, сильно увеличивающий все соцветие и делающий его более заметным, а внутренние цветки значительно мельче, но зато плодущие (рис. 121).

Рис. 121. Представители жимолостных. a - Viburnum opulus: 1 - побег с соцветием. 2 - краевой к 3 - срединный цветок соцветия; б соцветие p. Lonicera; в - диаграммы цветков: 1 - SambucuR racemtisu, 2- Viburnum opulus, 3 - p. l.onicera.
Рис. 121. Представители жимолостных. a - Viburnum opulus: 1 - побег с соцветием. 2 - краевой к 3 - срединный цветок соцветия; б соцветие p. Lonicera; в - диаграммы цветков: 1 - SambucuR racemtisu, 2- Viburnum opulus, 3 - p. l.onicera.

Здесь, в этой части системы цветковых растений, мы снова, после зонтичных, сталкиваемся с фактом появления относительно плотных соцветий из некрупных многочисленных цветков, в которых краевые цветки становятся рекламными, но теряют способность к образованию плодов. Это явление мы увидим еще в

254

следующем семействе ворсянковых, а в наиболее завершенном виде оно предстанет в семействе сложноцветных.

Калина находит разнообразное применение в хозяйстве человека. Ее культивируют как декоративное растение, причем особо ценится ее форма с шаровидными соцветиями, состоящими только из краевых бесплодных цветков, так называемый буль-де-неж (boul de neige) - снежный шар. Ее плоды становятся съедобными после заморозков, а в некоторых районах считаются целебными при раке, экстракты из коры применяют при внутренних кровотечениях. В качестве лекарственных и декоративных растений разводят и другие виды p. Viburnum (V. lantana, гордовина, V. prunifolium и др.).

Иногда в подлеске широколиственно-еловых или осиновых лесов, а чаще как декоративное растение в садах и парках можно видеть жимолость обыкновенную, Lonicera xylosteum. Это высокий кустарник с простыми супротивными голубовато-зелеными листьями и желтовато-белыми цветками, попарно расположенными в пазухах листьев. У жимолости цветки четко зигоморфные, с двугубым венчиком из 5 сросшихся лепестков, сростная 5-зубчатая чашечка, андроцей из 5 тычинок, гинецей из 3 плодолистиков, завязь нижняя. Плоды этого вида - ярко-красные, полупрозрачные несъедобные ягоды, слегка срастающиеся в основании, они делают растение декоративным и в момент плодоношения. Нередко в садах и парках можно увидеть другой, только культивируемый вид, жимолость татарскую, L. tatarica, с нежно розовыми душистыми цветками и оранжевыми, слегка прозрачными и тоже несъедобными плодами. Но есть дальневосточный вид L. edutis, дающий темно-синие съедобные плоды, который в настоящее время рекомендуется вводить в культуру (рис. 121, б).

Для горожан обычно малоизвестным растением является лин-нея северная, Linnaea borealis, - маленький, стелющийся во мху кустарничек, живущий в темнохвойных лесах и названный в честь К- Линнея. Тонкие, простертые по субстрату стебли линией несут мелкие округлые, слабо городчатые листья; соцветия, веточки которых вздымаются вверх, имеют два поникающих бело-розовых колокольчатых цветка, позднее дающих суховатые односемянные плоды (рис. 122).

Наконец, из числа обычных декоративных кустарников следует упомянуть о снежноягоднике Symphoricarpus rivularis (S. racemosa). У этого невысокого кустарника темно-зеленые с голубоватым оттенком простые, иногда лопастные, листья и мелкие, довольно невзрачные бело-розовые цветки с мохнатым внутри венчиком, расположенные, как у жимолости, в пазухах листьев. Декоративным он становится к осени, покрываясь крупными ярко-белыми ягодовидными плодами, висящими до морозов.

1. Материал: гербарий, фиксированные цветки и плоды Sambucus racemosa.

Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

255

Рис. 122. Unnaea borealis. 1 - общий вид растения; 2 - раскрытый венчик; 3, 4 - разрез завязи; 5 - плод.
Рис. 122. Unnaea borealis. 1 - общий вид растения; 2 - раскрытый венчик; 3, 4 - разрез завязи; 5 - плод.

2. Материал: гербарий Viburnum opulus.

Задание: зарисовать краевой цветок и составить краткое морфологическое описание растения.

3. Материал: гербарий и фиксированные цветки Lonicera xytosteum.

Задание: записать формулу цветка и составить краткое морфологическое описание растения.

4. Материал: гербарий Linnaea borealis.

Задание: составить краткое морфологическое описание растения.

256


Семейство Valerianaceae - валериановые

Сравнительно небольшое семейство, широко распространенное в умеренной зоне в основном северного полушария. В нашей стране представлено немногочисленными родами, из которых наиболее важный для человека - p. Valeriana.

К этому семейству принадлежат в основном травы, изредка полукустарники и кустарники с супротивными цельными или перистыми листьями. Мелкие цветки собраны обычно в многоцветковые сложные соцветия, цветки обоеполые или однополые, иногда актиноморфные, но в большинстве случаев асимметричные, 5-членные, чашечка из 5 лопастей или зубцов, но иногда при цветках в виде кольца, а в плодах разрастающаяся и служащая для их распространения, венчик трубчатый,нередко с некрупной шпорой или мешковидным выростом, подчеркивающим асимметрию цветка. Андроцей из 4 - 3 - I тычинок, приросших к венчику, гинецей из 3 плодолистиков, но развивается только один из них, завязь

256

нижняя, плод сухой, орешковидный, часто снабженный летучкой, образовавшейся из чашечки.

Рис. 123. Valeriana officinalis. 1 - верхняя часть растения с соцветием, 2 - нижняя часть растения; 3 - цветок, 4 - плод, 5 - диаграмма цветка.
Рис. 123. Valeriana officinalis. 1 - верхняя часть растения с соцветием, 2 - нижняя часть растения; 3 - цветок, 4 - плод, 5 - диаграмма цветка.

Самый важный с практической точки зрения и наиболее известный вид этого семейства валериана лекарственная, Valeriana officinatis, резко пахнущее корневище которой служит сырьем для общеизвестного лекарственного средства. Это высокое травянистое растение с непарно-перистораздельными супротивными листьями и довольно плотным соцветием из бледно-розовых или бледно-сиреневых цветков, слабо пахнущих ванилью. Ее мелкие асимметричные цветки несут в момент цветения чашечку из кольца мелких бугорков, их 10 или около 10, трубчатый венчик имеет 5 лопастей отгиба и в нижней части у него есть мешковидная выпуклость; тычинок, приросших к венчику, 3, гинецей состоит из 3 плодолистиков, но 2 из них не развиваются, завязь нижняя, плод орешковидный. По мере созревания плода бугорки чашечки увеличиваются, из них появляется опушенная петелька оси, которая затем разворачивается, и образуется, подобно тому, как это бывает у сложноцветных, хохолок из нескольких, обычно 10, осей, покрытых волосками.

Встречается это растение по травянисто-кустарниковым ключевым болотам, сырым пойменным лугам, берегам водоемов, иногда по опушкам черноольшат-ников, обычно разрозненными особями (рис. 123).

К виду V. officinalis. понимаемому в широком смысле, принадлежит ряд мелких видов, порой не всеми ботаниками признаваемых, но тем не менее реально существующих; все они имеют лекарственное значение. Однако многие виды, резко отличающиеся от V. officinalis прежде всего формой листьев,

257

распространены главным образом на Кавказе и не имеют лекарственного значения.

Из числа растений не нашей флоры, но пользующихся с древности большой популярностью как лекарственные, нужно упомянуть гималайский нард, Nar dost achy s jatamansi.

Материал: гербарий, препараты цветков и плоды Valeriana olficinans. Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

258


Семейство Dipsacaceae - ворсянковые

В порядке ворсянкоцветных это семейство является самым высокоспециализированным. Оно распространено в северном полушарии и главным образом в области Средиземноморья и Западной Азии, в нашей стране ворсянковых больше всего в Закавказье. К нему принадлежат травы, изредка кустарнички с супротивными цельными или непарно-перистораздельными листьями без прилистников. Мелкие цветки чаще всего собраны в плотные головки, напоминающие соцветия сложноцветных - корзинки. Это сходство усугубляется наличием у ряда родов (Knautia, Scabiosa) краевых более крупных цветков соцветия с явно зигоморфными венчиками. Цветки обоеполые, почти актиноморфные или зигоморфные, 4 - 5-членные. Особенностью этого семейства является так называемая двойная чашечка, но имеющая иное происхождение, чем у розоцветных. Каждый цветок соцветия окружен сросшимися 2 прицветниками, образующими наружную чашечку, внутри которой, как в футляре, помещается нижняя завязь цветка, покрытая сросшейся из 5 - 10 чашелистиков чашечкой, которая при плодах нередко разрастается и выполняет роль парашюта, как у валериановых. Лепестков 4 - 5, сросшихся, андроцей из 4, реже 2 - 3, приросших к венчику тычинок, гинецей ив 2 плодолистиков, но развивается только одно гнездо, при этом нередко у пестиков даже рыльце бывает цельяое или двураздельное. Плод - орешек, заключенный в наружную чашечку.

Обычными растениями средне: полосы европейской части СССР являются два: короставник полевой, Knautic arvensis, и сивец луговой, Succisa pratensis. Knautia arvensis зацветает в конце лета, в июле, и растет по сухим лугам, опушкам и полянам, вдоль дорог. У него высокий, ветвящийся в верхней части стебель с супротивными неларно-перистораздельными листьями, заканчивающийся плотной головкой из сиренево-розоватых цветков. Краевые цветки соцветия несколько более крупные, чем срединные, зигоморфные, их лепестки, обращенные кнаружи соцветия, крупнее, чем обращенные во внутрь его (рис. 124). На более влажных лугах, среди зарослей кустарников, белоусовых пустошей в августе-сентябре, а иногда и позже, зацветает сивец 5. pratensis. Обликом растение похоже на короставник, но листья у него цельные, окраска более плотных соцветий

258

Рис. 124. Представители ворсянковых. а - общий вид Knautia arvensis: 6 - ее цветок и б - разрез соцветия: г - плод Scabiosa columbaria: 1 - чашечка, 2 - нижняя чашечка.
Рис. 125. Соцветие Dipsacus sativus.
Рис. 125. Соцветие Dipsacus sativus.
Рис. 124. Представители ворсянковых.а - общий вид Knautia arvensis: 6 - ее цветок и б - разрез соцветия: г - плод Scabiosa columbaria: I - чашечка, 2 - нижняя чашечка.

серовато-голубоватая и все цветки в корзинках одинаковые. Они несут 4-членную нижнюю чашечку, 5-членную внутреннюю, имеющую вид расходящихся по радиусу осей; трубчатый слабо зигоморфный венчик из 4 сросшихся лепестков, андроцей из 4 тычинок и гинецей из 2 сросшихся плодолистиков. Завязь нижняя, плод орешковидный.

259

К этому семейству принадлежит еще p. Scabiosa, у видов которого чашечка к моменту созревания плодов становится пленчатой и способствует их распространению. Виды этого рода широко представлены на Кавказе, а некоторые из них взяты в культуру и ценятся за разнообразие окраски цветков: белых, розовых, темно-пурпурных.

К этому семейству относится.еще одно интересное по своему применению растение Dipsacus salivus, ворсянка посевная. Ее соцветия, напоминающие шишку и несущие острые, гибкие прицветники, применяются в текстильной промышленности для нанесения ворса на ткани - так называемая ворсовальная шишка. Это растение специально культивируется на юге Европы и в Крыму (рис. 125).

  1. Материал: гербарий Knaulia aroensis.

    2. Задание: составить краткое морфологическое описание растения.
  2. Материал: гербарий, фиксированные цветки Succisa pratensis.

    3. Задание: записать формулу цветка и составить краткое морфологическое описание растения.
  3. Материал: соцветия p. Dipsacus и плоды p. Scabiosa.

    4. Задание: зарисовать соцветие p. Dipsacus и плоды p. Scabiosa, отметив у них двойную чашечку.

260


ПОДКЛАСС DILLENIIDAE - ДИЛЛЕНИИДЫ

Порядок Theales - чайноцветные

Этот порядок весьма близок к тропическим в основном представителям порядка Dilleniales, наиболее примитивного среди всех порядков, объединяемых в подкласс Dilliniidae.

К порядку Theales принадлежат главным образом древесные растения, кустарники, нередко вечнозеленые, лианы и очень редко травы, обычно с очередными листьями. Цветки актиноморфные, реже зигоморфные, обоеполые, андроцей со срастающимися тычиночными нитями, гинецей ценокарпный или вторично апокарпный, завязь верхняя, семена часто с эндоспермом. Подавляющее большинство растений из этого порядка распространено в субтропической и тропической зоне и чуждо флоре нашей страны. Но одно из семейств этого порядка широко известно из-за присутствия в нем культивируемых растений, пользующихся большой популярностью, - это семейство чайных.

Семейство Theaceae - чайные

К этому семейству относятся деревья или кустарники с простыми, очередными листьями, обычно плотными кожистыми,

260

вечно-зелеными. Цветки одиночные, нередко крупные, актиноморфные. Чашечка из 5 - 7 чашелистиков, венчик чаще всего 5-членный, иногда из 4 - 9 лепестков, андроцей многочисленный, нередко из срастающихся или из свободных тычинок, изредка немногочисленный, из 5 - 10 тычинок. Гинецей из 2 - 3 - 5 или многих плодолистиков, ценокарпный, завязь верхняя, плод - коробочка, сухая костянка или ягода.

Семейство относительно небольшое, распространено главным образом в субтропической и тропической областях земного шара. Самым популярным и общеизвестным растением является чай ный куст, или чайное дерево, Thea sinensis. Чай, первоначально использовавшийся в странах Восточной Азии как лекарственное средство, постепенно вошел в повседневное употребление. В Китае до сих пор известен дикий Thea sinensis - древесное растение, живущее в подлеске лесов на юге провинции Юньнань, однако в ряде стран Азии есть выведенные человеком многочисленные сорта чая, имеющие уже облик кустарника.

В Россию чай впервые попал в 1638 г. в качестве подарка от алтынского хана. Напиток быстро вошел в употребление и чай стали ввозить в страну караванным путем через Кяхту и Сибирь. Попытки ввести чай в культуру начались еще в прошлом веке в Никитском ботаническом саду, а из него чай попал и в Закавказье, в частные сады Гурии и Менгрелии. Многочисленные попытки получить семена чая непосредственно из Китая как правило заканчивались неудачами. Начало отечественному чаеводству положили труды ботаника и путешественника А. Н. Краснова, основателя Батумского ботанического сада. В результате этой деятельности Россия к 1915 г. имела уже большие плантации чая, к 1950 г. достигавшие 60000 га, расположенные в Закавказье и в Краснодарском крае, где ведется многолетняя работа по его селекции.

Чайный куст обладает некрупными плотными очередными листьями, цветками диаметром до 4 см, белыми или слегка розовато-желтоватыми, чашечка состоит из 5 - 6 чашелистиков, лепестков обычно тоже 5 - 6, иногда больше, тычинки многочисленные, сросшиеся тычиночными нитями между собой гинецей из 3 - 5 плодолистиков, завязь верхняя. Плод - трехгнездная, реже пятигнездная коробочка с очень крупными шаровидными семенами с твердой оболочкой (рис. 126). Форму кустарника культурный чай приобретает в результате регулярной стрижки, когда при сборе чая удаляются флеши - верхушки побегов с тремя молодыми листьями, идущими на приготовление чая. Чай содержит витамины, дубильные вещества и вещество тонизирующее - кофеин; отходы чайного производства идут для извлечения этого алкалоида для медицинских целей

Другим, тоже популярным растением из сем. Theaceae является p. Camellia, виды которого известны главным образом как декоративные растения в большом количестве сортов, обладающие

261

Рис. 126. Thea sinensis. 1 - побег с цветками, 2 - плод в разных положениях (ориг.).
Рис. 126. Thea sinensis. 1 - побег с цветками, 2 - плод в разных положениях (ориг.).

крупными махровыми белыми, розовыми и красными цветками. Этот род близок к p. Thea и даже иногда с ним объединяется. Как и чай, камелия распространена в Восточной Азии.

1. Материал: гербарий Thea sinensis.

Задание: составить краткое морфологическое описание растения.

2. Материал: экспонат фиксированных цветков Т. sinensis и его плоды.

Задание: записать формулу цветка и зарисовать плод.

262


Порядок Ericales - верескоцветные

Этот порядок тесно связан с порядком Theales. В нем также преобладают кустарники и деревья, лишь изредка отмечаются многолетние травы и сапрофитные растения. Листья обычно очередные, реже супротивные или мутовчатые. Цветки чаще всего обоеполые и актиноморфные, сростнолепестные, иногда свободно-лепестные, тычинки и лепестки прикрепляются к подпестичному нектарному диску, а вскрываются тычинки верхушечными порами. Гинецей, по-видимому, паракарпный, из трех-многих плодолистиков, завязь верхняя или нижняя, плоды - ягоды, коробочки, костянки.

Представители этого порядка широко распространены по земному шару, встречаясь в разных зонах и очень разнообразных экологических условиях.

Семейство Ericaceae - вересковые

Это самое большое в порядке Ericales семейство, весьма типичное для тропической и субтропической зон, но некоторые его представители являются характерными растениями умеренного и арктического поясов. Чаще всего это кустарники или древесные растения, иногда полукустарники или лианы, вечнозеленые или листопадные, с очередными листьями. Цветки четверного или пятерного плана, нередко собранные в соцветия, обоеполые, актиноморфные, чаще всего со сросшейся чашечкой и спайнолепестным венчиком. Чашелистиков обычно 4 - 5, иногда 8, лепестков то же количество, чаще всего спайнолепестных, тычинок вдвое больше, чем лепестков, расположенных в два круга, реже их столько же, сколько лепестков, иногда до 20, пыльники вскрываются порами на верху пыльника и часто несут придатки. Гинецей из 4 - 5, иногда до 10 плодолистиков, завязь верхняя, плод - коробочка или ягода.

В средней полосе европейской части СССР, а также в арктической зоне большинство Ericaceae - это жители верховых болот, тундр или характерные лесные растения. Как правило, это невысокие кустарники или даже кустарнички, обращающие на себя внимание не свойственными нашим широтам вечнозелеными листьями - своеобразным отголоском тропического ;,ли субтропического происхождения этих растений.

На верховых сфагновых болотах, в заболоченны' участках смешанных и хвойных лесов очень обычным растением является багульник Led urn palustre. Это невысокий кустарник с узкими, завернутыми на нижнюю сторону, кожистыми листьями, покрыты-тыми снизу, как и молодые побеги, рыжим опушением. Белые цветки собраны в зонтиковидное соцветие, как и все растение издающее сильный запах, легко вызывающий головную боль. За это свойство багульник иногда называют болиголовом. Цветки

263

багульника пятерные, с едва заметной чашечкой и раздельнолепестным венчиком, тычинок 10 в двух кругах, гинецей из 5 плодолистиков, образующих плод коробочку. Это растение, обладающее ядовитыми свойствами, применяют и как лекарственное противовоспалительное средство.

Обычно вместе с багульником в тех же экологических условиях растет еще несколько представителей вересковых, цветущих, как и багульник, в конце мая. Таков, например, болотный мирт Chamaedaphne calyculata. Это тоже невысокий кустарник с овальными или овально-ланцетными тусклыми листьями, с нижней стороны покрытыми чешуйками, и белыми цветками в однобоких кистях. У этого рода, как и у большинства вересковых, венчик спайнолепестный, кувшинчатой формы. Цветки Ch. calyculata тоже пятерного плана с 5 чашелистиками и 5 лепестками, андро-цей из 10 тычинок в двух кругах и гинецей из 5 плодолистиков, образующих плод коробочку. И обычно здесь же рядом можно найти третий вид из характерного сообщества растений верховых болот - подбел Andromeda polyfolia. Это растение меньших размеров, чем предыдущие, менее ветвистое, но тоже вечнозеленый кустарник или кустарничек с голубовато-сизыми сверху и снежно-белыми снизу, ланцетными, несколько завернутыми на нижнюю сторону, листьями. Его спайнолепестные пятерные цветки с кувшинчатым венчиком нежно-розового цвета повисают поодиночке на розовых цветоножках. Формула цветка и плод, как у предыдущего рода.

Несколько иная экология у остальных северных представителей Ericaceae. Вереск Calluna vulgaris иногда растет в сообществе с багульником, подбелом и болотным миртом, но может встречаться и вне его, в сухих сосновых и смешанных лесах, гарях, вырубках и опушках. Это невысокий, густо ветвящийся кустарник с мелкими, свернутыми в трубочку, так называемыми эрикоидными листьями, с нижней стороны тоже с белым восковым налетом, как у A. polyfolia. Мелкие розово-сиреневые и очень обильные цветки вереска своеобразны. Они четверного плана с окрашенной в цвет лепестков кожистой чашечкой, долго сохраняющей цвет в сухом виде. И чашечка, и венчик сращены только в нижней части. Андроцей из 8 тычинок в двух кругах, гинецей из 4 плодолистиков, плод - коробочка. Вереск хороший медонос, иногда используется как лекарственное растение и для сухих букетов. В сухих сосновых борах, ягельниках, нередко вместе с вереском, растет толокнянка Arctostaphylos uva-ursi, иногда называемая медвежьи ушки. Это невысокий кустарничек со стелющимся стеблем и обратнояйцевидными листьями, несущими сверху сетчатый рисунок от вдавленных жилок, несколько напоминающий хорошо всем известную бруснику. Но у листа толокнянки иное, более узкое клиновидное основание, чем у брусники, и нет черных железок на нижней стороне. Цветки толокнянки бледно-розовые, пятерного плана, венчик кувшинчатой формы, а

264

плод - красная мучнистая и несъедобная костянка (иногда называемая "

Сильно отличается от широко распространенных северных вересковых их южный для отечественной флоры представитель - земляничное дерево, Arbutus andrachne. Оно в диком состоянии растет в Закавказье. Это довольно высокое дерево с очень оригинальным обликом. Корка A. andrachne сбрасывается с дерева, и его гладкий, красновато-коричневый ствол цветом напоминает сильно загоревшую человеческую кожу. Листья довольно крупные, широкояйцевидные, на длинных черешках, имеют плотную консистенцию, но на зиму сбрасываются. А мелкие желтоватые цветки, собранные в рыхлые соцветия, по форме удивительно похожи на цветки подбела или болотного мирта. Плоды земляничного дерева - сочные красные ягоды с бугорчатой поверхностью, напоминают плоды земляники, что и послужило причиной для названия этого растения. Arbutus andrachne нередко культивируют в садах нашего юга; плоды его съедобны, но по вкусу на землянику не похожи.

Кроме перечисленных растений, следует указать еще p. Rhododendron. Это красиво цветущие часто крупные кустарники, живущие преимущественно в горных районах, а в наших условиях - желанные растения оранжерей, радующие глаз бурным и ярким цветением. Некоторые виды и гибридные формы известны в комнатной культуре.

Очень близко к вересковым стоит сем. Vacciniaceae - брусничные, часто рассматриваемые как подсемейство среди вересковых.

1. Материал: гербарий Ledum paluslre, Chamaedaphne calyculata, Andromeda poly folia, Calluna vulgaris, Arctostaphylos uva-ursi. Arbutus andrachne.

Задание: составить краткие морфологические описания этих растений, отметив их видовые отличия.

2. Материал: фиксированные цветки L. palustre, A. polyfolia.

Задание: записать формулу цветков.

265


Семейство Vacciniaceae - брусничные

К нему относятся кустарники, кустарнички с вечнозелеными или опадающими зимой листьями. От вересковых брусничные отличаются только наличием нижней завязи, остальные же черты те же, что у вересковых. Цветки четверного-пятерного плана, обычно спайнолепестные, андроцей из тычинок, число которых вдвое превосходит число долей околоцветника, гинецей из 4 - 5 плодолистиков, плод - ягода, образованная из нижней завязи.

Плоды брусничных широко используются человеком в пищу в сыром и переработанном виде: варенья, кисели, желе, компоты, домашнее вино. Но плоды брусники, клюквы, черники, голубики богаты витаминами, поэтому весьма полезны, а плоды клюквы, брусники, черники еще и лекарственны. В настоящее

265

время существуют специальные посадки клюквы в нашей стране и выведены ее более высокоурожайные формы, а голубика давно взята в культуру в США.

Все эти растения широко распространены в нашей стране и общеизвестны.

Брусника, Vaccinium vitis-idaea, занимает огромные пространства в зеленомошных и лишайниковых сосновых борах, на верещатниках, вырубках, гарях и опушках, а также растет и на верховых болотах в сообществе с представителями вересковых. Это невысокий кустарничек с эллиптическими вечнозелеными листьями, несущими снизу черные точечные железки, и кистью слегка розовеющих цветков четверного-пятерного плана, с колокольчатым венчиком. Плоды - красные, позднее вишнево-красные ягоды, которые благодаря содержанию бензойной кислоты могут сохраняться в сыром и моченом виде в течение зимы. Листья брусники и ее плоды используются как мочегонное.

Два других вида p. Vaccinium - черника, V. myrtillus, и голубика, V. uliginosum, являются растениями листопадными. Черника входит в состав так называемых ельников-черничников, растет по несколько заболоченным хвойным и смешанным лесам. Ее листья эллиптические и зубчатые по краю не похожи на листья брусники и сбрасываются на зиму, а одиночные бледно-зеленовато-розоватые цветки имеют кувшинчатый венчик. Плоды черные с сизым налетом. Сушеные плоды этого растения издавна употреблялись как вяжущее средство при кишечных заболеваниях, а отвары листьев - при диабете (рис. 127).

На сфагновых болотах в заболоченных лесах, в сообществе с багульником, подбелом и болотным миртом обычно растет голубика, V. uliginosum. Это несколько более высокий, чем черника, кустарник с цельнокрайними сизо-зелеными листьями, белыми кувшинчатыми цветками и синими, с сильным восковым налетом, ягодами. Голубику тоже используют как лекарственное растение, но больше известны ее плоды - варенье, компоты и вино из них пользуются заслуженной популярностью.

К p. Oxycoccus относится клюква О. palustris (О. quadripeta-lus). Это совсем низкий, с лежащими на субстрате тонкими стеблями, кустарничек, с вечнозелеными продолговато-яйцевидными мелкими листьями, с нижней стороны снежно-белыми от воскового налета. Розовые цветки собраны по 2 - 4 в зонтиковидные соцветия. Венчик клюквы колесовидный, резко отличающийся от венчиков p. Vaccinium, состоит из 4 лепестков, чашечка тоже четверная, андроцей из 8 тычинок в двух кругах, гине-цей из 4 плодолистиков. Плоды - ягоды из нижней завязи, красного цвета и весьма разнообразны по форме: шаровидные, приплюснутые, грушевидные. Издавна плоды клюквы шли в пищу в переработанном или сыром виде, тем более, что и моченые и сырые могут сохраняться в течение всей зимы. Морсы из

266

Рис. 127. Vaccinium myrtitlus. 1 - побег с цветками, 2 цветок в разрезе. 3 - тычинка, 4 - диаграмма цветка, 5 - плод.
Рис. 127. Vaccinium myrtitlus. 1 - побег с цветками, 2 цветок в разрезе. 3 - тычинка, 4 - диаграмма цветка, 5 - плод.

нее употребляются как жаропонижающее средство, сырые плоды - как мочегонное.

Перечисленные растения встречаются в средней полосе Советского Союза. А на Кавказе из этого семейства растет так называемая древовидная черника, Vaccinium arctostaphylos, растение листопадное, более высокое, чем наши северные виды p. Vaccinium, с более крупными листьями и кувшинчатыми цветками. Ее плоды, сходные по вкусу с черникой, местное население тоже употребляет в пищу.

1. Материал: фиксированные цветки Vaccinium vitis-idaea, Oxycoccus palustris.

Задание: записать формулы цветков этих растений.

2. Материал: гербарий Vaccinium vitis-idaea, V. myrtillus, V. uliginosum, V. arctostaphylos, О. palusiris.

Задание: составить краткое морфологическое описание этих растений.

267


Порядок Primulales - первоцветные

В этот порядок входят деревья, кустарники и травы с простыми очередными или супротивными (иногда мутовчатыми) листьями без прилистников. Цветки обоеполые или однополые, актиноморфные, чаще всего 5-членные. Чашелистики свободные или сросшиеся, венчик спайнолепестный, тычинки расположены в один или два круга, приросшие к венчику, гинецей лизикарп-ный, завязь верхняя или нижняя, иногда полунижняя, плоды - ягоды, коробочки, костянки.

Входящие сюда семейства широко распространены по всему земному шару и в разных поясах.

Семейство Primulaceae - первоцветные

Это самое большое семейство в порядке Primulales, весьма широко распространенное, но преобладающее в умеренных и холодных областях северного полушария. К нему принадлежат многочисленные травы, иногда водные (p. Hottonia), изредка полукустарники. Листья обычно образуют прикорневую розетку, очередные, супротивные и мутовчатые, простые или лопастные, иногда сильно рассеченные. Цветки в разнообразных соцветиях, иногда одиночные, пятерного плана, но иногда 4 - б - 7 - 9-членные. Чашечка всегда сросшаяся, венчик тоже сростнолепестной (иногда лепестки срастаются только в основании, как у p. Lysimachia), андроцей имеет тычинки в числе, равном числу лепестков, гинецей из 5 плодолистиков, завязь верхняя или полунижняя. Для цветков характерна гетеростилия, когда у одного вида есть два типа цветков с короткими столбиками и высоко прикрепленными тычинками или, наоборот, с длинными столбиками и низко прикрепленными тычинками. Плод - коробочка.

Характерным родом в семействе является p. Primula - первоцвет, виды которого цветут ранней весной. Некоторые из них, как, например, P. obconica, давно взяты в комнатную культуру, другие известны как декоративные растения открытого грунта (P. auricula), но есть и дикорастущие виды, довольно обычные в средней полосе европейской части СССР. Так, на лугах, опушках и полянах, в мелколиственных лесах растут баранчики, или золотой ключик, P. veris, первоцвет весенний. Он развивает розетку продолговатых листьев и соцветие типа зонтика с поникающими золотисто-желтыми цветками, за что и получил название золотой ключик, (рис. 128). Несколько реже встречается и подлежит охране другой вид - P. farinosa, первоцвет мучнистый, названный так за белый мучнистый налет на нижней стороне листа. Цветки этого вида л иловато-розовые, непоникающие, собранные в многоцветковое соцветие. Это растение встречается на сырых лугах, около ключевых болот, по лесным опушкам.

268

Рис. 128. Primula veris. 1 - общий вид растения; 2. 3 - цветок в разрезе, видна гетеростилня; 4 - диаграмма цветка; 5 - плод.
Рис. 128. Primula veris.1- общий вид растения; 2. 3 - цветок в разрезе, видна гетеростилня; 4 - диаграмма цветка; 5 - плод.

Совершенно другого облика растение темнохвойных лесов - седмичник Trientalis europaea. Его белые звездчатые цветки хорошо заметны в густой тени леса. А своеобразная формула цветка отразилась в его русском названии: цветок семичленный, что среди цветковых является редкостью. Его листья собраны в мутовку, а не в розетку, как у примул. Цветет седмичник не весной, а летом, в июне - июле.

Популярными декоративными растениями из этого семейства являются представители p. Cyclamen.

1.Материал: отпрепарированные цветки Primula obconica.

Задание: зарисовать цветки, отметив гетеростилию и записать формулу цветка.

2.Материал: гербарий Primula veris, P. farinosa, Trientalis europaea.

Задание: составить краткое морфологическое описание растений.

269


Порядок Violates - фиалкоцветные

Этот порядок близок к предыдущему порядку Theales и так же, как и чайные, связан своим происхождением с порядком Dilleniales. К этому большому порядку относятся деревья, кустарники и травы с очередными или супротивными листьями, нередко с прилистниками. Цветки обычно обоеполые, актино- и зигоморфные, андроцей многочисленный или из пяти тычинок, свободных или сросшихся тычиночными нитями или пыльниками, гинецей паракарпный, завязь верхняя, полунижняя или нижняя. Плоды - коробочки, ягоды, орешковидные.

Семейство Violaceae - фиалковые

Во флоре СССР это семейство представлено только одним родом Viola - фиалка, однако само семейство большое, разнообразное и распространено по всему земному шару, в том числе и в тропической зоне.

К нему принадлежат кустарники, полукустарники или травы, изредка деревья, с очередными или супротивными листьями с прилистниками. Цветки обоеполые, актиноморфные и зигоморфные, одиночные или собранные в соцветия. Цветки пятерного плана, с пятерными чашечкой, венчиком и андроцеем, гинецей из 3, реже 2 - 5, плодолистиков, завязь верхняя, плод - локулицид-ная, т. е. растрескивающаяся по спинке плодолистиков коробочка, реже ягода или орешковидный.

Семейство фиалковых, довольно разнообразное в биохимическом отношении, дает много полезных растений. В нашей флоре из p. Viola весьма популярны декоративные сорта так называемых анютиных глазок, иногда разводится фиалка душистая, V. odorata, а ее махровая разновидность (пармская фиалка) служит сырьем для дорогих французских духов; некоторые виды лекарственны, например V. tricolor, фиалка трехцветная.

Viola tricolor, фиалка трехцветная, иногда называемая еще анютиными глазками, - однолетнее, изредка двулетнее растение, встречается по пойменным лугам, опушкам лесов, иногда вдоль дорог или в посевах. Характерной чертой этого вида фиалки являются крупные лировидные прилистники при ее относительно не очень крупных листьях, а также яркие цветки с двумя фиолетово-синими верхними лепестками и тремя бело-желтыми нижними. Чашелистиков у этого вида, как и у всех фиалок, 5 с хорошо заметными придатками в их верхней части, тычинок тоже 5, гинецей из 3 плодолистиков. Особенностью этого вида является головчатое рыльце с ямкой - воспринимающей его частью, под которой свисает клапан в виде язычка. При продвижении насекомого внутрь цветка в поисках нектара этот клапан как бы слизывает с его тела принесенную пыльцу, а при обратном движении насекомого он захлопывается в ямку,

270

воспринимающую пыльцу, и таким образом совершается опыление. Нектар помещается в шпорце, отходящем от одного из нижних лепестков, а нектарники являются выростами двух тычинок, вдвинутых в шпорец (рис. 129).

Рис. 129. Viola tricolor. а - верхняя часть растения с цветками: б - вскрытый цветок: 1 - цветоножка. 2 - шпорец, 3 - нектарники, 4 - тычинки, 5 - рыльце; в - верхняя часть пестика: 1 - рыльце, 2 - столбик. 3 - завязь; г - раскрытый плод; д - диаграмма цветка; г- семя
Рис. 129. Viola tricolor. а - верхняя часть растения с цветками: б - вскрытый цветок: 1 - цветоножка. 2- шпорец, 3 - нектарники, 4 - тычинки, 5 - рыльце; в - верхняя часть пестика: 1 - рыльце, 2 - столбик. 3- завязь; г - раскрытый плод; д - диаграмма цветка; г- семя

Viola canina, фиалка собачья, растет по лесным опушкам, полянам, кустарникам. Ее однотонные сиреневато-голубые крупные цветки хорошо заметны в траве. У этого растения тоже крупные прилистники, но удлиненной ланцетной формы. А в широколиственных лесах произрастает фиалка удивительная, V. mirabilis. Это растение цветет дважды: первый раз в начале мая, развивая розетку широкояйцевидных листьев и многочисленные голубые, слегка ароматные цветки. Однако плоды из этих цветков или не завязываются совсем, или завязываются в небольшом количестве. Позднее развиваются негусто олиственные стебли, заканчивающиеся двумя сближенными листьями и

271

клейстогамным цветком, не имеющим венчика и самоопыляющимся. Из этих-то цветков и возникают плоды фиалки удивительной. Виды фиалок распространяют семена либо автохорно, либо мирмекохорно - при помощи муравьев. У автохорных видов продолговатая коробочка растрескивается на 3 створки, которые, высыхая, сжимаются и выдавливают скользкие семена, обычно имеющие еще и присемянники, поедаемые муравьями. А у чисто мирмекохорных видов коробочка перед созреванием ложится на землю, раскрывается и семена не разбрасываются, а растаскиваются муравьями.

1. Материал: фиксированные цветки и плоды Viola tricolor.

Задание: записать формулу цветка, зарисовать плод.

2. Материал: гербарий Viola tricolor, V. canina, V. mirabilis.

Задание: составить краткое морфологическое описание этих растений.

272


ЗАНЯТИЕ № 15

Семейство Passifloraceae - страстоцветовые

Семейство представлено в основном тропическими и субтропическими растениями, распространенными главным образом в Новом Свете и Африке. Это чаще кустарники, лианы и травы, изредка древесные растения, с очередными цельными или лопастными листьями и нередко с усиками, образовавшимися вместо побега. Цветки часто имеют очень сложное и неповторимое для мировой флоры строение. Обычно они актиноморфные, пятерные, обоеполые или однополые, причем венчик несет корону из нитевидных придатков, ярко и контрастно по отношению к лепесткам окрашенную, тычинок обычно 5 или больше, гинецей паракарпный из 3, иногда 4 - 5 плодолистиков, завязь верхняя и часто на гино-форе, плоды - ягоды или коробочки.

В нашей стране из страстоцветовых наиболее известен p. Passiflora - страстоцвет, или кавалерская звезда. Некоторые виды этого большого и распространенного преимущественно в Новом Свете рода культивируются в оранжереях, комнатной культуре и в грунте в Крыму, Средней Азии и на Черноморском побережье Кавказа; наиболее часто встречается Passiflora coerulea, страстоцвет голубой. Как и другие виды этого рода P. coerulea - лиана, развивающая многочисленные усики. Ее глубоко лопастные листья, расположенные поочередно, выгодно отличаются от листьев многих культивируемых растений своей формой, но особенно эффектны довольно крупные и совершенно необычного вида цветки. Пять крупных зеленых чашелистиков чередуются с 5 бледно-голубыми лепестками, от основания которых отходят длинные нитевидные лучи короны, окрашенные в своем основании

272

в коричневатый цвет, а к концам светлые. Из середины цветка вздымается гинофор, выносящий из цветка завязь, увенчанную тремя расходящимися в стороны рыльцами. У самого основания гинофора есть еще одна, меньшая корона, из поднимающихся вертикально коротких лучей. А поверхность гинофора закрывают сросшиеся в трубку тычиночные нити, заканчивающиеся пятью пыльниками (рис. 130). Плоды некоторых страстоцветов - гранадиллы,

Рис. 130. Разрез цветка Passiflora с удаленными лепестками и чашелистиками. Видны корона, гинофор, тычинки н пестик.
Рис. 130. Разрез цветка Passiflora с удаленными лепестками и чашелистиками. Видны корона, гинофор, тычинки н пестик.

употребляют в пищу как фрукты, готовят из них напитки, джем и т. д. У одного из видов этого рода - страстоцвета четырехгранного, или гранадиллы гигантской, масса плодов достигает 2 - 2,5 кг, обычно же они менее крупны, но вкусны и ароматны. Плодами страстоцветов питаются также многие животные (летучие мыши, обезьяны) и птицы. Некоторые виды страстоцветов - лекарственные растения.

Материал: гербарий Passiflora coerulea.

Задание: составить краткое морфологическое описание растения.

273


Порядок Cucurbitales - тыквоцветные

Этот порядок содержит одно семейство.

Семейство Cucurbitaceae - тыквенные

Большое и достаточно высокоорганизованное семейство, распространенное главным образом в тропиках и субтропиках земного шара, а в умеренных областях представлено немногочисленными и в основном культивируемыми растениями. Тыквенные чаще всего многолетние или однолетние вьющиеся травы, изредка кустарники, с очередными пальчато- или перистолопаст-ными листьями и усиками, как и у страстоцветовых

273

образованными из побегов. Цветки крупные, актиноморфные, однодомные или двудомные, 5-членные. Околоцветник сросшийся, кроме того к нему прирастают нередко сросшиеся между собой тычиночные нити, тычинок 5 - 3, реже 2, часто сросшихся между собой, гинецей паракарпный из 3, реже 5 - 4 плодолистиков, завязь нижняя, плод - ягода, тыквина, обычно не раскрывающаяся, иногда раскалывающаяся на лопасти, изредка коробочка. Это семейство, близкое к сем. Passifloraceae, иногда выделяют в особый порядок Cucurbitales.

В средней полосе европейской части СССР тыквенные представлены главным образом огородными и бахчевыми растениями, такими, как огурцы, различные сорта тыкв, в более южных районах возделывают дыни и арбузы. В диком состоянии на юге нашей страны растет переступень Bryonia alba и бешеный огурец, Ecballium elaterium.

Огурец Cucumis sativus - весьма старинная и традиционная культура в России, его семена обнаружили при раскопках древнего Новгорода. Это травянистая лиана с пальчато-лопастными листьями и раздельнополыми цветками. Женские цветки имеют сростнолистную пятерную чашечку и спайнолепестной пятерной

Рис. 131. Представители тыквенных. Cucumis satious: 1 - часть побега, 2 - женский и 3 - мужской цветки: Bryonia atba: 4 - нормальная и 5 - сросшаяся тычинки; Cucurbita реро: 6 - поперечный срез завязи, 7 - андроцей. 8 - гинецей. 9 - диаграммы мужского и женского цветков.
Рис. 131. Представители тыквенных. Cucumis satious: 1 - часть побега, 2 - женский и 3 - мужской цветки: Bryonia atba: 4 - нормальная и 5 - сросшаяся тычинки; Cucurbita реро: 6- поперечный срез завязи, 7 - андроцей. 8 - гинецей. 9 - диаграммы мужского и женского цветков.

274

венчик, гинецей из 3 плодолистиков несет крупное рыльце, под цветком хорошо заметна нижняя завязь, в мужских цветках околоцветник такой же, а андроцей состоит из 5 тычинок, из которых 4 срастаются попарно, а одна остается свободной, тем самым создается впечатление 3-тычиночного андроцея. В пищу идут незрелые плоды огурца, а зрелые (семенники) не пригодны для еды, так как грубы и невкусны. Известно большое количество сортов этого растения, разводимого в грунте, теплицах и под пленкой.

Не меньшая известность и у тыквы Cucurbita pepo. Это тоже крупная травянистая однолетняя лиана, с пальчато-лопастными листьями и раздельнополыми цветками. Строение околоцветника такое же, как у огурца, только он значительно крупнее. Но андроцей тыквы несколько отличается от андроцея огурца тем, что его 4 тычинки срастаются попарно нитями, одна тычиночная нить остается свободной, а пыльники всех тычинок срастаются воедино. Гинецей несет массивное влажное рыльце и шаровидную нижнюю завязь. Плоды тыквы, очень крупные и хорошо сохраняющиеся, повсеместно употребляют в пищу; в пищу идут и вкусные семена, используемые и как глистогонное средство. Сортов этот вид имеет очень много, из них наиболее общеизвестными являются кабачки и патиссоны (рис. 131).

К числу более южных бахчевых культур относится арбуз Citrullus lanatus (С. vulgaris), обладающий сочными сладкими плодами, идущими в пищу сырыми, а также для варки нардека - арбузного меда, варенья и цукатов. Некоторые сорта используются как кормовые. Не менее популярны дыни Meto satiuus, из которых тоже готовят нардек, вялят, а в Средней Азии умело сохраняют поздние сорта до весны.

В южных районах нашей страны разводят еще некоторые тыквенные, но не в качестве пищевых растений. Это Luffa cylind-rica, дающая крупные зеленые, напоминающие огурец плоды, околоплодник которых весь пронизан прочными сосудисто-волокнистыми пучками. Эти плоды сушат, обколачивают и получают так называемую мочалку (люфу). В молодом состоянии плоды люфь, съедобны и напоминают огурец. Разводят также лагенарию, или посудную тыкву, Lagenaria siceraria, деревянистые плоды которой, высушенные и очищенные изнутри, используют как сосуды для воды. Разводят и различные сорта декоративных тыкв, обладающих мелкими, но оргинальной формы и раскраски плодами. Наконец, стоит упомянуть переступень Bryonia alba многолетнюю травянистую лиану, растущую на Украине, в Закавказье и обладающую мелкими плодами - ягодами. Это растение широко применяется в гомеопатии. Оригинальным растением из этого семейства, тоже растущим в южных районах нашей страны, является бешеный огурец, Ecballium elaterium. Его плоды, напоминающие маленькие корнишоны, к моменту созревания обладают колоссальным гидростатическим давлением - до 6 атм.! Они

275

располагаются перпендикулярно к сильно удлинившимся цветоножкам и достаточно малейшего сотрясения или прикосновения, чтобы плод оторвался от цветоножки, а в образовавшееся отверстие вырвалась струя жидкости, несущая семена, а сам плод "выстрелил" в противоположном направлении.

Таким образом, не только культурные растения из сем. Cucurbitaceae имеют хозяйственное значение, но и дикорастущие тоже представляют определенный интерес либо своим применением, либо оригинальностью.

  1. Материал: фиксированные цветки и незрелые плоды Cucumis sativus.

    2. Задание: записать формулу мужского и женского цветка и зарисовать срез плода.
  2. Материал: фиксированные цветки Cucurbita pep&quot;.
    3. "
    Задание: записать формулу мужского и женского цветка.
  3. Материал: гербарий Citrullus lanatus, Cucurbita pepo. Cucumis salivus, Mela sativus.

    4. Задание: составь краткое морфологическое описание этих растений.

276


Порядок Capparales - каперсоцветные

К этому порядку принадлежат древесные растения, кустарники и многочисленные травы с простыми очередными листьями. Цветки обычно актиноморфные, обоеполые, с двойным околоцветником, чаще четверного плана, реже пятерного плана строения. Андро-цей многочисленный или из 6 тычинок, гинецей паракарпный, из 2 - 4 - многих плодолистиков, завязь верхняя, плоды - коробочки, стручковидные коробочки, стручки, ягоды. Порядок широко распространен по земному шару.

Семейство Саррагасеае - каперсовые

Сравнительно небольшое семейство, распространенное в тропической, субтропической и умеренной зонах. К нему принадлежат травы, кустарники, изредка деревья с простыми очередными или пальчатосложными листьями, нередко с прилистниками, иногда приобретающими вид колючек. Цветки обоеполые или однополые, актино- и зигоморфные, обычно четверные. Анд-роцей и гинецей располагаются на так называемом удлиненном андрогинофоре, иногда достигающем большой длины (до 30 см). Андроцей либо многочисленный, либо из 4 - 5 - 8 тычинок, гинецей из 2 - 4 - многих плодолистиков, плод - коробочка, стручок, ягода, орех или костянка.

В нашей стране каперсовые распространены в основном в южных районах. Наиболее известны у нас каперсы, или каперцы, Capparis spinosa, так как маринованные цветочные почки этого растения употреблялись в пищу в виде приправы. С. spinosa, каперцы колючие, растение засушливых областей Закавказья, Средней Азии, Малой Азии, Южной Европы и Африки. Многолетнее травянистое растение, обладающее очень глубоко идущим

276

Рис. 132. Capparis spinosa (ориг.) 1 - часть побега с цветком, 2 - гикецей на гинофоре. 3 - зрелый плод. 4 - раскрывшийся плод.
Рис. 132. Capparis spinosa (ориг.) 1 - часть побега с цветком, 2 - гикецей на гинофоре. 3- зрелый плод. 4 - раскрывшийся плод.

в землю корнем, способным достигать водоносных горизонтов. Его лежащие на земле стебли растут в разные стороны по радиусам от корня, образуя своеобразные плети, покрытые плотными сизовато-зелеными, почти округлыми листьями с острыми шипами в их основании. Цветут каперцы красивыми крупными бело-розовыми цветами, распускающимися утром и ко второй половине дня уже увядающими. Цветок четверного плана с крупными зелено-пурпурными чашелистиками, бело-розовыми лепестками и массой тычинок с длинными пурпурными тычиночными нитями, гинецей располагается на хорошо заметном гинофоре. Плоды у каперцов - мясистые коробочки, иногда называемые ягодами, но вскрывающиеся лопастями и обнажающие красную сочную мякоть с семенами; в некоторых районах Кавказа их используют в пищу, так как они сладки и содержат много съедобного масла. В южной Европе каперцы иногда культивируют (рис. 132).

Кроме представителя р. Capparis, в нашей стране известен только один дикорастущий род из этого семейства - Cleome. Интересны его плоды - они неотличимы от типичного плода крестоцветных - стручка. В мировой флоре некоторые каперцевые используются как овощные, плодовые, лекарственные растения, а также как суррогаты кофе и горчицы.

1. Материал: отпрепарированные и высушенные цветки Capparis spinosa и его фиксированные плоды.

Задание: записать формулу строения цветка и зарисовать плод.

2. Материал: гербарии С. spinosa.

Задание: составить краткое морфологическое описание растения.

277


Семейство Brasstcaceae (Cruciferae) - крестоцветные

Это самое крупное семейство среди представителей порядка Capparales, распространение которого приурочено в основном к северному полушарию. Подавляющее большинство крестоцветных - травы, и лишь изредка полукустарники, еще реже кустарнички, с очередными листьями без прилистников, нередко образующие прикорневую розетку. Мелкие цветки собраны в кисти, сильно удлиняющиеся по мере цветения и созревания плодов. Цветки обычно актиноморфные с четкой формулой строения: чашелистиков 4, лепестков 4 с хорошо заметным ноготком, андроцей из 6 тычинок в двух кругах, 4 более длинные, 2 более короткие, иногда их 4, 2 или 16, гинецей из 2 плодолистиков, завязь верхняя, плод - стручок, стручочек, орешковидный.

Это семейство имеет очень большое значение в жизни человека, так как содержит много огородных овощных и кормовых растений (сорта капусты, репа, брюква, редис, турнепс), пряных (хрен, горчица), обладающих большим количеством фитонцидов, масличных (горчица, рыжик), декоративных (левкой, ночная фиалка, или вечерница, желтофиоль), кроме того, есть лекарственные (пастушья сумка), ядовитые (ярутка), много сорняков. Биохимически семейство характеризуется накоплением гликози-дов, горчичных масел, богатых серой.

Среди популярных декоративных растений широко известны сорта левкоев Matthiola annua, обладающие яркими, нередко махровыми цветками с сильным ароматом. Это однолетнее травянистое растение, с мягкими и довольно крупными листьями и вздымающейся кистью белых, розовых, кремовых, пурпурных или лиловых цветков. Крупные цветки левкоя демонстрируют типичную форму цветков крестоцветных, лишь изредка от нее уклоняющуюся. Четыре крупных чашелистика расположены в 2 круга, 4 лепестка, 4 длинных и 2 коротких тычинки, гинецей из 2 плодолистиков. У большинства крестоцветных цветки более мелкие и не так ярко окрашены: преобладают белые, желтые, сиреневые, розоватые венчики.

Brassica campestris, капуста полевая, относится к числу сорных растений. Это однолетнее растение с розеткой лировидных сизых листьев, желтыми и относительно крупными цветками и характерными для многих крестоцветных длинными стручками, раскрывающимися по створкам, открывая ложную перегородку между ними. К p. Brassica относятся многие культурные растения: В. oleracea - различные сорта огородной капусты, В. napus, брюква, В. гара, репа и турнепс. Четковидными плодами, разламывающимися на членики, и бледно-желтыми цветками обладает другой сорняк - Raphanus raphanistrum, или дикая редька. Культурные растения из этого рода - редька и редис, относятся к виду/?, sativus (рис. 133).

278

Рис. 133. Brassica oleracea. 1 - соцветие. 2 - стеблевой лист. 3 - цветок в разрезе. 4 - андроцей и гинецей, 5 - они же с удаленным одним кругом тычинок. 6 - вскрывшийся зрелый плод.
Рис. 133. Brassica oleracea.1 - соцветие. 2- стеблевой лист. 3 - цветок в разрезе. 4 - андроцей и гинецей, 5 - они же с удаленным одним кругом тычинок. 6 - вскрывшийся зрелый плод.

Злостным сорняком, хотя и медоносом, является сурепка Barbarea vulgaris. В местах ее сильного развития поля становятся желтыми при массовом цветении растения. Плоды сурепки имеют типичный для стручка вид - удлиненные, раскрывающиеся двумя створками с ложной перегородкой посредине. Прикорневые листья сурепки лировидные, верхние стеблевые выемчато-зубчатые, иногда перистораздельные, сидячие, цветки относительно крупные, так как длина лепестков 4 - 9 мм.

Тоже сорняками являются пастушья сумка, Capsella bursapastoris, и ярутка, Thlaspi arvense. Оба вида имеют мелкие белые цветки и плод - стручочек. Но у пастушьей сумки плоды в очертании треугольные, а у ярутки овальные с хорошо заметными широкими крыльями по бокам. Capsella b ur sa-pastor is имеет лекарственное значение, применяют ее как кровоостанавливающее средство.

Иногда в связи с редукцией семязачатков семян в стручках крестоцветных образуется до 1 - 3. они перестают раскрываться, давая нераскрывающийся орешкoвидный стручочек. Такие

279

плоды у свербиги восточной, Bunias orientalis, - тоже сорного, или рудерального, двулетнего растения с крупными сидячими листьями, желтыми цветками и косояйцевидными неравнобокими стручочками. Как и сурепка, свербига неплохой медонос.

Наконец, неприхотливым декоративным растением является вечерница Hesperis matronalis, довольно крупное растение с цельными зубчатыми листьями, розовато-сиреневыми, иногда почти белыми крупными цветками и плодами стручками.

  1. Материал: фиксированные цветки и гербарий Matlhiota annua.

    2. Задание: записать формулу строения цветка и составить краткое морфологическое описание растения.
  2. Материал: плоды Brassica campestris, Raphanus raphanistrum, Capsella bursa-pastoris, Thlaspi arvense, Bunias orientalis.

    3. Задание: зарисовать стручок, В. campestris, дробный стручок К. raphanistrum, стручочки С. bursa-pastoris, Th. arvense, нераскрывающийся стручок В. orientalis.
  3. Материал: гербарий Brassica campestris, Raphanus raphanistrum, Capsella bursa-pastoris, Thlaspi arvense, Bunias orientalis, Hesperis matronalis.

    4. Задание: составить краткую морфологическую характеристику этих растений.

280


Порядок Salicales - ивоцветные

Этот порядок содержит только одно небольшое семейство Salicaceae, поэтому характеристика порядка и семейства совпадают.

Семейство Salicaceae - ивовые

К этому семейству принадлежат только древесные, кустарниковые растения и мелкие кустарнички. Семейство не велико, оно содержит всего 3 рода: Salix - ива, Populus - тополь, и Chosenia - чозения, распространенная на Дальнем Востоке. Подавляющее большинство ивовых - это жители умеренной, арктической зоны северного полушария, а также высокогорий. Все ивовые характеризуются простыми очередными листьями с прилистниками и мелкими цветками, собранными в соцветия сережки. Цветки ивовых двудомны, лишены околоцветника и являются либо ветроопыляемыми, либо вторично насекомоопыляемыми. Андроцей может быть многочисленным или из 2 - 3 - 5 тычинок, гинецей паракарпный, чаще всего из 2 плодолистиков, реже из 3 - 4, плод - коробочка, вскрывающаяся 2 створками, семена с многочисленными волосками, распространяемые ветром.

Род Populus - тополь, растение ветроопыляемое, двудомное, а строение его цветков явно указывает на большую древность рода. Цветут тополя весной, до распускания листьев. В это время на мужских экземплярах появляются поникающие, с гибкой осью, соцветия сережки, несущие коричневатые и узкозубчатые по краю прицветники, в пазухах которых развиваются мужские цветки. Каждый цветок состоит из многочисленных, расположенных на массивном диске, тычинок с пурпурными пыльниками.

280

Никаких следов околоцветника в цветке нет. Женские экземпляры развивают сходные соцветия, оси их тоже несут сходные по форме с мужскими прицветники, в пазухах которых на бокальчатых дисках располагаются гинецеи тополей, обладающие массивным рыльцем, Созревшие плоды - некрупные коробочки, раскрывающиеся двумя створками, выпускают многочисленные мелкие семена, окутанные тонкими волосками. В момент массового созревания плодов тополя обильно &quot;п"uot;, доставляя неудобства горожанам. В связи с этим там, где обильны посадки женских экземпляров, следует размножать только мужские экземпляры тополей.

Многие виды тополей давно взяты в культуру и разводятся в городах. Среди них тополь душистый, Populus suaveolens, - растение с крупными широкояйцевидными листьями, обладающими сильным ароматом, благодаря смолам, покрывающим их поверхность и поверхность почечных чешуи. Тополя являются высоко фитонцидными растениями, очищающими воздух от микроорганизмов, неприхотливы в культуре и обладают быстрым ростом, поэтому их посадки в городах нужно сохранять.

Из дикорастущих тополей наиболее известна осина P. tremula, или тополь трепещущий, получивший такое название за постоянный трепет листьев на ветру, вызванный особым строением черешка. Он сплющен в плоскости, перпендикулярной пластинке листа, от чего и происходит его движение. Цветет осина задолго до появления листьев, и ее сережчатые раскачивающиеся соцветия темно-серого цвета, несколько пушистые, хорошо заметны на фоне обнаженных веток растения (рис. 134).

Род Salix - ива, значительно больший по объему, чем p. Populus, содержит виды, порой легко скрещивающиеся между собой, иногда трудно разграничиваемые. Это свидетельство того, что p. Salix более молодой, чем p. Populus. Это положение подтверждают и мужские цветки ив, имеющие всего 2 - 3 - 5, редко до 12 тычинок, в то время как у тополей их до 40, реже 6. Виды этого рода очень разнообразны по форме и опушению листа, по жизненным формам. Арктические виды ив - очень мелкие кустарнички, но есть и крупные кустарники типа 5. cinerea, ивы пепельной, и высокие, красивые деревья, например ива серебристая, S. alba. Цветки ив, тоже собранные в соцветие сережку, лишенные околоцветника, тем не менее опыляются насекомыми, так как каждый цветок, и мужской, и женский, несет по медоносной железке, дающей обильный нектар. А так как ивы цветут ранней весной, то насекомые, шмели в частности, берут с них свой первый взяток. Мужской цветок ивы располагается в пазухе серебристоопушенного прицветника и состоит чаще из 2, но у некоторых видов из 3 - 5 тычинок, в основании которых лежит медоносная железка. Женский цветок тоже расположен в пазухе опушенного прицветника и состоит из гинецея с хорошо заметным рыльцем и железкой в основании его.

281

Рис. 134. Представители ивовых. Salix caprea: 1 - 3 - побеги (1 - вегетативный, 2 - с мужсккмк и ,7 - с женскими соцветиями), 4 - мужской и 5 - женский цветки, 6 - завязь в разрезе. 7 - зрелый плод; 8 - семя; Populus tremula: 9 - лист. Iff - женский и 11 - мужской цветки, 12 - разрез пестика, 13 - диаграммы женского н мужского цветков. 14 - семя.

Серебристое опушение прицветников и создает серебристое одеяние хорошо всем знакомых "баранчиков" ивы. Плоды этого рода очень похожи на плоды тополей - та же коробочка и семена с многочисленными волосками (рис. 134).

Это семейство содержит многочисленные декоративные растения: серебристые тополя (P. alba), многочисленные виды и гибриды различных тополей издавна взяты в культуру человеком. Декоративны и широко применяются для озеленения серебристые ивы (S. alba), вавилонская ива с плакучими ветвями

282

(S. babylonica) и многие другие. Используются побеги ивы для плетения, кора и листья для извлечения дубильных и лекарственных веществ.

1. Материал: препараты мужского и женского цветков p. Poputus и p. Salix.

Задание: зарисовать мужские и женские цветки и записать их формулу.

2. Материал: гербарий Populus suaueolens, P. Iremula, Salix caprea.

Задание: составить краткое морфологическое описание этих растений.

283


Порядок Malvales - мальвоцветные

К этому порядку относятся деревья, кустарники и травы с очередными простыми или сложными листьями с прилистниками. Для анатомии характерны слизевые клетки или каналы, а также обильное опушение, в частности на плодах и семенах. Цветки обычно обоеполые, актиноморфные, чаще всего 5-членные, тычинки андроцея располагаются в два круга, иногда наружный превращается в стаминодии, а внутренний расщепляется на большое число тычинок, срастающихся в пучки, или колонки, своими нитями, гинецей по происхождению, вероятно, паракарпный, но обычно вторично синкарпный. Завязь верхняя, плоды сухие, раскрывающиеся, типа коробочки или дробные.

Этот порядок проявляет филогенетические связи с порядком Violales.

Два семейства из этого порядка представлены во флоре Советского Союза.

Семейство Tiliaceac - липовые

Довольно большое семейство состоит главным образом из тропических и субтропических растений, деревьев, кустарников, изредка полукустарников и трав. Листья обычно очередные, простые, листопадные, с опадающими прилистниками. Цветки в соцветиях, обоеполые, актиноморфные, пятерного плана, иногда тройного или четверного, чашелистики и лепестки в одинаковом числе, андроцей-многочисленный, с тычиночными нитями, сросшимися в пучки или только в основании, или свободными, гинецей из 2 - многих плодолистиков, паракарпный, но в результате срастания плацент в центре завязи, ставший многогнезд-ным, плоды сухие или сочные.

В отечественной флоре липовые представлены в основном видами одного рода липа - Тiliа, а для средней полосы наиболее обычным видом, к тому же постоянно используемым для озеленения улиц и парков, является липа сердцевидная, Т. cordata. Это красивое дерево с сердцевидными листьями и опадающими весной розовыми прилистниками. Желтоватые душистые цветки собраны в соцветие, имеющее пленчатый прицветный лист, служащий для полета созревших плодов. Цветки липы, очень богатые нектаром, имеют по 5 чашелистиков и лепестков, 5 пучков

283

тычинок и гинецей из 5 плодолистиков, образующих 5 гнезд завязи, из которых 1 - 3 обычно недоразвиваются (рис. 135). Липа прекрасный медонос, липовый мед считается одним из лучших. Он, как и цветки липы, обладает лекарственными свойствами, действуя как потогонное и жаропонижающее средство. Липовое лыко дает волокнистый материал, издавна использовавшийся для плетения рогож, изготовления мочалок, и мягкая легкая белая древесина легко поддается обработке, режется простым ножом, так как имеет очень мало либриформа. К сожалению, липа не образует ядровой древесины, поэтому старые экземпляры легко дуплятся.

Рис. 135. Tilia cordata. 1 - побег с цветками, 2 - цветок в разрезе, 3 - диаграмма цветка. 4 - соцветие в плодах
Рис. 135. Tilia cordata.1 - побег с цветками, 2 - цветок в разрезе, 3 - диаграмма цветка. 4 - соцветие в плодах

1. Материал: фиксированные цветки и плоды Tilia cordata.

Задание: записать формулу строения цветка и зарисовать плод.

2. Материал: гербарий Т. cordata.

Задание: составить краткую морфологическую характеристику растения.

284


Семейство Malvaceae - мальвовые

Это крупное семейство широко распространено по земному шару и преобладает в тропиках, однако ряд его представителей есть и в умеренной зоне. Сюда относятся травы, кустарники и деревья с простыми очередными листьями с прилистниками. Характерно наличие волосков на семенах или внутри плодов, слизевых каналов, а очертание флоэмы стебля в поперечном сечении напоминает таковую у сем. Tiliaceae - она имеет трапециевидную форму. Цветки обычно в соцветиях, актиноморф-ные, обоеполые, пятерного плана. Чашечка из 5 чашелистиков, нередко с подчашием, лепестков 5, свободных или сросшихся, андроцей многочисленный в 2 кругах со сросшимися в трубку тычиночными нитями, гинецей из 2 - 5 - многих плодолистиков, плод - либо коробочка, либо распадающийся на мерикарпии (дробный), иногда ягода или крылатка.

Семейство содержит декоративные (шток-роза, виды p. Hibiscus - Н. rosa-sinensis), лекарственные (алтей лекарственный), съедобные (бамия Abeltnoschus esculentus) и волокнистые растения (кенаф Hibiscus cannabinus, канатник - p. Abutilon, хлопок - виды p. Gossypium). Широко известным лекарственным растением, экстракт из высушенных корней которого применяется в качестве отхаркивающего средства, является алтей лекарственный, или алтейный корень, Althaea officinalis. Это многолетнее травянистое растение с простыми очередными листьями и розовыми пазушными цветками характерных для мальтовых формы и строения. Чашечка у алтея двойная и подчашие состоит из неопределенного числа листочков, от 7 до 9, число чашелистиков равно 5. Число листочков под-чашия у мальвовых легко варьирует и иногда служит отличительным систематическим признаком при разграничении родов, в то время как чашелистиков обычно 5. Лепестков 5, с хорошо заметной выемкой по верхнему краю, многочисленные тычинки срастаются тычиночными нитями в колонку, причем их верхние, свободные, части расположены на нескольких уровнях, от чего все собрание пыльников имеет вытянутую форму. Гинецей из многих плодолистиков, расположенных по кругу и страстающихся, однако ко времени созревания плода отдельные плодолистики - мерикарпии, содержащие по одному семени, разламываются, образуя дробный плод, очень распространенный среди мальвовых (рис. 136).

Цветки мальвовых часто довольно крупны и красивы, поэтому даже дикорастущие растения могут встречаться в культуре, например хатьма Lavatera thuringiasa с розовыми крупными цветками. Похожими цветками обладает Malva excisa, мальва вырезанная, многолетнее травянистое растение с пальчато раздельными листьями, 3 свободными (в отличие от хатьмы) листочками подчашия, благодаря которым она легко отличается и от алтея. К числу очень распространенных декоративных

285

Рис. 136. Althaea officinalis. 1 - общий вид растения; 2 - андроцей; 3 - андроцей в разрезе, виден гинецей; 4, 5 - гинеией (5 - в поперечном сеченнн); 6 - плод; 7 - разрез мeрикарпия.
Рис. 136. Althaea officinalis. 1 - общий вид растения; 2 - андроцей; 3 - андроцей в разрезе, виден гинецей; 4, 5 - гинеией (5 - в поперечном сеченнн); 6 - плод; 7 - разрез мeрикарпия.

растений с разнообразной окраской венчика и нередко махровыми цветками относится шток-роза Alcea rosea, из лепестков сортов почти черного цвета этого растения добывается пищевая краска. В комнатной культуре широко известен китайский розан. Hibiscus rosa-sinensis, - кустарник с махровыми цветками. Некоторые виды p. Hibiscus используются на юге для озеленения городов, а один вид - Н. cannabinus, кенаф - является волокнистым растением, дающим грубое волокно. Иногда это растение, разводимое в Индии, называют бомбейской пенькой. У Abelmoschus esculentus бамии в пищу идут недозрелые плоды, это растение разводят на юге Европы. Подобно кенафу, используется среди мальвовых еще один p. Abutilon - канатник, A. theophrastii, A. avicennae - тоже волокнистые растения, специально разводимые ради их лубяного волокна. Но самым значительным по использованию в качестве волокнистого растения является, безусловно, p. Gossypium - хлопчатник. У этого растения волокно дает не луб, а многочисленные длинные волоски, покрывающие зрелые семена. Эта очень древняя культура возникла на основе разных диких видов в Египте, Америке, Индии. В настоящее

286

время хлопок широко культивируется в разных странах, в том числе и в Советском Союзе. Следует отметить, что, кроме волокна, семена хлопчатника содержат еще хлопковое масло, ядовитое в сыром виде, но после тепловой обработки идущее в пищу. Само растение хлопка многолетнее, типа кустарника, но он дает цветки и плоды уже в первый год жизни, поэтому хлопок в нашей стране возделывают как однолетнюю культуру. Растение хлопка высокое, с ветвистым стеблем и крупными пятилопастными листьями. Лепестки у него либо желтые с коричневым пятном в основании, либо с розоватым оттенком. Подчашие состоит из 3 крупных, острозубчатых по краю листочков, перекрывающих сравнительно недлинную чашечку из 5 сросшихся чашелистиков, лепестков 5, андроцей многочисленный в 5 пучках, гинецей из 5 сросшихся плодолистиков, образующих крупную коробочку, позднее раскрывающуюся и выпускающую плотные комочки, похожие на вату, внутри которых находится по одному семени. Эти пушистые семена, просушив, отделяют от волосков и, в свою очередь обезжирив их, получают хлопковое волокно, идущее на изготовление пряжи (рис. 137).

Рис. 137. Gossypiym hirsulum. 1 - побег с цветками, 2 - плод. 3 - семя. 4 - диаграмма цветка.
Рис. 137. Gossypiym hirsulum. 1 - побег с цветками, 2 - плод. 3 - семя. 4- диаграмма цветка.

287

1. Материал: фиксированные цветки и плоды Althaea officinalis, высушенные цветки и плоды Cossypium sp.

Задание: написать формулу строения цветков A. nfficinalis и Gossypium sp., зарисовать их плоды.

2. Материал: гербарий Althaea officinalis, Malva excisa, Gossypium sp.

Задание: составить краткую морфологическую характеристику этих растений.

288


ЗАНЯТИЕ № 16

Порядок Urticales - крапивоцветные

Во всех предыдущих системах А. Л. Тахтаджяна и в большинстве систем других систематиков этот порядок сближается с другими так называемыми сережкоцветными (березовыми, лещиновыми, буковыми и др.), а по системе 1980 г., принятой и в "Жизни растений", выделяется вместе с ними в подкласс Hamame-lididae. Это общепринятое положение Urticales в системе цветковых отвергнуто в новейшей (1986) системе А. Л. Тахтаджяна, где крапивоцветные перенесены в подкласс Dilleniidae и следуют непосредственно за мальвоцветными. Такое же место они занимают и в нашем курсе.

К этому порядку принадлежат деревья, кустарники или травы с очередными или супротивными простыми листьями, обычно с прилистниками, нередко срастающимися в колпачки. Для анатомии характерно наличие у некоторых семейств млечников или цистолитов в клетках. Цветки большей частью в соцветиях, иногда весьма сложного строения, только изредка одиночные, с невзрачным простым околоцветником, а иногда и полностью его лишенные, 2 - 3 - 5-членные, чаще раздельнополые, иногда обоеполые. Количество тычинок андроцея обычно равно числу долей околоцветника, гинецей из 2 плодолистиков, завязь верхняя или нижняя. Чаще растения ветроопыляемые, но иногда они насе-комоопыляемые с очень сложными приспособлениями к нему.

Из четырех наиболее общеизвестных семейств, входящих в этот порядок, все более или менее представлены в нашей стране, хотя многие Urticales - это растения тропиков и субтропиков.

Семейство Ulmaceae - вязовые, или ильмовые

Это семейство характерно главным образом для южных районов нашей страны, а также для тропической и субтропической зон. В умеренной зоне в качестве декоративных растений в садах, парках и бульварах распространен p. Ulmus - вяз.

Большинство вязовых - это древесные и кустарниковые породы с очередными или супротивными листьями, обычно несимметричными и грубо опушенными. Цветки в соцветиях часто мелкие, невзрачные, однополые или обоеполые, 4 - 5-членные, со свободным или слегка сросшимся простым околоцветником, тычинки

288

в числе равном числу долей околоцветника, иногда приросшие к нему, гинецей из 2 плодолистиков, плод - односемянный орех, иногда крылатый, или костянка..

На улицах наших городов, в парках часто можно видеть деревья с раскидистой кроной и листьями, всегда несимметричными: одна половина листа в основании скошена, а вторая, наоборот, закруглена и длиннее первой. Жилкование листьев перистое, с равными расстояниями между параллельно идущими жилками. Это виды вяза - Ulmus laevis, вяз гладкий, и U. glabra, вяз голый (U. scabra). Цветут эти растения до полного распускания листьев невзрачными зеленоватыми цветками, собранными в плотные соцветия. Цветки имеют хорошо заметный околоцветник из 5 - 6 сросшихся листочков, тычинок 5 или 6, гннецей с 2 крупными расходящимися в разные стороны рыльцами. Еще до опадения околоцветника, но уже после опыления цветков, по бокам завязи появляются ребрышки, быстро растущие и в зрелом плоде образующие широкое крыло, окружающее плод. Созревание плодов происходит быстро, и вскоре, после полного развертывания листьев, ветки покрываются светло-зелеными, позднее желтеющими плодами (рис. 138).

Рис. 138. Ulmus campestris, вяз равнинный, или берест. 1 - побег с соцветиями, 2 - побег а плодах, 3 - цветок, 4 - плод.
Рис. 138. Ulmus campestris, вяз равнинный, или берест. 1 - побег с соцветиями, 2 - побег а плодах, 3 - цветок, 4 - плод.

289

Различаются эти два вида по длине плодоножек, более-длинных у U. laevis, по форме выемки у крыла, более глубокой у U. laevis, чем у U. glabra, а также по листьям: у U. laevis листья голые, светло-зеленые, у U. glabra грубошершавые и темно-зеленые. Оба вида на территории средней полосы СССР встречаются и в диком виде, входя в состав широколиственных и широколиственно-еловых лесов.

1. Материал: препарат цветков и плод p. Ulmus.

Задание: записать формулу цветка, зарисовать плод.

2. Материал: гербарий Ulmus laevis, U. glabra.

Задание: составить краткие морфологические характеристики растений, подчеркнув их видовые отличия.

290


Семейство Могасеае - тутовые

Самое большое семейство в порядке Urticales и главным образом тропическое и субтропическое, лишь небольшое число видов заходит в умеренную зону и встречается в нашей стране в основном как культивируемые растения. Сюда относятся главным образом древесные растения и кустарники вечнозеленые и листопадные, листья всегда с прилистниками, иногда срастающимися в колпачок. Для анатомии характерно наличие цисто-литов и млечников. Цветки обычно в соцветиях, мелкие, невзрач-нные, ветроопыляемые или сложно энтомофильные, однодомные и двудомные. Форма соцветия разнообразна: кистевидные, головчатые, колосовидные, зонтиковидные, ось соцветия может быть утолщена, и принимать шаровидную форму, блюдцевидную, форму полого шара с цветками, расположенными по внутренней полости этого шара (так называемый сиконий у p. Ficus). Простой околоцветник состоит из 2 - 8, чаще всего из 4 листочков, свободных или слегка сросшихся, тычинок столько же, сколько долей околоцветника или 3 - 2 - 1, гинецей из 2 сросшихся плодолистиков, завязь верхняя, полунижняя и нижняя. Плоды костянковид-ные, в соплодиях.

Из семейства тутовых в нашей стране наибольшей известностью пользуется p. Morus - тута, или шелковица, разводимая в южных районах страны (на Украине, в Средней Азии, Закавказье) ради ее сладких плодов, идущих в пищу в сыром и переработанном виде, а также ради ее листьев - пищи шелковичного червя. На юге нашей страны разводят и еще одно интереснейшее растение из этого семейства - инжир, или винную ягоду. Ficus carica, а другой вид этого рода - F. elastica - широко известен как комнатное декоративное растение (фикус). Что же касается тропической области, то там есть много очень ценных для человека растений из этого семейства.

В культуре в нашей стране обычно встречаются два вида шелковицы: Morus alba, белая шелковица, родом из Китая и М. nigra, черная шелковица, из Закавказья. Это высокие

290

деревья с цельными лопастными листьями, цветущие весной до полного их распускания. Мужские соцветия шелковицы сережчатые, напоминающие внешне соцветия наших берез и ольхи. На удлиненной поникающей оси, на коротких цветоносах располагаются мелкие зеленовато-желтые цветки, имеющие 4 листочка околоцветника и 4 тычинки, противостоящие листочкам околоцветника, в бутоне свернутые во внутрь цветка. Женские соцветия имеют значительно более короткие оси, торчащие, а не поникающие, и на них плотно располагаются мелкие зеленоватые цветки, несущие тоже 4 листочка околоцветника и довольно крупный гинецей с шаровидной завязью. Позднее, когда созревают плоды, листочки околоцветника становятся мясистыми, покрывают плод и срастаются между собой, образуя вытянутое соплодие, слегка напоминающее внешне плод малины. Обычно p. Morus - растения двудомные, но не вполне: иногда можно видеть мужские и женские соцветия на одном побеге, на одном экземпляре. Зрелые плоды у М. nigra темно-вишневые, а у М. alba - белые (рис. 139).

Рис. 139. Morus alba (ориг.).1- побег с женскими соцветиями, 2 - мужской и 3 - женский цветки, 4 - мужское соцветие (увеличено).
Рис. 139. Morus alba (ориг.).1- побег с женскими соцветиями, 2 - мужской и 3 - женский цветки, 4 - мужское соцветие (увеличено).

291

Инжир, или смоковница, Fie us carica, растущий у нас в Закавказье, Средней Азии, высокое дерево с широкой кроной и крупными пальчато-лопастными листьями. Соцветие этого рода называется сиконий. Его сросшиеся оси имеют широкогрушевидную форму, несут на верхнем конце небольшое отверстие, окруженное мелкими чешуями (зачаточными листьями), которое ведет во внутреннюю полость, изнутри покрытую мелкими мужскими и женскими цветками. Спрятанные внутри сикония цветки инжира производят впечатление недоразвитых: они очень мелкие, белые, с плохо различимыми околоцветниками. У мужских цветков, сидящих на выраженной цветоножке, околоцветник из 5 листочков и 5 тычинок, а женские цветки двух типов: с короткими столбиками и с длинными столбиками, околоцветник тоже из 5 маленьких листочков. Два типа женских цветков у F. carica и у других видов p. Ficus - это результат сопряженной эволюции растения и насекомого-опылителя. F. carica опыляется маленькой осой, величиной с мелкого муравья, бластофагой из сем. Agaonide, которое целиком специализировано в связи с жизнью в сикониях фикусов и их опылением. Бластофаги откладывают яйца в завязь опыленных женских цветков, и их личинки питаются развивающейся завязью. Но в цветках с длинным столбиком яйцеклад бластофаги не достигает завязи и яйца погибают, но зато развиваются плоды растения, а в цветках с короткими столбиками развиваются личинки опылителя - но не образуется плодов инжира. Цветки же развиваются в соцветиях в разных сочетаниях, обеспечивая жизнь опылителю и плоды растению. Короткостолбиковые цветки имеются в обоеполых соцветиях, в которых мужские цветки занимают пространство около выхода из сикония, прикрытого чешуйками и расположенного в его верхней части. Вылупившиеся бластофаги совершают внутри сикония брачный полет, бескрылые самцы из него и не выходят, погибая внутри, а оплодотворенные самки, пробираясь среди мужских цветков к выходу из сикония, собирают на свое тело пыльцу. Далее они летят в поисках новых сикониев, чтобы отложить яички. Если они попадают в сиконий с длинностол-би ковы ми цветками, лишенными мужских цветков, то они только опыляют цветки, личинки же их не развиваются. Зато развиваются крупные, сочные соплодия инжира, высоко ценимого человеком с глубокой древности за его питательность и вкусовые качества. В этих соплодиях собственно плодами являются те зернышки, которые ощущаются при разжевывании инжира. Так что фактически в пищу идут не плоды, а своеобразные сочные и сладкие соцветия этого растения (рис. 140). А если бластофаги попадают в сиконий с мужскими цветками и корот-костолбиковыми женскими, то в них вновь выплаживается опылитель, а сиконий остаются жесткими и несъедобными - это так называемые каприфиги, или козьи фиги. В течение лета инжир дает каприфиги до трех раз: весной, летом и осенью,

292

Рис. 140. Ficus carica. 1 - часть побега с снконияин. 2 - разрез сикония. 3 - мужской цветок. 1 - женский цветок с коротким столбиком, 5 - его гннецей, 6 - цветок с длинным столбиком.
Рис. 140. Ficus carica. 1- часть побега с снконияин. 2 - разрез сикония. 3 - мужской цветок. 1 - женский цветок с коротким столбиком, 5 - его гннецей, 6 - цветок с длинным столбиком.

способствуя таким образом продолжению жизни и развитию бластофаги, а в осенних каприфигах осы зимуют. Иногда культурные сорта F. carica дают плоды партенокарпически. У всего p. Ficus сиконии развиваются прямо на стволах - у него постоянная каулифлория. Род этот очень большой, насчитывает несколько сотен видов, распространенных главным образом в тропиках. Для многих видов характерно развитие столбовидных корней, вследствие чего мощные экземпляры приобретают вид целой рощи и могут занимать огромную площадь до 2 га! Таков бенгальский баньян, F. benghalensis, фотографии его колоссальных экземпляров вошли во все путеводители и учебники. Не менее интересны среди тропических фикусов и фикусы-удушители, начинающие свою жизнь как эпифиты и постепенно охватывающие поясовидными корнями соседнее растение, удушая его, и тем временем возносящие свои кроны над угнетаемым и медленно гибнущим деревом.

Для p. Ficus, как и для других тутовых, характерно наличие млечников с млечным соком. Нередко сок содержит каучук, причем в таком количестве, что растения имеют промышленное значение. Таков, например, хорошо известный в комнатной культуре F. elastica"8;quot; на родине это крупные растения с мощной кроной, из стволов которых добывают млечный сок - латекс, а путем сгущения его - сырой каучук. Во многих случаях

293

тутовые обладают ядовитым (иногда смертельно) млечным соком, как, например, анчар Antiaris toxicaria, нередко очень горьким, лишь изредка он приятен на вкус и употребляется в пищу (коровьи или молочные деревья Brosimum utile, В. alicastrum). Из числа ценнейших растений тропиков следует указать хлебное дерево Artocarpus altilis, крупное соплодие которого - важнейший источник питания для жителей тропической зоны. Хлебное дерево очень широко культивируется в тропиках. У него раздельнополые соцветия, развивающиеся, как и у фикусов, прямо на стволе. Многие тутовые, в том числе и шелковица (p. Morus), дают волокно, идущее на канаты и веревки или на бумагу, - бумажная шелковица, Broussonetia papyrifera, некоторые применяются как красильные растения, например Madura tinctoria, или используются как лекарственные растения. Таким образом, диапазон применения представителей семейства очень велик.

1. Материал: препараты мужских и женских цветков, экспонаты мужских иженских соцветий и соплодия Morus alba, препараты мужских и женских цветков,экспонат разрезанного сикония Ficus carica.

Задание: зарисовать мужские и женские соцветия и цветки М. alba и записать формулу строения ее цветка; зарисовать разрез сикония и цветки F. carica к записать формулу строения его цветка.

2. Материал: гербарий М. alba, F. carica.

Задание: составить краткое морфологическое описание растений.

294


Семейство Cannabaceae - коноплевые

Маленькое семейство, состоящее всего из двух родов: конопля - p. Cannabis и хмель - p. Humulus. Это травы, причем хмель является многолетним вьющимся растением, с пальчато-лопастными или пальчато-раздельными листьями, развивающими многочисленные железистые волоски. Цветки невзрачные, мелкие, раздельнополые, ветроопыляемые, собранные в соцветия. Мужские цветки 5-членные с 5 листочками околоцветника и 5 повисающими тычинками, женские с неразделенным рудиментарным околоцветником, гинецеем из 2 плодолистиков, плод орешек.

Род Cannabis представлен одним видом - С. saliva, широко известным в культуре как волокнистое, масличное и наркотическое растение. Это довольно высокое двудомное прямостоящее растение с пальчато-раздельными листьями. Мужские экземпляры, так называемая посконь, дают более тонкое волокно, женские, матерка, более грубое. Волокно идет на приготовление канатов, веревок, пеньки и т. д. Плоды богаты маслом, которое раньше широко применялось как пищевое и как техническое. Среди сортов конопли, разводимых в южных странах - в Китае, Индии, известны сорта, дающие гашиш, наркотическое, одурманивающее вещество. Мужские экземпляры конопли развивают довольно крупные метельчатые соцветия из желтовато-зеленоватых пятерных цветков. Соцветия женских экземпляров более плотные, каждый цветок заключен в свернутый кроющий лист,

294

шаровидная завязь несет два крупных рыльца, а в основании одета тонкой пленкой - неразделенным околоцветником (рис. 141).

Рис. 141. Cannabis sativa.1 - женское и 2 - мужское растения; 3 - мужской цветок; 4 - женский цветок, окруженный прицветник листом; 5 - женский цветок; 6 - диаграмма мужского и 7 - женского цветков; 8 - плод.
Рис. 141. Cannabis sativa.1 - женское и 2 - мужское растения; 3 - мужской цветок; 4 - женский цветок, окруженный прицветник листом; 5 - женский цветок; 6 - диаграмма мужского и 7 - женского цветков; 8 - плод.

Род Humulus - хмель, содержит всего 2 - 3 вида. В средней полосе европейской части СССР хорошо известен Н. lupulus. Это красивое вьющееся многолетнее травянистое растение нередко используют как декоративное. Но главное применение хмель находит в пивоварении, где используются так назыв";quot;шишки", а точнее его женские соцветия, покрытые головчатыми железками, выделяющими смолистое вещество. Листья хмеля пальчато-лопастные, крупные, растение двудомное, причем мужские цветки очень похожи на мужские цветки копопли. Женские цветки, каждый из которых окружен мрицветным листом, сидят по 2 в пазухе крупной, покрытой железистыми волосками, кроющей чешуи; кроме них есть в основании завязи неразделенный околоцветник, как и у конопли. Такие

295

собрания цветков располагаются довольно плотно на общей оси соцветия. К моменту созревания плодов кроющие чешуи, скрывающие под собою цветки, сильно разрастаются, принимая вид "шишки;quot;. Смолистые вещества, выделяемые железками, имеют специфический "хмельной" запах, который и необходим созревающему пиву. Используются соцветия хмеля и при приготовлении домашним способом дрожжей, и в медицине (рис. 142).

В диком состоянии хмель встречается в сыроватых лиственных и смешанных лесах, на окраинах низинных болот; иногда разводится специально ради его "шишек".

Рис. 142. Humulus lupulus. 1 - женское растение с соцветиями в плодах, 2 - часть мужского соцветия, 3 - женское соцветие в цветущем состоянии, 4 - мужской цветок. 5 - женский дихазий. 6 - женский цветок.
Рис. 142. Humulus lupulus.1 - женское растение с соцветиями в плодах, 2 - часть мужского соцветия, 3- женское соцветие в цветущем состоянии, 4 - мужской цветок. 5 - женский дихазий. 6 - женский цветок.

1. Материал: фиксированные мужские и женские цветки Humulus lupulus, препарат женского цветка Cannabis saliva, ее плод.

296

Задание: записать формулу мужского и женского цветков Н. lupulus; зарисовать женский цветок и плод С. saliva.

2. Материал: гербарий С. saliva, H. lupulus.

Задание: составить краткое морфологическое описание растений.

297


Семейство Urticaceae - крапивные

Это одно из самых крупных в порядке Urticales семейств, причем распространенное главным образом в тропиках, хотя отдельные виды заходят в умеренные и холодные области. К этому семейству относятся не только знакомые нам травы, но и полукустарники, а иногда и деревья. Листья супротивные или очередные с прилистниками, очень часто покрытые жгучими (стрекающими) волосками. Цветки мелкие, невзрачные, почти всегда раздельнополые, собранные в соцветия, ветроопыляемые, 2 - 3-, редко 5-членные. Мужские цветки обычно имеют 4 листочка околоцветника и 4 тычинки, так же, как у тутовых, завернутые в бутоне во внутрь цветка, женские цветки с 4, изредка с 5 листочками околоцветника, иногда без него, гинецей из 2 плодолистиков, плод - орех или костянка.

Из этого, в общем экзотического, семейства нам хорошо известны два вида крапивы p. Urtica. Один из них U. dioica, крапива двудомная, довольно высокое неветвящееся травянистое растение с супротивными зубчатыми стрекающими листьями и зелеными соцветиями мужских и женских цветков. Растет крапива на почвах, богатых органическими веществами, нередко около жилья человека. Ее мужские соцветия, несколько торчащие, густо покрыты мелкими желтоватыми в момент цветения цветками, удивительно похожими на цветки шелковицы: те же 4 листочка околоцветника, 4 тычинки, завернутые внутрь цветка. При распускании цветка одновременно щелчком раскрывается околоцветник, раскручиваются тычиночные нити и лопаются пыльники - над соцветием появляется облачко легкой пыльцы, а через несколько минут раскрывается следующий цветок, и таким образом растение все время посылает в воздух порции пыльцы. Женские цветки несут 4 листочка околоцветника, расположенные по 2 супротивно друг другу и плотно охватывающие завязь, на верху которой сидит пушистое разветвленное рыльце. Стебли крапивы содержат неплохое лубяное волокно, из которого раньше готовили грубые ткани (подобно применению конопли), листья, богатые витаминами А и С, употребляются в пищу, а в сушеном виде применяются в медицине как кровоостанавливающее средство (рис. 143).

Другой вид крапивы, обычно живущий как сорное растение и близ жилья человека, U. urens, крапива жгучая. Она меньше размерами, чем U. dioica, имеет более округлые по форме листья и однодомна. Название ей дано вполне справедливо - стрекается она сильней и больней, чем U. dioica.

Среди крапивных есть растения, ожоги которых так сильны и болезненны, что могут надолго вывести человека из строя,

297

Рис. 143. Представители крапивных. Urtica dioica: 1 - жгучий волосок; 2 - часть побега; 3, 4 - мужской цветок (4 - в раскрытом состоянии); 5- женский цветок. Urtica ureas: б - часть побега 7 - разрез женского цветка. Urtica cannabina, крапива коноплевая: 8 - часть побега, 9 - лист, 10 - диаграмма женского и 11 - мужского цветков.

298

таковы, например, виды p. Laportea. Однако некоторые растения из этого семейства используют как волокнистые, например Boehmeria nivea, некоторые виды p. Pilea разводят в оранжереях.

1. Материал: препараты мужских и женских цветков Urtica dioica.

Задание: записать формулу и зарисовать цветки.

2. Материал: гербарий Urtica dioica, U. иг ens.

Задание: составить краткое морфологическое описание растений.

По-видимому, весьма давно, еще на заре формирования примитивных цветковых растений, среди них выделилась ветвь, пошедшая по пути приспособления к ветроопылению. Свидетельством этого направления эволюции является безусловно древний порядок Trochodendrales, с одной стороны, хранящий такие архаические черты, как отсутствие сосудов в древесине и наличие только трахеид, подобно голосеменным растениям, а с другой - несущий четкие черты ветроопыляемых растений. У одного из двух входящих сюда видов, у Tetracentron sinensis, околоцветник простой в виде 4 зеленых долей, а мелкие цветки собраны в сережчатое соцветие, приспособленное к ветроопылению. У другого вида, уже упоминавшегося Trochodendron araliodes, цветки нацело лишены околоцветника, хотя растение, по-видимому, уже вторично, перешло к насекомоопылению и стало выделять нектар поверхностью плодолистиков и имеет запах. Э"8;quot;живых ископаемых" растения говорят о существовании весьма древних ветроопыляемых цветковых. В настоящее время в филогенетическом древе цветковых четко выделяется представленная несколькими порядками ветвь, в которой наблюдается переход к ветроопылению, влекущий за собой многочисленные изменения в строении цветков, соцветий, времени цветения, приобретение раздельнополости цветков и нередко двудомности. Обычно первым исчезает яркий и ненужный уже околоцветник, а если и сохраняется, то в виде невзрачных мелких зеленоватых долей. Затем появляется раздельнополость, у гинецеев возникают крупные, часто мохнатые, улавливающие пыльцу рыльца, а пыльники, резко вскрываясь, разбрасывают в воздух легкую, сухую, хорошо летающую пыльцу. Этому разбрасыванию пыльцы способствует цветение до распускания листьев, когда весенние ветры разносят пыльцу на большие расстояния, и вырабатываемые растениями соцветия, в основе которых лежит гибкая, раскачивающаяся по ветру ось. Чаще всего это сложные сережки, особенно гибкие и подвижные именно у мужских цветков. Подавляющее большинство растений здесь древесные, их соцветия подняты довольно высоко над землей. В то же время из-за сильного упрощения цветков, редукций, наблюдающихся в них, трудна систематика этих растений, ибо их репродуктивные органы (а систематики в первую очередь обращают внимание именно на них как на наиболее консервативную сферу растений) в общем

299

довольно монотонны. Это как раз та группа растений, которая долго считалась особенно примитивной и, по представлению Веттштейна и сторонников псевдантиевой теории происхождения цветка, была в основе филогенетического древа цветковых и связывала цветковые с голосеменными (точнее с оболочкосе-менными, отделом Gnetophyta). Довольно долгое время к ней причисляли и ивоцветные, основываясь на внешнем сходстве соцветий сережек, но не замечая, что в данной группе соцветия уже сложные сережки, а не простые, как у ивоцветных, и строение цветков и гинецея иное. В настоящее время, когда взгляды Галлира и Бэсси, авторов эвантиевой или стробилярной теории Арбера и Паркина взяли верх, эти растения рассматриваются как высокоспециализнрованная ветвь эволюции ветроопы-ляемых растений. Так как преобладающее соцветие у них сережчатое, то их нередко называют сережкоцветными, а так как околоцветник редуцируется, то нередко - однопокровными. Их относят к подклассу Hamamelididae, куда причисляют уже упомянутый в занятии № 9 порядок Trochodendrales, представленный всего двумя видами из двух семейств, явно очень древних растений. Центральным в этой группе является порядок Hamamelidales, несущий в себе признаки большой примитивности и филогенетической связи с магнолиидами и признаки ветроопыляемых растений тоже.

300


ПОДКЛАСС HAMAMELIDIDAE - ГАМАМЕЛИДИДЫ

Порядок Hamamelidales - гамамелисоцветные

Этот порядок несет явные черты примитивности, роднящие его с порядками, входящими в подкласс Magnoliidae, и в то же время отмечаются черты ветроопыляемых растений. К нему принадлежат в основном древесные и кустарниковые растения с очередными или супротивными, перистонервными или пальчато-нервными листьями, обычно с прилистниками. Для проводящей системы характерны сосуды с лестничной перфорацией, как это отмечалось у Magnoliales (т. е. примитивный признак). Цветки обоеполые и однополые или с двойным околоцветником, насе-комоопыляемые, или без околоцветника, ветроопыляемые; анд-роцей либо многочисленный, либо из 4 тычинок; гинецей обычно ценокарпный (синкарпный) из 2 - 3 - 8 плодолистиков, плоды чаще всего синкарпные листовки. Большинство представителей этого порядка - растения тропические и субтропические, совершенно чуждые нашей северной флоре, и только семейство платановых - Platanaceae, известно в нашей стране, так как содержит чинару, или платан, - декоративное растение, разводимое на улицах южных городов.

300


Семейство Platanaceae - платановые

Небольшое семейство, содержащее всего один род Platanus - платан, или чинара, из 6 - 7 видов. В нашей стране очень обычен P. orientalis, платан восточный, из области Средиземноморья и Западной Азии, иногда встречается американский по происхождению P. occidentalis, платан западный, или сикомор; а также в культуре бывают распространены гибридные экземпляры, специально выведенные формы и сорта. Платаны в качестве декоративных растений сажались человеком с глубокой древности, высоко ценились. Это величественные деревья, достигающие возраста 2000 лет и более и колоссальных размеров, становились таким образом своеобразной достопримечательностью. Платанам свойственно сбрасывать старую корку со своих стволов из-за чего появляются желто-пепельные бархатистые участки более молодой корки с мраморным рисунком. Вследствие этого стволы платана резко выделяются среди других древесных пород. У платана восточного листья пальчато-лопастные, по форме напоминающие листья клена остролистного (Acer platanoides), но более плотные. Почки платанов и соцветия прикрываются своеобразными колпачками - сросшимися прилистниками, которые сбрасываются при их распускании. Такие же колпачки известны и в семействе Magnoliaceae. Цветет платан весной в самом начале распускания листьев, образуя очень своеобразные соцветия, повторяющиеся среди порядка Hamamelidales: на длинной гибкой оси повисают шаровидной формы головчатые соцветия, светло-желтые - мужские, и несколько более крупные пурпурные - женские. Мужские цветки состоят из 3 - 5 широких и почти лишенных тычиночной нити тычинок с широким связником и сильно выступающим и закрывающим пыльники как козырьком надсвязником, а в их основании с трудом можно различить 3 - 4 до 5 крохотных чашелистиков и столько же тоже крайне мелких лепестков. Женские цветки содержат по 5 - 9 плодолистиков с расширенной завязью и отклоненным в сторону столбиком с сутуральным низбегающим рыльцем (примитивный признак!). Наличие в цветках рудиментов другого пола говорит о былой обоеполости платана. Плоды его - вытянутой формы орешки с сохраняющимся столбиком, окруженные в основании пучком рыжеватых волосков, остаются в шаровидном соцветии в течение всей зимы. Оси, на которых повисают эти соцветия, постепенно расщепляются, размочаливаются и зимой дерево, лишенное листьев, но увешенное шарами соцветий с плодами, имеет необычный вид. К весне, перед новым цветением, эти соцветия распадаются, рассеивая плоды (рис. 144).

Помимо декоративной ценности платан дает прекрасную поделочную древесину, прочную и красивую, так что эта древесная порода весьма полезна.

301

Рис. 144. Plalanus orientalis.1 - часть побега с сицвстнем; 2 - килпачок. скрывающий почку; 3 - мужский и 4 женский цветки; 5 плод.
Рис. 144. Plalanus orientalis.1 - часть побега с сицвстнем; 2 - килпачок. скрывающий почку; 3 - мужский и 4 женский цветки; 5 плод.

Строение тычинок с широким связником и надсвязником, гинецея с низбегающим рыльцем, апокарпия, неопределенная формула строения цветка, строение проводящей системы с сосудами, имеющими лестничную перфорацию - это все признаки примитивные. Но строение соцветий, раздельнополость, редукция околоцветника, время цветения у платана - это уже признаки специализации, вызванные ветроопылением.

Материал: гербарий Plalanus orientalis.

Задание: составить краткую морфологическую характеристику растения.

302


Порядок Fagales - букоцветные

Этот порядок включает в себя одно семейство Fagaceae - буковые, поэтому характеристика порядка совпадает с характеристикой семейства.

Семейство Fagaceae - буковые

Оно представлено только древесными, изредка кустарниковыми растениями, широко распространенными в тропической, субтропической и умеренной зонах земного шара, за исключением тропической и Южной Африки. Это вечнозеленые или листопадные породы с очередными простыми, иногда лопастными листьями

302

с прилистниками, рано опадающими. Цветки раздельнополые, с невзрачным зеленоватым околоцветником, сросшимся в основании у мужских цветков и приросшим к завязи у женских. Мужские цветки в сережчатых колосовидных или кистевидных соцветиях, женские в дихазиях, в которых один или два цветка могут редуцироваться. Дихазии окружены так называемой плюской, вероятно, возникшей из стерильных ветвей соцветий, слившихся воедино. Число листочков околоцветника в мужских цветках неопределенно, от 4 до 7 - 8, в женских обычно 6 (но могут быть отклонения), расположенных в 2 круга, андроцей содержат от 4 до 40, однако чаще от 6 до 12 тычинок, гинецей синкарпный из 3, у каштана из 6 - 7 - 9 плодолистиков, завязь нижняя, плод - орех (желудь), у тропического p. Nothofagus - двукрылый.

Семейство в пределах нашей страны представлено такими очень важными в хозяйственном отношении и лесообразующими породами, как p. Quercus - дуб, p. Fagus - бук, и p. Castanea - каштан, используемыми и как декоративные растения в садах и парках. Все три рода цветут весной, до полного распускания листьев на юге довольно рано, поэтому невзрачные их цветки нередко не обращают на себя внимание неискушенного наблюдателя. Дуб Quercus robur - растение более общеизвестное, так как растет по всей средней полосе Советского Союза, каштан Castanea sativa в диком виде встречается в Закавказье, а бук Fagus orientatis входит в состав лесов на Кавказе и в Крыму, другие многочисленные виды дубов, а также F. silvatica имеют иное распространение.

Fagus orlentalis, бук восточный, крупное долго живущее дерево с мощной кроной и продолговато-эллиптическими листьями с боковыми жилками в числе 7 - 15 пар, идущими параллельно. Мужские соцветия бука представляют собой головчатые образования, состоящие из отдельных дихазиев, повисающих на довольно длинной общей оси. Мужские цветки бука имеют колокольчатую форму, причем число листочков околоцветника неопределенно и колеблется в пределах 6 - 8, а число тычинок в пределах от 8 до 4; околоцветник опушен длинными мягкими волосками. Эти общие соцветия выходят из пазух листьев и довольно многочисленны. Женские цветки собраны в одиночные дихазии, но средний цветок редуцируется и развиваются только два боковых. Дихазии снаружи закрыт плюской, покрытой в молодости мягкими шиловидными выростами и имеющими вид 4 лопастей, вначале поднятых вверх и закрывающих дихазии, а к моменту созревания плодов эти лопасти плюски твердеют и отклоняются в стороны, обнажая трехгранные плоды. Женские цветки бука имеют кувшинчатую форму из-за формы пестика с расширенной внизу завязью, 6 сросшихся листочков околоцветника прирастают к гинецею, образуя нижнюю завязь, рылец 3 и гнезд завязи тоже 3. Плод бука - каштанового цвета орех, треугольный в

303

сечении. Эти плоды охотно едят животные (белки) и птицы, а по вкусу они напоминают плоды каштана. Содержат пищевое масло и, употребляются в пищу. Древесина бука, прочная и красивая, идет на изготовление мебели, паркета, бочек и различных столярных изделий (рис. 145).

Рис. 145. Fagus silvatica. 1 - побег цветущего растения с женскими н мужскими соцветиями. 2 - побег в плодах. 3- плод. 4 - мужской н 5 - женский цветки, 6 - женский дихаэий, 7 - плюска с плодами.
Рис. 145. Fagus silvatica. 1 - побег цветущего растения с женскими н мужскими соцветиями. 2 - побег в плодах. 3- плод. 4 - мужской н 5 - женский цветки, 6 - женский дихаэий, 7 - плюска с плодами.

Каштан С. sativa растет дико в лесах Кавказа, а в культуре известен в Крыму и юге европейской части СССР, распространен также на Балканах и юге Европы. Это высокие деревья, доживающие до 2000 - 3000 лет, с мощной кроной и плотными широколанцетными простыми листьями, пильчатыми по краю. Цветет каштан значительно позднее многих сережкоцвет-ных, уже в начале лета и при полном распускании листьев. Его длинные, несколько торчащие колосовидные с неповисающей

304

осью соцветия бывают либо только мужские, либо смешанные, в нижней части несущие женские дихазии из 3 цветков, а в верхней многочисленные сидячие, скученные на оси мужские цветки. Цветки издают довольно сильный, но не очень приятный запах и явно привлекают насекомых, а мужские цветки выделяют некоторое количество нектара. Это явление, по всей видимости, вторичное для ветроопыляемой в целом группы растений. Мужские цветки каштана собраны в 3 - 7 цветковых дихазия, сидящих на общей оси соцветия, они имеют колокольчатый околоцветник из 5 - 6 - 7 листочков и 6 - 20 тычинок. Если соцветие состоит только из мужских цветков, то оно по отцветании опадает, а если в основании его есть женские дихазии, то они остаются, а мужская часть соцветия опадает. Женский дихазии каштана содержит все 3 цветка и снаружи окружен шаровидной плюской, покрытой ветвистыми шипами, которые в зрелом состоянии становятся жесткими и колючими. Она вскрывается при плодах на две или четыре створки, открывая крупные орехи - каштаны. Женские цветки каштана кувшинчатой формы с 6 (иногда их больше) сросшимися и приросшими к гинецею листочками околоцветника, гинецей несет большее количество гнезд, чем у бука или дуба, вместо 3 их бывает 6 или 9. Плоды каштана сладковатые, богатые крахмалом, очень вкусны; их едят в вареном, жареном, печеном виде, готовят пюре и торты, мелют на муку. Это растение давно взято в культуру, известно большое количество сортов, широко распространенных главным образом в Европе. Очень ценится и прочная красивая, золотистого оттенка древесина, идущая на изготовление мебели, винных бочек, внутренней отделки помещений (рис. 146).

Дуб черешчатый, Quercus robur, так же, как и F. orienta-lis и С. saliva, могучее, крупное, долго живущее дерево. Оно широко распространено в диком виде и очень обычно в культуре. Листья этого растения перистолопастные, характерной "дубовой" формы. Цветет дуб до полного распускания листьев и его мужские соцветия бывают хорошо видны в виде свисающих желтовато-зеленых сережчатых соцветий, располагающихся в верхних частях побегов и выходящих из пазух листьев. Довольно гибкая ось этих соцветий несет одиночные цветки с широко раскрытым зеленоватым околоцветником из 5 - 7 сросшихся в основании листочков и такого же числа тычинок. Женские соцветия менее заметны. Их можно увидеть на концах побегов, где сначала на не очень длинной оси, но по мере цветения удлиняющейся, расположены дихазии из одного среднего цветка, окруженного полушаровидной плюской, скрывающей большую часть его. Околоцветник у дуба из 6 сросшихся листочков, приросших к завязи и мало заметных, гинецей из 3 плодолистиков; плод - желудь, морфологически это орех, в нижней части одетый деревянистой плюской, отваливающейся от него, но не раскалывающейся. Желуди очень питательны, они охотно поедаются различными

305

Рис. 146. Castanea saliva. 1 - побег" с мужскими и умешанными соцветиями, 2 - раскрывшаяся плюска с плодами. 3 - женский и 4 - мужской цветки (ориг.).
Рис. 146. Castanea saliva.1 - побег" с мужскими и умешанными соцветиями, 2 - раскрывшаяся плюска с плодами. 3 - женский и 4 - мужской цветки (ориг.).

животными, идут на откорм скота, иногда употребляются в пищу* (например, как суррогат кофе). Древесина очень ценится из-за своей прочности и красивого рисунка. Она идет на изготовление резной мебели, паркета, винных бочек и т. д. Корка и древесина содержат дубильные вещества, и первая используется как их источник (рис. 147). Род Quercus один из самых крупных и широко распространенных на земном шаре. Он содержит около 450 видов. Среди дубов есть виды вечнозеленые, с простыми мелкими листьями, отнюдь не "дубового" облика, как, например, у Q. suber, пробкового дуба, корка которого идет на изготовление пробок. Есть виды с листьями, напоминающими каштан, например Q. castaneifolia, очень разнообразны у дубов форма

306

Рис. 147. Quercus robur. a - побег с соцветиями: б - часть мужского соцветия с цветками; в - мужской и г - женский цветки; д - разрез женского цветка; 1 - семязачатки, 2 - столбик, 3 - рыльце, 4 - околоцветник. 5 - завязь, 6 - плюска.
Рис. 147. Quercus robur. a- побег с соцветиями: б - часть мужского соцветия с цветками; в - мужской и г - женский цветки; д - разрез женского цветка; 1 - семязачатки, 2 - столбик, 3- рыльце, 4 - околоцветник. 5 - завязь, 6 - плюска.

плюски, размеры желудей, форма листьев.. Они повсеместно используются, нередки в культуре (рис. 148).

  1. Материал: экспонат мужского и женского цветков Fagus orienlalis, его зрелые плоды и плюска.

    2. Задание: записать формулу строения мужского и женского цветков, зарисовать цветки, плоды и плюску.
  2. Материал: гербарий F. orientalis.

    3. Задание: составить краткое морфологическое описание растения.
  3. Материал: экспонат мужского и женского цветков Castanea saliva, ее плюска и плоды.

    4. Задание: записать формулу строения мужского и женского цветков, зарисовать цветки, плоды и плюску.
  4. Материал: гербарий С. saliva.

    5. Задание: составить краткое морфологическое описание растения, зарисовать смешанное соцветие.

307

Рис. 148. Диаграммы женских дихазиев буковых. 1 - Castanea, 2 - Fagus, 3 - Qucrcus.
Рис. 148. Диаграммы женских дихазиев буковых. 1 - Castanea, 2 - Fagus, 3 - Qucrcus.
  5. Материал: препараты мужских цветков, фиксированные женские цветки Quercus robur, его зрелый плод с плюской.

    6. Задание: записать формулу мужского и женского цветков, зарисовать их и плод с плюской.
  6. Материал: гербарий Q. robur.

    7. Задание: составить краткое морфологическое описание растения.
  7. Материал: рисунок диаграмм женских дихазиев p. Fagus, p. Castanea, p. Quercus.

    8. Задание: зарисовать диаграммы дихазиев этих родов.

308

* Есть виды со сладкими желудями, из которых делают муку и пекут хлеб.


ЗАНЯТИЕ № 17

Порядок Betulales - березоцветные

Иногда этот порядок не рассматривают как самостоятельный, объединяя входящее сюда основное сем. Betulaceae березовые с семейством буковых в порядке Fagales. Но и само сем. Betulaceae тоже трактуется по-разному: или его подразделяют на два подсемейства березовых Betuloideae с pp. Alnus - ольха, и Betula - береза, и подсемейство Coryloideae с pp. Corylus - лещина, Carpinus - граб, Ostrya - хмелеграб, а также p. Ostry-opsis. Но есть и иная точка зрения систематиков, признающих кроме сем. Betulaceae еще два семейства: Corylaceae, куда включается p. Corylus, и Carpinaceae с pp. Carpinus, Ostrya и Ostryop-sis.

К этому порядку принадлежат древесные и кустарниковые растения с очередными простыми листьями с прилистниками, распространенные главным образом во внетропической части северного полушария. Цветки мелкие, невзрачные, раздельнополые, у одного из полов лишенные околоцветника, ветроопы-ляемые, собраны в дихазии, которые в свою очередь нередко собираются в сложные сережчатые соцветия, мужские

308

проникающие с гибкой осью, женские торчащие, нередко головчатые, шишковидные. Мужские цветки содержат от 2 - 4 до 12 или многих тычинок, женские цветки имеют гинецей из 2 плодолистиков, плод - орех или орешек, иногда крылатый.

309


Семейство Betulaceae - березовые

Древесные и кустарниковые растения, широко распространенные в северном полушарии. Листья обычно очередные, простые, с опадающими прилистниками. Мужские цветки в поникающих соцветиях, женские в торчащих, в основе которых лежит ди-хазий. В идеальном виде, пока не произошли редукции в этом дихазии, каждый средний цветок 1 (рис. 149)
Рис. 149. Диаграмма полного днхазия березовых. 1 - средний цветок первого порядка, 1а - кроющий лист, 1в - два прицветных листочка, 2 - боковые цветки второго порядка, 2в - прицветные листочки второго порядка.
Рис. 149. Диаграмма полного днхазия березовых. 1 - средний цветок первого порядка, 1а - кроющий лист, 1в - два прицветных листочка, 2 - боковые цветки второго порядка, 2в - прицветные листочки второго порядка.
расположен в пазухе более крупного кроющего листа la и несет 2 при-цветных листа 1в, которые по отношению к боковым цветкам 2 являются кроющими, но каждый из них имеет еще 2 своих прицветник листа 2в. В таком виде дихазии полный, но таковым он никогда не бывает, так как прицветные листья, или брактеоли, исчезают частично или совсем и цветки в дихазии тоже могут редуцироваться до 2 (исчезает средний) или до 1 (исчезают боковые). Эти редукции и приводят к искажению первоначального строения дихазия, В сем. Betulaceae в узком смысле входят 2 рода: ольха - p. Alnus, и береза - p. Betula, разнящиеся по строению мужских и женских цветков. Плоды у них орешки, морфологически хорошо отличимые друг от друга.

Род Alnus - ольха, по-видимому, более примитивный, содержит около 40 видов. В средней полосе европейской части СССР очень обычны два вида: ольха клейкая, или черная, A. glutinosa, имеющая клейкие блестящие широко обратнояйцевидные листья с выемкой на верхушке, и ольха серая, A. incana, с несколько опушенными листьями, имеющими заостренную верхушку. Оба вида живут в более или менее влажных поймах речных долин, по берегам водоемов, на вырубках и старых гарях и как примесь в смешанных и лиственных лесах. Цветет ольха ранней весной, до появления листьев, когда ее плотные, заложенные еще осенью прошлого года, мужские сережки удлиняются, их оси становятся гибкими и легко раскачиваются на ветру, высыпая пыльцу из

309

раздвинувшихся дихазиев. В то же время на концах побеговможно заметить мелкие, красноватые от высунувшихся рылец,женские сережки, торчащие в стороны, так как их оси не гибкии почти не удлиняются. Распустившиеся мужские соцветия состоятиз гибкой оси, на которой располагаются коричневые, напоминающие ромбовидный щиток, потому что расположены в однойплоскости, 5 чешуек. Это кроющий лист /а, прицветные листочки1 в и 2 из четырех прицветных листочков 2в, остальные 2 редуцированы. Слегка срастаясь, они образуют плотную защиту 3мелким цветкам, находящимся под ними. Каждый цветок имеет 4 листочка околоцветника и 4 тычинки, противостоящие им.Таким образом, в мужском дихазии ольхи сохранились все 3цветка и утеряны 2 прицветных листочка. Женский дихазииольхи приходится отделять уже иголкой - они плотно прилегаютдруг к другу в соцветии. В женском дихазии сохраняются те же 5листочков, один более крупный 1а и 4 более мелких, два 1ви два 2в, против каждой пары этих кроющих листочков расположено по одному цветку, таким образом, число женских цветков в дихазии равно двум, т. е. утерян средний цветок. Женские цветки ольхи голые, околоцветник у них отсутствуети весь цветок состоит из гинецея из двух сросшихся плодолистиков, несущих длинные пурпурные рыльца. К моменту созревания плода - угловатого бескрылого орешка, все соцветиенесколько разрастается, деревенеет и становится похоже нашишку с осью, покрытую чешуйками. Если такую чешуйкурассмотреть под лупой, то видно, что она срослась из 5частей - тех 5 листочков, что были видны при цветках ольхи(рис. 150).

Род Betuta - береза, имеет несколько десятков видов, весьма широко распространенных. В средней полосе европейской части СССР особенно обычны два вида: В. pendula (В. verrucosa), береза повислая, или бородавчатая, и В. pubescens, береза пушистая. В чистом виде, т. е. если это не гибридные экземпляры, виды хорошо отличимы. У В. pendula побеги покрыты шершавыми бородавочками, а форма листа приближается к ромбовидной, в то время как у В. pubescens молодые побеги и листья мягко опушенные, а листья имеют округлое основание. Однако эти виды легко гибридизируют между собой, а гибридные экземпляры имеют смешанные признаки. На верховых болотах, иногда заболоченных сосновых лесах встречается тундровый вид карликовой березы В. папа. Это невысокий кустарник с мелкими округлыми и зубчатыми по краю листьями, тем не менее издающими тот же "березовый" запах, и образующий, как и древесные виды берез, микоризу на корнях. Поэтому-то любимые многими подберезовики растут и среди В. папа.

Соцветия В. папа по строению похожи на соцветия других видов берез, но значительно мельче их.

Мужские сережки березы всегда повисающие, с гибкой осью,

310

Рис. 150. Atnus glutinosa. 1 - побег ел зрелыми женскими соцветиями с плодами. 2 - побег с мужским (а) и женским (6) цветущими соцветиями, 3 - мужской дихазин, 4 - диаграмма мужского дихазия. 5 - женский днхазкй, 6 - диаграмма женского дихазия.
Рис. 150. Atnus glutinosa. 1 - побег ел зрелыми женскими соцветиями с плодами. 2 - побег с мужским (а) и женским (6) цветущими соцветиями, 3 - мужской дихазин, 4 - диаграмма мужского дихазия. 5 - женский днхазкй, 6 - диаграмма женского дихазия.

коричневатые, а женские торчащие, зеленого цвета. При распускании мужских соцветий березы, у них так же, как и у ольхи, сильно удлиняются оси и отдельные дихазии становятся хорошо видны. Мужской дихазии березы имеет все 3 цветка, а число кроющих и прицветных листочков меньше - их осталось всего 3, тоже лежащих в одной плоскости и образующих как бы щиток, прикрывающий дихазии. Мужские цветки березы содержат по 2листочка околоцветника и 2 расщепленные надвое тычинки. Женский дихазии березы, в отличие от дихазия ольхи, имеет все 3 цветка, голых, несущих только гинецей из 2 сросшихся плодолистиков, и прикрыт он 3 сросшимися в одну чешую кроющими листочками. К моменту созревания плодов сережка рассыпается и ветер уносит легкие, имеющие 2 крыла орешки и трехлопастные чешуи березы. Таким образом, женские сережки ольхи деревенеющие, а березы рассыпающиеся (рис. 151).

Виды берез находят широкое применение в хозяйстве человека. Из ее белой слоистой корки - бересты - плетут разнообразные предметы хозяйственного обихода, делают туеса, а в прошлом береста заменяла нашим предкам бумагу или пергамент - на

311

Рис. 151. Betula pendula. 1 - побег со зрелыми женскими соцветиями в плодад; 2 - побег с цветущими женским и мужским соцветиями; 3. 4 - женский днхазий с тремя кроющими листочками; 5 - плод; б - кроющая чешуя; 7 - диаграмма мужского днхаэия: 8 - диаграмма женского дихазия.
Рис. 151. Betula pendula. 1 - побег со зрелыми женскими соцветиями в плодад; 2~ побег с цветущими женским и мужским соцветиями; 3. 4 - женский днхазий с тремя кроющими листочками; 5 - плод; б - кроющая чешуя; 7 - диаграмма мужского днхаэия: 8 - диаграмма женского дихазия.

ней писали письма. Березовые почки и молодые листья - лекарственное противовоспалительное средство. Древесина идет на поделки, мебель, причем особенно ценится так называемая карельская береза, образующая красивый мраморный рисунок и идущая теперь на мелкие предметы человеческого обихода. Березу используют также на топливо, гонят из нее деготь. Кроме того, белоствольные виды этого дерева очень декоративны и издавна применялись и применяются в зеленом строительстве как излюбленное парковое дерево.

  1. Материал: гербарий Alnus incana, A. glutinosa.

    2. Задание: составить краткое морфологическое описание этих растений, отметив их различия.

312

  2. Материал: препарат мужского и женского дихазия p. Alnus.

    3. Задание: зарисовать мужской и женский дихазий, их диаграммы, записать формулу цветка.
  3. Материал: зрелое женское соцветие p. Alnus.

    4. Задание: зарисовать женское соцветие.
  4. Материал: гербарий Betuta pendula, В. pubescens, В. папа.

    5. Задание: составить краткое морфологическое описание этих растений, отметив их видовые отличия.
  5. Материал: препарат женского дихазия p. Be tula.

    6. Задание: зарисовать женский дихазий, его диаграмму и записать формулу женского цветка.
  6. Материал: плоды p. Betula и кроющие чешуи.

    7. Задание: зарисовать плоды, кроющие чешуи и диаграмму мужского дихазия.

313


Семейство Corylaceae - лещиновые

К нему относятся древесные или кустарниковые растения с простыми листьями и опадающими прилистниками. Цветки, как и у березовых, раздельнополые, в мужских и женских соцветиях. Мужские соцветия в виде сережки, а женские сережки не образуются. У p. Corylus - лещина, они собраны на конце еще не развившегося побега, и цветение происходит, пока не развернулись почки. Вокруг женских цветков образуется листовидная плюска из сросшихся прицветных листочков. Плоды орехи из нижней завязи, так как женские цветки имеют околоцветник, срастающийся с гинецеем, а мужские цветки, в противоположность березовым, голые, без околоцветника.

Обычнейшим видом из сем. Corylaceae является лещина, или лесной орех, Corylus avellana, произрастающий в широколиственных лесах или там, где они были в прошлом, иногда встречающийся в культуре. Это кустарник с широкояйцевидными листьями, опушенными мягкими волосками, как и молодые побеги. Цветет лещина ранней весной, до появления листьев, причем на растении хорошо заметны сильно удлинившиеся мужские сережки, легко раскачивающиеся на ветру. Женские соцветия нужно искать: на верхушке некоторых уже набухших почек видны пурпурные рыльца спрятанных внутри почки цветков. Если осторожно разобрать почечные чешуи и зачатки листьев, то в середине почки на конце будущего побега обнаружатся женские дихазий лещины. Они состоят из одного крупного кроющего листа, в пазухе которого располагаются два женских цветка, окруженных зеленым зубчатым по краю "воротничком". Это сросшиеся между собой прицветные листочки (а не веточки соцветия, как у Fagaceae!), которые к моменту созревания орехов дадут зеленую плюску, скрывающую наполовину плод. Но цветок лещины имеет и околоцветник в виде с трудом различимой пленки, лежащей под плюской, одевающей завязь и приросшей к ней. Таким образом, гинецей лещины, образованный 2 сросшимися плодолистиками, имеет нижнюю завязь.

Мужские сережки С. avellana светло-коричневого цвета и выглядят как бы припудренными пылью от нежного опушения,

313

покрывающего кроющие листья. Мужские дихазии лещины содержат только один (средний) цветок, который окружают крупный кроющий лист и два прицветных, как бы отгораживающие единственный цветок от всего его окружающего. Мужской цветок нацело лишен околоцветника и содержит 4 раздвоенные тычинки, создающие впечатление 8 тычинок (рис. 152).

Рис. 152. Corylus avellana. a - побег с листьями; б - побег в аесшнев состоянии с мужским (1) и женским (1) соцветиями; в - мужской дихазий; г - его диаграмма, д - женский днхэзкй; рыльца).
Рис. 152. Corylus avellana. a - побег с листьями; б - побег в аесшнев состоянии с мужским (I) и женским (1) соцветиями; в - мужской дихазий; г - его диаграмма, д - женский днхэзкй; рыльца).

Плоды лещины - орехи, вкусны и питательны, они идут на производство кондитерских изделий, конфет, халвы, дают прекрасное пищевое масло. Иногда лещину специально разводят в садах ради ее орехов.

1.Материал: гербарий Corylus avellana, живые цветущие побеги.

Задание: составить краткое морфологическое описание растения.

2.Материал: препарат мужских и женских дихазиев С. avellana, ее плод.

Задание: зарисовать мужской и женский дихаэий, записать формулы мужских и женских цветков, зарисовать плод и диаграмму соцветий.

314


Семейство Carpinaceae - грабовые

К нему относятся древесные или кустарниковые растения с простыми листьями с прилистниками. Цветки раздельнополые, в мужских и женских соцветиях. Мужские соцветия в виде сережки, на оси которой расположены одноцветковые дихазии, женские соцветия в момент цветения в виде рыхлой и значительно более короткой сережки, содержащей двуцветковые или одноцветковые дихазии, позднее при плодах увеличивающиеся в размерах за счет листовидных прицветных листочков. Плоды - мелкие орехи, образованные нижней завязью, снабженные листовидной плюской либо трехлопастной, либо цельной, целиком их закрывающей как покрывалом.

Из этого небольшого семейства, содержащего всего три рода, наиболее широко распространенным и состоящим из многих видов является p. Carpinus - граб. В нашей стране виды этого рода растут на Кавказе, в Крыму, в западных районах. Наиболее известны два вида С. caucasica, граб кавказский, и С. orientalis, грабинник, или граб восточный. Они хорошо отличаются по форме листовидной плюски при плодах, трехлопастной у С. caucasica и цельной у С. orientalis, и по размерам самого растения - С. caucasica высокое дерево, а С. orientalis деревцо или кустарник с более мелкими листьями.

Мужские сережки граба напоминают таковые у лещины. На гибкой, поникающей оси располагаются коричневые, согнутые под прямым углом кроющие листочки, под которыми сидят мужские дихазии из одного цветка, лишенного околоцветника и состоящего, таким образом, из одних тычинок. Они так же, как у лещины, раздвоенные и поэтому число пыльников 12, а тычинок - 6. Женские рыхлые зеленого цвета соцветия располагаются, как и у p. Corylus, на верху побега, но не в почке, а на уже распустившемся, обычно боковом, побеге. Они состоят из недлинной оси, несущей некрупные удлиненные зеленые, довольно быстро опадающие кроющие листочки, в пазухах которых располагаются женские дихазии. Каждый дихазии состоит из двух цветков, имеющих зеленый, приросший к завязи околоцветник, следовательно, завязь и у граба нижняя, образованная 2 сросшимися плодолистиками. В свою очередь каждый цветок имеет листовидную плюску, при плодах сильно разрастающуюся; плоды - орехи с приросшим к ним околоцветником (рис. 153). В хозяйстве человека грабы чаще всего используются как декоративные растения.

1.Материал: гербарий и плоды с плюской Carpinus orientalis, С. caucasica.

Задание: составить краткое морфологическое описание растений, зарисовать плод с сохранившимся околоцветником и отметить разную форму плюски у этих видов.

2.Материал: препарат женского цветка с плюской С. orientalis.

Задание: зарисовать женский цветок и плюску, записать формулу цветка и диаграмму.

315

Рис. 153. Carpinus betulus. 1 - вегетативная почка. 1 - мужской дихазий. 3 - раздвоенная тычинка, 4 - женское соцветие. 5 - женский днхаэнй, 6 - женский цветок. 7 - побег с соцветием в плодах. 8 - плюска с плодом, заключенным в околоцветник.
Рис. 153. Carpinus betulus. 1 - вегетативная почка. 1 - мужской дихазий. 3 - раздвоенная тычинка, 4 - женское соцветие. 5 - женский днхаэнй, 6 - женский цветок. 7 - побег с соцветием в плодах. 8 - плюска с плодом, заключенным в околоцветник.

3. Материал: экспонат фиксированного мужского соцветия, препарат мужского дихазия С. caucasica.

Задание: зарисовать мужское соцветие, мужской дихазий, записать формулу цветка и зарисовать диаграмму.

316


Порядок Juglandales - орехоцветные

Один из самых высокоорганизованных порядков среди всех сережкоцветных, в котором признаки ветроопыления предстают в наиболее совершенном виде. Это древесные или кустарниковые растения с очередными или супротивными перистосложными листьями, обладающими железками, которые выделяют смолистое ароматическое вещество. Цветки раздельнополые, ветроопыляе-мые, в сережчатых соцветиях, иногда редуцированных, однодомные. Листочков околоцветника обычно 4, но с ними сближены и на них похожи 2 прицветника. Тычинки свободные, гинецей синкарпный, из 2 плодолистиков с нижней завязью, плод - орех или костянкообразный.

Семейство Juglandaceae - ореховые, семейство грецкого ореха

Это небольшое семейство распространено в умеренных и субтропических областях северного полушария. К нему принадлежат деревья, кустарники со сложными непарноперистыми или парноперистыми крупными душистыми листьями без

316

прилистников. Мужские цветки в поникающих сережках, женские в торчащих, или позднее поникающих соцветиях, иногда с немногочисленными, в числе 1 - 3 цветками. В мужских цветках 2 прицветника и 4 листочка околоцветника срастаются основаниями и напоминают шестичленный околоцветник, число тычинок обычно велико - от 20 до 105, чаще в пределах от 5 до 40. Женские цветки имеют 2 прицветника и 4 листочка околоцветника и срастаются с гинецеем из 2 плодолистиков, образуя нижнюю завязь. Плоды костянкообразные, с довольно тонким слоем, образованным сросшимися прицветниками, околоцветниками и внешними слоями завязи, закрывающим деревянистый средний слой плода (так называемая скорлупа грецкого ореха).

В условиях нашей страны из этого семейства общеизвестным, хотя бы по плодам, является Juglans regia, грецкий орех. Его разводят на Украине, в Молдавии, Средней Азии, на Кавказе, в Крыму. Иногда тоже в культуре, в качестве декоративного растения встречаются и /.' manshurica, манчжурский грецкий орех, в диком виде растущий в нашей стране на Дальнем Востоке.

Juglans regia - это высокое красивое дерево с раскидистой кроной. Его непарноперистые листья несут 3 - 5 пар плотных, постепенно увеличивающихся кверху листочков, обладающих сильным бальзамическим запахом, особенно при прикосновении и растирании. Цветет грецкий орех в конце апреля - мае, в начале распускания листьев. Его крупные зеленые мужские сережки быстро удлиняются, становятся гибкими, в то время как женские соцветия, расположенные на верхушках побегов, мало заметны: они содержат короткую ось с 1 - 2 - 3 цветками, имеющими очень крупные, пушистые, розоватые рыльца. Мужские соцветия состоят из оси, на которой располагаются одиночные цветки, по всей видимости, единственные сохранившиеся средние цветки дихазиев. Каждый цветок, если смотреть на него сверху, более или менее прямоугольной формы и несет 6 почти одинаковых, загнутых вниз зеленых листочков, очень сходных по форме. Два из них - прицветники, а 4 - листочки околоцветника. Если смотреть на цветок снизу, то видны многочисленные на очень коротких тычиночных нитях тычинки. Женские цветки довольно крупные, около 1 см в длину, и из-за вздутой завязи имеют кувшинчатую форму. Сверху цветок несет два крупных, пушистых от многочисленных сочных выростов рыльца, иногда розоватых или розовых, иногда белых. Под рыльцами видны мелкие зеленые зубцы - приросшие листочками околоцветника. Их должно быть 4, но нередко бывает и больше, а несколько ниже виден кольцевой наплыв, или валик, - это сросшиеся и приросшие к цветку 2 прицветника, которые у Corylaceae образовывали плюску, а здесь срослись с цветком. Плоды У. regia крупные, темно-зеленые, шаровидные, покрыты довольно тонким мясистым перикарпием вместе со сросшейся с ним плюской. Под

317

ним деревянистый слой образует хорошо всем знакомую косточку грецкого ореха, скрывающую крупное, маслянистое семя, употребляемое в пищу и при изготовлении кондитерских изделий, а в растертом виде заменяющее в кавказской кулинарии масло. Из незрелых орехов на Кавказе варят варенье, из наружных мягких частей плода (перикарпия) делают черную краску, а красивая древесина идет на изготовление дорогой мебели и отделочной фанеры (рис. 154).

Рис. 154. Juglans regia. 1 - побег с женскими к мужскими соцветиями, 2 - часть побега с плодами. 3 - женский цветов крупным планом (ориг.), 4 - мужской цветок крупным планом (ориг.). 5 - разрез плода. 6 - разрез "косточки".
Рис. 154. Juglans regia.1 - побег с женскими к мужскими соцветиями, 2- часть побега с плодами. 3 - женский цветов крупным планом (ориг.), 4-- мужской цветок крупным планом (ориг.). 5 - разрез плода. 6 - разрез "косточки".

На Дальнем Востоке дико растет манчжурский грецкий орех, У. manshurica, иногда разводимый как декоративное дерево. У него более крупные листья, с большим числом листочков, чем у У. regia, а женские цветки многочисленны и располагаются на длинной повисающей оси, образуя сережчатые соцветия. В момент цветения хорошо заметны ярко-малиновые рыльца женских

318

цветков. Орехи у него продолговатой формы с выступающими в сухом состоянии 8 ребрами удлиненной и сильно морщинистой &quot;косточки&quot;. Семя в противоположность семени J. regia мелкое, и хотя съедобное, маслянистое, но основной объем плода приходится на деревянистую часть околоплодника - &quot;косточку&quot;. Древесина этого вида также идет на изготовление фанеры для мебели. Всего в p. Juglans насчитывают около 20 видов, распространенных как в Старом, так и Новом Свете.

1. Материал: фиксированные мужские соцветия Juglans regia и экспонат его женских цветков.

Задание: записать формулу мужского и женского цветков и зарисовать их.

2. Материал: гербарий lugtans regia и /. manshurica.

Задание: составить краткое морфологическое описание растений, отметив их видовые отличия.

319


ЗАНЯТИЕ № 18

В ботанической литературе давно укрепилось название труб-коцветных, или Tubiflorae, - большей или меньшей группы порядков среди довольно высоко стоящих в системе цветковых и характеризующихся рядом общих для них черт. У этих растений, как правило, четырехкруговые цветки, со спайнолепестным венчиком, пятерного плана, актииоморфных у наиболее примитивных и переходящих к зигоморфным у более подвинутых, с андроцеем от 5 до 4 и реже до 2 тычинок, гинецеем от 5 у немногих, до 2 плодолистиков у большинства и верхней завязью. Иногда эту группу растений именуют как группу порядков трубкоцветных, а раньше выделяли в особый крупный порядок Tubiflorae. Но число семейств здесь большое, они весьма разнообразны во флоре Земли и в настоящее время систематики склонны отказаться от этого названия. По последней системе А. Л. Тахтаджяна, эти семейства входят в подкласс Lamiidae и распределяются по ряду порядков.

ПОДКЛАСС LAMIIDAE - ЛАМИИДЫ

Порядок Boraginales - бурачникоцветные

К нему относятся травы, иногда древесные растения, с очередными или, реже, супротивными листьями без прилистников. Цветки актиноморфные, 5-членные со спайнолистной чашечкой и сросшимся венчиком, андроцей чаще всего из 5 приросших к венчику тычинок, гинецей из 2 плодолистиков, иногда из большего числа (6 - 14). Цветки собраны в соцветия.

Семейство Boraginaceae - бурачниковые

Это большое и широко распространенное по земному шару семейство, причем особенно свойственное умеренной зоне

319

северного полушария, поэтому, естественно, обильно представлено и в нашей стране. Подавляющее большинство бурачниковых травы, но есть кустарники, деревья и даже лианы. Листья у них простые, очередные, обычно жестко опушенные. Цветки собраны в соцветие завиток, обоеполые и обычно актиноморфные, 5-членные. Чашелистиков 5, свободных или сросшихся, венчик пятилопастной, несущий в зеве разнообразной формы чешуйки, андроцей из 5 тычинок, приросших к трубке венчика, гинецей обычно из 2 плодолистиков, к моменту созревания делящихся дополнительными перегородками, и становящийся 4-гнездным. Плоды обычно дробные, распадающиеся на 4 членика, иногда костянки.

К этому семейству относится много сорных растений, есть декоративные и лекарственные. Бурачниковые многочисленны в средней полосе европейской части СССР и тоже главным образом сорные.

Семейство получило свое название по p. Borago - бурачник. Borago officinalis, бурачник лекарственный, или огуречная трава, в прошлом нередко употреблялся как салатное растение, так как его листья обладают запахом свежих огурцов, а иногда использовался и как лекарственное растение. Это высокое травянистое растение с простыми очередными листьями, покрытыми жестким опушением, и крупными синими цветками, собранными в завиток. Оно нередко сорничает или встречается около жилищ, мусорных мест и вдоль дорог, иногда культивируется, так как считается хорошим медоносом. Его крупные синие цветки с колесовидным пятерным венчиком и выступающими из него темными, сходящимися на конце, тычинками выгодно отличаются от нередко невзрачных с темной окраской цветков бурачниковых. Чашечка у бурачника тоже пятерная, слегка сросшаяся в основании, тычинок 5, плодолистиков 2, но завязь 4-лопастная, плод - дробный четырехорешек.

По свежевырытым канавам, межам, по сырым лугам и около жилья человека нередко растет окопник лекарственный, Symphytutn officinale. Это тоже крупное многолетнее растение с очередными крупными простыми листьями, низбегающими по черешку на стебель, и буроватыми цветками с колокольчатым венчиком, собранными в хорошо заметный завиток. В зеве венчика видны крупные белые чешуйки, по краю покрытые золотистыми блестящими вздутыми волосками. Формула цветка этого растения подобна формуле предыдущего. Окопник лекарственный употребляется в народной медицине против отложения солей (рис. 155).

К числу хорошо известных растений относится незабудка Myosotis palustris. Ее крупные ярко-голубые цветки с желтыми чешуйками в зеве знакомы всем. К тому же незабудка болотная, М. palustris, и незабудка альпийская, М. alpestris, взяты в культуру и разводятся повсеместно. У этого растения колесовидный венчик, причем в бутонах или только что

320

Рис. 155. Symphytum officinale. J - общий вид растения; 2, 3 - цветок (3 - в разрезе); 4 - развернутый венчик (видны тычинки и чешуйки); 5 - чашечка и плод.
Рис. 155. Symphytum officinale. J - общий вид растения; 2, 3 - цветок (3 - в разрезе); 4 - развернутый венчик (видны тычинки и чешуйки); 5 - чашечка и плод.

распустившийся он розовый, но впоследствии его лепестки голубеют. Это явление связано с изменением реакции клеточного сока - сначала кислой, а затем становящейся щелочной. Такое явление характерно для большинства бурачниковых, но его адаптивное значение пока недостаточно ясно, так как розовый цвет насекомые видят хуже, чем голубой или синий.

Ранней весной, когда первые весенники зацветают среди жухлой прошлогодней травы, зацветает и медуница лекарственная, Pulmonaria officinalis (P. obscura). У этого некрупного растения несколько прикорневых грубо опушенных листьев и стебель, несущий соцветие сначала из розовых, затем синеющих цветков с воронковидным венчиком. Оно дает много нектара, за что и получило свое название (рис. 156).

Cynoglossum officinale, чернокорень лекарственный, высокое травянистое растение, обитающее по песчаным обрывам рек, на известняках, иногда по обочинам дорог. Растение развивает

321

Рис. 156. Pulmonaria officinalis. 1 - общий вид растения. 2 - цветок.
Рис. 156. Pulmonaria officinalis. 1 - общий вид растения. 2 - цветок.

сильно удлиняющееся соцветие из темно-пурпурных цветков с колесовидным венчиком. У этого растения плодики снабжены многочисленными крючковидными шипами и распространяются животными. Такого типа приспособления к распространению характерны для многих бурачниковых.

  1. Материал: гербарий Borago officinalis, его фиксированные цветки.

    2. Задание: написать формулу цветка, составить краткое морфологическое описание растения.
  2. Материал: гербарий Symphytum officinale, Myosotis palustris, Pulmonaria officinalis.

    3. Задание: составить краткое морфологическое описание этих растений.
  3. Материал: гербарий Cynoglossum officinale, его плоды.

    4. Задание: зарисовать плоды растения, составить его краткое морфологическое описание.

322


Порядок Solanales - пасленоцветные

К этому порядку относятся травы, кустарники или небольшие деревья с очередными простыми, иногда слегка суккулентными листьями. Цветки в соцветиях, актиноморфные, обоеполые, 5-членные, с более или менее сросшейся чашечкой и венчиком. Андроцей из 5 тычинок, гинецей из 5 - 2 плодолистиков, завязь

322

верхняя, плоды - ягоды, коробочки, иногда дробные, напоминающие бурачниковые.

Наиболее важным в хозяйственном отношении является семейство пасленовых.

323


Семейство Solanaceae - пасленовые

Это крупное семейство, в основном тропическое или субтропическое, обладает обменом веществ, характерным для филогенетических древних растений и ведущим к накоплению ядовитых алкалоидов. Поэтому среди пасленовых много ядовитых растений.

В семейство пасленовых входит до 85 родов и .около 2300 видов. Это травы, кустарники или некрупные деревья с очередными простыми листьями. Цветки актиноморфные, 5-членные, с чашечкой, срастающейся лишь у основания или сросшийся почти по всей длине, спайнолепестным венчиком. Андроцей из 5 тычинок, гинецей из 2 плодолистиков, завязь верхняя. Плоды - ягоды или коробочки.

К этому семейству, в общем не очень широко представленному в нашей стране, принадлежат многие необходимые человеку растения: пищевые, лекарственные, наркотические, декоративные. Среди цветковых это семейство в хозяйстве человека стоит наравне с розоцветными, бобовыми, злаками. Его представители культивируются по всему земному шару, приобретая под влиянием хозяйственной деятельности человека новый ареал и новые свойства у выведенных в результате селекции сортов.

Семейство пасленовых получило свое название по p. Solanит - паслен, очень большому роду, насчитывающему несколько сотен видов, но распространенному в основном в Новом Свете. Среди видов p. Solatium есть группа видов, обладающих подземными клубнями, которыми они размножаются вегетативно. Эти виды в диком состоянии обычно живут на осыпях, где такое приспособление очень эффективно при вегетативном размножении. Древние народы Южной Америки использовали клубни многих видов паслена в пищу, предварительно избавив их особыми приемами от ядовитых алкалоидов. Один из таких видов - Solarium tuberosum, картофель, с о. Чилое был завезен в Европу, а позднее и в Россию, где и стал нашим вторым хлебом. Растение S. tuberosum обладает прерывисто-непарно-перистораздельными листьями, белыми или фиолетовыми цветками. Чашечка у картофеля пятерная, сросшаяся в основании, венчик актиноморфный колесовидный. Андроцей из 5 крупных тычинок, гинецей из 2 плодолистиков. Плод - ягода, терпкая и ядовитая, вызывавшая из-за неумения пользоваться этим растением многочисленные отравления в прошлом.

В нашей стране из рода паслен растет несколько видов, из них особенно известны два: S. dulcamara, паслен сладко-горький, и S. nigrum, паслен чериый. S. dulcamara -

323

полукустарник с лазающими стеблями, растущий по сырым ольшат-никам, ивнякам, среди кустарников, по берегам водоемов. Его более мелкие, чем у картофеля, цветки яркого лилового цвета, а плод - красная ядовитая ягода. Черный паслен, S. nigrum, обычно встречается как сорное растение, около мусорных мест и жилья человека. У него прямостоячий стебель, мелкие белые цветки и черные сладкие плоды ягоды. В некоторых районах его плоды считают съедобными и делают из них начинку в пироги.

К p. Solatium также относится широко культивируемое на Украине, Кавказе, Молдавии и в Крыму овощное растение баклажан S. melongena. Его цветки очень похожи на цветки картофеля, только крупнее, а съедобным является плод ягода (рис. 157, 5). По строению цветков, плодов, да и по форме листьев к паслену близок p. Lycopersicon - помидор, или томат, L. esculentum. Это растение, широчайшим образом культивируемое, ценно не только вкусными плодами, но и их высокой витаминозностью.

Рис. 157. Плоды некоторых пасленовых. 1 - p. Physalis, 2 - Atropa belladonna, 3 - Hyoscyamus niger, 4 - Datura stramonium. 5 - Solanum metonnena.
Рис. 157. Плоды некоторых пасленовых. 1 - p. Physalis, 2 - Atropa belladonna, 3 - Hyoscyamus niger, 4 - Datura stramonium. 5 - Solanum metonnena.

Из числа съедобных растений из этого семейства необходимо упомянуть болгарский перец Capsicum annuum, его сладкие сорта, а его острые сорта употребляются как пряность, а также Physalis alkekengi. Плод этого растения - красная сочная ягода, заключена в шаровидную огненно-красную чашечку. Нередко его разводят как декоративное, но у Ph. peruviana, физалиса псрувианского, или земляничного томата, и у Ph. phyladelphica, мексиканского томата, плоды съедобны и вкусны (рис. 157, /).

Другую группу хозяйственно важных растений из пасленовых составляют так называемые наркотические растения. Это

324

прежде всего табак - представитель p. Nicotiana, получивший название в честь Жана Нико - французского посланника при лиссабонском дворе, приславшего семена табака во Францию. Существует два вида курительного табака: N. tabacum, трубочный табак, или виргинский - с розовыми трубчатыми цветками, и махорка, N. rustica, с желтовато-зелеными цветками. Оба растения, как и обычай курения, пришли к нам из Южной Америки, в Европе же появился обычай нюхать и жевать табак. Кроме этих двух растений, обладающих наркотическими свойствами, широкое распространение получил душистый табак, N. affinis, - известное декоративное растение с белыми или светло-фиолетовыми цветками. Плод у всех трех видов табака - коробочка (рис. 158).

Рис. 158. Представители p. Nicotiana. N. tabacum: 1 - общий вид растения, 2 - цветок в разрезе; N. rusltca: 3 - общий вил растения, 4 - плод.
Рис. 158. Представители p. Nicotiana. N. tabacum: 1 - общий вид растения, 2 - цветок в разрезе; N. rusltca: 3 - общий вил растения, 4 - плод.

Среди лекарственных и одновременно весьма ядовитых растений из пасленовых необходимо упомянуть Atropa belladonna, белладонну, или красавку. Это крупное травянистое растение стойкими простыми листьями и пазушными буровато-коричневыми колокольчатыми цветками. Плоды - темно-фиолетово-коричневые ягоды, очень ядовитые, как и все растение. Алкалоид атропин, содержащийся в белладонне, расширяет зрачок, желчные протоки, обладает болеутоляющим действием и широко применяется в медицине. Но все лекарства, содержащие его, требуют

325

точной дозировки и предельной осторожности в применении, так как отравление белладонной скоротечно и смертельно опасно (рис. 157, 2; 159).

Рис. 159. At гора belladonna.
Рис. 159. At гора belladonna.
1 - общий вид растения. 2 - развернутый цветок.

Сходными алкалоидами и действием обладает еще одно ядовитое растение из этого семейства - дурман Datura stramonium, обычно растущий около мусорных мест, как сорное у посевов. Высокое травянистое растение с мощным ветвящимся стеблем и крупными зубчатыми листьями, оно имеет белые крупные цветки, несколько напоминающие душистый табак, и плоды - крупные раскрывающиеся 4 лопастями коробочки, покрытые шипами (рис. 157, 4). Сходное местообитание около жилья человека имеет и еще одно ядовитое и лекарственное растение - белена Hyosciamus niger, тоже травянистое растение с глубоко зубчатыми клейкими листьями и необычными по окраске цветками: венчик грязно-желтый и испещрен темно-фиолетовыми жилками. Необычна и чашечка белены, имеющая вид кувшина, скрывающего коробочку, которая вскрывается изящной крышечкой.

326

Семена по виду напоминают маковые, что часто является причиной отравления детей. Белена, как и белладонна, обладает болеутоляющим действием и употребляется в медицине (так называемое беленное масло - настой листьев в масле), но отравления ею столь же опасны, как и белладонной (рис. 160).

Рис. 160. Hyoscyamus niger. 1 - общий вид растения, 2 - развернутый цаеток. 3 - гинецей. 4 - чашечка с плодом, 5 - плод.
Рис. 160. Hyoscyamus niger. 1 - общий вид растения, 2 - развернутый цаеток. 3 - гинецей. 4 - чашечка с плодом, 5 - плод.

К числу растений декоративных, кроме душистого табака, следует отнести петунию, широко разводимую в качестве эффектного однолетника, взяты в культуру и некоторые виды p. Datura.

Таким образом, это семейство содержит ценнейшие пищевые растения, лекарственные, наркотические, ядовитые и декоративные, которые в настоящее время разводятся по всему земному шару.

327

  1. Материал: гербарий, фиксированные цветки, плоды Solanum tuberosum.

    2. Задание: записать формулу цветка и зарисовать плод.
  2. Материал: гербарий Solanum dulcamara, Nicotiana tabacum, N. rustica, N. affinis.

    3. Задание: составить краткое морфологическое описание этих растений.
  3. Материал: гербарий и плоды Hyoscyamus niger. Datura stramonium.

    4. Задание: зарисовать плоды и составить краткое морфологическое описание этих растений.

328


Порядок Scrophulariales - норичннкоцветные

Порядок близок к синюхоцветным, но в нем ярче проявляется тенденция к возникновению зигоморфии, наблюдается постепенная редукция андроцея и усиление приспособлений к насекомоопылению. В этот порядок входят травы, иногда паразитные или полупаразитные, кустарники или деревья с очередными или супротивными листьями без прилистников. Цветки обоеполые, 5-членные, чаще зигоморфные, реже актиноморфные, обычно с 4 тычинками, реже с 5 или 2, гинецей обычно из 2 плодолистиков, завязь чаще верхняя, иногда нижняя, плод - коробочка или ягодообразный или орешкоаидный.

Семейство Scrophularlaceae - норичниковые

Это крупное семейство, насчитывающее до 200 родов и 3000 видов, широко распространено в умеренной зоне, но имеет своих представителей и в субтропиках. Большей частью это травянистые растения, полукустарники, а также травянистые полупаразиты, паразиты или сапрофиты.

Листья простые, без прилистников, супротивные или очередные. Цветки в цимозных соцветиях или одиночные, обоеполые, чаще всего зигоморфные и значительно реже актиноморфные, чашечка 4 - 5-членная, сросшаяся в основании, венчик обычно двугубый, 4 - 5-лопастной, андроцей из 5 - 4 - 2 тычинок, гинецей из 2 плодолистиков, завязь верхняя, плоды - коробочки, иногда яго-дообразные или костянковидные.

Во флоре средней полосы европейской части СССР к этому семейству принадлежат многие обычные растения, такие как льнянка, вероника, погремки и марьянники. Есть в этом семействе некоторые уникальные лекарственные растения, неповторимые во флоре Земли, декоративные, сорные.

Среди многочисленных норичниковых, обладающих четко зигоморфными цветками, не так уж много растений с цветками актиноморфными или почти актиноморфными. Одно из таких растений - p. Verbascum - коровяк. Один из видов этого рода - В. thapsus, коровяк обыкновенный, или медвежье ухо, растет по сухим и песчаным каменистым или известняковым склонам. Растение имеет розетку густо опушенных прикорневых листьев и стебель, покрытый многочисленными стеблевыми листьями и заканчивающийся высоким соцветием из крупных желтых цветков.

328

Чашечка их спайнолистная из 5 чашелистиков, венчик тоже пятерной, колесовидный и почти актиноморфный, андроцей содержит все 5 тычинок, гинецей из 2 сросшихся плодолистиков, плод - коробочка. Так выглядят наиболее примитивные цветки норичниковых. Кроме этого вида, обычно другое растение - V. nigrum, коровяк черный, опушенный гораздо слабее, имеющий менее крупные цветки, в которых тычиночные нити несут фиолетовое опушение (рис. 161, 1).

Рис. 161. Цветки некоторых норичниковых.1 - Verbascum. 2 - ScropHularia. 3 - Digitalis, 4 - Anthirrhiпит. 5 - Liaarta, б - Pedicularis, 7 - Euphrasia, 8-Veronica.
Рис. 161. Цветки некоторых норичниковых.1- Verbascum. 2 - ScropHularia. 3 - Digitalis, 4 - Anthirrhiпит. 5 - Liaarta, б - Pedicularis, 7 - Euphrasia, 8-Veronica.

У норичника шишковатого, Scrophularia nodosa, мелкие невзрачные цветки становятся уже вполне зигоморфными, а андроцей при явной зигоморфии - 4-членным. Но у норичника этот процесс находится как бы посередине: 4 тычинки в цветке функционируют, а пятая, приросшая к венчику, превращена в стаминодию и пыльцы не производит (рис. 161, 2). Обитает это растение на полянах и опушках лиственных лесов, среди кустарников, по берегам водоемов, нередко растет и в парках. У норичника довольно высокий стебель с крупными зубчатыми супротивными листьями на длинных черешках и верхушечное рыхлое соцветие, несущее буровато-зеленые невзрачные цветки. Чашечка из 5

329

сросшихся в основании чашелистиков, двугубый зигоморфный 5-лопастной венчик, андроцей из 4 тычинок и одной стаминодии, гинецей из 2 плодолистиков, плод - коробочка.

Linaria vulgar is, льнянка обыкновенная, относится к числу очень обычных растений. Растет она по сухим лугам и опушкам, у обочин дорог и насыпей, нередко около посевов. Ее стебель густо покрыт очередными узкими листьями и увенчан плотным соцветием из ярко-желтых цветков. Цветки вполне"-зигоморфны, с двугубым венчиком, имеющим на нижней губе шпорец с нектаром и ярко-оранжевое пятно, покрытое волосками, - своеобразная посадочная площадка для насекомых. Таким образом, венчик несет черты более совершенного приспособления к насекомо-опылению, чем у предыдущих растений. Андроцей вполне 4-член-ный, пятая тычинка исчезла. Плод у этого растения тоже коробочка (рис. 161, 5).

В роде Veronica редукция андроцея заходит еще дальше - тычинок остается уже только две. Видоизменяется и венчик, два его лепестка срастаются столь тесно, что имеют вид одного. Сам венчик колесовидной формы. Из многих видов вероник особенно обычна V. chamaedrys, вероника дубравная, опушечное растение с супротивными листьями и супротивными же кистями соцветия. Чашечка этого растения четверная, сросшаяся в основании, четверной венчик, андроцей из 2 тычинок и гинецей из 2 плодолистиков, плод - коробочка (рис. 161, 8).

К числу уникальных лекарственных растений из норичниковых относится наперстянка - p. Digitalis. Виды этого рода содержат гликозиды, относимые к числу сердечных ядов. В дозе, превышающей лечебную, это растение может вызвать паралич сердца и смерть. В строго лечебной дозе, препараты наперстянки урежают пульс и позволяют тяжело больным людям бороться с недугом. Заменителя наперстянки во флоре Земли нет, это растение по своему действию уникально. Ряд видов этого рода специально культивируется для нужд фармацевтической промышленности, вид D. ригригеа нередко разводится как декоративное растение, a D. grandiflora, наперстянка крупноцветная, изредка встречается в диком виде в средней полосе европейской части СССР, произрастая по полянам и опушкам широколиственных или мелколиственных лесов, на вырубках, на карбонатных почвах. У наперстянки розетка широколанцетных листьев, стебель заканчивается односторонним соцветием из крупных колокольчатых желтых цветков, венчик которых 4-ло-пастной, несущий на своей вниз обращенной части волоски и мраморный рисунок, особенно хорошо заметный у разводимой как декоративное растение D. ригригеа. Плоды - коробочки с очень мелкими семенами (рис. 161, 3; 162).

На лугах и по опушкам лесов, на полянах очень обычны марьянники и погремки. Эти растения относятся к числу зеленых полупаразитов. Обладая зелеными листьями, они вполне исправно

330

Рис. 162. Digitalis purpurea. 1 - общий вид растения; 2 - разрез цветка; 3, 4 - продольный н поперечный разрезы гинецея.
Рис. 162. Digitalis purpurea. 1 - общий вид растения; 2 - разрез цветка; 3, 4 - продольный н поперечный разрезы гинецея.

фотосинтезируют, но воду и минеральные соли забирают у своих растений - хозяев, главным образом у луговых злаков, присасываясь к их корням гаусториями. Melampyrum nemorosum, или иван-да-марья, получил свое народное название за двуцветное соцветие: цветки его желтые, а прицветные листья ярко-фиолетовые, другие виды марьянников менее красочны, например М. praten.se, марьянник луговой. У этого рода тонкий ветвистый стебель несет супротивные сидячие листья, а в верхней части, в их пазухах, - некрупные двугубые цветки, Плоды - коробочки с крупными семенами.

Погремок большой, Rhinanthus serotinus, обликом напоминает марьянник, это тоже растение с нередко ветвящимся стеблем и супротивными сидячими листьями, зубчатыми по краю. Его

331

резко двугубые цветки сплющены, ярко-желтого цвета, имеют крупную вздутую и сжатую с боков чашечку, которая к созреванию плодов сильно разрастается, скрывая крупную коробочку с семенами, при потряхивании издающими треск.

Наконец, к числу очень обычных декоративных растений из этого семейства относится львиный зев Antirrhinum та jus, известный в виде многочисленных сортов с яркой и разнообразной окраской венчика (рис. 161, 4).

  1. Материал: гербарий и фиксированные цветки Verbascum nigrum.

    2. Задание: записать формулу цветка и составить краткое морфологическое описание растения.
  2. Материал: гербарий, плоды и фиксированные цветки Scrophularia nodosa.

    3. Задание: записать формулу цветка, зарисовать плоды и составить краткое морфологическое описание растения.
  3. Материал: гербарий и фиксированные цветки Linaria vulgar is.

    4. Задание: записать формулу цветка и составить краткое морфологическое описание растения.
  4. Материал: гербарий и фиксированные цветки Veronica chamaedrys.

    5. Задание: записать формулу цветка и составить краткое морфологическое описание растения.
  5. Материал: гербарий Verbascum thapsus. Digitalis grandiflora, Melampyrum nemorosum, Rhinanthus serotinus. Antirrhinum majus.

    6. Задание: составить краткое морфологическое описание этих растений.

332


Порядок Lamiales - губоцветные, или ясноткоцветные

Этот в общем небольшой порядок несомненно близок к норичникоцветным, но он несколько выше организован и его морфологические признаки более определенны. В основном это многолетние травы, полукустарники или кустарники, иногда древесные растения с простыми супротивными листьями без прилистников. Цветки всегда зигоморфные со сросшейся чашечкой и венчиком, андроцей из 4 - 2 тычинок, редко из 5, гинецей из 2 плодолистиков, завязь верхняя, плод костянковидный или дробный четырехорешек.

Семейстко Lamiaceae (Labiatae) - губоцветные

Самое большое семейство в порядке, содержащее около 200 родов и 3500 видов, очень широко распространено по всему земному шару во всех климатических зонах. К нему принадлежат многочисленные травы, полукустарники и кустарники, изредка деревья с простыми, иногда сложными супротивными листьями и часто четырехгранными стеблями. Цветки четко зигоморфные, двугубые, иногда с недоразвитой одной губой, 5- редко 4-членные. Чашечка пятизубчатая, иногда двугубая, венчик чаще всего тоже 5-лопастной, андроцей из 4 или 2 тычинок, гинецей из 2 плодолистиков, получающих ложную перегородку и потому 4-лопастной. Плод - распадающийся на 4 мерикарпия четырехорешек.

332

Для анатомии губоцветных характерно железистое опушение, выделяющее эфирные масла, поэтому это семейство биохимически характеризуется как накопитель эфирных масел. Они имеют весьма разнообразный запах, иногда приятный, и такие растения используются как ароматические в парфюмерии или идут в пищу как пряные. В ряде случаев эти масла обладают противовоспалительными или иными лечебными свойствами, и такие растения лекарственны. Есть среди них также много сорных растений, есть декоративные.

К очень обычным растениям, живущим около жилья человека, на мусорных местах, по обочинам дорог и как сорное, относится Lamium album, яснотка белая, или глухая крапива. У этого многолетнего травянистого растения полый четырехгранный стебель, несущий супротивно расположенные зубчатые листья, мягко опушенные густыми железистыми волосками. В верхней части стебля, в пазухах листьев находятся плотные соцветия белых цветков. Строение цветков яснотки характерно для большинства губоцветных. У них сростнолистная чашечка с 5 острыми зубцами, двугубый венчик, причем верхняя губа шлемовидно согнутая, а нижняя губа, образованная из 3 лепестков, несет два шиловидных зубца - довольно сильно редуцированных лепестка. Тычинок 4, гинецей из 2 плодолистиков, завязь верхняя, 4-лопастная, плод - четырехорешек (рис. 163, 1, 2).

Ранней весной на опушках, полянах, среди кустарников, в парках зацветает некрупное душистое растение с мелкими несколько красноватыми округлыми городчатыми листьями, в пазухах которых располагаются светло-лиловые пахучие цветки, - будра плющевидная, Glechoma hederacea, названная так за ползучие, укореняющиеся в узлах стебли. Это растение находит применение в медицине для лечения дыхательных органов, печени и желчных протоков, так как обладает противовоспалительным действием. Очень обычным луговым растением, развивающим темные, отличные по форме от стеблевых, прицветные верхушечные листья, в пазухах которых располагаются сине-фиолетовые цветки, является Черноголовка обыкновенная, Prunella vul-garis. Как и большинство губоцветных, она обладает резким специфическим запахом (рис. 163, 4).

Очень обычный сорняк, растущий на огородах и в посевах, - пикульник красивый, Galeopsis speciosa. Растение с высоким, жестким и грубо опушенным ветвистым стеблем, оно имеет светло-желтые крупные цветки с ярким фиолетовым пятном на нижней губе, за что и получило свое название. Несколько похоже на него окраской бледно-желтых цветков другое, тоже очень обычное растение, живущее в тени широколиственных пород, в парках, иногда в еловых или осиновых лесах и по долинам рек, но не сорничающее. Это зеленчук Lamiastrum galeobdolon (Galeob-dolon luteum). Его невысокий стебель несет темно-зеленые листья с беловатым мраморным рисунком, в пазухах верхних листьев

333

Рис. 163. Представители губоцветных.1 - Lamium album; 2 - цветок в разрезе; J - цветок мяты; 4 - цветок Prunelta oulffaris-, 5 - Satvia; 6, 7 - разрез его цветка (показан механизм опыления); 8 - тычинка Salvia. 9 - общий вид Salvia pratensis.
Рис. 163. Представители губоцветных.1 - Lamium album; 2- - цветок в разрезе; J - цветок мяты; 4 - цветок Prunelta oulffaris-, 5 - Satvia; 6, 7 - разрез его цветка (показан механизм опыления); 8 - тычинка Salvia. 9 - общий вид Salvia pratensis.

располагаются бледно-желтые цветки. Цветет это растение относительно рано, в мае или первой половине июня. Довольно резко от большинства обычных губоцветных отличается своими ползучими укореняющимися побегами и ярко-синими цветками, собранными в верхушечное соцветие, Ajuga reptans, живучка ползучая. Это редкое растение, подлежащее охране, растет в широколиственных и елово-широколиственных лесах, на влажных лугах. Оно довольно декоративно во время цветения и неплохо идет в культуре.

Несколько особняком по строению андроцея в семействе губоцветных стоит p. Salvia - шалфей. У этого рода тычинок только 2, причем, устроенные наподобие коромысла, они

334

прикрепляются посередине тычиночной нити и при прикосновении головки насекомого к его свободному концу, второй конец, несущий пыльники, опускается на спинку опылителя. Шалфей - большой род, широко распространенный в южных районах нашей страны. Некоторые виды используются в медицине как противовоспалительное средство в виде полосканий и примочек (рис. 163, 5 - 9). Вид Salvia splendens, шалфей блестящий, с огненно красными крупными цветками, у которых окрашена в красный цвет и чашечка, является широко культивируемым декоративным растением. В оранжереях нередко разводят нарядные пестролистные тропические колеусы (p. Coleus). К числу лекарственных растений также относятся виды мяты (рис. 163, 3), например мята перечная, Mentha piperita, пустырник Leonurus cardiaca, снижающий кровяное давление и действующий успокаивающе, почечный чай, Orthosiphon stamineus, и другие растения. В парфюмерии употребляется мятное масло, душистое масло Pogostemon cablin, так называемые пачули, лаванда, розмарин. В качестве пряных растений используются виды мяты, майоран, базилик, или рехани (Ocitnum basilicum), виды p. Satureja (S. hortensis), чабер или кондари. Одновременно многие из них служат и как лекарственные растения. Таким образом, семейство губоцветных находит довольно широкое применение в хозяйстве человека.

Материал: гербарий, фиксированные цветки и плоды Lamium album.

Задание: записать формулу цветка и зарисовать плоды, а также составить краткое морфологическое описание растения.

Материал: гербарий Glechoma hederacea. Prunella vulgaris, Galeopsis speciosa, Lamiastrum galeobdolon, Salvia splendens, Ajuga reptans.

Задание: составить краткое морфологическое описание этих растений.

335


ЗАНЯТИЕ №19

Порядок Polemoniales - синюхоцветные

К этому большому порядку принадлежат травы и иногда древесные растения с очередными или супротивными листьями без прилистников. Цветки в цимозных соцветиях, актиноморфные или зигоморфные, чаще всего обоеполые, пятерные.. Чашелистики свободные или сросшиеся, венчик всегда сросшийся, андроцей из 5 тычинок, гинецей паракарпный или вторичносинкарпный из 5 - 3 - 2 плодолистиков.

Семейство Polemoniaceae - синюховые

Это сравнительно небольшое семейство, распространенное главным образом в Северной, а также в Южной Америке, Европе и умеренных областях Азии. К нему принадлежат в основном травы с супротивными или очередными, цельными или рассеченными, листьями. Цветки собраны в соцветия, изредка они

335

одиночные, актиноморфные, реже зигоморфные, пятерные. Чашелистики сращены в основании, венчик четко сростнолепестный, иногда двугубый, андроцей из 5 тычинок, прикрепленных к трубке венчика, гинецей из 3 - 2 (4) плодолистиков, завязь верхняя, плод - коробочка.

Из этого семейства, в нашей стране слабо представленного, хорошо известны декоративные растения флоксы (Phlox pani-culata), имеющие большое количество сортов. В Сибири дико растет Ph. sibirica, приземистое, обильно цветущее растение, иногда разводимое на альпийских горках. Менее известна синюха голубая, Polemonium coeruleum, - высокое травянистое растение, у нас нередко находящееся в качестве культивируемого. У синюхи очередные непарно-перисто-рассеченные листья и соцветие из ярко-синих актиноморфных цветков. Чашечка пятерная, сросшаяся только в основании, венчик пятерной колесовидный, андроцей из 5 тычинок, гинецей из 3 плодолистиков, плод - коробочка. Это растение используется как лекарственное и медоносное (рис. 164).

Рис. 164. Polemonium coeruleum. 1 - общий вид растения. 2 - диаграмма цветка.
Рис. 164. Polemonium coeruleum. 1 - общий вид растения. 2- диаграмма цветка.

336

Материал: гербарий Polcmonium coeruleum.

Задание: составить краткое морфологическое описание растения.

337


Порядок Gentianales - горечавкоцветные

Очень обширный порядок, включающий в себя многие разнообразные семейства. К нему относятся травы, деревья и кустарники чаще с супротивными или мутовчатыми листьями без прилистников. Цветки обычно обоеполые, 4 - 5-членные, со строст-нолепестным венчиком, актиноморфные, в почкосложении венчик скручен. Андроцей в числе, равном числу лепестков, иногда в меньшем числе, гинецей из 2 плодолистиков, паракарпный, плоды - ягоды, коробочки, костянки. Из этого большого и разнообразного порядка в нашем курсе рассматривается только одно семейство.

Семейство Rubiaceae - мареновые

Большое семейство, включающее около 450 родов и до 7000 видов, в основном представлено тропическими и субтропическими растениями. К нему принадлежат деревья, кустарники, лианы, полукустарники и травы с супротивными или мутовчатыми листьями нередко с крупными листовидными прилистниками. Цветки чаще всего в цимозных соцветиях, реже одиночные, обоеполые, актиноморфные, лишь изредка зигоморфные, 4 - 5-членные. Чашечка сросшаяся и нередко почти незаметная, так как завязь обычно нижняя или полунижняя, скрытая приросшей чашечкой, венчик сростнолепестный с прикрепленными к нему тычинками, гинецей обычно из 2 плодолистиков, очень редко с верхней завязью. Плод - коробочка, ягода или костянка, иногда плоды сухие, нераскрывающиеся.

В нашей стране и в средней полосе европейской части СССР это семейство немногочисленно, представлено главным образом травянистыми растениями из нескольких родов. Но к нему принадлежат несколько растений, ставших незаменимыми в хозяйстве человека, поэтому о мареновых нельзя не упомянуть.

Обычным и широко распространенным родом является р. Galium - подмаренник, состоящий из довольно большого числа видов. Один из них подмаренник белый, Calium album - растение, часто встречающееся на лугах., среди кустарников, на лесных опушках, полянах и в парках. У него довольно высокие, но слабые и опирающиеся на другие растения стебли с узко-обратноланцетовидными листьями, сидящими по 6 - 8 в мутовке, и рыхлое и довольно широкое соцветие из мелких белых цветков. Чашечка при цветке почти незаметна, лепестков 4, сросшихся в основании в короткую трубку, к которой приросли 4 тычинки. Завязь нижняя, гинецей из 2 плодолистиков; плоды - два сросшихся в основании орешковидных плодика, покрытых

337

острыми шипами для распространения их животными (экзозоохоры).

Внешне похожа на это растение, но более крупная, с желтыми цветками и иссиня-черными сочными плодами знаменитая марена красильная, Rubia tinctoria. У марены из ее длинных рыжеватого цвета корневищ извлекают яркую красную краску. Это же растение является и лекарственным, причем препараты из него тоже алого цвета и используются при заболевании почек.

Рис. 165. Cinchona ledgeriana. 1 - побег с соцветием; 2, 3 - цветок в разрезе; 4 - 5 - семена; 6 - семя (увеличено).
Рис. 165. Cinchona ledgeriana. 1 - побег с соцветием; 2, 3 - цветок в разрезе; 4- 5 - семена; 6 - семя (увеличено).

А вот следующие два растения принадлежат уже к тропической и субтропической флоре. Одно из них - Cinchona succirubra - древесное растение тропических лесов Южной Америки. Издавна индейцы лечили тропическую лихорадку (малярию) отваром корки этого дерева. Первые европейцы, главным образом испанцы, в массе гибли от этого заболевания, не зная секрета Cinchona succirubra. А первой европеянкой, исцелившейся от малярии хинной коркой, была Хинхон, жена испанского наместника в Перу, и в ее честь и назван p. Cinchona. Видов, дающих нужное сырье, несколько, раньше все они объединялись под общим названием С. officinalis. Позднее было выяснено, что видов этого рода несколько десятков и некоторые из них особенно целебны, так как содержат большое количество очень горького алкалоида - хинина. Русское название хина - искаженное испанское quina, что значит корка. В настоящее время из С. succirubra кроме хины добывают еще ряд лекарственных препаратов, применяемых при различных заболеваниях, например ревматизме. Алкалоиды p. Cinchona тоже уникальны в растительном мире и сыграли в нашей стране решающую роль в борьбе с малярией в довоенные 30-е годы.

Cinchona succirubra - высокое дерево с крупными широкояйцевидными листьями и

338

Рис. 166. Coffea arabica. а - побег с цветками; б. в - цветок (в - в разрезе); г - побег с плодами. д - разрез плода: 1-эхзокарлнй. 2 - мезокарпнй, 3 - эндокарпий. 4 - именная кожура. 5 - эндосперм; е - семя.
Рис. 166. Coffea arabica. а - побег с цветками; б. в - цветок (в - в разрезе); г - побег с плодами. д~ разрез плода: 1-эхзокарлнй. 2 - мезокарпнй, 3 - эндокарпий. 4 - именная кожура. 5 - эндосперм; е - семя.

красными жилками на них. Цветки розовые, пятичлен-ные, с длинной трубкой венчика и опушенными краями его лопастей. Тычинок 5, приросших к венчику, гине-цей из 2 плодолистиков, завязь нижняя. Плод сухой, типа коробочки, растрескивающийся от основания и выпускающий крылатые семена. Разводится в тропиках, в нашей стране только в виде однолетнего растения, дающего совокупность алкалоидов, называемую хинет. Самым богатым алкалоидами видом считается С. ledgeriana (рис. 165).

И еще одно растение имеет мировую известность - это Coffea arabica и некоторые другие виды рода кофе. Кофейный куст в диком состоянии растет в Абиссинии (очаг культурных растений, по Н. И. Вавилову), а сам род Coffea распространен главным образом в тропической Африке. Coffea arabica - высокий кустарник или деревцо с супротивными простыми листьями, в пазухах которых развиваются многочисленные розовые цветки, обликом похожие на цветки подмаренника или хинного дерева. Они пятичленные, как и чашечка, с длинной трубкой венчика и приросшими к нему 5 тычинками, гинецей из 2 плодолистиков. Плод С. arabica - сочная темно-пурпурная или красная костянка, содержащая 2 крупных семени - кофейные зерна, употребляемые человеком в поджаренном и размолотом виде. При этом содержащийся в них сахар карамелизуется, а другие вещества приобретают характерный аромат. Возбуждающее действие кофе обусловлено содержанием в нем кофеина до 2,43%. Одомашнен кофе был впервые в Йемене, затем эту культуру восприняла Абиссиния, Северная Африка. Это был

339

традиционный напиток бедуинов и других кочевников, кочевавших по огромным просторам Передней Азии и Северной Африки. В конце XVI - XVII вв. кофе проник в Европу, в петровские времена - в Россию. Кофе имеет и определенное лекарственное свойство из-за содержания в нем кофеина, но одновременно требует и умеренности в употреблении (рис. 166).

Материал: гербарий, препарат цветка и плод Galiuni album.

Задание: записать формулу цветка, чарисовать плод и составить краткое морфологическое описание растения.

340


ПОДКЛАСС ASTERIDAE - АСТЕРИДЫ

Порядок Campanulales - колокольчикоцветные

Порядок, включающий всего несколько семейств, но высокоорганизованных. В большинстве случаев это травянистые растения, изредка кустарники или деревья, с супротивными или очередными простыми листьями без прилистников. Для анатомии характерно наличие млечников. Цветки собраны в соцветия, причем, как и в некоторых предыдущих семействах, имеют тенденцию к образованию головчатых соцветий. Цветки обычно обоеполые актиноморфные или зигоморфные, 5-членные, со сростнолистной чашечкой и спайнолепестным венчиком, андроцей из 5 тычинок, гинецей из 5 - 2 плодолистиков, завязь изредка верхняя, обычно нижняя, плоды - коробочки, ягодообразные или типа семянки. Наиболее распространенным у нас семейством является семейство колокольчиковых.

Семейство Campanulaceae - колокольчиковые

Это самое крупное и самое примитивное семейство в порядке, распространенное в основном в умеренных областях северного полушария. Сюда относятся травы, реже кустарники или небольшие деревца с очередными, иногда с супротивными или мутовчатыми листьями. Характерно наличие млечников и накопление инулина, как у сложноцветных. Цветки обоеполые, чаще всего актиноморфные, лишь изредка зигоморфные, 5-членные, спайнолепестные, тычинок 5, прикрепленных к диску, у гинецея или у его основания пыльники в бутоне склеены в трубку и вскрываются вовнутрь ее, в раскрывшемся цветке они уже свободные. Гинецей из 5 - 2, чаще всего из 3 плодолистиков, завязь нижняя, иногда полунижнчя или верхняя, плод - коробочка, иногда типа ягоды.

В этом семействе для нашей флоры характерно небольшое количество родов, из них самый общеизвестный p. Campanula - колокольчик. В пределах этого рода можно проследить тенденцию к образованию более или менее плотных соцветий, в пределах семейства - тенденцию к образованию соцветий головок - как бы преддверие корзинки сложноцветных, к которым колокольчиковые относительно близки.

340

Из р. Campanula многие виды являются очень обычными растениями, знакомыми всем с детства. Таков, например, С. patuta, колокольчик раскидистый, распространенное луговое растение, растущее и по опушкам лесов, и на полянах и сразу обращающее на себя внимание ярко-лиловыми цветками, собранными в рыхлое соцветие. Его венчик имеет сильно отогнутые в стороны продолговато-яйцевидные заостренные доли, листья все одинаковой формы. Цветки имеют спайнолистную пятерную чашечку, спайнолепестный пятерной венчик, 5 тычинок и гинецей из 3 плодолистиков. Завязь нижняя, плод коробочка, вскрывающаяся дырочками в нижней части коробочки, которая, как и цветки, поникает (рис. 167, 7 - 8). Другой вид, тоже очень обычный, растет по склонам и обрывам, сухим лугам, насыпям дорог и их обочинам. У этого растения прикорневые листья округлые, а стеблевые узколанцетные. За это он назван С. rotundifolia, колокольчик круглолистный. Его цветки яркого синего цвета, правильной формы и доли венчика не отгибаются так сильно в стороны, как у С. patula. Campanula latifolia, колокольчик широколистный, - высокое растение, обычно встречающееся в

Рис. 167. Представители колокольчиковых. 1 - 6 - стадии раскрывания щетка, засыхания тычин" и выметания пыльцы столбиком, 7 - соцветие и 8 - плод Campanula patula, 9 - соцветие Jasione montana.
Рис. 167. Представители колокольчиковых. 1 - 6 - стадии раскрывания щетка, засыхания тычин" и выметания пыльцы столбиком, 7 - соцветие и 8 - плод Campanula patula, 9 - соцветие Jasione montana.

341

широколиственных, чистых или с примесью ели, лесах, по тенистым склонам оврагов и долин. У колокольчика широколистного высокий стебель несет крупные яйцевидные или продолговато-яйцевидные листья и сидящие в пазухе их в верхней части,, стебля крупные светло-лиловые цветки. Это красивое растение подлежит охране; изредка культивируется. А у лугового С. glomerata, колокольчика скученного, темно-лиловые яркие цветки сидят уже в пазухах верхних стеблевых листьев, но на самом верху стебля образуя скученное их собрание: проявляется явная тенденция к появлению плотных соцветий, приближающихся к головке. И, наконец, у p. Jasione - букашник, эта тенденция завершается образованием настоящего головчатого соцветия. Обликом J. montana, букашник горный, совсем не похож на знакомые всем колокольчики. Это травянистое растение с розеткой прикорневых листьев и стеблем, заканчивающимся шаровидной головкой из синих цветков. Растет по опушкам сухих сосновых ягельных боров, на вырубках, на песчаной почве (рис. 167, 9). Многие виды p. Campanula взяты в культуру, такие, как С. medium, разводятся в грунте, нередко сорта его имеют венчиковидную чашечку и идут на срезку, в культуру взят красивый С. persicifolia, тоже дающий так называемые корончатые формы с окрашенной чашечкой, и ряд других видов. Есть виды, которые разводятся в комнатной культуре, как, например, обильно цветущие ампельные растения с белыми или голубоватыми цветками.

  1. Материал: гербарий и фиксированные цветки Campanula palula.

    2. Задание: записать формулу цветка и составить краткое морфологическое описание растения.
  2. Материал: гербарий Campanula rotundifolia, С. latifolia, С. glomerata.

    3. Задание: составить краткое морфологическое описание этих растений.
  3. Материал: сухие плоды видов p. Campanula с поникающими и непоникающими плодами.

    4. Задание: зарисовать оба типа коробочек.
  4. Материал: гербарий Jasione montana.

    5. Задание: составить краткое морфологическое описание растения.

342


Семейство Lobeliaceae - лобелисвые

Это очень близкое к колокольчиковым семейство иногда рассматривается как его подсемейство. Лобелиевые широко распространены главным образом в тропиках и в южном полушарии, в северном они относительно немногочисленны. Это травы, изредка кустарники или деревья с очередными листьями без прилистников. Но цветки лобелиевых, в отличие от цветков колокольчиковых, обычно зигоморфные, чаще всего обоеполые, 5-членные, с одно-двугубым венчиком и 5-лопастной чашечкой, андроцей обычно из 5 приросших к венчику тычинок, с пыльниками, склеенными между собой, как у сложноцветных, гинецей из 2 сросшихся плодолистиков, столбик с выметающими

342

волосками, завязь нижняя или полунижняя, плод - коробочка или ягода.

Некоторые виды этого семейства в нашей стране используются как декоративные, например Lobelia erinus, лобелия еринус, с ярко-синими цветами, незаменимое бордюрное растение. Ее зигоморфные цветки имеют спайнолистную 5-членную чашечку, зигоморфный 5-членный венчик, 5 тычинок и гинецей из 2 плодолистиков, завязь нижняя, плод коробочка. Из дикорастущих растений нашей флоры стоит указать L. dorlmanna, водное растение, живущее на чистом песчаном дне пресноводных водоемов.

Некоторые виды лобелий используются как лекарственные растения, иногда как салатные. Своеобразно опыление тропических лобелиевых: некоторые из них опыляются птицами, главным образом колибри.

Материал: гербарий и фиксированные цветки Lobelia erinus.

Задание: записать формулу и составить краткое морфологическое описание растения.

343


ЗАНЯТИЕ №20

Порядок Asterales - астроцветные

В этот порядок входит единственное семейство Asteraceae - астровые, или Compositae - сложноцветные, одно из самых крупных, а возможно и самое крупное семейство цветковых, насчитывающее до 1000 родов и более 20000 видов, распространенных по всему земному шару, на всех континентах и во всех зонах.

Семейство Asteraceae - астровые, или Compositae - сложноцветные

Подавляющее большинство растений этого семейства - травы, однако есть полукустарники, кустарники, лианы, иногда некрупные деревья, возможно возникшие вторично. Листья чаще всего очередные, реже супротивные, простые, но иногда очень сильно рассеченные, без прилистников. Для анатомии подсемейства Liguliflorae, или Lactucoideae, характерны млечники, хотя иногда они встречаются и у представителей подсемейства Тиbuliflorae, или Asteroideae, для которых характерны смоляные ходы. Цветки собраны в соцветия корзинки, иногда в свою очередь сконцентрированные в головчатые соцветия (p. Echinops) или общие соцветия иной формы. Основание корзинки окружено оберткой, возникающей из прицветных листьев, что хорошо видно у подсолнечника, астр. В простейшем случае обертка выполняет защитную роль для всего соцветия, однако нередко она несет и дополнительные функции. У бессмертников, кошачьей лапки (p. Antennaria) и многих других родов листочки обертки

343

становятся пленчатыми, сухими и окрашенными, выполняя уже рекламную функцию; в ряде случаев они становятся колючими, защищая соцветие от поедания животными, у чертополоха, например (p. Carduus), а иногда способствуют распространению плодов, имея зацепки или крючки, например у лопуха (p. Arclium). Цветки у сложноцветных пяти типов, в зависимости от строения венчика: трубчатые актиноморфные, двугубые, ложноязычковые и язычковые - зигоморфные, и воронковидные, всегда строго зигоморфные (краевые цветки у p. Centaurea - василек) (рис. 168). Чашечка, из-за наличия обертки уже не выполняющая

Рис. 168. Типы цветков сложноцветных.1 - трубчатый. 2 - язычковый, 3 - двугубый. 4 - ложноязычковый. 5 - воронковидный, 6 - разрез трубчатого цветка. 7 - развернутый акдроцей.
Рис. 168. Типы цветков сложноцветных.1 - трубчатый. 2 - язычковый, 3 - двугубый. 4- ложноязычковый. 5 - воронковидный, 6 - разрез трубчатого цветка. 7 - развернутый акдроцей.

защитной функции, либо, как у p. Valeriana, превращается в хохолок, либо имеет вид 5 чешуек, иногда редуцируется, иногда имеет вид парашюта (у p. Taraxacum - одуванчик, например), или в виде 2 щетинок - у p. Bidens - череда. Венчик 5-членный, у ложноязычковых цветков с редуцированными 2 лепестками,

344

у воронковидных цветков p. Centaurea имеет число лепестков неопределенное и больше пяти. Андроцей из 5 тычинок, нитями приросших к венчику, склеенных пыльниками, которые вскрываются вовнутрь, гинецей из 2 плодолистиков, на столбике имеются выметающие волоски, при прорастании его через трубку пыльников выносящие пыльцу наружу (как у лобелиевых, колокольчиковых). Завязь нижняя, плод - семянка (рис. 169).

Рис. 169. Плоды сложноцветных.1 - подсолнечник. 2 - череда, 3 - цикорий, 4 - чертополох, 5 - бодяк, б - одуванчик.
Рис. 169. Плоды сложноцветных.1 - подсолнечник. 2 - череда, 3 - цикорий, 4 - чертополох, 5 - бодяк, б - одуванчик.

Для соцветий сложноцветных характерно соединение в одной корзинке двух типов цветков: ложноязычковых или воронковидных по периферии и трубчатых в середине, ложноязычковых по периферии и двугубых в середине, или все цветки в соцветии могут быть только трубчатыми или только язычковыми. При этом краевые рекламные цветки воронковидные или ложноязыч-ковые не производят плодов. Это явлений - завершение того процесса дифференциации цветков в плотных соцветиях, которое мы отмечали у p. Viburnum (сем. Caprifoliaceae), в сем. Dip-sacaeae (pp. Scabiosa, Knautia) (рис. 170).

Сложноцветные - огромное семейство, естественно, имеет много растений, важных для хозяйства человека. Среди них

345

Рис. 170. Соцветия сложноцветных в разрезе:1 - лопух Arctium sp., 2 - аптечная ромашка Chamomilla reculita.
Рис. 170. Соцветия сложноцветных в разрезе:1 - лопух Arctium sp., 2 - аптечная ромашка Chamomilla reculita.

много лекарственных, съедобных, декоративных, каучуконосов, пряных растений, сорняков.

Для ознакомления со строением всех типов цветков сложноцветных сначала предлагается рассмотреть препараты цветков разных видов сложноцветных. Примером трубчатого цветка может служить крупный срединный цветок подсолнечника Helianthus annuus; ложноязычкового, бесплодного - краевой цветок Leucanthemum vulgare, нивяника обыкновенного; двугубого - срединный цветок Gerbera jamesonii, декоративного растения, разводимого на срезку на Черноморском побережье Кавказа; язычкового - цветки одуванчика Taraxacum officinale; воронковидного - краевые цветки василька Centaurea cyanus.

Семейство сложноцветных нередко разделяют на два подсемейства, хотя есть и иные его подразделения. К первому подсемейству Tubuliflorae, или Asteroideae, трубкоцветные или астровые относят растения с трубчатыми, ложноязычковыми, двугубыми и воронковидными цветками, большинство этих расте-тений не имеет млечников. Ко второму подсемейству Liguliflorae, или Lactucoideae, язычковые, или латуковые, относят все растения с язычковыми цветками и млечниками.

В подсемействе Tubuliflorae (Asteroideae) - трубкоцветные, или астровые, обычнейшим растением является лопух Arctium tomentosum - высокое травянистое растение, живущее около жилья человека, на мусорных местах, по пустырям. У него крупные, мягко опушенные снизу листья и соцветие из многочисленных колючих корзинок, листочки оберток которых снабжены крючками и покрыты паутинистым опушением. Пурпурные цветки с темно-синими тычинками, все в корзинке трубчатые. Крупные плоды богаты маслом, они используются для кормления

346

содержащихся в клетках птиц. Само растение лекарственное, в косметике используется так называемое репейное масло, в народной медицине из листьев делают компрессы при болях в суставах, ушибах, мясистые подземные органы съедобны (рис. 170, 1).

К числу общеизвестных луговых растений относится нивяник Leucanthemum vulgare. Его прямостоячий стебель покрыт простыми цельными зубчатыми листьями и увенчан крупной корзинкой из белых краевых ложноязычковых цветков и желтых трубчатых срединных. Выведена его полиплоидная декоративная форма, отличающаяся крупными размерами всего растения и особенно соцветий. Листочки обертки нивяника зеленые, более или менее листовидные.

Такого типа соцветия с белыми краевыми и желтыми срединными цветками характерны для многих сложноцветных, и в частности для p. Chamomilla - лекарственная ромашка, или хамомилла, и p. Matricaria - ромашка, а также иногда выделяемого рода Tripleurospermum - трехреберник, или включаемого в p. Matricaria. К. p. Chamomilla относятся два лекарственных растения, внешне похожих на представителей p. Matricaria, не обладающих лекарственными свойствами, поэтому их следует уметь различать. У обоих родов листья рассечены на узкие нитевидные доли, но у p. Chamomilla листья в свежем состоянии душистые, аур. Matricaria не пахучие. Далее, если разрезать вдоль соцветия растений из того и другого рода, то у p. Chamomilla общее коническое ложе цветков будет полое, тогда как у p. Matricaria оно выполнено тканью. К. p. Chamomilla, впрочем тоже иногда объединяемому с p. Matricaria, относятся два вида, из которых Ch. suaveolens, хамомилла, или лекарственная ромашка пахучая, легко отличается от большинства сходных видов отсутствием краевых белых цветков, ее зеленоватые выпуклые соцветия окружены более бледными пленчатыми листочками обертки. Растение сопутствует человеку: растет по деревенским дворам, улицам, обочинам дорог, на огородах и т. д. Ее высушенные листья могут быть использованы для полосканий, мытья волос, приема отваров внутрь, как и у другого вида Ch. recutita, лекарственной ромашки, или хамомиллы аптечной, отличающейся более высоким ростом и белыми краевыми цветками. Интересно отметить, что Ch. suaveolens - растение заносное из Америки и еще в конце прошлого века считалось в бывшей Московской губернии ботанической редкостью. Сейчас это банальнейшее растение средней полосы европейской части СССР.

Очень внешне похожа на аптечную ромашку, или хамомиллу аптечную, Matricaria perforata, ромашка непахучая (Tripleurospermum inodorum, Matricaria inodora), но совершенно лишенное аромата и сорное растение, развивающееся на пустырях, у краев дорог, на огородах и в посевах.

347

К числу растений с сильно рассеченными листьями относится и пупавка красильная, Anthemis tinctoria, встречающаяся на суходольных лугах, известняковых выходах пород, песчаных склонах. Все растение издает резкий запах, корзинки содержат ложно-язычковые и трубчатые цветки, те и другие желтого цвета. Из них получают желтую краску.

Род Centaurea - василек, характеризуется бесплодными во-ронковидными цветками по краю соцветия. Это очень крупный род, содержащий большое количество видов. Наиболее общеизвестным из них является василек голубой, С. cyanus, - растение сорное, растущее в посевах, но из-за нарядных синих цветков нередко культивируемое как декоративное. Из его краевых цветков делают голубую краску для шерсти, ею же можно подкрашивать пищевые продукты (кремы) (рис. 171). У p. Centaurea

Рис. 171. Centaurea cyanus. 1. 2 - обшнй вид растения; 3 - лист; 4 - разрез, корзинки; 5 - ворокковидный краевой цветок; 6 - трубчатый срединный цветок: 7 - плод.
Рис. 171. Centaurea cyanus. 1. 2 - обшнй вид растения; 3 - лист; 4 - разрез, корзинки; 5 - ворокковидный краевой цветок; 6 - трубчатый срединный цветок: 7 - плод.

348

есть интересное приспособление к насекомоопылению - это раздражимые тычинки. При прикосновении к тычиночным нитям в поисках нектара насекомое вызывает их резкое сокращение: тычинки "приседают" и выметающие волоски выталкивают навстречу насекомому комочки пыльцы. Кроме голубого василька, очень обычны уже не сорные, а луговые васильки - С. jacea и схожий с ним по экологии фригийский василек, С. phrygia. Centaurea jacea, василек луговой, растет по кустарникам, опушкам и полянам, обочинам дорог, зацветает он несколько раньше фригийского, но затем их цветение обычно проходит одновременно. У С. jacea простые листья, цветки розово-пурпурного цвета, а листочки обертки коричневато-желтоватые, сухие, пленчатые. У С. phrygia цветки и листья схожи, но листочки обертки несут темно-коричневый придаток с тонкими нитевидными бахромками по краю. В культуру, кроме василька голубого, взят ряд видов, идущих на срезку, в качестве бордюрных растений.

Очень обычны в средней полосе виды p. Cirsium - бодяк. Они отличаются колючими листьями, сиреневыми или пурпурными только трубчатыми цветками (иногда бледно-желтыми у С. ole-гасеит) и перистыми волосками хохолка, т. е. несущими тонкие, нежные боковые волоски (рис. 169, 5). Из этого рода очень обычен на лугах С. helenoides (С. heterophyllum) - высокое растение с крупными темно-зелеными листьями с беловойлочным опушением с нижней стороны и крупными пурпурными соцветиями. У этого вида сильно варьирует форма листьев, они то совершенно цельные, то перисторассеченные, к тому же, в отличие от листьев большинства видов этого рода, лишь слабо колючие. Другой вид - бодяк полевой, С. arvense, злостный сорняк, образующий под землей целую систему горизонтально расположенных в несколько ярусов корневищ и корней, от которых отходят многочисленные почки, выходящие на поверхность и образующие все новые побеги. Цветки этого вида раздельнополы и двудомны, сиреневого цвета, собраны в многочисленные некрупные корзинки, листья сильно колючие. Борьба с бодяком полевым, поселяющимся на достаточно рыхлой почве, затруднительна из-за особенностей его подземных органов.

Колючими листьями, но обычно низбегающими на стебель, отчего он становится окрыленным, колючими корзинками и не ветвистыми волосками хохолка отличается от бодяка чертополох - p. Carduus (рис. 169, 4). На лугах, пастбищах, у дорог и жилья, по пустырям и как сорное очень обычен чертополох курчавый, Carduus crispus. У него высокий неветвистый стебель с мягкими зелеными сверху и беловато-войлочными снизу листьями с тонкими шипами по его краю; корзинки скучены в верху стебля и относительно некрупные, до 2,5 см в диаметре, пурпурные цветки.

Среди луговых растений, зацветающих в середине лета и имеющих мелкие соцветия, в свою очередь собранные в плотное

349

щитковидное общее соцветие, выделяется тысячелистник обыкновенный, Achillea millefolium. У него многократно перисторас-сеченные листья, обусловившие название вида, белые или розоватые цветки, обладающие, как и все растение, резким запахом. Тясячелистник - растение лекарственное, его отвары употребляют при различных заболеваниях как вяжущее, кровоостанавливающее и желчегонное средство, при различных заболеваниях пищеварительного тракта, иногда при малярии. Как кровоостанавливающее средство его можно применять, положив на рану свежие нарезанные листья, или в виде отвара. При его приготовлении используют и соцветия, и надземную часть растения в высушенном виде. Находит применение это растение и в ветеринарии.

Также лекарственным растением является череда трехраз-дельная, Bidens tripartita. Это невзрачное растение обычно в массе растет по канавам, топким берегам водоемов, окраинам болот, изредка сорничает. Череда сравнительно невысокое растение с ветвящимся стеблем и рассеченными на ланцетовидные доли листьями и малозаметными желтовато-коричневатыми корзинками. Плоды ее, распространяющиеся зоохорно, имеют 2 острые щетинки, снабженные направленными вниз твердыми зубцами, благодаря чему они легко цепляются за шерсть животных и платье человека (рис. 169, 2). Листья череды входят в состав сборов, употребляемых при золотухе, как диуретическое и потогонное и для лечебных ванн.

Лекарственным растением, применяемым при заболеваниях дыхательных путей, является хорошо всем знакомая мать-и-мачеха Tussilago farfara. Это растение цветет ранней весной первым, развивая в это время желтоватый стебель, покрытый коричневыми чешуевидными листьями и заканчивающийся золотисто-желтым соцветием из ложноязычковых и трубчатых цветков. Позднее, когда разовьются плоды, появятся крупные прикорне' вые листья, сверху темно-зеленые, снизу беловойлочные. В качестве лекарственного сырья используют именно их.

Растением, имеющим огромное значение как масличное, является подсолнечник Helianthus annuus. Он проник в Европу из Америки, где индейцы использовали его масло только в косметических целях - смазывали им волосы. В Западной Европе подсолнечник долгое время культивировали как декоративное растение, эффектно поворачивающее свои золотистые соцветия навстречу солнцу. Были выведены "махровые", т. е. содержащие только ложноязычковые цветы, сорта разнообразной окраски. Как масличное растение подсолнечник возник в России, куда он попал в петровское время. В 1841 г. крепостной графа Шереметьева Бокарев впервые получил подсолнечное масло. С тех пор это растение быстро приобрело популярность не только в России, но и во всем мире. Существуют сорта, используемые в пищу, сорта, идущие только на выделку масла, иногда

350

подсолнечник по-прежнему сажают как декоративное или используют на силос (рис. 169, 1).

Нельзя не упомянуть и еще одно общеизвестное растение - полынь обыкновенную, Artemisia vulgaris, высокое растение с перистораздельными листьями, темно-зелеными сверху и серовато-войлочными снизу. Ее общее крупное соцветие состоит из многочисленных невзрачных серовато-зеленых корзинок, растет этот вид обычно у жилья человека, по мусорным местам, вдоль дорог, по берегам водоемов. Полынь обыкновенная, как и многие другие виды полыней, растение лекарственное. Род Artemisia очень большой, многие его виды приурочены к засушливым южным районам, являются степными, горными растениями. Некоторые виды издавна употребляются в медицине и в ликеро-водочном производстве для приготовления вермута, абсентов, так называемой полынной водки. Действующее начало - эфирное вермутовое масло и горький гликозид абсинтин. A. dra-cunculus, или эстрагон (тархун), издавна употребляют и культивируют как пряное растение, применяемое в качестве приправы к кушаньям, при приготовлении маринадов, используют его в парфюмерии и ликеро-водочном производстве. Очень широкое применение в медицине как глистогонное имеет цитварная полынь A. cina, растущая только в Средней Азии и дающая так называемое цитварное семя - высушенные корзинки растения.

Подсемейство Liguliflorae (Lactucoideae) - язычковые, характеризуются наличием в соцветиях только язычковых цветков и присутствием млечников. Содержание млечного сока в растениях послужило поводом в довоенные годы для поиска среди них наших природных каучуконосов, пока проблема синтетического каучука не была решена. Такими каучуконосами являются некоторые растения из Liguliflorae: тау-сагыз, кок-сагыз. Кок-сагыз - один из видов p. Taraxacum - одуванчик. Это большой полиморфный род, содержащий порою трудно различимые между собой виды, особенно в тех случаях, когда они являются апо-миктическими.

По обочинам дорог, на пастбищах, около жилья человека обычен одуванчик лекарственный. Taraxacum officinale, многолетнее растение с мощным главным корнем и густой прикорневой розеткой листьев, развивающее цветовую стрелку, несущую корзинку с зелеными, частично отгибающимися вниз листочками обертки и ярко-желтыми цветками. Плоды одуванчика светло-бурого цвета несут длинный носик, заканчивающийся простым хохолком. Это растение употребляется в медицине при кишечных заболеваниях, молодые листья растений, выращенных под соломенными матами и не позеленевшие употребляются как салат, а высушенные и поджаренные корни напоминают по вкусу цикорий и могут употребляться вместо него (рис. 169, 6).

351

Cichorium intybus, цикорий обыкновенный, чаще всего можно видеть по обочинам дорог, на пастбищах, иногда у посевов. Растение с крупными прикорневыми листьями и частично торчащими, частично полегающими стеблями, в пазухе листьев которых располагаются соцветия из ярко-голубых цветков. Цикорий взят в культуру, причем существует две группы сортов, одни, листовые, дают салат, другие, корневые, служат суррогатом кофе (рис. 169, 3).

По суходольным лугам, на полянах и опушках, среди кустарников в мае - начале июня зацветает козлобородник луговой, Tragopogon pratensis, - растение с широколанцетными листьями на длинных черешках и желтыми крупными соцветиями. Плоды его крупные с длинным носиком, заканчивающимся перистыми волосками хохолка, как бы переплетающимися между собой. Похоже по облику соцветий и форме листьев, но обладает более короткими черешками козелец низкий, Scorzonera humilis, растущий по сосновым борам, полянам и опушкам лиственных лесов и тоже цветущий в конце мая - начале июня.

Семейство сложноцветных имеет довольно много растений, которые культивируются для тех или иных нужд. Таковы пищевые растения: салат-латук, Lactuca sativa, салат эндивий, Cichorium endivia и С. intybus, из p. Scorhzonera как овощ разводят S. hispamca, у которой в пищу идут сладковатые корни, сочные листочки обертки употребляются в пищу у артишока Супага scolymus, который впрочем из-за его красивых крупных соцветий и высокого роста разводят и как декоративное растение. Всемирной известностью как масличное растение пользуется подсолнечник Helianthus annuus, а другой вид этого рода - Н. tu-berosus, земляная груша, или топинамбур, дает богатые инулином подземные клубни; масличным и красильным растением является сафлор Carthamus tinctorius. Много в семействе лекарственных растений: ноготки (Calendula officinalis), цитварная полынь (A. cina), сушеница болотная (Gnaphalium uliginosum), бессмертник (Helichrysum arenarium), череда (Bidens tripartita), мать-и-мачеха (Tussilago farfara), арника (Arnica montana), тысячелистник (Achillea millefolium). Есть растения пряные, как эстрагон (Artemisia dracunculus), имеретинский шафран - растение из p. Tagetes, бархатцы, обычно употребляемые как декоративные (7". erecta). И очень много растений декоративных: георгины (p. Dahlia), астры (Callistephus sinensis), бархатцы (p. Tagetes), различные бессмертники из многих родов, хризантемы (p. Chrysanthemum), маргаритки (Bellis perennis), космея (p. Cosmos), виды p. Coreopsis, циннии (Zinnia elegans) и многие другие.

352

  1. Материал: препараты трубчатых цветков Helianthus annuus, ложноязычковых Leucanthemum vulgare, двугубых Gerbera jamesonii, воронковидных Сепtaurea cyanus, язычковых Taraxacum oljicinale.

    2. Задание: зарисовать трубчатые, ложноязычковые, двугубые, воронковидные и язычковые цветки и записать их формулы.
  2. Материал: гербарий Arctium tomentosum, Leucanthemum vulgare. Malri-caria perforata (M. inodora), Chamomilta suaveolens (Matricaria suaveolens), Ch. recutita (M. chamomilla), Anthemis tincloria. Centaurea cyanus, C. jacea, C. phrygia.

    3. Задание: составить краткое морфологическое описание этих растений.
  3. Материал: гербарий и плоды Cirsium helenioides (С. heterophyllum).

    4. Задание: зарисовать плоды и составить краткое морфологическое описание растения.
  4. Материал: гербарий Cirsium arvense, Achillea millefolium, Tussitago farjar a, Helianthus annuus, Artemisia vulgar is.

    5. Задание: составить краткое морфологическое описание этих растений.
  5. Материал: гербарий и плоды Carduus crispus.

    6. Задание: зарисовать плоды и составить краткое морфологическое описание растения.
  6. Материал: гербарий и плоды Bidens tripartita.

    7. Задание: зарисовать плоды и составить краткое морфологическое описание растения.
  7. Материал: гербарий и плоды Taraxacum officinale.

    8. Задание: зарисовать плоды и составить краткое морфологическое описание растения.
  8. Материал: гербарий Cichorium intybus, Scorzonera Humilis.

    9. Задание: составить краткое морфологическое описание растений.
  9. Материал: гербарий и плоды Tragopogon protease.

    10. Задание: зарисовать плоды и составить краткое морфологическое описание растения.

Семейство сложноцветных среди двудольных растений является самым высокоорганизованным, завершающим эволюцию этого класса цветковых и в то же время самым многочисленным семейством. Однако среди двудольных есть группа растений, находящихся внизу системы и относящихся к подклассу Magnoliidae, она обладает рядом весьма специфических черт. Вопервых, это растения только водные, живущие в условиях либо полного погружения в воду, либо имеющие плавающие листья и цветки, либо их листья и цветки могут развиваться над водой. Естественно, что образ жизни таких растений не мог не наложить неизгладимый отпечаток на их строение. Во-вторых, это растения, несущие признаки низкой организации и явной связи с магно-лиидами, отчего в последней системе А. Л. Тахтаджяна они помещены среди магнолиид - самых примитивных среди цветковых. И в-третьих, по своим признакам и экологии они являются как бы связующим звеном между примитивными двудольными и примитивными же однодольными и сохраняют в какой-то мере признаки обоих классов. В силу этих особенностей мы их рассматриваем в отрыве от подкласса Magnoliidae, перед однодольными. Это представители порядка Nymphaeales - кувшинко-цветных и Nelumbonales - лотосоцветных.

353


ПОДКЛАСС MAGNOLIIDAE - МАГНОЛИИДЫ

Порядок Nymphaeales - кувшинкоцветные

К этому порядку относятся водные многолетние травы с очередными или изредка мутовчатыми листьями, цельными или сильно рассеченными, с прилистниками или без них. Стебли нередко редуцированы, превращены в корневище. Проводящие пучки закрыты (как у однодольных), водопроводящая функция выполняется длинными спиральными или кольчатыми трахеидами, иногда развиты млечники. Цветки одиночные, обоеполые, изредка однополые, актиноморфные, спироциклические, с двойным околоцветником, а иногда безлепестные. Андроцей многочисленный, гинецей апокарпный или синкарпный. Семена с эндоспермом и маленьким зародышем. Плоды типа многолистовки, но не раскрывающиеся, ягодообразные (синкарпная листовка), иногда с нижней завязью, или орешковидные.

Этот порядок систематически рассматривается по-разному, именно из-за сочетания в нем признаков, свойственных разным группам растений в их филогенетической системе. С одной стороны, наличие ряда черт, присущих однодольным, таких, как строение проводящих пучков и их расположение в стебле и корне, тройной план строения цветка у наиболее примитивного семейства кабомбовых, позволяло относить их к однодольным, хотя семена их имеют 2 семядоли, т. е. они по существу двудольны, если этот признак считать главным и определяющим у двудольных. С другой стороны, явно примитивные черты, свойственные многоплодниковым, такие, как апокарпный гинецей у тех же кабомбовых, многочисленные и неопределенные андроцей и гинецей в семействе нимфейных, заставляло ряд ботаников сближать их с лютиковыми, даже включать в порядок Ranu-nculales. Но новейшие исследования пыльцы нимфейных и сравнение их с другими примитивными порядками двудольных растений требуют, по мнению А. Л. Тахтаджяна, с наибольшей вероятностью сближать их с какими-то примитивными растениями из порядка Magnoliales, еще имевшими гомоксильную древесину, как у нимфейных, но пошедших но пути приспособления к водному образу жизни.

В нашей стране распространены представители одного семейства из этого порядка, остальные являются только оранжерейными или аквариумными растениями, разводимыми любителями.

Семейство Cabombaceae - кабомбовые

Это небольшое семейство из двух родов. В качестве аквариумного растения известны виды из p. Cabomba, в диком состоянии распространенные в тропической и умеренной областях Америки.

Кабомбовые - это многолетние корневищные водные травы с очередными рассеченными на нитевидные доли подводными

354

Рис. 172. Cabomba aquatica. 1 - общий вид растении, 2 - цветок. 3 р.: крытый плодолистик.
Рис. 172. Cabomba aquatica. 1 - общий вид растении, 2 - цветок. 3 р.: крытый плодолистик.

листьями и цельными щитовидными или стреловидными надводными, плавающими (у р. Са-bomba). Цветки одиночные, на длинных цветоносах, обоеполые, циклические или спироциклические. Цветки 3-членные с 3 чашелистиками, нередко окрашенными, и 3 лепестками, андроцей из 3, 6 (p. Cabomba) или 12 до многочисленных (у p. Brasenia) тычинок, гинецей из 2 - 18 свободных плодолистиков, имеющих несколько семязачатков, но не раскрывающихся. Этот плод как бы переходного типа от много-листовки к многоорешку.

В оранжереях нередко разводят Cabomba aquatica с округло-щитовидными плавающими листьями и рассеченными подводными или С. caroliniana, кабомбу каролинскую, со стреловидными плавающими листьями и нитевидными подводными. В хороших условиях оранжерей это растение обильно цветет мелкими, белыми с желтым пятном в основании лепестков цветками. Чашечка из 3 чашелистиков у этого вида белая, лепестковидная, лепестков 3, андроцей из б тычинок в двух кругах, гинецей чаще всего из 3 плодолистиков.

Практическое значение семейства ничтожно, но оно представляет большой интерес для филогении - это семейство ии всех представителей порядка Nymphaeales самое примитивное и самое близкое к примитивнейшим современным однодольным (рис. 172).

Материал: гербарий Cabomba caroliniana.

Задание: составить краткое морфологическое описание растения и записат:. формулу цветка.

355


Семейство Nymphaeaceae - нимфейные

В него входит 4 рода и около 60 видов, распространенных очень широко в Старом и Новом Свете, есть растения космополитные. Все нимфейные водные корневищные травы, с

355

плавающими листьями с прилистниками или без них. Цветки одиночные, актиноморфные, насекомоопыляемые, спироциклические, чашелистиков 4 - 5 и до 12, лепестки многочисленные, расположенные по спирали, андроцей из многочисленных тычинок, постепенно переходящих в лепестки или стаминодии и имеющих примитлвное строение (лентовидные, с длинными пыльниками и надсвязником) гинецей синкарпный из многих плодолистиков, завязь верхняя, полунижняя (p. Nymphaea) или нижняя, плод губчатая син-карпная многолистовка.

Из этого семейства p. Nuphar - кубышка, широко распространен в северном полушарии, в его умеренной зоне, а р. Nymphaea - кувшинка, по всему земному шару.

Из p. Nuphar часто встречающимся и общеизвестным растением является кубышка желтая, или желтая водяная лилия, N. luteum, живущая в водоемах нашей страны. У нее мощное корневище, лежащее на грунте, с многочисленными придаточными корнями. Подводные листья на недлинных черешках, тонкие полупрозрачные, сильно отличающиеся от плавающих надводных, у которых верхняя поверхность листа покрыта кутикулой. Черешки листьев и цветоносы длинные, снабженные аэренхимой в виде каналов, проходящих вдоль всего черешка. Крупные душистые цветки несут 5 чашелистиков, желтеющих к расцветанию цветка и выполняющих рекламную функцию, а лепестки мелкие, многочисленные и служат нектарниками, очень напоминая этим тенденцию, существующую среди лютиковых. Андроцей многочисленный, гинецей из многих сросшихся плодолистиков, завязь верхняя кувшинчатой формы, за что растение и получило свое название, с сидячим рыльцем. Плоды для созревания уходят под воду, где околоплодник разрушается, освобождая семена, покрытые слизью, всплывающие над водой и разносимые водоплавающими птицами (рис. 173, 5).

Кувшинка белая, или водяная лилия, Nymphaea Candida, тоже обычное растение более или менее глубоких водоемов. У нее мощное корневище, плавающие листья и цветки. В цветках N. Candida тоже есть чашечка, но зеленая, из 4 чашелистиков, многочисленные лепестки прикрепляются по всей поверхности завязи, отчего она является средней. Тычинок много, постепенно переходящих в лепестки, плодолистиков тоже много, сросшихся, образующих сидячее рыльце над массивной завязью (рис. 173, 1-3).

Видов этого рода около 40, широко распространенных на всех континентах. Есть виды с желтыми, голубыми, розовыми, пурпурными цветками, нередко культивируемые в ботанических садах и парках, есть многочисленные гибридные культурные формы. Широкую известность имеет так называемый египетский лотос Nymphaea lotus, живущий в Ниле. Его пышное цветение, происходящее в год обильного разлива Нила, знаменовало урожайный год, поэтому растение в древнем Египте обожествлялось.

356

Рис. 173. Представители нимфейных. NympHaea Candida: 1 - цветок и лнст, 2 - бутон в разрезе, 3 - диаграмма цветка 4 - разрез цветоножки; Nuphar lutrum: 5 - цветок и лист.
Рис. 173. Представители нимфейных. NympHaea Candida: 1 - цветок и лнст, 2 - бутон в разрезе, 3 - диаграмма цветка 4 - разрез цветоножки; Nuphar lutrum: 5 - цветок и лист.

Другое растение, получившее мировую известность, - это Victoria regia, или V. amasonica, гигантская водяная кувшинка реки Амазонка. Ее листья с загнутыми вверх краями выдерживают ребенка или невысокого человека, а огромные белые, позднее розовеющие ароматные цветки необычайно красивы, поэтому ее охотно разводят во всех крупных оранжереях и ботанических садах.

1. Материал: гербарий Nuphar luteum, его фиксированные цветки и плоды.

Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

2. Материал: гербарий Nymphaea Candida, ее фиксированные цветки.

Задание: записать формулу цветка и составить морфологическое описание растения.

357


Порядок Nelumbonales – лотосоцветные

Этот порядок содержит одно семейство лотосовых. Семейство

Nelumbonaceae – лотосовые

Семейство лотосовых содержит один род Nelumbo (Nelumbiит) из двух видов: N. nucifera, лотос орехоносный, живущий в тропической и субтропической Азии и Австралии, и N. lutea, лотос желтый, распространенный в Северной Америке.

357

В нашей стране лотос растет на Дальнем Востоке и в дельте Волги, причем волжские растения иногда выделяют в особый вид, каспийский лотос. Иногда N. nucifera называют еще индийским лотосом, в отличие от египетского, относящегося к другому сем. Nymphaeaceae.

У лотоса мощные корневища, лежащие на дне водоема, и крупные округлые щитовидные листья, плавающие и возвышающиеся над водой, плотные, сине-зеленые с мощной кутикулой. Крупные, до 30 см в диаметре, цветки несут чашечку из двух или нескольких чашелистиков и многочисленные розовые лепестки, почти скрывающие многочисленные тычинки. Плодолистики этого растения многочисленны и по одному погружены в углубления крупного обратноконического цветоложа. Плоды - многоорешки, остающиеся погруженными (но не сросшимися) в углублениях сильно разросшегося к этому времени цветоложа, очень легкого, губчатого. Плоды лотоса имеют очень твердый околоплодник, благодаря чему они прекрасно защищены от всяких неблагоприятных воздействий и долго сохраняют всхожесть, настолько, что известны случаи прорастания ископаемых семян, пролежавших в торфе не менее тысячи лет.

Лотос - растение, издавна культивировавшееся человеком как декоративное и даже обожествляемое и как пищевое. Из его корневищ и семян делают муку, корневище готовят в виде блюд, напоминающих картофель, или засахаривают. Его современный ареал, по всей видимости, частично создан человеком, расселявшим это растение. В нашей стране в средней полосе лотос можно видеть только в оранжереях (рис. 174).

Рис. 174. Nelumbo nucifera. 1 - цветок, 2 - бутон, 3 - цветок сбоку.
Рис. 174. Nelumbo nucifera. 1 - цветок, 2 - бутон, 3 - цветок сбоку.

Материал: гербарий Nelumbo nucifera, его цветоложе с плодами (преподавательский гербарий и музей).

Задание: составить краткое морфологическое описание растения и зарисовать цветоложе и плоды его.

358


КЛАСС LILIOPSIDA - ЛИЛИОПСИДЫ, ИЛИ MONOCOTYLEDONES - ОДНОДОЛЬНЫЕ

Этот класс цветковых растений характеризуется наличием в нем в основном только травянистых форм, имеющиеся же древесные формы (пальмы, например) имеют вторичное происхождение. Листья с параллельным и дугонервным жилкованием, очень редко с пальчатым или перистым, обычно не расчлененные на черешок и пластинку, но часто имеющие влагалище. Цветки 3-членные, изредка 4 - 2-членные, с простым околоцветником, не расчлененным на чашечку и венчик. Зародыш с одной семядолей, обычно прорастающей подземно, причем зародышевый корешок отмирает очень рано, что вызывает развитие многочисленных придаточных корней, образующих мочковатую корневую систему. Проводящие пучки закрытые, в большом количестве, разбросанные по поперечному срезу стебля.

Однодольные растения, несмотря на их в общем большое разнообразие особенно среди представителей тропической флоры, хорошо и легко отличаются от двудольных комплексом признаков. Однако по одному какому-либо признаку разделить их не всегда представляется возможным прежде всего потому, что среди двудольных, особенно стоящих в низах системы цветковых, есть растения с признаками однодольных (растения с простым 3-членным околоцветником среди магнолиевых, лютиковых, лавровых, лимонниковых, гречишных; растения с мочковатой корневой системой среди лютиковых, подорожниковых, растения с дугонервным жилкованием листьев среди подорожников, с разбросанными закрытыми проводящими пучками среди лютиковых и т. д.). И среди однодольных можно встретить растения с признаками двудольных, например, с двойным околоцветником у Пастуховых, перистым жилкованием листьев у вороньего глаза и т. д. В то же время однодольные обычно выглядят несколько более просто устроенными, чем двудольные, - у них проще строение цветка, менее разнообразны плоды, проще строение вегетативных органов. Поэтому филогенетики XIX в. считали их примитивнее двудольных и нередко помещали в начале системы цветковых.

Позднее возникли другие точки зрения и однодольные либо считали происходящими от неизвестных нам вымерших предков, давших начало обоим классам - и однодольных, и двудольных, которые впоследствии развивались самостоятельно, либо полагали, что однодольные возникли от двудольных на ранней стадии эволюции последних. И еще одна точка зрения филогенетиков состояла в том, что однодольные представлялись как эволюционная ступень разных ветвей цветковых и размещались они в разных местах системы двудольных. Этой точки зрения придерживался известный советский систематик акад. А. А. Гроссгейм.

359

В настоящее время большинство систематиков и филогене-тиков считает однодольные группой монофилетической, произошедшей от двудольных и представляющей единую ветвь развития. Это отделение однодольных, по всей видимости, произошло давно, их предками были примитивные двудольные, а дальнейшее развитие однодольных пошло уже собственным независимым путем. То обстоятельство, что наиболее примитивные однодольные имеют апокарпный гинецей и примитивные плоды типа многолистовкн и многоорешка (сем. Butomaceae, Alismataceae), является обоснованием для выведения их от двудольных тоже с апокарпным гинецеем.

Для большинства однодольных характерна однообразная пыльца, следовательно и предки их должны были иметь такую же пыльцу. А такие микроспоры встречаются у сравнительно немногочисленных двудольных: в порядке Magnoliales, у некоторых Laurales и Nymphaeales.

Далее, у примитивных однодольных нет сосудов или они есть только в корнях, причем, как показали сравнительно-анатомические исследования, они возникли независимо от двудольных. А из указанных уже двудольных с однобороздной пыльцой только порядок Nymphaeales не имеет сосудов. Поэтому именно на этот порядок указывают многие систематики как на наиболее близкий из двудольных растений к возможным предкам однодольных. Большинство примитивных однодольных тяготеет к водному или земноводному образу жизни (сем. Alismataceae, Butomaceae, водокрасовые и др.). Порядок Nymphaeales тоже представлен целиком водными растениями, и только травянистыми формами, как и большинство однодольных, среди которых настоящих древесных форм, как у двудольных, нет. Сходство с однодольными у нимфейных простирается и дальше, так как для строения их стебля характерны рассеянные проводящие пучки без камбия, а первичный корень отчасти редуцирован, как у большинства однодольных. Это сходство настолько велико, что иногда порядок Nymphaeales вообще относят к однодольным, но все нимфейные имеют двудольный зародыш, что явно мешает видеть в них настоящих однодольных. По современным представлениям предками однодольных растений, вероятно, были лесные или опушечные многолетние травы, являвшиеся геофитами, т. е. растениями, у которых почки возобновления находятся под землей в результате появления луковиц, корневищ. Многие из этих растений, перейдя к земноводному образу жизни, могли дать начало однодольным, тоже тяготеющим к земноводному образу жизни.

А. Л. Тахтаджян полагает, что в формировании однодольных, как в свое время и в формировании всех цветковых, сыграла большую роль неотения - способность организма переходить в репродуктивную фазу еще в неразвитом состоянии, при преждевременном завершении онтогенеза. По его мнению, все

360

однодольные характеризуются некоторой "инфантильностью" своей вегетативной сферы. Они несут определенную печать упрощения, как бы задержки на более ранней стадии развития. Между тем однообразные или крайние условия жизни в водной или земноводной среде вызывают узкую специализацию вегетативных органов, что в свою очередь способствует проявлению неотении.

Наличие у однодольных одной семядоли, а у двудольных двух является довольно четким признаком, характеризующим оба класса, но в то же время не абсолютным. Есть много растений из двудольных (Ficaria verna, виды pp. Dicentra, Cyclamen, Corydalis и др.), у которых развивается одна семядоля, есть виды, у которых одна семядоля меньше другой (р. Тгара - водяной орех). Появление у однодольных только одной семядоли объясняли либо сращением двух семядолей, либо редукцией одной семядоли, либо превращением одной семядоли в сосущий орган зародыша, а второй в ассимилирующий лист, и тогда однодольные, по существу, являются двудольными. А. Л. Тахтаджян на основании изучения большого количества данных по развитию зародышей на ранних стадиях онтогенеза многих однодольных пришел к выводу о том, что разница в развитии зародышей однодольных и двудольных заключается в том, что у двудольных по обе стороны зачатка стебля возникают две семядоли, расположенные симметрично, в то время как у однодольных одна крупная семядоля занимает верхушечное положение, а зачаток стебля смещен в бок. Но на более ранних стадиях развития зародыша однодольных намечаются две семядоли, из которых одна замирает, а вторая, занимая верхушечное положение, смещает в бок зачаток стебля. Таким образом, однодольность возникает в результате недоразвития одной семядоли и это явление тоже является результатом неотенического преобразования, так как единственная развившаяся семядоля однодольных затем превращается в первый лист зародышевой почечки.

По числу видов однодольные явно уступают двудольным, но по числу особей могут их превосходить, особенно в таких местообитаниях, где преобладают травянистые растения: на лугах, в степях, прериях, пампасах, саваннах однодольные встречаются в подавляющем большинстве, поэтому значение класса Liliopsida в природе огромно. Велико оно и в жизни человека, ведь именно к ним относятся все хлебные злаки и большое количество разнообразных полезных растений.

361


ЗАНЯТИЕ № 21

ПОДКЛАСС ALISMATIDAE - АЛИЗМАТИДЫ

Среди наиболее примитивных однодольных выделяется группа порядков, ранее называемых Helobiae - водолюбы. Они характеризуются тяготением к водным или земноводным местообитаниям, наличием примитивных признаков, сочетающихся с признаками, обычными у двудольных растений. Один из них - порядок Alismatales.

Порядок Alismatales - частухоцветные

К нему относятся водные или земноводные травы с листьями, имеющими параллельнонервное или дугонервное жилкование, иногда расчленяющимися на черешок и пластинку. Цветки обоеполые или раздельнополые, с двойным околоцветником или простым, 3-членные, актиноморфные, с андроцей из 6 - 9 или многих тычинок, гинецей апокарпный или слегка срастающийся в нижней части, из многих или 9 - 6 - 3 плодолистиков, плоды - много-листовки (иногда частично синкарпные) или многоорешки.

Для анатомии характерно отсутствие сосудов в стеблях, корневищах и листьях и наличие их только в корнях.

Этот порядок занимает промежуточное положение между типичными однодольными и таким обособленным и низко стоящим в системе порядком, как Nymphaeales. Частухоцветные напоминают нимфейноцветные уже своей экологией, если нимфейно-цветные - растения водные, то частухоцветные - водно-земноводные. Они несколько отличаются от типичных однодольных двойным околоцветником, но чаще 3-членным, апокарпным гине-цеем. Те же черты имеются в самом примитивном семействе порядка Nymphaeales - в сем. Cabombaceae, сочетающем в какой-то мере признаки и двудольных, и однодольных. То же можно отметить и у Alismatales: наличие двойного околоцветника вовсе не характерно для однодольных, апокарпный и нередко многочисленный гинецей, существующий у них, примитивные плоды многолистовки или многоорешки обычные не для однодольных, а для двудольных, к тому же примитивных. Таким образом, этот порядок, наиболее близкий к порядку Nymphaeales, является еще и наиболее низкоорганизованным среди однодольных.

Семейство Alismataceae - частуховые

Самые общеизвестные растения - p. Alisma - частуха, и p. Sagittaria - стрелолист, являются космополитами и широко распространены в нашей стране.

К частуховым относятся водные или земноводные (болотные) травы с листьями, имеющими хорошо выраженный черешок и пластинку листа. Цветки собраны в многоцветковые соцветия

362

типа кисти или метелки, обоеполые или раздельнополые, иногда полигамные, с двойным околоцветником, обычно 3-членным, гемициклические или циклические. Чашелистики зеленые (зеленеющие), их 3, лепестков 3, андроцей из многочисленных или 6 - 3 тычинок, гинецей из 6 - 3 или многих плодолистиков, апокарпный или из срастающихся у основания плодолистиков, расположенных либо спирально, либо по кругу, плоды - многоорешки.
Рис. 175. Alisma plantago-aquatica. 1 - oбщий вид растения, 2 - цветок. 3 - плод. 4 - диаграмма цветка.
Рис. 175. Alisma plantago-aquatica. 1 - oбщий вид растения, 2 - цветок. 3 - плод. 4 - диаграмма цветка.

Обычнейшим растением этого семейства является частуха подорожниковая, Alisma plantago-aquatica, живущая по канавам, берегам водоемов, в долго не пересыхающих лужах, заболоченных лугах. У этого растения хорошо выраженная мочковатая корневая система, яйцевидно-эллиптические листья на длинных черешках, собранные в прикорневую розетку. Жилкование листьев не вполне типично для однодольных, так как листья несут несколько крупных жилок, хорошо заметных на листе. Стебель заканчивается раскидистым соцветием из мелких обоеполых цветков с тройными чашечкой и венчиком, шестью тычинками в одном круге, апокарпным гинецеем с многочисленными, расположенными по кругу плодолистиками, образующими многоорешек. Эти многочисленные плодики (и плодолистики тоже) образуют четкие три группы, или скопления, как бы дополняя общий тройной план строения цветка (рис. 175).

Второе растение этого семейства не менее обычно - стрелолист обыкновенный, Sagit-taria sagittifolia. Обитает это растение чаще всего в прибрежной зоне водоемов, на мелководьи, иногда на мочажинах низинных болот, являясь растением земноводным, более

363

Рис. 176. Sagittaria sagittifolia. 1 - нижняя часть растения, 2 - лист, 3 - соцветие, 4 - женский и 5 - мужской цветки, 6 - диаграмма женского и 7 - мужского цаеткоя.
Рис. 176. Sagittaria sagittifolia. 1 - нижняя часть растения, 2 - лист, 3 - соцветие, 4 - женский и 5 - мужской цветки, 6 - диаграмма женского и 7 - мужского цаеткоя.

тяготеющим к воде, чем частуха. У стрелолиста хорошо заметная гетерофиллия, связанная с его местообитанием. Подводные листья простой удлиненной формы, незаметно переходящие в черешок, плавающие имеют эллиптическую форму, а надводные - стреловидные. Более крупные чем у A. plantago-aquatica, цветки собраны в относительно немногочисленное соцветие, раздельнополы и имеют зеленую 3-членную чашечку и 3 белых с розовым основанием лепестка. У мужских цветков многочисленный андроцей, а у женских - многочисленный гинецей, образующий плод многоорешек, очень напоминающий, благодаря спиральному расположению плодолистиков, многоорешки лютиковых (рис. 176).

Таким образом, в этом семействе мы видим двойной околоцветник, как у двудольных, но тройного плана строения, как у однодольных. Многочисленные андроцей и гинецей p. Sagittaria напоминают нам лютиковые или представителей магнолиид, как и примитивный плод многоорешек, и говорят об определенной примитивности частуховых, их близости к семействам двудольных, расположенных в низах системы.

1. Материал: гербарий, фиксированные цветки и плоды Alisma plantago-aquatica.

Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

2. Материал: гербарий и плоды Sagittaria sagittifolia.

Задание: зарисовать плоды и составить краткое морфологическое описание растения.

364


Семейство Butomaceae - сусаковые

К нему принадлежит один монотипный род с видом Butomus umbellatus, сусак зонтичный. Это многолетнее травянистое растение, обитающее на низинных болотах, по топким берегам

364

Рис. 177. Butomus umbellatus. 1 - нижняя часть растения. 2 - лист, 3 - соцветие. 4 - разрез плодика. 5 - диаграмма цветка.
Рис. 177. Butomus umbellatus. 1 - нижняя часть растения. 2 - лист, 3 - соцветие. 4 - разрез плодика. 5 - диаграмма цветка.

водоемов, иногда на сырых лугах. Сусак образует мощное, богатое крахмалом корневище, от которого отходят многочисленные линейные листья с параллельнонервным жилкованием и высокий стебель, заканчивающийся зонтиковидным соцветием из многочисленных, довольно крупных розовых цветков. Цветки тройного плана, с двойным околоцветником из 3-членной чашечки и 3-лепесткового венчика. Андроцей из 9 тычинок, гинецей чаще всего из 6 сросшихся в основании плодолистиков, лежащих по кругу и образующих син-карпную листовку.

Корневище этого растения, высушенное и размолотое, в голодные годы добавлялось к муке, так как в нем велико содержание крахмала, сахара, и по питательности мука из него приближается к ржаной. В XVII в. были попытки культивировать его (рис. 177).

Материал: гербарий, цветки и плоды Butomis umbeltatus.

Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

365


ПОДКЛАСС LILI1DAE - ЛИЛИИДЫ

Порядок Liliales - лилиецветные

К нему относятся многолетние или однолетние травы, изредка древовидные, с простыми цельными листьями. Цветки насекомо-опыляемые, обоеполые, изредка однополые, собранные обычно в соцветия, иногда одиночные, актиноморфные, значительно реже зигоморфные. Околоцветник свободнолистный, изредка сростнолистный, состоящий из двух кругов листочков околоцветника, чаще всего 3-членный, андроцей из 6 тычинок, тоже в двух кругах, изредка из одной тычинки; гинецей из 3, редко из 4 - 5 плодолистиков, синкарпный. Плоды - коробочки, изредка ягода или орешковидный.

365

К этому порядку относится довольно много семейств, широко распространенных по земному шару. Вследствие насекомоопыле-ния растения имеют ярко окрашенные цветки, поэтому многие из них декоративны. Центральным семейством является сем. Liliaceae.

366


Семейство Liliaceae - лилейные

Сравнительно недавно это семейство понималось очень широко, что нашло отражение и в большинстве учебников. В настоящее время более двух третей родов из него либо выделены в новые семейства, либо перенесены в другие семейства, а некоторые подсемейства лилейных возведены в ранг семейства. И семейство лилейных и подсемейство Lilioideae получили свое название по p. Lilium. Это большой род, славящийся крупными, часто душистыми цветками белой, оранжево-красной, желтой окраски, обычно собранными в соцветие. Лилии очень давно культивируются человеком, причем в культуру был взят ряд видов, но существует большое количество сортов, полученных в результате межвидовой гибридизации. Однако многие дикорастущие виды не уступают культурным сортам в красоте и изысканности, тем более, что при самых простых приемах культуры они резко увеличивают количество цветков, по сравнению с растениями из дикой природы. В культуре очень обычны белоцветущие виды L. candidum, L. regale - белоснежная и царственная, оранжево-красноцветущая L. tigrinum - тигровая, L. bulbiferum - луко-виценосная и др. Подземный орган этого рода - многолетняя черепитчатая луковица, стебель обычно прямостоячий, покрытый очередными простыми листьями, цветки чаще всего собраны в соцветия. По форме околоцветника виды лилий распадаются на два-три основных типа: либо околоцветник имеет вытянутые листочки, а цветки горизонтально отклоненные или прямостоячие, либо листочки околоцветника закручены к цветоножке, а цветки поникающие. Листочки околоцветника лилии обычно несут хорошо заметный желобок, наполненный нектаром, откуда его достают бабочки, в том числе и ночные, - основные опылители лилий. Андроцей состоит из 6 крупных тычинок, у которых тычиночная нить прикрепляется к середине связника, пыльца крупная, липкая, ярко окрашенная. Гинецей из 3 сросшихся плодолистиков, завязь верхняя, плод - локулицидная коробочка, т. е. вскрывающаяся по спинной стороне.

Помимо декоративного значения, виды многих лилий имеют и пищевое значение - их луковицы в печеном виде съедобны, а в высушенном были даже предметом экспорта (рис. 178).

Второй p. Tulipa - тюльпан, тоже хорошо известен как декоративное растение. В диком состоянии тюльпаны являются жителями жарких и сухих областей Евразии и Северной Африки, бурно цветут весной во время выпадения осадков, покрывая

366

Рис. 178. Lilium martagon. 1 - луковица. 2 верхняя часть стебля с соцветием. 3 - диаграмма цветка.
Рис. 178. Lilium martagon. 1 - луковица. 2 верхняя часть стебля с соцветием. 3 - диаграмма цветка.

пустыни, полупустыни Средней Азии, Закавказья ярким красочным ковром. Некоторые виды растут в степях и в горных поясах. У тюльпанов так же, как и у лилий, подземный орган в виде луковицы, причем нередко втянутый особыми втягивающими корнями на глубину до 1,5 м. Такие втягивающие корни характерны для многих однодольных, в том числе и для лилейных. Листья тюльпанов приземные, широкие, простые и сравнительно немногочисленные. Стебель представлен стрелкой или цветоносом, заканчивающимся одним-двумя цветками. Окраска околоцветников диких видов тюльпана обычно бывает от белой и желтой до розовой, кроваво-красной и фиолетовой, нередко с темным пятном у основания листочков околоцветника. Культурные тюльпаны, сохраняя в основном ту же гамму цветов, естественно, более разнообразны. Цветок имеет 6 листочков околоцветника,

367

Рис. 179. Gagea lutea. 1 - общий вид растения. 2 - разрез цветка.
Рис. 179. Gagea lutea.1 - общий вид растения. 2 - разрез цветка.

расположенных в два круга, 6 тычинок, расположенных так же, и гинецей из 3 сросшихся плодолистиков. Плоды - коробочки. Как и среди лилий, среди диких видов тюльпанов есть растения, не уступающие по красоте культурным растениям, и самым красивым из них считается по праву тюльпан Грейга, Т. greigii, - наш среднеазиатский вид, послуживший основой для выведения многих сортов тюльпанов, которых сейчас насчитывают до 2900. Род Gagea - гусиный лук, ранее относимый к луковым, является примером довольно невзрачного растения из лилейных.

368

Цветут виды этого рода ранней весной и один из них - G. lutea, гусиный лук желтый, обычное растение средней полосы, растущее по опушкам и лужайкам в лиственных лесах, среди кустарников, иногда и в парках. У этого растения два узких линейных листа, стебель заканчивается немногоцветковым соцветием из мелких желтовато-зеленоватых цветков, в основании соцветия есть подсоцветные листья меньших размеров, чем листья приземные, но похожие на них по форме. Невзрачные цветки выделяют много нектара, привлекающего жуков, пчел и мух, а семена этого растения, несущие элайосомы - присемянники, растаскивают муравьи (рис. 179).

1. Материал: гербарий Lilium sp., фиксированный цветок и плод.

Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

2. Материал: гербарий Tulipa gragii, Gagea lutea.

Задание: составить краткое морфологическое описание этих растений.

Подавляющее большинство лилейных - это многолетние луковичные травянистые растения, распространенные в умеренных зонах Евразии, Африки и Северной Америки, лишь редкие их представители заходят в тропическую зону. Стебли лилейных могут быть облиственными, как у лилий, или представлять собой цветочную стрелку, заканчивающуюся цветком, при этом листья имеются только у места выхода стебля из почвы, как у тюльпана. Цветки насекомоопыляемые, одиночные или собранные в соцветия, обычно крупные, ярко окрашенные, но иногда мелкие и довольно невзрачные. Они чаще всего актиноморфные с околоцветником из 6 долей в двух кругах, иногда срастающиеся, андроцей из 6 тычинок тоже в двух кругах, гинецей синкарпный из 3 плодолистиков, завязь верхняя, плод - коробочка.

В настоящее время это семейство либо подразделяют на два подсемейства: собственно лилейных - Lilioideae и пролеско-вых Scilloideae, но их в свою очередь нередко выделяют в самостоятельное семейство гиацинтовых - Hyacinthaceae, относя к другому порядку Amaryllidales (система А. Л. Тахтаджяна 1986 г.).

К подсемейству Lilioideae из наиболее общеизвестных растений относятся pp. Lilium - лилия, и Tulipa - тюльпан. Оба рода отличаются высокой декоративностью, издавна были взяты в культуру и существуют в ней в виде многочисленных сортов.

369


Семейство Iridaceae - ирисовые, или касатиковые

Большое семейство, широко распространенное по всему земному шару. К нему принадлежат многолетние травянистые растения, изредка полукустарники, иногда эфемероиды с мясистыми мощными корневищами, луковицами или клубнями. Листья у них обычно простые, мечевидные, иногда узкие линейные, цилиндрические или четырехгранные, изредка (у полукустарников)

369

вечнозеленые, в основании стебля часто бывают влагалищеобразные листья, одевающие луковицы и клубни, но не развивающие листовой пластинки, а у соцветий и цветков - прицветники, одевающие бутоны и соцветия и тоже имеющие влагалищеобразный вид. Цветки насекомоопыляемые или у тропических видов опыляются птицами-нектариицами, крупные, ярко окрашенные, нередко ароматные, актиноморфные, слабо зигоморфные или зигоморфные, то одиночные, то собранные в соцветия. Околоцветник из 6 листочков в двух кругах, в основании нередко сросшийся в трубку, андроцей за исключением одного рода, имеющего 6 тычинок, состоит из 3 тычинок, есть один род с 2 тычинками, гинецей из 3 сросшихся плодолистиков, завязь почти всегда нижняя, плод - синкарпная коробочка, вскрывающаяся по створкам. Для гинецея ирисовых характерна одна особенность, не часто встречающаяся у цветковых: у многих из них крупные, иногда лепестковидные, иногда ветвистые рыльца, что, вероятно, связано со специализированным насекомоопылением.

Это семейство, характеризующееся красивыми крупными цветками, имеет много декоративных растений, издавна культивирующихся человеком: великолепные ирисы, очень разнообразные по расцветке, гладиолусы или шпажники, шафраны или крокусы. В последние годы входят в обиход и другие представители этого семейства, например фреезия (Freesia refracta), образующая отклоняющееся от общей оси соцветие из ярких, разнообразно окрашенных и душистых цветков.

Некоторые растения используются как пряность, например шафран посевной, Crocus sativus, у которого ветвистые оранжевые рыльца содержат душистое вещество и пищевой краситель, употребляемые в кулинарии, а также в медицине и парфюмерии. С давних времен использовался человеком "фиалковый корень" - корневища ирисов германского, флорентийского и бледного, обладающие запахом фиалки. Эти виды специально культивируют и используют в парфюмерии и медицине, а клубни многих других видов ирисовых употребляют в пищу.

Самым крупным родом в семействе является p. Iris, насчитывающий около 250 видов, широко распространенных в северном полушарии от Северного полярного круга до тропиков, а наибольшее число видов распространено в Средиземноморье, Средней Азии и Юго-Западной Азии. Экологически виды ирисов делятся на виды мезофитные, виды земноводные и виды, растущие в условиях полупустынь и являющиеся эфемероидами. К числу видов, живущих в условиях избыточного увлажнения, относится ирис болотный, или желтый, I. pseudacorus. Это растение обитает на топких берегах водоемов, сырых заболоченных лугах, пойменных и приозерных болотах, образуя нередко крупные заросли. Его иногда разводят и в парках, где он украшает края водоемов. У этого растения, как и у всех видов рода, крупное корневище, от которого отходят мечевидные листья и стебель,

370

заканчивающийся немногоцветковым соцветием из крупных желтых цветков. Нижние листочки околоцветника крупные и отклоненные вниз, тогда как верхние, расположенные над нижними, значительно меньше их по размерам. Между верхними листочками околоцветника располагаются 3 крупные лепестковидные лопасти рыльца, под каждой из них - тычинка. Плод этого растения - коробочка, довольно крупная, наверху заостренная. Другой, широко распространенный в природе, дикий вид - ирис сибирский, I. sibirica, является жителем пойменных лугов, влажных лесов, вырубок и кустарников, т. е. растением скорее мезофитным. У него узкие линейные листья, ярко-синие цветки на высоких прямых цветоносах, а зрелая коробочка наверху закругленная. Этот вид тоже нередко культивируют в садах и парках, создавая эффектные яркие группы на газонах, на фоне кустарников, иногда используют цветы на срезку. Форма цветка этого ириса несколько иная: верхние листочки околоцветника крупные и подняты кверху, а на нижних отклоненных вниз листочках околоцветника видна желтая бархатистая, ведущая под лопасть рыльца дорожка, указывающая путь к нектару. Насекомое, чаще всего шмель, садится на "посадочную площадку" - нижний листочек околоцветника, и по дорожке устремляется вовнутрь цветка. Над его спинкой свешивается лопасть рыльца, от которого вниз спускается короткая оторочка - это воспринимающая часть рыльца, снимающая со спинки насекомого принесенную пыльцу. Уже потом спинка шмеля приходит в соприкосновение с тычинкой, пачкающей ее пыльцой (рис. 180). У пустынных малоазиатско-закавказских ирисов, таких, как I. iberica, ирис грузинский, посадочная площадка снабжена еще и опознавательным знаком - ярким черно-коричневым бархатистым пятном, хорошо заметным для насекомых. У некоторых других ирисов из этой же группы видов вход в цветок, образованный лопастью рыльца и околоцветником, с нависающей сверху воспринимающей частью рыльца напоминает узкий тоннель, ведущий к нектару. Эти пустынные ксерофитные ирисы невелики, их высота исчисляется сантиметрами, но крупные, причудливо окрашенные цветки нередко превышают по длине само растение. Развиваются они весной, когда влаги в почве достаточно, и цветут в конце апреля. Позднее их надземные части отмирают, а корневище погружается в покой до будущего года. Для развития таких крупных цветков нужно много органических веществ, поэтому цветут они не ежегодно, долго накапливая силы для своего яркого цветения.

Ирисы настолько красивые растения, что издавна культивировались человеком, создавались многочисленные их сорта, нередко сложного гибридного происхождения. В настоящее время сортов ирисов насчитывают до 30000, очень разнообразных по форме и окраске цветков.

Род Crocus - шафран, тоже очень давно используется человеком. Подземный орган у него клубень, одетый чешуевидными

371

Рис. 180. Iris florentina. 1 - нижняя часть растения. 2 - соцветие, 3 - рыльце н тычинки под ним, 4 - срез завязи.
Рис. 180. Iris florentina. 1 - нижняя часть растения. 2 - соцветие, 3 - рыльце н тычинки под ним, 4 - срез завязи.

влагалищеобразными листьями, над землей возвышаются узкие листья и цветок, сросшийся в трубку околоцветник которого уходит под землю, - там, на некоторой глубине, располагается его завязь и короткий цветонос, выходящий из клубня. И только в момент плодоношения из-под земли выйдет коробочка, вынесенная на дневную поверхность удлинившимся цветоносом. Своеобразные цветки шафрана, окрашенные у разных видов в желтый, оранжевый, лиловый, сиреневый цвета, состоят из 6 листочков околоцветника, расположенных в два круга, 3 тычинок, и гинецея из 3 плодолистиков, несущего 3 ветвистых интенсивно окрашенных лопасти рыльца. Ради них и разводят шафран посевной, С. sativus, собранные и высушенные рыльца цветков - это давно и высоко ценимая пряность, придающая кушаньям желто-оранжевый цвет, используемая к тому же в медицине, так как обладает антисептическим действием. Виды

372

шафрана используются и в декоративных целях: многие из них являются либо ранневесенними видами, цветущими сразу после таяния снега, или, наоборот, осеннецветущими, когда цветущих растений становится уже мало (рис. 181).

Рис. 181. Crocus sativus. 1 - общий вид растения. 2 - его разрез. 3 - рыльце.
Рис. 181. Crocus sativus.1 - общий вид растения. 2 - его разрез. 3 - рыльце.

Род Gladiolus - шпажник, широко известен по многочисленным сортам культурного декоративного вида G. hybridus. Однако в нашей стране есть и дикие виды гладиолуса, хотя и более скромные по размерам и окраске, чем роскошные, гибридные по своей природе сорта G. hybridus. Довольно широко распространенным диким видом является G. imbricatus, гладиолус черепитчатый, не очень крупное растение с узкими листьями и однобокой кистью из розовато-малиновых (при сушке лиловеющих) цветков, слегка зигоморфных, из 6 сросшихся в

373

основании и лежащих в два круга листочков околоцветника, 3 тычинок и гинецея с трехраздельным рыльцем, образующим нижнюю завязь. Это в некоторых районах редкое, а в других довольно обычное растение обитает по сырым или заболоченным лугам, на полянах в лиственных и смешанных лесах, в прибрежных зарослях кустарников, иногда на ключевых болотах.

1. Материал: гербарий, фиксированные цветки и плоды Iris pseudacorus.

Задание: записать формулу цветка, зарисовать плод и составить краткое морфологическое описание растения.

2. Материал: гербарий Iris sibirica. Gladiolus imbricatus.

Задание: составить краткое морфологическое описание этих растений.

374


Порядок Asparagales - спаржецветные

Многолетние корневищные травы с простыми цельными листьями, иногда редуцированными до чешуи; нередко наблюдается метаморфоз побега, приводящий к образованию филлокладий (рр; Ruscus, Asparagus), цветки одиночные или собранные в соцветия, обоеполые, актиноморфные. Околоцветник чаще спайно-листный, но бывает и свободнолистный, обычно 3-членный, андро-цей из 6 тычинок, гинецей из 3 плодолистиков, завязь верхняя, плод - ягода.

Семейство Asparagaceae - спаржевые

Понимаемое в узком смысле это семейство содержит один род Asparagus - спаржа. Однако к нему близко примыкают несколько родов, либо включаемых в сем. Asparagaceae, либо выделяемых тоже в самостоятельные семейства. Таковы p. Ruscus - иглица, выделяемая еще с 2 родами в сем. Ruscaceae, pp. Convallaria - ландыш, Polygonatun - купена, и другие растения, объединяемые в сем. Convallariaceae. Иногда сем. Ruscaceae и Convallariaceae входят в качестве подсемейств в сем. Asparagaceae, которое в свою очередь в прошлом включалось в семейство лилейных.

Род Asparagus содержит большое количество видов, широко распространенных в Старом Свете. Это многолетние травы, полукустарники или лианы, образующие мощные корневища. Над землей возникают долго растущие длинные побеги, покрытые зелеными игольчатыми или линейными филлокладиями, заменяющими листья, которые у этого рода очень мелкие, чешуевидные и не имеют зеленой окраски. Цветки этого рода мелкие, одиночные, обоеполые, однополые или полигамные, околоцветник из 6 белых, зеленоватых или желтоватых частей, свободных или срастающихся, и имеет форму колокольчатого, воронковидного, иногда звездообразный. Тычинок обычно 6, гинецей из 3 сросшихся плодолистиков, плод - ягода.

Наибольшей известностью пользуется спаржа лекарственная, A. officinalis, давно взятая в культуру. Это растение развивает

374

весной многочисленные сочные и нежные побеги, которые употребляются в пищу в отваренном виде пока они еще не вышли на дневную поверхность и не позеленели. Используют это растение и как декоративное, и как лекарственное. Сходным образом употребляют и еще ряд видов Asparagus. Некоторые виды, экзотические по своему происхождению, разводят в комнатной культуре, как, например, A. sprengeri, аспарагус Шпренгера, или A. densiflorus, аспарагус густоцветковый, A. plumosus с мелкими игловидными филлокладиями и побегами, расположенными как бы в одной плоскости (рис. 182).

Рис. 182. Asparagus officinalis. 1 - подземные части растения и молодые побеги, употребляеыые в пишу; 2 - части побега с цветками и фнллокладиямн; 3 - раскрытый цветок; 4 - плоды.
Рис. 182. Asparagus officinalis. 1- подземные части растения и молодые побеги, употребляеыые в пишу; 2 - части побега с цветками и фнллокладиямн; 3 - раскрытый цветок; 4 - плоды.

Материал: препараты цветков Asparagus sprengeri.

Задание: записать формулу цветка этого растения и зарисовать его.

375


Семейство Convallariaceae - ландышевые

Относительно небольшое семейство, включавшееся в сем. Asparagaceae, а еще ранее - в сем. Liliaceae. Это многолетние корневищные травы с простыми листьями и сравнительно некрупными цветками, собранными в соцветия. Цветки актиноморфные, насекомоопыляемые, 4- и 3-членные, с околоцветником большей частью спайнолистным, андроцей из 4 - 6 тычинок, гинецей из 2 - 3 сросшихся плодолистиков, плоды - ягоды.

Наиболее общеизвестным растением из этого семейства является ландыш майский, Convallaria majalis, - невысокое растение сосновых и особенно еловых лесов и их опушек. У ландыша длинное корневище, от которого на поверхность выходит обычно

375

два крупных фотосинтезирующих листа, а нижние стеблевые листья недоразвитые, чешуевидные. Его цветонос, или цветочная стрелка, несет только пленчатые прицветники и кисть белых, душистых колокольчатых цветков, хорошо всем известных. Это одно из излюбленных растений дикой флоры давно взято в культуру, выведены махровые розовоцветущие формы. Но ландыш одновременно сильно ядовитое растение, содержащее сердечные гл и коз иды, широко применяется в медицине, а душистые цветки - в парфюмерии.

Формула 3-членных цветков ландыша, как у большинства лилейных и спаржевых, только околоцветник он имеет спай-нолистный. Плоды ландыша - оранжево-красные ягоды, созревающие довольно поздно осенью (рис. 183).

Рис. 183. Представители ландышевых. Conoallaria malaiit: 1 - общий вид растения, 2 - цветок в разрезе. 3 - плод; Potygonatum multlflorum: 4 - общий вид растения, 5 - цветок в разрезе; 6 - цветок Malanthemum bilolium. 7 - диаграма цветка ландыша.
Рис. 183. Представители ландышевых. Conoallaria malaiit: 1 - общий вид растения, 2 - цветок в разрезе. 3 - плод;Potygonatum multlflorum: 4 - общий вид растения, 5 - цветок в разрезе; 6 - цветок Malanthemum bilolium. 7 - диаграма цветка ландыша.

376

Polygonatum multiflorum, купена многоцветковая, или соломонова печать, один из распространенных видов этого большого рода. Он встречается в мелколиственных, смешанных и хвойных лесах и их опушках, среди кустарников и по заросшим оврагам. У купены мощное корневище с круглыми вдавленными рубцами на месте прикрепления отмерших побегов, что и обусловило его народное название. Его высокий, изгибающийся дуговидно, стебель несет крупные широкоэллиптические листья, из пазух которых выходят поникающие цветоносы с 2 - 5 кувшинчатой формы зеленовато-белыми цветками. Цветки со спайнолистным околоцветником из 6 листочков, с 6 тычинками, приросшими к околоцветнику и гинецеем из 3 сросшихся плодолистиков. Плод - черно-синяя ягода. Это изящное растение охотно берут в культуру, выращивая на альпийских горках, или используют для аранжировки букетов (рис. 183).

Обычным растением северных еловых лесов является майник двулистый, Majanthemum bifolium. Это маленькое изящное растение с тонким стеблем, несущим два, иногда три сердцевидных листа и заканчивающимся кистью белых душистых цветков, запахом напоминающих так называемый жасмин, точнее чубушник. Цветки этого растения в отличие от цветков большинства однодольных растений имеют четверной план строения; плод у него - рубиново-красная ягода, созревающая поздно осенью (рис. 183, б).

1. Материал: фиксированные цветки и гербарий Convallaria ma/a/is.

Задание: записать формулу цветка и составить краткое морфологическое описание растения.

2. Материал: гербарий Polygonatum multiflorum, Majanthemum bifolium.

Задание: составить краткое морфологическое описание растений.

377


Порядок Amaryllidales - амариллисоцветные

К нему относятся многолетние, иногда однолетние, луковичные травы, либо корневищные, изредка древовидные формы, распространенные как в умеренной зоне, так и в тропической и субтропической. Листья линейные, трубчатые, широкояйцевидные, иногда суккулентные или жесткие, многолетние. Цветки актиноморфные, изредка слабо зигоморфные, большей частью насекомоопыляемые, собранные в соцветия, иногда очень крупные. Околоцветник из 6 листочков, то свободных, то сросшихся, андроцей из 6 тычинок, гинецей из 3 сросшихся плодолистиков, образующих верхнюю или нижнюю завязь, плоды - ягоды или коробочки.

К этому порядку относятся многие декоративные, съедобные, волокнистые растения, нередко широко культивируемые. Кроме рассматриваемых семейств, сюда входят по преимуществу тропические и субтропические семейства агавовых и формиевых - Agavaceae и Phormiaceae - куда относится знаменитый новозеландский лен.

377


Семейство Hyacinthaceae - гиацинтовые

Семейство представлено многолетними травянистыми луковичными растениями, широко распространенными в северном и южном полушариях. Листья все приземные (базальные), цветоносы же безлистные. Цветки актиноморфные, насекомоопыляемые, нередко собраны в соцветия, с околоцветником из 6 листочков, то свободных, то сросшихся, андроцей из 6 тычинок, иногда со срастающимися нитями, гинецей из 3 сросшихся плодолистиков, завязь верхняя, плод - коробочка.

Представителей этого семейства нередко относят к семейству лилейных, подсемейству пролесковых, когда лилейные понимаются в широком смысле.

Из представителей этого семейства наиболее обычными являются встречающиеся в культуре как декоративные раннецветущие растения: гиацинт Hyacinthus orientalis, гадючий лук, или мускари, p. Muscari и пролеска сибирская, Scilla sibirica.

Scilla sibirica представляет собой небольшое растение, появляющееся сразу же вслед за таянием снега, почему ее нередко неправильно называют подснежником. У пролески 2 - 3 приземных линейных листа и цветонос с 1 - 4 цветками ярко-синего цвета. Листочков околоцветника 6, расположенных в два круга, тычинок тоже 6, с тычиночными нитями, прикрепленными к середине связника и поэтому качающимися, гинецеем из 3 сросшихся плодолистиков. Плоды у пролески созревают уже летом, причем шаровидные тяжелые коробочки полегают на землю и муравьи растаскивают их семена, снабженные элайосомами. S. sibirica часто разводят в садах, парках вместе с другими весенниками, ее яркие синие цветы весьма привлекательны.

Нередко вместе с пролеской разводят еще одно растение из этого семейства p. Muscari - гадючий лук. Маленькое растение с листьями, напоминающими пролеску, но цветками мелкими, с шаровидным синим околоцветником, собранными в плотное кистевидное верхушечное соцветие. В культуре известно несколько видов этого изящного растения.

Род гиацинт невелик и в культуру взят один вид Н. orientalis, на Востоке культивировавшийся еще до XVI в., а затем попавший в Европу, где в Голландии стал выращиваться в массе. Известны многочисленные сорта этого растения, обладающие душистыми цветками разнообразной окраски, махровыми формами и т. д. Гиацинты выращивают не только в грунте и на срезку, но и как выгоночную культуру.

Материал: гербарий Scilla sibirica.

Задание: составить краткое морфологическое описание растения.

378


Семейство Аlliасеае – луковые

Широко распространенное по всему земному шару семейство, объединяющее несколько десятков родов, из которых р. Аlliит -

378

лук, наиболее общеизвестен. Представители этого семейства многолетние травы, обладающие луковицами, иногда клубнелуковицами или корневищами. Стебель представлен цветочной стрелкой, которая бывает охвачена влагалищами прикорневых листьев и производит впечатление олиственной. Листья разнообразны: трубчатые, плоские широкие, эллиптические с параллельным или дугонервным жилкованием. Цветки собраны в соцветие зонтик, покрытый до распускания цветков покрывалом из нескольких сросшихся листьев, у некоторых родов соцветие колосовидное или кистевидное. Цветки обычно некрупные, обоеполые, актино-морфные, изредка зигоморфные, с околоцветником из 6 листочков, расположенных в два круга, иногда сросшихся, причем в их основании нередко развит привенчик. Андроцей из 6 тычинок в двух кругах, гинецей синкарпный из 3 плодолистиков, плод - коробочка. К числу анатомических признаков следует отнести наличие млечников, а также присутствие у многих родов летучего чесночного масла, придающего луковым характерный жгучий вкус и запах.

Цветки луковых обычно выделяют много нектара и опыляются многими насекомыми и даже колибри.

Наибольшее значение для человека имеет p. Allium - лук. Его многие виды используются с древности в пищу как лекарственные растения. Хорошо известны в культуре лук репчатый, Allium сера, А. роггит, порей, A. sativum, чеснок, A. fistulosum, лук батун, A. schoenoprasum, шнитт-лук, издавна употреблявшиеся человеком (рис. 184). Но кроме возделываемых растений в пищу используют и дикорастущие виды: A. ursinum, лук медвежий, A. victorialis или черемша. Человеком ценится не только острый вкус этих растений, но и издавна известные целебные их свойства: противоцинготные, противовоспалительные, связанные с высокой фитонцидностью p. Allium. В ряде случаев современной медициной используются представители p. Allium для изготовления различных препаратов (аллохол, аллилчеп и др.).

Размножение этих луковичных растений может быть и семенным и вегетативным. У некоторых видов, например у чеснока, в соцветии образуется большое количество луковичек, в то время как семян почти не бывает. У ряда видов образуется большое количество мелких дочерних луковиц на донце основной, тоже служащие для размножения. Некоторые виды луков являются растениями однолетними (чеснок), двулетними (лук репчатый, порей) и многолетними (шнитт-лук). Кроме растений, употребляемых в пищу, среди видов p. Allium есть и декоративные виды, так, например, используют уже упомянутый шнитт-лук.

Растение А. сера обладает крупной мясистой, хорошо всем знакомой луковицей, развивающей сначала более или менее многочисленные трубчатые листья, а затем выбрасывающей твердую стрелку с беловатым покрывалом наверху. Позднее из разорвавшегося покрывала покажется шаровидное беловатое соцветие из

379

Рис. 184. Представители луковых. 1 - Alliит сера, 2 - А. роггит, 3 - A. schenoprasum, 4 - A. sattvum, 5 - цветок Л, сера, 6 - диаграмма цветка.
Рис. 184. Представители луковых.1 - Alliит сера, 2 - А. роггит, 3 - A. schenoprasum, 4 - A. sattvum, $ - цветок Л, сера, 6 - диаграмма цветка.

многих цветков. Цветок состоит из свободных 6 листочков околоцветника, лежащих в двух кругах, 6 тычинок, гинецея из 3 сросшихся плодолистиков, образующих верхнюю завязь. Плод - мелкие коробочки с черными семенами.

Кроме p. Ailium к этому семейству относится ряд растений, обладающих декоративными свойствами, которые разводятся в оранжереях, в комнатной культуре, в садах и парках. Таковы нарядные агапантусы, тульбагии и другие растения.

Материал: гербарий Ailium сера, его фиксированные цветки.

Задание: записать формулу цветка и составить краткое морфологическое описание растения.

380


Семейство Amaryllidaceae - амариллисовые

Семейство широко распространено по земному шару, особенно в тропических областях. Это многолетние травы с луковицами, линейными листьями и крупными насекомоопыляемыми цветками, обычно яркими и нередко душистыми, собранными в зонтиковидное соцветие или одиночными, с прицветником или покрывалом. Цветки обычно актиноморфные, изредка зигоморфные, 3-членные, со сросшимися в основании листочками околоцветника и нижней завязью. Плоды - коробочки, изредка ягоды.

Многие представители этого семейства являются излюбленными комнатными растениями, цветущими яркими и красивыми цветками. Таковы виды кливии (p. Olivia), кринумов (р. Сплит), гиппеаструмов (p. Hippeastrum), луковичных растений с оранжевыми, желтыми, красными, белыми цветками. Некоторые амариллисовые очень распространены как декоративные растения открытого грунта, например нарциссы. Хорошо известен белый, с короткой коронкой при околоцветнике, по краю окрашенной в красный цвет, Narcissus poeticus, нарцисс поэтический. Другой вид с желтыми цветками и колокольчатой крупной коронкой - N. pseudonarcissus, тоже разводится достаточно часто.

Рис. 185. Narcissus poeticus. 1 - общий вид растения. 2 - разрез цветка.
Рис. 185. Narcissus poeticus.1 - общий вид растения. 2 - разрез цветка. 		Рис. 186. Galanthus nivalis. 1 - общий внд растения, 2 - разрез цветка.
Рис. 186. Galanthus nivalis.1 - общий внд растения, 2 - разрез цветка.

381

Существуют многочисленные гибридные сорта, выведенные из этих видов, есть махровые формы, так как душистые и раннецветущие эти растения пользуются большой популярностью. У p. Narcissus хорошо заметна и еще одна подробность в строении цветков многих (но не всех) амариллисовых. У него как бы двойной околоцветник, благодаря развитию так называемой коронки или привенчика, сравнительно короткой у N. poeticus ч очень крупной у N. pseudonarcissus, у махровых сортов нарцисса коронка становится не так заметна (рис. 185).

К семейству амариллисовых относится и подснежник - p. Ga-lanthus, некрупное растение с линейными листьями и белыми поникающими цветками, цветущий ранней весной. Его нередко разводят как декоративное весеннее растение, иногда используют в букетах, а также применяют как лекарственное. Ядовитый алкалоид галантамин, получаемый из луковиц подснежников, применяется для лечения параличей (рис. 186).

Материал: гербарий Narcissus poeticus.

Задание: составить краткое морфологическое описание растения.

382


Порядок Dioscoreales - диоскоренноцветные

К нему относятся многолетние травянистые растения, образующие либо корневища, либо клубни, со стеблями прямостоячими или вьющимися. Листья очередные или в мутовках, нередко с сетчатым жилкованием или с дугонервным, но хорошо выраженными поперечными вторичными жилками. Цветки либо одиночные, либо в соцветиях, обоеполые или раздельнополые, 3- или 4-членные, актиноморфные, с относительно невзрачным околоцветником, либо двойным, либо простым. Андроцей из 4 - 6, иногда до 22 тычинок, гинецей из 2 - 3 - 4, иногда до 10 плодолистиков, образующих верхнюю или нижнюю завязь. Плоды - ягоды или коробочки, иногда мясистые. Представители этого порядка произрастают как в умеренной, так и тропической зоне. Некоторые растения, как, например, Dioscorea esculenta, и ряд других видов дают съедобные клубни - ямс, используют клубни Тасса leontopetaloides, богатые крахмалом, многие растения являются лекарственными.

Семейство Trilliaceae - триллиевые

Небольшое семейство, представленное растениями северного полушария, живущими во влажных лесах. Это многолетние корневищные травы с простым стеблем, несущим листья, расположенные мутовкой по 3 - 4 и до 22 в верхней части стебля, линейные эллиптические, иногда округлые, с нехарактерным для однодольных сетчатым жилкованием. Цветки всегда одиночные, расположенные на верхушке стебля, крупные, обоеполые, актиноморфные, либо 3-, либо 4-членные, с двойным околоцветником, причем

382

Рис. 187. Paris quadrifotia. 1 - общий вид растения, 2 - разрез цветка, 3 - плод.
Рис. 187. Paris quadrifotia.1 - общий вид растения, 2 - разрез цветка, 3 - плод.

чашелистики обычно зеленые, крупнее лепестков и увеличивающиеся в размерах до созревания плода. Андроцей от 6 до 22, нередко с хорошо развитым длинным надсвязником и продолговатыми пыльниками, гинецей паракарпный или синкарпный, завязь верхняя, плоды - ягоды или коробочковидные, раскрывающиеся по спинному шву.

Семейство распространено в Азии, Юго-Восточной Азии, Европе и небольшое количество видов растет в Северной Америке. Наиболее широко распространен p. Pans - вороний глаз, насчитывающий около 5 видов, имеющих евроазиатское распространение.

В нашей средней полосе обычен Paris quadrifolia, вороний глаз четырехлистный, живущий во влажных тенистых хвойных и лиственных лесах. Это относительно невысокое растение, развивающее тонкое горизонтальное корневище и прямостоящий тонкий стебель, несущий в верхней части мутовку из 4 широкоэллиптических листьев с хорошо заметным крупносетчатым жилкованием, выше которых недлинный цветонос заканчивается некрупным и не очень заметным цветком. Он имеет несколько необычный вид из-за своего околоцветника, окрашенного в зеленый цвет, подобно листьям. Околоцветник париса состоит из 4 довольно крупных узколанцетных чашелистиков и 4 узколинейных лепестков зеленого цвета, 8 тычинок имеют длинную тычиночную нить, прикрепляющуюся к основанию тычинок, хорошо заметный связник, переходящий в узкий и тонкий надсвязник, причем, все это тоже окрашено в зеленый цвет, т. е. в данном случае микроспорофилл париса сохранил способность к фотосинтезу - весьма

383

архаический признак. Гинецей состоит из 4 сросшихся плодолистиков, к моменту созревания образующих сине-черную ягоду с неприятным вкусом и очень ядовитую. При плодах зеленый околоцветник ведет себя тоже необычно: не засыхает, не облетает, а сохраняется вместе с листьями до первых морозов, т. е. похож по своему поведению на зеленые листья, сохраняя при этом зеленую окраску. Хотя внешне вороний глаз совсем не похож на наши лесные ягоды, чернику, например, тем не менее отравления детей, а иногда и взрослых случаются. Поэтому необходимо хорошо знать это действительно опасное ядовитое растение (рис. 187).

Материал: гербарий и фиксированные цветки Paris quadrifolia.

Задание: записать формулу цветка и составить краткое морфологическое описание растения.

384


ЗАНЯТИЕ № 22

Среди однодольных растений, так же, как и среди двудольных, наблюдаются две основные линии развития: по пути совершенствования насекомоопылення и по пути приспособления к ветроопылению. При этом наблюдаются сходные черты в изменении морфологии цветков, соцветии, биологии опыления. Насекомоопыление сохраняет и совершенствует крупный яркий околоцветник, становящийся сначала спайнолистным, затем зигоморфным, мельчающие цветки собираются в крупные, хорошо заметные соцветия, постепенно начинаются редукции в цветке, приводящие к уменьшению числа тычинок, в крайнем случае, как у орхидных, до одной, но с выработкой тончайших приспособлений для полного переноса пыльцы на рыльце цветка. Появляется нижняя завязь, хотя потеря плодолистиков обычно не наблюдается. Для выделения и хранения нектара образуются нектарники и шпорцы.

У ветроопыляемых растений первым шагом при переходе к анемофилии становится потеря яркого околоцветника и замена его невзрачным, чешуевидным. Затем частично или целиком теряется и он, цногда приобретая новую функцию с утерей старой: у некоторых осоковых, например, он разрастается, превращаясь в летучку из волосков и служит для распространения плодов. Начинаются редукции в цветках, приводящие, как и у двудольных сережкоцветных, сначала к раздельнополости цветков, а затем и к раздельнополости соцветий и двудомности. Но редукционные процессы в цветке - это и результат общей эволюции растений. У ветроопыляемых однодольных сокращается число тычинок обычно до 3, т. е. редуцируется один круг, а иногда и больше. Происходит редукция и числа плодолистиков до 2 или одного.

384

Что касается строения соцветий, то так как подавляющее большинство однодольных травы, а не деревья, то соцветия у них образуются уже не сережчатые, как у сережкоцветных, а главным образом колосья простые или сложные (злаки, осоки) или початки. Цветут ветроопыляемые однодольные уже не до распускания листьев, а в первой половине лета, что, по всей видимости, связано тоже с особенностями их жизненных форм, не требующих, как у древесных, в основном сережкоцветных, особых условий в переносе пыльцы ветром. Но тем не менее большинство из них выносит свои соцветия над основным травостоем для лучшего сдувания пыльцы с соцветий, имеют раскачивающиеся пыльники и легкую пыльцу.

Среди ветроопыляемых однодольных ближе всего стоит к насекомоопыляемым лилейным небольшой порядок ситникоцветных.

385


Порядок Juncales - ситникоцветные

Небольшой порядок, состоящий всего из двух тоже небольших семейств, из которых семейство ситниковых - Juncaceae, распространено в умеренной, холодной зонах и в горах тропической, и второе семейство Thurniaceae характерно только для тропиков.

Это некрупные травянистые растения, изредка вторично кустарниковые с узкими злаковидными или линейными листьями и мелкими обоеполыми ветроопыляемыми цветками, собранными в соцветия. Околоцветник в цветках простой, пленчатый, из 6 листочков в двух кругах, андроцей из 6 или 3 тычинок, гинецей из 3 плодолистиков, синкарпный, завязь верхняя, плод - коробочка.

Семейство Juncaceae - ситниковые

В нашей северной флоре ситниковые очень обычные растения, принадлежащие к двум большим родам: Juncus- ситник, и Luzula- ожика. Чаще всего это растения прибрежные, или влажных мест обитания (p. Juncus), или живущие на лугах, лесные и опушечные.

Ситниковые многолетние корневищные травянистые растения с тонкими, злаковидными или узкоцилиндрическими листьями. Мелкие, невзрачные цветки собраны в метельчатые, щитковидные, головчатые соцветия., обычнр обоеполые, но есть и однополые и даже двудомные, ветроопыляемые (хотя есть и вторично на-секомоопылкемые). Околоцветник из 6 коричневатых, зеленоватых или белых листочков в двух кругах, тычинок чаще всего 6, тоже в двух кругах, но иногда бывает 3, гинецей из сросшихся 3 плодолистиков, завязь всегда верхняя, плод - коробочка.

Очень обычным растением этого семейства является Juncus effusus, ситник развесистый, живущий по канавам, берегам

385

Рис. 188. Luzula pilosa. 1 - общий вид растения. 2 - цветок, 3 - диаграм-
Рис. 188. Luzula pilosa. 1-общий вид растения. 2 - цветок, 3 - диаграмма цветка.
водоемов, на низинных болотах, на заболоченных лугах. У него гладкий блестящий стебель, несущий длинный цилиндрический прицветный лист, от основания которого отходит рыхлое соцветие из мелких коричневато-зеленоватых цветков. Цветки имеют 6 листочков околоцветника в двух кругах, гинецей из 3 плодолистиков, образующий маленькую трехгранную коробочку с многочисленными мелкими семенами. Второе растение из этого рода - 1. bufonius, ситник жабий, обычно поселяется на периодически заливаемых грунтовых дорогах, на просеках и вырубках, лугах, пастбищах, а иногда и сорничает. Это мелкое растение с тонкими ветвящимися стеблями и одиночными цветками. Ситники хотя и являются очень обычными многочисленными растениями, однако практического значения не имеют. Также частым у нас является и p. Luzula- ожика. L. pilosa, ожика волосистая, растет обычно в широколиственных, елово-широко-лиственных лесах, в парках, на вырубках и среди кустарников. У этого растения узкие злаковидные листья, покрытые длинными тонкими волосками, и тонкий стебель, несущий многоцветковое рыхлое соцветие из мелких буроватых цветков. Околоцветник из 6 пленчатых темно-бурых листочков, расположенных в двух кругах, андроцей из 6 тычинок, тоже в двух кругах, гинецей из 3 плодолистиков, коробочка p. Luzulaнесет только 3 семени, а немногочисленные семена, как у p. luncus(рис. 188). И это растение, как и ситники, практического значения не имеет. Значение порядка luncales и сем. Juncaceae в другом. На примере строения цветков ситниковых, еще вполне сохранивших план строения цветков лилейных, но утративших яркий околоцветник в связи с ветроопылением, можно видеть эту первую ступень перехода насекомоопыляемых растений к ветроопылению -

386

потерю привлекательной яркости цветка. А следующие порядки - это следующие ступени этого процесса, приводящего постепенно к совершенно иному строению цветков.

Материал: гербарий и препарат цветков и фиксированные плоды Luzula pilosa.

Задание: записать формулу цветка, зарисовать плод и, раздавив его, сосчитать число семян; составить краткое морфологическое описание растения.

Материал: гербарий и фиксированные плоды Juncus effusus.

Задание: раздавить плод и подсчитать число семян в нем, а также составить краткое морфологическое описание растения.

387


Порядок Cyperales - осокоцветные

Этот порядок состоит из одного обширного семейства осоновых Сурегасеае, очень широко распространенного, особенно в умеренных и холодных областях.

Семейство Сурегасеае - осоковые

Семейство представлено многолетними или однолетними травами, нередко растущими во влажных местообитаниях и имеющими подземные корневища.

Их стебли круглые или трехгранные в сечении несут узкие линейные листья, обычно с замкнутыми влагалищами без язычков, или безлистны. Цветки мелкие, невзрачные, ветроопыля-емые, .иногда раздельнополые, собраны в колоски, которые в свою очередь могут быть собраны в более сложные соцветия. Каждый цветок в колоске сидит в пазухе небольшого чешуевидного прицветного листа, иногда почти скрывающего цветок. Околоцветник, если он есть состоит из 6 или многих щетинок, иногда разрастающихся при плодах, иногда он в виде чешуек или отсутствует. Тычинок обычно 3, так как один круг их редуцирован, иногда 6 или меньше 3, гинецей из 3 - 2 сросшихся плодолистиков, образующих верхнюю завязь, плод орешковидный, семя с обильным эндоспермом.

Большое семейство осоковых подразделяется на 4 подсемейства, из которых мы рассмотрим два.

Подсемейство Cyperoideae - сытевые, обладают обоеполыми еще цветками и сохранившимся в виде щетинок околоцветником, хотя у некоторых родов он уже исчез.

Очень обычным растением из этого подсемейства является камыш лесной, Scirpus sylvaticus.Это довольно высокое травянистое растение, живущее на влажных берегах водоемов, заболоченных лугах, в придорожных канавах. Его круглый в сечении стебель густо покрыт крупными линейными, несколько вдоль сложенными листьями и заканчивается крупным рыхлым соцветием, состоящим из многочисленных мелких колосков. Каждый колосок на короткой оси несет черепитчато расположенные при цветные чешуи, в пазухах которых располагаются мелкие

387

цветки. Цветок камыша сохранил еще еле заметный околоцветник из 6 маленьких щетинок, несколько разрастающихся при плодах, но, вероятно, не играющих никакой роли в их распространении. Тычинок в цветке 3, гинецей из 3 плодолистиков образует верхнюю завязь. Плоды камыша - мелкие трехгранные орешки. Второй вид камыша, называемый озерным, 5. lacustrts, растет по топким берегам водоемов и отличается от лесного безлистным стеблем, несущим только в основании зачаточные листья и более плотным, из меньшего числа колосков, соцветием (рис. 189).

Рис. 189. Представители подсемейства сытсвых - Cyperodeae. Scirpus lacustris: 1- общий вид растения, 2отдельный колосок соцветия, 3 - цветок. 4- диаграмма цветка: Erioptioritm polystachyun: 5 - общий вид растения. 6 - цветок с ирицвгтным листом. 7 - плод соколоцьетннком, 8 - плод. 9- диаграмма цветка

На верховых и переходных болотах, заболоченных лугах, по зарастающим берегам водоемов очень обычны виды пушиц

388

p. Eriophorum.Это относительно некрупные растения с узколанцетными листьями и стеблем, круглым в поперечном сечении, заканчивающимся одним или несколькими, в зависимости от вида, колосками. Цветет пушица рано весной, и тогда ее колоски, покрытые серыми пленчатыми прицветными чешуями, из-под которых высовываются желтые тычинки и белые рыльца, не очень заметны на фоне жухлой прошлогодней растительности. Ее колоски становятся хорошо видны уже в середине лета, когда сильно разрастаются серебристо-белые многочисленные щетинки околоцветника, способствующие распространению плодов, и ее колоски становятся пушистыми, бело-серебристыми. Цветок пушицы похож на цветок камыша, он имеет 3 тычинки и пестик из 3 плодолистиков, верхнюю завязь. Но число щетинок околоцветника велико и они очень сильно разрастаются при плодах. Из видов пушиц особенно обычны два - Е. vaginatum, пушица влагалищная, с одним колоском в соцветии, и polystachyon, пушица многоколосковая, с многочисленными колосками на ножках разной длины (рис. 189). Виды пушиц относятся к числу растений, иногда в массе входящих в состав так называемого пушициевого торфа, в этом их практическое значение.

К этому подсемейству относится p. Cyperus- сыть, некоторые виды его играли или играют определенную роль в хозяйстве человека. Так, например, С. papyrusбыл тем материалом, из которого древние египтяне делали свои папирусы, донесшие до нас через тысячелетия сведения о жизни древнего Египта*. С. es-culentus, чуфа, или земляной миндаль, образует маслянистые клубеньки, из которых добывается пищевое масло. Это растение разводится в Южной Европе и Северной Африке. Наконец, С. alternifoliusс о. Мадагаскар очень часто встречается в комнатной культуре. Своим обликом это растение напоминает египетский папирус, но только значительно меньших размеров.

Подсемейство Caricoideae - осоковые, характеризуется цветками, лишенными (кроме p. Kobresia)околоцветника и всегда раздельнополыми. Основным, наиболее обширным родом здесь является р. Сагех- осока. К нему относятся многочисленные травянистые многолетние растения обычно с трехгранным в сечении стеблем, узкими листьями без язычков и ушек и чаще всего с замкнутыми влагалищами. Цветки собраны в колоски раздельнополые или обоеполые, образующие общее соцветие из нескольких колосков, а иногда колоски бывают одиночные. Мужские цветки состоят из 3 тычинок, которые располагаются в пазухе кроющей чешуи на оси простого колоска. Женские цветки представлены только пестиком из 3 или 2 сросшихся плодолистиков, у осок, заключенных обычно в зеленый кувшинчатой

389

формы мешочек, листового происхождения. Иногда встречается уродство, вероятно атавистического характера: внутри мешочка с женским цветком вырастает из-под него ось с недоразвитым мужским колоском. Это свидетельствует о том, что женские колоски у осок в прошлом были сложные, а ныне они редуцированы, но должны считаться сложными*. Мешочек у осок бывает весьма разнообразной формы и его морфология имеет большое систематическое значение.

Если колоски осок раздельнополы и содержат только мужские или только женские цветки, то они хорошо различаются по форме и цвету. Мужские колоски всегда уже, чем женские, и имеют иную окраску. Если же колоски обоеполые, т. е. содержат те и другие цветки, то они не отличаются ни по форме, ни по окраске, причем, если женские цветки находятся в верхней части колоска, то он вверху шире, чем в основании, а если наоборот, то он вверху уже, чем в основании. Есть среди осок и двудомные виды только с однополыми колосками.

По созревании плода образуется трехгранный или двугранный орешек, заключенный в мешочек, который у ряда осок играет существенную роль в распространении плодов. У прибрежных видов, например у С. vesicaria, вздувшиеся мешочки играют роль поплавков, способствуя переносу плодов водой, а у некоторых пустынных видов сильно вздувшиеся, как пузыри, мешочки служат для переноса плодов ветром по поверхности песка.

Растут осоки, в общем, в весьма разнообразных местообитаниях, но многие тяготеют к увлажненным местам. Часты они в прибрежной зоне, на травяных болотах, влажных лугах, заболачиваемых лесах. Но есть виды, растущие не только на лугах, опушках или полянах, но и на высокогорных пастбищах и в пустынях.

Развиваясь на лугах и образуя плотные дернины, осоки вызывают излишнее накопление влаги в верхних слоях почвы, что приводит к заболачиванию лугов - явлению, выводящему луга из хозяйственного оборота, что крайне нежелательно. Питательные свойства осок очень низки (качество сена резко ухудшается), поэтому их появление на лугу служит сигналом к экстренному уходу за ним (дискованию и пр.). Но среди высокогорных осок есть виды, обладающие неплохими кормовыми достоинствами.

Примером очень обычного вида осок, живущего чаще всего в непосредственной близости от воды или по влажным болотистым лугам, является осока пузырчатая, С. vesicaria.Это довольно высокое растение с жесткими и достаточно широкими листьями и соцветием из крупных зеленовато-желтоватых женских

390

колосков, несущих сильно вздутые крупные мешочки, и желтовато-серых узких мужских колосков, расположенных в верхней части соцветия (рис. 190). Нередко вместе с пузырчатой осокой растет

Рис. 190. Caret vesicaria.1 - нижняя часть растения. 2 - вержяя" часть растения с соцветием; 3 - мужской цветок в пазухе кроющей чешуи и 4 - вмомент цветения; 5 - женский цветок в пазухе кроющей чешун, заключенный в мешочек; 6 - мешочек вскрыт, виден цветок; 7 - диаграмма мужского и 8 - женского цветков.

осока острая, С. acuta, с темно-окрашенными узкими длинными женскими колосками, мешочки которых двояковыпуклые, а гинецей несет только два рыльца. Мужские колоски тоже в верхней

391

части соцветия. Несколько похожа на С. acutaосока черная, С. nigra, живущая на сырых заболоченных лугах, болотах, но не по берегам водоемов, как С. acuta.По окраске мешочков и прицветных чешуи эти два вида похожи, но черная осока меньших размеров и ее нижний прицветный лист общего соцветия короче его длины.

На лугах, по полянам и опушкам, среди травостоя растет С. leporina, осока заячья. Этот вид является примером осок с колосками, несущими как мужские, так и женские цветки. У осоки заячей стебель заканчивается тесно скученными, одинаковыми по форме коричневато-зелеными колосками, они расширены в верхней части и несут женские цветки, и сужены в нижней, где расположены мужские цветки (так называемые гинекандрические колоски).

Наконец, примером двудомного растения только с мужскими или только женскими цветками может быть С. dioica- осока двудомная с одиночными мелкими колосками на верхушке стебля.

  1. Материал: гербарий Scirpus sylvalicusи препараты его цветков.

    2. Задание: зарисовать цветки, записать их формулу и составить краткое морфологическое описание растения.
  2. Материал: гербарий Scirpus lacustris.

    3. Задание: составить краткое морфологическое описание растения.
  3. Материал: гербарий Eriophorum vaginal и ти экспонат колоска в плодах и плода.

    4. Задание: зарисовать плод, отметив разросшиеся волоски околоцветника, и составить краткое морфологическое описание растения.
  4. Материал: гербарий Carex vesicariaи препараты мужского и женского цветков ее.

    5. Задание: зарисовать мужской и женский цветок, записать их формулы и составить краткое морфологическое описание растения.
  5. Материал: гербарий Carex paralella, С. acuta, С. nigra, С. leporina.

    6. Задание: составить краткое морфологическое описание этих растений.

392

* Из этого же материала - стеблей папируса, египтяне строили свои суда. Норвежский исследователь Тур Хейердал построил Ра-1, Ра-2 и Тигрис по старинным египетским чертежам и совершил на них свои знаменитые плавания, доказывающие возможность дальних плаваний в древности.
* Тем более, что у некоторых родов из этого подсемейства колоски всегда сложные.


Порядок Poales - злакоцветные

Порядок содержит только одно семейство, поэтому его характеристика совпадает с характеристикой семейства.

Семейство Poaceae (Gramineae) - мятлнковые, или злаки

Очень большое семейство, играющее особую роль как в природе и в составе растительных группировок на планете, так и в жизни человека. Оно распространено повсеместно на всей суше земного шара, и уже это делает его весьма разнообразным.

К семейству злаковых принадлежат в подавляющем большинстве многолетние травянистые растения, изредка однолетние. Представители бамбуковых, достигающие иногда размеров древесных растений и имеющие сильно одревесневшие стебли, тем неменее сохраняют строение, типичное для злаков, и к древесным формам не могут быть отнесены. Есть среди злаков

392

относительно немногочисленные земноводные виды и водные, а также лианообразные лазающие формы. Подземные стебли злаков представлены корневищами, надземные стебли - соломинами, большей частью полыми внутри, но с перегородками в узлах, однако у многих видов тропического происхождения он не имеет полости внутри междоузлия (у кукурузы, например).

При прорастании семян злаков образуется свойственная однодольным мочковатая корневая система, в дальнейшем многочисленные придаточные корни будут образовываться либо на подземных корневищах, либо и из узлов стебля, находящихся над поверхностью почвы, выполняя роль опорных корней (у кукурузы, например). Ветвление побегов у злаков обычно бывает у основания стебля, причем различают злаки корневищные, образующие длинные корневища, от которых побеги выходят на поверхность на большом расстоянии друг от друга, рыхлокустовые злаки, у которых зона кущения находится под землей и отходящие от нее побеги сначала идут под некоторым углом, выходя затем на дневную поверхность на некотором расстоянии друг от друга, и, наконец, плотнокустовые, у которых узел кущения находится над землей и образующиеся побеги тесно сближены между собой (рис. 191). Корневищные злаки растут на рыхлых, хорошо аэрированных почвах (пырей, кострец, или костер безостый, тростник) , рыхлокустовые - на более плотных, но достаточно хорошо снабженных воздухом почвах (тимофеевка, лисохвост, ежа сборная, хлебные злаки), а плотнокустовые - только на плотных, плохо аэрированных почвах (белоус, щучка). В редких случаях, в основном у тропических злаков, обладающих высоким стеблем, наблюдается ветвление в средней и верхней его части. Листья злаков, особенно у видов из умеренной зоны, обычно линейные, иногда сворачивающиеся в трубку, с хорошо выраженными влагалищами, иногда не замкнутыми, а иногда сросшимися. В месте перехода пластинки листа во влагалище обычно бывают развиты язычок и ушки, препятствующие затеканию воды во влагалище. Однако у м'ногих тропических злаков листья бывают порой очень крупными и широкими, до 5 м в длину и 0,6 м в ширину, у некоторых видов они линейноланцетной формы, сидящие на черешках, иногда даже со стреловидным основанием или с несвойственным однодольным перистым жилкованием. У некоторых видов влагалища прикорневых листьев образуют подобие луковицы.

Мелкие, невзрачные и сильно специализированные ветроопы-ляемые цветки злаков собраны в колоски, которые в свою очередь собираются в более сложные соцветия: сложные колосья, сложные метелки, головчатые соцветия, султаны (тимофеевка, лисохвост), початки (кукуруза). В большинстве случаев цветки обоеполы, но иногда бывают раздельнополыми, собранными в разные соцветия (кукуруза), но могут находиться и в одном соцветии. Наиболее типичным для злаков является следующее строение

393

Рис. 191. Типы кущения злаков. 1 - корневищные; 2 - рыхлокустовые; 3, 4 - плотно кустовые.
Рис. 191. Типы кущения злаков. 1 - корневищные; 2 - рыхлокустовые; 3, 4 - плотно кустовые.

394

Рис. 192. Строение колосков и цветков злаков. А - схема строения колоска злаков: 1 - колосковые чешуи. 2 - нижние и 3 - верхние цветковые чешуи, 4 - пленочки (лодикулы); 6 - колосок ржи: а - отдельный колосок ржи (обозначения те же), 6- вынутый из верхней и нижней цветковых чешуи цветок, в - сняты тычинки, видны пленочки и гинецей.

колоска: на довольно короткой оси в нижней части располагаются две сближенные между собой колосковые чешуи - нижняя и верхняя. Далее на оси лежат от одного до нескольких, в зависимости от вида, цветков. Они имеют вытянутую форму и всегда, кроме момента цветения, плотно охвачены двумя цветковыми чешуями. Из них нижняя, обычно крупная, нередко снабжена более или менее длинной остью, имеет более плотную

395

консистенцию, чем верхняя, а верхняя чешуя, чаще всего несущая 2 киля и выямчатая на верхушке, резко отличается по консистенции от нижней. Она более тонкая, мягкая, эластичная. Раздвинув верхнюю и нижнюю цветковые чешуи, можно увидеть, во-первых, 3 крупных пыльника, прикрепленных к тычиночным нитям серединой связника, и, во-вторых, вздутый пестик растения с двумя перистыми рыльцами, а в его основании две тонкие пленочки, называемые лодикулами (lodiculae) (рис. 192). Однако такое строение цветка не абсолютно и существует довольно много отклонений от него. Лодикул может быть 3 (среди более примитивных бамбуковых) или они могут отсутствовать совсем. Андроцей у большинства злаков состоит из 3 тычинок, однако у бамбуковых и рисовых их 6 - число, характерное для более примитивных однодольных, а в подсемействе бамбуковых число • тычинок может резко увеличиться; до 50 - 120 в результате их расщепления. Иногда тычинки срастаются в трубку, что является примером более узкой специализации андроцея. Наконец, гинецей, опять-таки у более примитивных злаков, может состоять не из 2, а из 3 плодолистиков, являясь, таким образом, более примитивным. Плод злаков - чаще всего зерновка, в которой тонкий пленчатый околоплодник срастается с семенем, однако есть злаки, где такого срастания не происходит и семя лежит свободно в твердом околоплоднике или околоплодник становится мясистым и плод, таким образом, ягодовидный.

Каким же образом можно представить формулу цветка злака? Наибольшие трудности возникают с трактовкой всех чешуи, которые составляют околоцветник. Нижнюю цветковую чешую считают прицветным листом цветка злака, а ее ость, если она есть, рудиментом листовой пластинки. Верхняя цветковая чешуя, несущая два киля и, по-видимому, возникшая от срастания двух каких-то частей, еще с прошлого века считалась двумя сросшимися листочками околоцветника из наружного круга, а пленочки - двумя листочками околоцветника внутреннего круга. Эту точку зрения подтверждает как будто строение цветка примитивного тропического злака из подсемейства бамбуковых Stre-ptochaeta spicata.У этого оригинального растения верхняя цветковая чешуя разделена почти до основания, лодикул 3, тычинок 6 и гинецей из 3 сросшихся плодолистиков (рис. 193). Если следовать этой старинной гипотезе, то формула цветка стрептохеты ↑Р(2)+3А3G(3), т. е. очень близкая к формуле лилейных, например, а у большинства злаковых произошла редукция одной лодикул ы, одного круга тычинок и одного плодолистика. В настоящее время иногда верхнюю цветковую чешую принимают за так называемый предлист побега, который несет цветок, а лодикулы - за прицветнички. Если следовать этой гипотезе, то цветок злаков голый.

Значение этого семейства огромно. Злаки входят как непременные компоненты во все травянистые сообщества: луга, степи,

396

Рис. 193. Streptochaeta spicata. 1 - верхняя часть побега с соцветием, 2 - отдельный колосок, 3 - цветок (виден акдроцей и гинецей), 4 - лодикулы, или пленочки.
Рис. 193. Streptochaeta spicata. 1 - верхняя часть побега с соцветием, 2 - отдельный колосок, 3 - цветок (виден акдроцей и гинецей), 4 - лодикулы, или пленочки.

саванны, пампасы, прерии, т. е. те пространства суши, которые по своим площадям весьма велики, обладают своеобразным животным миром, связанным с этими местообитаниями, используются определенным образом в хозяйственной деятельности человека. Это очень часто области интенсивного животноводства, и главное значение злаков здесь кормовое.

Но так как кормовые достоинства многих злаков очень высоки, человек, не довольствуясь дикорастущими видами, взял в культуру целый ряд злаков, такие, как лисохвост, тимофеевка, ежа сборная, виды овсянницы, полевица гигантская, райграс высокий и многие другие. Причем созданы сорта, наиболее удовлетворяющие- человека по своим качествам, которые высеваются на больших площадях культурных лугов.

Другая сторона использования злаков связана с их высокопитательными семенами, содержащими в эндосперме крахмал, большое количество необходимых в питании белков, а также масла. Использование злаков как хлебных и крупяных растений

397

уходит своими корнями в седую древность, так как уже за многие тысячелетия до нашей эры они использовались в пищу, специально культивировались, подвергались селекции, в результате чего возникли культурные хлебные злаки, резко отличающиеся от своих диких родичей. И теперь уже порой нелегко узнать среди диких видов исходные формы для ныне существующих культурных. Следует отметить, что каждому древнему очагу человеческой культуры соответствовали свои хлебные злаки. Для народов Юго-Восточной Азии таким растением был рис, в Малой Азии и Центральной Азии - пшеница, в Центральной и Южной Америке - кукуруза.

В настоящее время эти древние ареалы хлебных злаков сильно расширились и видоизменились, так как каждый из них обладает своими собственными, неповторимыми ценными свойствами, заставляющими возделывать их вдали от родины. Рожь - сейчас неотъемлемая часть нашего рациона, по-видимому, возникла из сорного вида ржи, встречавшегося в посевах пшеницы. С постепенным продвижением на север, пшеница выпадала из посевов, а сорняк, подвергавшийся селекции, оставался и окультуривался. Возможно таким же путем вошел в культуру овес посевной, ближайшим родичем которого является овсюг - сорняк в посевах овса. Ячмень, очень древняя культура, возникшая около 7000 лет до н. э., родоначальником имела дикий ячмень, Hordeum spontaпеит, который первоначально и употреблялся в пищу. Предком кукурузы полагают американский злак теосинте с раздельнополыми цветками, причем, женские соцветия хотя и покрыты, как у кукурузы, влагалищами листьев, но настоящего початка еще не образуют, а располагаются двурядно в колосе. Образование початка у кукурузы - это уже дело рук человеческих, результат давней народной селекции. Ряд видов хлебных злаков используется как крупяные культуры: просо посевное, Panicum miliaceum, дающее пшено, многие виды сорго, культивируемые в Африке, Южной и Восточной Азии, чумиза Setaria italica, ряд других менее известных злаков. Особое место среди культурных злаков занимает сахарный тростник -Saccharum officiпаrит, у которого сочная сердцевина стеблей содержит до 20% сахара, - основное сырье для производства этого продукта во многих странах.

Следует указать, что ряд видов злаков используют как декоративные растения, имеющие либо эффектные соцветия, либо пестрые листья, идущие на срезку или растущие в грунте. Некоторые злаки дают ароматические вещества: зубровка - Hierrocholoe, и душистый колосок - Anlhoxanthum, у нас на севере содержат кумарин, и виды p. Cymbopogon, в тропиках, содержат масло, пахнущее лимоном, и широко разводятся. Техническое применение на плетения и как поделочный материал имеют виды бамбуков, а их молодые побеги иногда употребляют в пищу.

398

Очень обширное семейство злаковых, насчитывающее около 650 родов и до 10000 видов, естественно, неоднородно. Его подразделяют на ряд подсемейств: бамбуковые - Bambusoideae, рисовые - Oryzoideae, мятликовые - Pooideae, тростниковые - Arundoideae, полевичковые - Eragrostideae, и просовые - Pani-coideae, причем последние 4 подсемейства различаются между собой не очень резко, и не всегда признаются. Среди этих подсемейств тропические и субтропические (в основном бамбуковые) наиболее примитивны.

Во флоре средней полосы европейской части СССР преобладают представители подсемейства мятликовых, в том числе и культурные злаки, относящиеся к ним. Исключение составляют рис из подсемейства рисовых, тростник из подсемейства тростниковых и кукуруза из подсемейства просовых.

В нашем курсе виды злаков сконцентрированы по принципу их применения и признакам их роста, одновременно характеризующего и их хозяйственную ценность.

Среди хлебных злаков рассмотрим ведущие хлебные культуры нашей страны. Рожь посевная, Secale cereale, - традиционная хлебная культура, иногда используемая и на фураж, и в качестве кормового растения, дающего прекрасное сено. Это высокое рых-локустовое растение с соцветием сложный колос. Крупные цветки ржи позволяют познакомиться со строением простого колоска злаков и цветков. Если фиксированный колос ржи согнуть дугой, то хорошо видно, что на общей оси соцветия располагаются отдельные простые колоски, из которых торчат по 2 длинные ости. Если оторвать один такой колосок и рассмотреть его, то видно, что в его основании, почти на одном уровне, располагаются 2 удлиненные колосковые чешуи, верхняя и нижняя, а сам колосок состоит из 2 цветков. Отделив один цветок, следует рассмотреть и его. Снизу он закрыт нижней цветковой чешуей, несущей длинную ость, покрытую по килю острыми, вниз направленными волосками. Сверху в нее, как крышка в коробку, входит верхняя цветковая чешуя, полупрозрачная, мягкая, с 2 зеленоватыми килями. Раздвинув их, можно увидеть 3 крупные тычинки, заполняющие почти всю полость цветка, а у основания цветковых чешуи обнаруживается вздутая завязь с перистыми рыльцами и прикрепленные в ее основании 2 маленькие лодикулы. Набухая в момент распускания цветка, они раздвигают цветковые чешуи, выпуская тычинки и пушистые рыльца, затем лодикулы спадаются, а цветковые чешуи смыкаются вновь, закрывая собой созревающий плод растения.

Самым ценным хлебным злаком для человека является Trilicum durum, пшеница твердая, мука из которой идет на приготовление макаронных изделий и высококачественных хлебных продуктов и Т. aesiivum, пшеница мягкая, дающая основную массу муки, идущей во всем мире на хлеб. Т. aesiivumхарактеризуется колосьями, которые либо лишены длинных остей, либо имеют

399

ости значительно более короткие, чем у Т. durum.Ее несколько вздутые простые колоски содержат 3 цветка, иногда еще один недоразвитый (рис. 194).

Ячмень двурядный, Hordeum distichon, используется человеком как фуражная и крупяная культура, идущая на перловую и ячневую крупу, изредка на муку (ячменные лепешки), а также для изготовления пива и суррогата кофе. У ячменя одноцветковые колоски сидят группами по три колоска на общей оси соцветия, и в том случае, когда все они развиваются, возникает более

Рис. 194. Строение колоса, колоска и цветка пшеницы.1 - сложный колос; 2 - отдельный колосок; 3 - 6 - цветок (3 - в бутоне, 4 - начавший раскрываться, 5 - в момент цветения, 6 - отцветающий); 7, 8- стадии образовании зерновки.
Рис. 194. Строение колоса, колоска и цветка пшеницы.1 - сложный колос; 2 - отдельный колосок; 3 - 6 - цветок (3 - в бутоне, 4 - начавший раскрываться, 5 - в момент цветения, 6 - отцветающий); 7, 8- стадии образовании зерновки.

400

высокоурожайное растение, называемое ячменем многорядным, Hordeum vulgare.Двурядный же ячмень имеет в кажлой группе колосков только один плодущий цветок и два недоразвитых. Нижняя цветковая чешуя ячменя несет длинную ость, причем чешуи срастаются, плотно закрывая собой зерновку.

Овес Avena saliva- растение очень обычное в северных районах земледелия, используется как фуражное, высевается в чистом виде или в смеси с другими растениями из бобовых на сено, дает диетические продукты - овсяные хлопья, толокно, крупу. Кроме того, овес - растение лекарственное, используется в гомеопатии для лечения нервной системы и в народной медицине при диабете.

У овса общее соцветие - раскидистая сложная метелка. Отдельные простые колоски содержат 2 - 3 цветка, из них один часто недоразвит. Нижняя цветковая чешуя несет у него недлинную ость, не изогнутую коленчато, как у его сорняка и возможного предка A. fatua.В народной медицине используется не вымолоченный овес, ибо лечебное действие имеют его цветковые чешуи.

Oryza saliva- рис, традиционная культура Юго-Восточной Азии, принадлежит к числу видов злаков, растущих при непременном затоплении полей, это растение представитель гигрофильной группы злаков. Соцветие у риса - сложная метелка, а его цветки имеют примитивный андроцей из 6 тычинок. Цветковые чешуи срастаются вокруг зерновки, которые специально обрабатывают ("полируют") для употребления плодов в пищу. Рис очень богат крахмалом, который из него нередко и извлекается, используется не только как пищевое, но нередко и как лечебное и диетическое средство. Рисовая солома тоже находит применение при изготовлении бумаги. Принадлежит это растение к подсемейству Oryzoideae - рисовых.

Zea mays- кукуруза, или маис, древняя хлебная культура народов Южной и Центральной Америки, южных районов Северной Америки,, появившаяся там задолго до открытия Нового Света. Кукурузу используют очень широко как пищевое растение на крупу, хлопья, муку, масло, употребляют в пищу незрелые плоды. Это и прекрасное кормовое растение, идущее на силос, и фуражное. Народной селекцией в Америке было создано очень много сортов кукурузы с различными вкусовыми качествами, разным цветом зерновок - красных, синих, желтых, белых, разных размеров и консистенции. Например, сорт Куско имеет такие крупные зерновки, что перуанцы не пекли хлеба, а отваривали или жарили их и подавали к столу как небольшие лепешки.

Кукуруза, относимая к подсемейству просовых, из которых многие растения тоже тропического происхождения, резко отличается от привычного облика северных злаков многими признаками. Это высокое растение с толстым стеблем, не имеющим полостей в междоузлиях, с непривычно крупными и широкими листьями, у которых хорошо выделяется крупная жилка в середине листа,

401

и раздельнополыми соцветиями. Мужские цветки собраны в сложное метельчатое соцветие наверху стебля, а женские в початки, закрытые широкими влагалищами листьев, и располагаются пазушно. Женские цветки кукурузы отличаются от всех злаков необычайно длинными рыльцевыми ветвями, необходимыми для опыления, ведь цветки его плотно закрыты листовыми влагалищами, и только желтовато-зеленый "локон" рылец выступает из них наружу. Эти рыльца обладают желчегонным действием и используются в медицине. В нашей стране кукурузу широко возделывают в южных районах ради зерна, в более северных - на силос.

К числу корневищных злаков, развивающихся на рыхлых почвах и на лугах, являющихся показателем начальной стадии образования луговой растительности, относятся очень обычные у нас виды Elytrigia repens, пырей ползучий, Bromopsis inermis (Bromus inermis), кострец безостый, и Phragmites austrails (Ph. communis), тростник южный (обыкновенный). Кострец и пырей легко развиваются на вспаханной или вскопанной почве на огородах, в посевах как сорные растения, особенно пырей, но могут жить и среди луговой растительности, среди зарослей кустарников как луговые растения.

Е. repensобразует соцветие сложный колос, всегда прямостоячий с колосками, которые сидят по обе стороны оси соцветия и обращены к ней широкой стороной, цвет всего растения обычно сизоватый. В качестве сорного растения пырей трудно искореняем из-за длинных корневищ, легко способствующих его вегетативному размножению.

У костреца, сорничающего реже и менее назойливо, соцветие - раскидистая сложная метелка, отдельные колоски довольно крупные, узкие, с многочисленными цветками.

Phragmites australis, тростник южный, но обычно называемый Ph. communis, тростник обыкновенный, - высокое, жесткое растение с довольно толстым стеблем и широкими сизоватыми листьями, обычно развивается по топким берегам водоемов, травяным топям, заболоченным лугам, образуя сплошные заросли. Его крупные, хорошо заметные соцветия высоко вынесены над облиственной частью стебля. Соцветие тростника - крупная густая буро-фиолетовая метелка. Отличительной особенностью этого растения является присутствие крупных волосков на оси колосков, делающих соцветие в какой-то мере пушистым. Из спресованных стеблей этого растения получают легкий строительный материал "камышит" (правильнее было бы "тростникит"!), тростник может быть хорошим материалом для производства бумаги, для различных плетений. Следует отметить, что крупные заросли этого растения дают приют различным птицам и животным.

К числу рыхлокустовых злаков относится подавляющее большинство наиболее ценных луговых злаков, иногда и

402

культивируемых, произрастание которых на лугах свидетельствует о его хорошем состоянии и хозяйственной ценности.

В первую очередь следует отметить два растения, характеризующихся соцветием султаном, - это тимофеевка луговая, Рhlеит pratense, и лисохвост луговой, Alopecurus pratetisis.По консистенции и форме соцветий они легко отличаются. У лисохвоста, цветущего несколько раньше тимофеевки, слегка наклоненное мягкое серебристое от опушения соцветие, немного заостренное наверху. У тимофеевки оно тупое наверху, зеленое жестковатое. Оба растения, особенно тимофеевка, являются прекрасными кормовыми растениями, тимофеевка к тому же возделывается в полевых севооборотах.

Также иногда культивируется, встречается около жилья человека, но одновременно является и распространенным луговым растением, обладающим очень хорошими кормовыми достоинствами, ежа сборная, Dactylis glomerata, с ее характерным соцветием, растопыренным во время цветения и сжимающимся после него. У ежи ее отдельные колоски скучены в плотные головчатые образования, расположенные на концах более или менее длинных ветвей общего соцветия, чем этот род отличается от большинства наших обычных- злаков. Ежу иногда используют как газонное растение, поэтому она очень обычна в парках.

Луговым растением, появляющимся уже на стареющих лугах, а также растущим по полянам и опушкам, среди кустарников, является душистый колосок, Anthoxanthutn odoratum.По сравнению с большинством луговых злаков - это небольшое растение с несколько желтоватыми плотными соцветиями, при подсыхании издающими нежный, сладковатый аромат. Душистый колосок содержит кумарин, который обусловливает этот запах. Другой отличительной особенностью A. odoratumявляется наличие в цветке только 2 тычинок. Из злаков средней полосы кроме этого растения содержит кумарин и имеет тоже 2 тычинки только p. Hierochloe- зубровка, используемая в ликеро-водочном производстве. Эти растения, особенно более обычный душистый колосок, определяют приятный запах свежего сена, но в большом количестве не желательны, так как животные их не любят.

На лугах очень обычны виды мятликов, и в частности Роа pratensis, мятлик луговой, растение средних размеров, образующее сложную метелку из мелких колосков, содержащих несколько цветков. Мятлик луговой является хорошим кормовым растением.

К числу обычных луговых растений относится полевица тонкая, или обыкновенная, Agrostis tenuis (A. vulgaris).У нее очень нежное прозрачное метельчатое соцветие вследствие того, что каждый колосок содержит только один цветок, и к тому же небольшой по размеру. Колосковые чешуи часто бывают окрашены в красноватый цвет, придающий всей метелке этот же оттенок. Полевица встречается на более сухих лугах, обычно

403

водораздельных, по опушкам сосновых боров, по песчаным берегам, порою сорничает.

Festuca rubra, овсянница красная, обычное растение сухих водораздельных лугов, опушек, сосновых боров, нередко растущее по песчаным местам. Она образует рыхлые дерновины, подобно F. pratensis, овсяннице луговой, но все растение меньших размеров, с раскидистым метельчатым соцветием, напоминающим соцветие овсянницы луговой, но с более узкими листьями, и к тому же сложенными вдоль, имеющими влагалища, замкнутые почти по всей длине.

К числу плотнокустовых злаков, не желательных на лугах, так как их присутствие свидетельствует о старении лугов и, кроме того, эти злаки дают грубое и мало питательное сено, относятся в какой-то мере сорняк культурных лугов щучка Des-champsia caespitosa, белоус Nardus stricta, а также представитель особой трибы ковылевых p. Stipa- ковыль.

Deschampsia caespitosa- щучка, при старении лугов постепенно вытесняет на них более ценные в кормовом отношении рыхло-кустовые злаки, образуя высокие травяные кочки. У щучки узкие жесткие листья, складчатые по продольной оси и покрытые жестким, направленным к основанию его, опушением, легко режущие кожу. Высокие блестящие, метельчатые соцветия, содержат мелкие колоскн из нескольких цветков, во время цветения раскидистые, а затем поникающие в одну сторону. Сено дает жесткое и грубое, малоценное.

Nardus stricta, белоус торчащий, маленькое растение, у которого основание тесно сближенных побегов одето серовато-белыми остатками отмерших листьев, а живые листья тусклые, сероватые, жесткие, очень узкие. Соцветие - узкий односторонний колос, причем отдельные колоски лишены колосковых чешуи и состоят из одного цветка. Особенностью цветков белоуса является одно нитевидное рыльце. Это растение образует очень плотные дерновины, развиваясь на пустошах, по опушкам лесов, на старых лугах. В систематическом отношении род обособлен и принадлежит к особой трибе белоусовых (рис. 195).

Род Stipa- ковыль, распространен в более южных районах европейской части СССР и его виды являются типичными степными растениями. Наиболее общеизвестный вид 5. pennata, ковыль перистый. Растение с узкими сероватыми листьями, легко свертывающимися в трубку при недостатке влаги, и высокими соцветиями, необыкновенно красивыми во время колошения. Довольно примитивный, сохранивший 3 лодикулы, цветок ковыля плотно закрыт нижней цветковой чешуей, которая несет очень длинную ость, коленчато изогнутую и резко делящуюся на две части. Ее нижняя часть винтообразно скручена и при изменении влажности воздуха раскручивается или скручивается, помогая очень острому концу зерновки ввинчиваться в землю. Верхняя же часть ости, согнутая под прямым углом, покрыта белыми

404

Рис. 195. Плотнокустовые злаки. Stipa prnnata; I - нижняя часть растения; 2 - соцветие в момент колошения; 3 - плод, закрытый нижней чешуей с остью; 4--плод; 5 - цветок. S. cupillatu: 6-соцветие; 7 - плод, закрытый нижней цветковой чешуей. Nordus strict a: 8-общий вид растения, 9-часть колоса, 10 - цветок.

405

серебристыми волосками. Они цепляются за окружающие растения, помогая плодам, как штопору, ввинтиться в субстрат. Благодаря этим белым волоскам на остях, ковыль в момент колошения создает впечатление серебристо-белых волн, катящихся по ветру до горизонта, - зрелище необыкновенно красивое и эффектное. Иногда эти серебристые метелки ковыля употребляют на сухие букеты (рис. 195).

  1. Материал: фиксированные колосья и гербарий Secale cereale.

    2. Задание: разобрать отдельный простой колосок, написать формулу цветка и составить краткое морфологическое описание растения.
  2. Материал: фиксированные колосья Triticum vulgare, Hordeum distichon, сложные метелки Avena saliva, Oryza salivaи гербарий этих растений.

    3. Задание: разобрать строение простыл колосков этих видов, подсчитать число цветков в них и составить краткое морфологическое описание этих растений.
  3. Материал: гербарий Zea mays.

    4. Задание: составить краткое морфологическое описание растения.
  4. Материал: гербарий Elytrigia repens, Bromopsis inermis, Phragmites australis, Phleum pratense, Alopecurus pratensis, Dactylis gtomerata, Anthoxanthum odoratum, Poa pratensis, Festuca rubra, Agrostis tenuis, Nardus stricta, Deschampsia caespitosa, Stipa pennata.

    5. Задание: составить краткое морфологическое описание растений.

406


ЗАНЯТИЕ № 23

Порядок Orchidales - орхидноцветные

Содержит одно семейство орхидных, поэтому характеристика порядка совпадает с характеристикой семейства.

Семейство Orchidaceae - орхидные

Это самое большое среди однодольных семейство, а среди всех цветковых может быть по величине сопоставимо только со сложноцветными. Оно очень широко представлено в тропической зоне, преобладающее количество видов и родов произрастает там, но общее распространение семейства охватывает и умеренную зону, заходя на севере до Аляски, а на юге до Огненной земли. Среди орхидных, представленных многолетними травянистыми растениями, есть наземные и эпифитные формы, зеленые автотрофные и формы, утратившие способность к фотосинтезу и перешедшие к паразитизму на грибах. Симбиоз с грибами для всех видов этого семейства обязателен: уже семена орхидных должны быть при прорастании заражены грибом, если это не произойдет, то развитие орхидей останавливается. Причем гриб внедряется либо в периферическую

406

зону зародыша, либо у развитого уже растения в периферическую зону корней или корневищ, но за пределы ее не выходит, так как этому препятствуют крупные крупноядерные клетки, которые переваривают гифы гриба. Предполагают, что клетки орхидей выделяют какое-то фунгицидное вещество, препятствующее дальнейшему проникновению гриба. Вследствие таких особенностей орхидей, в Европе долго не удавалась культура тропических видов в оранжереях, пока не была открыта тесная связь орхидных с грибной флорой.

Наши северные наземные орхидеи обычно имеют два подземных клубня, из которых один прошлогодний и начавший сморщиваться питает своими запасными питательными веществами развивающийся стебель с соцветием наверху и сравнительно немногочисленные овальные листья. К концу сезона он отмирает, но зато разрастается второй клубень, который будет питать растение на следующий год и к концу его тоже отомрет, но будет заложен новый молодой клубень. Тропические эпифитные орхидеи, очень разнообразные по своим размерам и облику, имеют приспособления к удержанию влаги. У них нередко обильно развиваются воздушные корни, улавливающие благодаря своему строению не только росу или дождевую воду, но и влагу, содержащуюся в воздухе. Кроме того, у многих эпи-фитных орхидей образуются утолщения верхушечной части стебля, имеющие вид клубней, - так называемые туберидии, или псевдо-бульбы, в которых запасается влага. Иногда суккулентными становятся листья, стебли, а на неблагоприятное время года листья могут сбрасываться. Некоторые тропические орхидеи являются лазающими лианами, прикрепляющимися к другим растениям при помощи воздушных корней. Иногда тропические эпифитные орхидеи вступают в своеобразное сожительство с древесными муравьями, поселяясь на их гнездах и образуя полые стебли с отверстиями, через которые могут вползать защищающие их муравьи. Листья орхидных - и наземных, и эпифитных - простые, иногда мясистые, округлые, эллиптические, ремневидные, иногда лопастные, обычно зеленые,, но иногда испещренные пурпурными пятнами. Цветки их редко бывают одиночными, обычно они собраны в кисть с очень короткой цветоножкой, переходящей в нижнюю завязь, иногда бывают колосовидные соцветия или зонтиковидные, порою соцветия ветвятся, образуя еще более сложное соцветие.

Цветки орхидных необыкновенно разнообразны по размерам, форме, окраске. Они могут имитировать своим видом различных насекомых: пчел, ос, бабочек, пауков и многих других животных. Они очень сложны и причудливы и в связи с приспособлением к перекрестному опылению демонстрируют небывалые в растительном мире устройства, особенно разнообразные у тропических видов.

У наиболее примитивных в систематическом отношении

407

орхидей цветки почти актиноморфные, с явно двойным околоцветником из 3 чашелистиков и 3 лепестков, но с намечающейся зиго-морфией в строении андроцея: остались 2 тычинки внутреннего круга и одна наружного, причем, все они - это свойство орхидных - приросли к гинецею, образовав так называемый гиносте-мий, или колонку, гинецей из 3 сросшихся плодолистиков, завязь нижняя, плод - коробочка. В дальнейшем появляются зигоморфные цветки, у которых чашечка окрашена, один из лепестков, или губа, резко отличается от всех остальных частей цветка формой, размером и окраской, образуя посадочную площадку для опылителей, тычинок остается 2, третья же видна в виде крупной стаминодии. Следующая стадия усложнения - появление однотычиночных цветков, характеризующихся узко специализированными приспособлениями к опылению. Завязь орхидных содержит огромное количество семязачатков - до 20000. И все это должно опылиться одной тычинкой, т. е. так, чтобы ни одно пыльцевое зерно не пропало. У большинства орхидных пыльца в пыльнике склеена в плотную массу - полиний и высвобождается из тычинки вся целиком и вся попадает на рыльце другого цветка: таково совершенство опыления в семействе.

Орхидные чаще всего используются человеком как изысканнейшие и весьма дорогие декоративные растения. Одно растение - Vanilla planifolia, ваниль плосколистная, используется как пряность, ее провяленные плоды содержат ванилин, а клубни многих наземных орхидей применяются в медицине.

В нашей северной флоре орхидных сравнительно немного, но самым заметным растением является башмачок настоящий, Cypripedium calceolus, один из видов рода венерин башмачок. Это довольно крупное растение с широкоэллиптически.ми зелеными листьями и 1 - 2 крупными причудливыми цветками, в которых вздутая желтая губа резко выделяется на фоне четырех коричневых листочков околоцветника, из которых один имеет двураз-дельный кончик - он образовался в результате срастания двух листочков околоцветника. Это растение изредка встречается на опушках и полянах еловых и елово-мелколиственных лесов. Оно подлежит охране и занесено вместе с другими орхидными в Красную книгу. Этот род представляет двутычинковые орхидные (подсемейство Cypripedioideae). Над входом в губу цветка башмачка нависает широкая стаминодия - бесплодная третья тычинка, а по бокам гиностемия прикрепляются 2 шаровидных пыльника двух фертильных тычинок, их тычиночные нити срослись между собою и частично приращены к столбику. Из-под стаминодии видно крупное мясистое рыльце этого растения (рис. 196, 3). Способ опыления башмачка изображен на рис. 196, 5 - 11. Если рассмотреть завязь растения, то можно заметить, что она винтообразно скручена. Такое скручивание завязи характерно для многих орхидных и связано с положением цветка в соцветии и положением губы, морфологически расположенной вверху

408

Рис. 196. Cypripedium calceolus. 1. 2 - общий вид растения; 3 - стаминодия и рыльце (внизу с приросшими двумя тычинками); 4 - диаграмма цветка; 5 - 11 - опыление орхидных (5 - 9 - Cypripedium calceotus. 10, 11 - Daclylorhiza arislala).
Рис. 196. Cypripedium calceolus. 1. 2- общий вид растения; 3 - стаминодия и рыльце (внизу с приросшими двумя тычинками); 4 - диаграмма цветка; 5 - 11 - опыление орхидных (5 - 9 - Cypripedium calceotus. 10, 11 - Daclylorhiza arislala).

цветка, но которая всегда должна находиться внизу цветка для удобства опылителей. Если соцветие у орхидеи повисающее, то губа обращена вниз и скручивание завязи не происходит, а если торчащее вверх, то завязь скручивается, поворачивая губу вниз. К этому роду принадлежит ряд видов, встречающихся в пределах нашей страны, а также некоторое количество тропических видов, некоторые из которых разводят в оранжереях. Два других растения относятся к однотычинковым орхидным (подсемейство Orchidoideae). У этих растений происходит полное

409

срастание единственной тычинки со столбиком, в результате образуется колонка, или гиностемий, а способ выгрузки пыльцы и нанесения ее на рыльце другого цветка более сложный.

По сырым или заболоченным еловым и смешанным лесам, среди кустарников, по низинным лугам часто встречается Dactylorhiza maculata, пальчатокоренник пятнистый, ранее называвшийся Orchis maculata. He очень крупное растение с ланцетными испещренными малиновыми пятнами листьями, обнимающими своими влагалищами стебель, который заканчивается соцветием из розово-фиолетовых цветков, тоже покрытых мраморным рисунком из более темных пятен. Свое родовое название пальчатокоренник получил за подземный клубень, дважды разделенный на удлиненные доли. Слегка душистые цветки D. maculata имеют 6 листочков околоцветника, расположенных самым удобным для насекомых образом. Благодаря скручиванию завязи, крупная губа обращена книзу цветка и образует весьма заметную посадочную площадку для опылителя, а рисунок из полосок и пятнышек как бы направляет его во внутрь цветка. Остальные 5 листочков околоцветника собраны над губой в виде шлема и защищают сверху тычинку, пестик и вход в шпорец, который наполовину заполнен нектаром и куда стремится насекомое (рис. 197). У орхидей из этого подсемейства происходит полное срастание единственной тычинки со столбиком и рыльцем в одно целое - колонку. Если посмотреть во внутрь цветка, то сразу видна широкая тычинка с широким же связником, у которой по бокам в двух углублениях находятся два гнезда пыльника. Их пыльца склеена в довольно плотную массу, образуя поллиний. Оба поллиния продолжаются в виде стерильного хвостика, или каудикулы, в нижнюю часть пыльцевых гнезд, где они касаются клювика - одной, направленной навстречу насекомому, лопасти рыльца, пыльцу не воспринимающей, но имеющей легко ослизняющиеся края, к которым и прикасаются обе каудикулы, образуя прилипальце. При малейшем прикосновении к прилипальцу головки насекомого, стремящегося к шпорцу с нектаром, прилипальце приклеивается к ней, а покидая цветок, опылитель выдергивает оба поллиния вместе с каудикулой, так называемый поллинарий, из гнезд пыльников и уносит их на себе. В полете каудикулы подсыхают и наклоняются вперед, как рожки на голове насекомого. Посещая следующий цветок и совершая те же движения, насекомое касается наклонившимися поллинариями воспринимающей пыльцу части рыльца, находящегося под клювиком в особом углублении и над входом в шпорец. А так как пыльца в поллинии собрана в отдельные пакетики, легко рассыпающиеся, то одним поллинием возможно опыление нескольких цветков. Так совершенным способом опыления достигается максимальная экономия живого материала с одной стороны, а с другой - может быть оплодотворено колоссальное число семязачатков, находящихся в завязи орхидных (рис. 196, 10,11).

410

Рис. 197. Представители орхидных.Ptatanthera bijolia: 1 - нижняя часть растения. 2 - соцветие. 3 - поллинарии: Daclylorhiza macutata: 4 - нижний часть растения, 5 - соцветие, 6 - цветок, 7 - диаграмма цветка.
Рис. 197. Представители орхидных.Ptatanthera bijolia: 1 - нижняя часть растения. 2 - соцветие. 3 - поллинарии: Daclylorhiza macutata: 4 - нижний часть растения, 5 - соцветие, 6 - цветок, 7 - диаграмма цветка.

У тропических и некоторых наших северных орхидей существуют еще более хитроумные устройства и для привлечения насекомых, и для выгрузки пыльцы. Например, наши северные виды p. Ophrys имеют цветки, имитирующие окраской и формой самок насекомых опылителей. И опыляют их самцы, "путающие" цветок с самкой. У тропических орхидей, очень причудливых по форме и окраске цветков, масса разнообразнейших

411

приспособлений с качающимися пыльниками, откидывающимися при прикосновении назад и выбрасывающими поллиний на насекомое, губой, иногда охватывающей прилетевшее насекомое, нектаром, оказывающим .наркотическое действие на опылителя, удобнейшие посадочные площадки в виде "кресла" и т. д. Недаром опылению орхидных еще со времен Дарвина посвящено столько работ и наблюдений.

Второе растение из орхидных получило название "ночной фиалки" за сильный запах, источаемый этим растением по вечерам и ночью. Это Platanthera bifolia, или л юбка двулистная, довольно высокое растение с двумя лоснящимися эллиптическими листьями на коротких черешках и длинным соцветием из белых цветков. Ее опыляют ночные бабочки, особенно бражники, летящие в темноте на сильный аромат растения. Кстати, он не безвреден для человека и оставленный на ночь в комнате букет любки может вызвать сильнейшую головную боль и кошмары во сне (рис. 197).

Все наши северные орхидеи, в том числе и упомянутые, подлежат охране. Они занесены в Красную книгу, и их сбор запрещен. Вызвано это тем, что орхидеи возобновляются очень медленно, однако продолжительное время истреблялись на букеты, что привело местами к их полному исчезновению.

Материал: фиксированные цветки и гербарий Cypripedium calceolus, Daclylorliiza maculata и препарат ее поллинариев.

Задание: записать формулы цветков обоих видов и составить их краткое морфологическое описание, зарисовать поллинарии D. maculata.

Материал: гербарий Platanthera bifolia.

Задание: составить краткое морфологическое описание растения.

412


ПОДКЛАСС ARECIDAE - АРЕЦИДЫ

Порядок Arecales - арекоцветные, пальмоцветные

Содержит одно семейство Агесасеае, или Palmae - пальмовые, поэтому характеристика порядка совпадает с характеристикой семейства.

Семейство Агесасеае, или Palmae - пальмы

К нему принадлежат тропические и субтропические древовидные формы однодольных, характеризующиеся обычно неветвящимся, за редким исключением, стволом, вторичное утолщение которого идет за счет возникающих в основной паренхиме участков камбия, образующих проводящие пучки. Однако среди пальм есть виды с подземным стеблем или стелющиеся по земле, иногда почти бесстебельные или, наоборот, лианы, достигающие 150 м в длину и больше (ротанги). Обычно стебель пальм не ветвится, но есть виды со слабо ветвящимся стволом или образующие несколько стеблей из почек у его основания или из корневищ.

412

Листья пальм крупные, жесткие, в основном либо веерные, либо перистые, на длинных жестких черешках, расположенные поочередно. На поверхность листьев нередко выделяется толстый слой воска или они покрыты кутикулой или опушены волосками или чешуйками (рис. 198).

Рис. 198. Представители семейства пальм.1- Кубинская королевская пальма (Roystonea regia). 2 - корнфа эонтоносиая (Corypha umbraculifera). 3 вашингтония ннтеносная (Washingtonia jilijera). 4 - хамедорея ланцетовидная (Ckamaedorca Ian-ceolata), 5 - салакка Валлиха (Salacca Wallichiana), 6 - пальметто кустарниковый (Sabal elonia). 7- хриэалидокарпус желтоватый (Chrysalidoearpus tutexcens). 8 - барригона (Colpolhrinax wraightit). 9 - сереноа ползучая (Serenoa repens), I0- ацелорафа Райта (Acottorraphe wraighlu), 11 - гифгна фивийская (llyphacne thcbaico). 12 - каламус (Calamus sp.).

Большинство пальм цветут многократно, т. е. являются поликарпиками, однако некоторые виды цветут один раз в 40 - 70 лет и после цветения погибают, т. е. являются монокарпиками. Цветки

413

пальм всегда собраны в соцветия, несущие несколько кроющих листьев и один базальный предлист, закрывающие молодое соцветие. Соцветия крупные, сильно разветвленные, с колосовидными, сережковидными или початковидными ветвями, иногда достигают колоссальных размеров, 3 - 5, даже 9 м в высоту.

Цветки пальм обычно мелкие и довольно невзрачные, исключение составляют цветки сейшельской пальмы и фителефаса, у которых они до 10 см в длину. Цветки у более примитивных видов обоеполые, у более продвинутых раздельнополые, растения однодомные и двудомные. Цветки обычно актиноморфные с двойным околоцветником, чашелистиков чаще всего 3 или 2 - 7, лепестков столько же, окрашенных в белый, желтый, 'оранжевый или красный цвет, андроцей из 6 тычинок в двух кругах, иногда тычинок 3 или много (до 950!). Гинецей из 3 плодолистиков, иногда из одного, изредка апокарпный, чаще синкарпный. Плоды сухие или мясистые костянки, очень разнообразные по форме и размерам. У сейшельской пальмы самые крупные плоды в мире - до 0,5 м, но могут быть и весьма мелкие, до нескольких миллиметров. Лизикарпный плод может быть сочным, волокнистым (кокосовый орех), сухим. Эндокарпий, обычно твердый, закрывает семя с обильным эндоспермом, у незрелых семян нередко жидкий (кокосовое молоко), становящийся затем твердым (кокосовый орех), иногда прочным, как кость (растительная слоновая кость), вследствие образования клетчатки в виде запасных питательных веществ. Плоды пальм поедаются разнообразными животными, даже слонами, птицами, крабами (пальмовым вором, лазающим за кокосовыми орехами на пальмы) и т. д.

Для человека, живущего в тропиках, пальмы имеют огромное значение. Они дают древесину для построек и поделок, из листьев и ветвей ротангов плетут различные изделия, покрывают ими крыши. В пищу идут молодые листья многих пальм (пальмовая капуста), подсачивая соцветия получают сладкий сок - источник пальмового вина, уксуса, сахара. У некоторых пальм ствол содержит много крахмала, из него готовят натуральное саго. Разнообразным образом используют и плоды пальм. Общеизвестны сладкие финики - плоды финиковой пальмы, некоторые пальмы издавна используются как масляничные растения, например африканская масличная пальма Elaeis guineensis, дающая техническое масло из мякоти плодов и пищевое из семян, похожее по вкусу на кокосовое. У некоторых пальм съедобен весь плод, например у персиковой пальмы (p. Bactris), или только семя - у кокосовой пальмы. Твердые белые семена Phytelephas macrocarpa дают "растительную слоновую кость", из которой делают украшения, пуговицы, шахматные фигурки и т. д. Многие экономически важные виды пальм в тропиках культивируются, и очень давно. В нашей стране эти теплолюбивые растения могут расти только в южных районах в качестве декоративных растений

414

или разводятся в оранжереях, либо в комнатной культуре (рис. 199).

Рис. 199. Соцветия и цветки некоторых видов пальм. 1 - соцветия, 2 - веточки соцветий. 3 - мужской и 4 - женский цветки, 5 - обоеполые цветки. 6 - диаграммы цветков пальм.
Рис. 199. Соцветия и цветки некоторых видов пальм.1 - соцветия, 2 - веточки соцветий. 3 - мужской и 4 - женский цветки, 5 - обоеполые цветки. 6-диаграммы цветков пальм.

415

Материал: препараты обоеполых цветков p. Chamaedorea и мужских цветков p. Chamaerops.

Задание: зарисовать цветки и записать их формулы.

416


Порядок Arales - аронникоцветные

Болотные или водные травы, лианы или эпифиты с очередными листьями на длинных черешках с цельной или расчлененной пластинкой. Мелкие цветки однополые или обоеполые собраны в початок, прикрытый покрывалом белого, розоватого, пурпурного цвета. Околоцветник из 6 - 4 частей бывает развит в обоеполых цветках, в однополых чаще отсутствует, андроцей из 6 - 4 тычинок, гинецей из 3 плодолистиков, иногда псевдомономерный, плоды - ягоды, иногда сухие.

В этом порядке два семейства: аронниковые и рясковые.

Семейство Агасеае - аронниковые, или ароидные

Одно из крупных семейств однодольных, очень широко представленных в тропической и субтропической зоне, в умеренной зоне их мало, но зато это общеизвестные и широко распространенные растения. Сюда относятся многочисленные травы, нередко с хорошо выраженным корневищем или клубнями, живущие в условиях избыточного увлажнения; в тропиках - это нередко лианы или эпифиты. У таких форм обычны воздушные корни, улавливающие влагу из воздуха, и придаточные корни - прицепки. Стебель у прямостоячих форм только в виде подземных органов. Листья, нередко достигающие огромных размеров, часто имеют сердцевидную форму, у тропических растений нередко ярко раскрашенные или со временем приобретающие в листовой пластинке отверстия и благодаря им становящиеся лопастными. Разнообразно строение черешков листьев, то выполняющих функцию влагалища, то разрастающихся и запасающих воду, то становящихся листовидными и меняющих свое положение в зависимости от освещения и поворачивающих пластинку листа в сторону света. Невзрачные цветки аронниковых всегда собраны в соцветие початок, снабженный кроющим листом, окрашенным в белый, розовый, пурпурный цвет. У более примитивных видов цветки обоеполые и с околоцветником из 6 - 4 листочков, андроцей из 4 - 6, иногда из 8 или одной тычинки, гинецей чаще всего из 4, но иногда из 2 или 9 плодолистиков, плод - ягода. У более продвинутых форм цветки становятся однополыми, теряют околоцветник, соцветия же претерпевают переход от обоеполого к раздельнополому типу, иногда приводящий к двудомности.

У аронниковых необыкновенно разнообразна и сложна биология опыления. Его осуществляют различные насекомые, и у растений вырабатываются разнообразные способы привлечения опылителей. Если это насекомые, откладывающие яйца на падали, - растение источает тошнотворный запах и имеет темное

416

соцветие, если это пчелы, то запах сладкий, цветочный, и окраска покрывала и цветка яркая. Для усиления запаха существуют осмофоры: початок может иметь стерильный придаток, высовывающийся из-под покрывала и издающий запах, или верхняя стерильная часть початка в момент наибольшего привлечения насекомых запахом нагревается на 10 - 30ºС выше температуры окружающей растения среды. У некоторых аронниковых покрывало вокруг соцветия бывает ярко раскрашено и образует своеобразную ловушку, в которую попадает большое количество (до 4000 экземпляров!) опылителей, и до тех пор, пока не раскроются мужские цветки, пыльцой которых не перемажутся насекомые, ловушка их не выпустит. А после рассеивания пыльцы подвядают преграждавшие насекомым выход из ловушки волоски, и пленники выпускаются на свободу, унося на своем теле пыльцевые зерна. Размеры початков аронниковых тоже весьма различны, и если для северных их представителей они исчисляются сантиметрами, то у тропических, например аморфофаллуса гигантского, початок выше человеческого роста. Помимо запаха, початки многих аронниковых выделяют крупные капли сахаристой жидкости для "подкармливания" насекомых.

В хозяйстве человека это семейство используется разнообразно. В тропиках разводят овощное растение таро Colocasia esculen-ta, крахмалистые клубни которого используются подобно картофелю. Культура этого растения известна человеку уже несколько тысяч лет. Разводимая у нас в оранжереях и комнатах Monstera deliciosa, называемая иногда неправильно филодендроном, в тропиках культивируется не ради декоративных свойств, а ради очень вкусных плодов серовато-белого цвета, сладких, душистых, отдаленно напоминающих ананас и очень сочных. Но употреблять их в пищу можно только абсолютно спелыми, в противном случае у них обжигающий вкус от массы игольчатых рафид, ранящих слизистую оболочку рта. Наличие рафид во всех частях растения - характерный анатомический признак семейства.

Многие аронниковые широко используются как декоративные растения, обычно оранжерейные, реже комнатные. Это различные антуриумы, каладиумы, монстера, каллы. Многие аронниковые лекарственны, в том числе и наш аир обыкновенный, Acorus calamus, завезенный в XIII в. с востока в Польшу и широко распространившийся как в диком виде, так и в культуре. Содержащееся в нем ароматическое масло используют в парфюмерии, кондитерской промышленности, виноделии и в медицине.

К числу обычных растений средней полосы из этого семейства относится С alia paiustris, белокрыльник болотный, обитатель влажных, заболачивающихся мелких водоемов и их топких берегов, образующий из толстых, сплетающихся между собою, корневищ мощные сплавины, вместе с сабельником болотным и поселяющимися на их корневищах другими растениями. У

417

Рис. 200. Calla palustris</em>. 1 - общий вид растения. 3 - цветок, 3 - соцветие в плодах и прицветник лист.
Рис. 200. Calla palustris. 1 - общий вид растения. 3 - цветок, 3 - соцветие в плодах и прицветник лист.

белокрыльника блестящие сердцевидные листья на мясистых черешках, а желтоватый початок несет ярко-белое покрывало. Его цветки лишены околоцветника, обоеполы и состоят из 6 тычинок и гинецея, образованного 3 плодолистиками. Зрелые ягоды ярко-красного цвета, хорошо выделяются на фоне белого покрывала растения. Внутри ягоды желеобразная прозрачная масса, легко липнущая к клювам птиц вместе с семенами, таким образом распространяющимися (рис. 200).

Материал: гербарий и фиксированные соцветия Calla palustris,

Задание: зарисовать соцветие, записать формулу цветка и составить краткое морфологическое описание растения.

418


Порядок Typhales - рогозоцветные

Небольшой порядок, содержащий одно семейство, поэтому характеристика порядка совпадает с характеристикой семейства.

Семейство Typhaceae - рогозовые

К нему относятся только два рода травянистых корневищных растений, земноводных или живущих в условиях избыточного увлажнения. Листья их цельные линейные, очередные, цветки однополые, собранные либо в соцветие початок (p. Typha), или в шаровидные соцветия -(p. Sparganium); растения однодомные или двудомные. Околоцветник сильно редуцирован до пленчатых чешуек или в виде волосков, андроцей обычно из 3 тычинок, иногда 1 - 8, гинецей псевдомономерный, плоды сухие, орешко-видные.

Оба рода: Sparganium - ежеголовник, и Typha - рогоз, рассматриваются либо как представители двух подсемейств, либо выделяются в два самостоятельных семейства.

Подсемейство Typhoideae в нашей средней полосе представлено двумя широко распространенными видами: Typha latifolia, рогоз широколистный, и Т. angustifolia, рогоз узколистный, но сам

418

Рис. 201. Typha latifolia.1 - соцветие, 2. 3 - мужской и женский цветки, 4 - диаграмма цветка.
Рис. 201. Typha latifolia.1 - соцветие, 2. 3 - мужской и женский цветки, 4 - диаграмма цветка.

p. Typha состоит из 15. видов, распространенных очень широко в субарктическом, умеренном и тропическом поясах.

Растут наши оба вида рогоза по илистым берегам озер, стариц, прудов, в канавах, на травяных топях. У рогоза широколистного, Т. latifolia, мощное корневище, несущее придаточные корни двух родов: одни, уходящие в грунт, прикрепляют растение к субстрату, а другие, сильно ветвящиеся, всасывают воду и минеральные вещества. Надземные стебли высокие и толстые, несут прикрепленные в основании широкие ремневидные листья, в нижней части богатые аэренхимой и охватывающие стебель своими влагалищами. Цветоносный стебель имеет листья, не развивающие пластинку и расположенные в початке, причем женские цветки занимают его нижнюю часть, образуя коричневое бархатистое цилиндрическое соцветие, а мужские, более рыхло расположенные и более светлые, занимают верхнюю часть соцветия. Женские цветки рогоза бывают трех типов: плодущие, стерильные и неплодущие. Плодущий цветок несет, по всей видимости, псевдомрномерный гинецей веретеновидной формы с крупным рыльцем, который окружен в основании волосками, вероятно, околоцветником. У стерильных цветков завязь тонкая и плодов они не дают, а неплодущие цветки имеют булавовидную форму и видны только осенью. Плоды рогоза удлиненные, снабженные летучкой из волосков и раскрывающиеся. Мужские цветки, тоже одетые в основании волосками, состоят из 3 тычинок, сросшихся тычиночными нитями. По отцветании они облетают с соцветия, оставляя длинную ось на его верхушке. Женская же часть соцветия к осени становится крупнее и толще, а затем из нее начинают выступать участки с созревшими плодами, снабженными летучкой, быстро разносящиеся по воздуху, а затем уносящиеся водой (рис. 201).

419

Богатые крахмалом корневища рогозов используют в пищу в вареном, печеном виде или готовят муку, из стеблей и листьев делают плетения, настилают крыши, пух от плодов идет на приготовление фетра. Кроме того, эти растения охотно поедают многие промысловые животные: выхухоль, бобер,, ондатра, нутрия и др.

Материал: гербарий и препараты мужских и женских цветков Typha latifolia.

Задание: зарисовать мужской и женский цветки, записать их формулы и составить краткое морфологическое описание растения.

На этом заканчивается курс систематики высших растений, рассчитанный на студентов биологических специальностей. Он основан, главным образом, на видах местной флоры и в других районах страны может быть видоизменен путем демонстрации местных растений, вместо тех. которые представлены в нашем курсе.

Более расширенное знакомство студентов, специализирующихся в области ботаники, с цветковыми и хвойными растениями, уже мировой флоры происходит на старших курсах. Это курсы "Хвойные растения" и "Цветковые растения" с практикой в Адлере (совхоз "Южные культуры") и поездками по ботаническим садам побережья Черного моря.

420


ПРЕДМЕТНО-ИМЕННОЙ УКАЗАТЕЛЬ

Автохоры 168
Актиноморфный околоцветник 165
Актиностела 36
Амфигастрии 22
Ангарида 171
андрогинофор 276
Андроцей 162
Андроэций 16
Анемохория 168
Анизофиллия 43
Антелла 228
Антеридиальная камера 17
- клетка 107, 118, 119
Антеридий 5
Антеридиофор 16
Антерофор 158
Антиподы 167
Апокарпный гинецей 164
Апомиксис 228
Апофиз 125
Апофиза 13, 29
Арбер Е. А. 162, 300
Ариллюс 127
Артростела 56
Архегониальная камера 103, 106, 113,114
Архегоний 5
Архегониофор 16
Асимметричные цветки 165,256
Ассимиляционные пластиночки 31
Ауксибласты 117, 130, 136
Аэренхима 47
Балдахин 97
Бесполое размножение 5
Боковые листья 43
Брахибласт 117, 130, 136
Брюшко архегонии 5
Брюшная канальцевая клетка 11, 54
 Брюшные клетки 31
- листья 15
- чешуйки 15, 16, 18
Бэсси Ч. 161, 300
Вагинула 25
Валик 114
Вегетативное размножение 5
Велум 47, 48
Веткопад 144
Веттштейн Р. 161,300
Вислоплодник 247, 249
Внешняя кора 31
Внутренняя кора 31
Воздухоносная полость 56
Воздушный листок 100, 118
Вторичная протонема 11
Вторичный эндосперм 168
Выводковые корзиночки 16
- почки 24
Галлир 161, 300
Гаметофит 5
двудомный 11
однодомный 11
Гаметофор 9
Гаметы 5
Гаплоид 5
Гаустория (пята) у голосеменных 101,103,107,113,115
- у мхов 9
Гашиш 294
Генеративная клетка 101, 107, 119, 168
Геокарпия 242
Гетеростилия 268
Гиалодерма 25
Гиалиновые клетки 25
Гигрофиты 52

421

Гидроиды 25, 31
Гидрохория 168
Гинецей 162
Гиностемий 408
Гинофор 227, 272
Гиноэций 16
Гипантий 221
Глохидии 93, 94
Гнездо завязи 163
Гондвана 171
Гроссгейм А. А. 359
Даммарова смола 123
Двойное оплодотворение 167
Диктностела 58
Диплоид 5
Дыхальце 16
Завязь 164
Зародышевый мешок 167
Зигоморфный околоцветник 165
Зигота 5
Идузиум 61, 90
Интегумент 97, 106, 114, 119, 158, 167
Интина 51
Кантарофилия 178
Каприфиги 292
Каринальные каналы 56
Карпофор 249
Катафиллы 105
Каудикула 410
Каулифлория 239, 293
Клетка трубки 101, 107, 119, 168
- ножки 107, 119
Клетки-ассимиляторы 16
Клубеньки вегетативного размножения 54
Клювик у мхов 33
- у орхидных 410
Колонка у мхов 23, 27
- у орхидных 407, 410
Колпачок 12, 13
Копал 123
Кораллоид 105
Коробочка у мхов 12
Коровые воздухоносные полости 56
Красное дерево 129, 147
Крахмалоносный слой 31
Кровелька 127
Криштофович А. Н. 171
Крышечка 29
Ксерофиты 52, 58
Купула 97
Латекс 293
Лептоиды 25
Лизикарпный гинецей 164
Листовая подушечка 134
 Листовые следы 31, 45
Листья теломного происхождения 50
Лодикулы 396
Ложе антеридиофора 16, 17, 18
Ложе архегониофора 16, 17, 19
Ложная ножка 29
Луковички вегетативного размножения 60
Макрофильная линия эволюции 50
Мангровые растения 169
Массула 89, 90, 93
Материнские клетки спор 26
Матерка 294
Мегасинангий 99
Мегасорус 91, 33
Мегаспорангий 43, 46, 47, 85, 89, 93, 96,97
Мегаспорофилл 95
Мегаспорофиллоид 46
Мегаспороцит 96
Мегаспоры 42, 43, 45, 47, 85, 89, 96, 97
Мегастробил 103, 106, 110, 114, 158
Мезофиты 52
Мерикарпий 249
Механическое кольцо стебля 105
Микориза эндотрофная 64
Микотрофный гаметофит 34, 37, 38, 39,76
Микропилярная трубка 156, 158
Микропиле 97, 106, 114, 167
Микросорус 91, 93
Микроспорангий 43, 46, 47, 85, 89, 93, 100,163
Микроспорофиллоид 46
Микроспороцит 90
Микроспоры 42, 43, 45, 47, 85, 89, 101,157
Микростробил 100, 108, 109, 111, 113, 114, 117, 120, 127, 130, 138, 143, 168
Микрофильная линия эволюции 37
Мирмекохория 168
Многодомность гаметофитов 11
Надсвязник 163
Неотения 160, 360
Неполное вертикальное механическое кольцо 78, 83
Нижняя завязь 164
Ножка у мхов 12
Нуцеллус 97, 106, 114, 119, 158, 167
Нуцеллярная колонка 97, 106
Общая обертка 17
Оогоний 5
Опылительная жидкость 118
Паракарпный гинецей 164
Парафизы 31

422

Паркин Д. 162, 300
Пацифида 171
Первичный эндосперм 108, 114, 119
Периантий 22, 23
Перигониальные листья 31
Перина 51, 90
Периплазмодий 90
Перисперм 173
Перистом 29, 31, 32
Перихеций 17
Перицикл 39
Пиниоли 141
Пиреноиды 23
Плектостела 39
Плодолистики 163
Пневматофоры 144, 148
Покров 156, 158
Покры вальце 61
Поллинарий 410
Поллиний408, 410
Половое размножение 5
Половой диморфизм 11
Поперечное верхушечное механическое кольцо 75
Посконь 294
Почки у мхов 32
- вегетативного размножения 42
Прилипальце 410
Прилистники мараттиевых 68, 69
Проталлиальная клетка 45, 48, 49, 85, 88,96, 101, 107, 118, 143, 157
Протонема 9
Протостела 58
Псевдантиевая теория 161
Псевдобульбы 407
Псевдопериантий 17, 19, 20
Пыльник 162
Пыльцевая камера 97, 106, 114
- трубка 101, 118, 157, 168
Пята у мхов 9
- у хвойных 133
Равноспоровые растения 37, 50, 62, 85, 89, 95
Разноспоровые растения 37, 42, 50, 57
- папоротники 85
Рахис 77
Ретортовидные клетки 27
Ризоид 9, 34, 36,44,51,54,79
простой 15, 16
язычковый 15, 16
Ризоидальная клетка 91
Ризомоид 34
Ризофор 38, 42, 43, 46. 47
Рыльце 164
Саркотеста 115, 178
Связник 163
Семенная чешуя 119
- шишка 117, 119
 Семязачаток 43, 62, 95, 97, 103, 106, 158, 167
Сиконий 166, 290
Синангий 34, 57, 63, 64, 68, 158, 161
Синергиды 167
Синкарпный гинецей 164
Сифоностела 58
Склеродерма 27
Склеротеста 116, 178
Слоевище 15
Смена поколений 5
Сорус 57, 61, 71, 105
Сперматидий 45, 49
Сперматогенная клетка 45, 54, 79, 101, 107, 119
- ткань 11
Сперматозоиды 5
Спермий 118, 119, 157, 168
Спинные клетки 31
- листья 22, 43
Спиральные цветки 173
Спироциклические цветки 173
Спорангий 34, 50, 57, 61, 63, 64, 71
Спорангиофор 50, 54
Споровый мешок 29
Спорогон 12
Спорокарпий 85, 86
Спороносный колосок 37, 50, 53
Спорофилл 50, 54
Спорофиллоид 37
Спорофит 5
Споры 5
Стереиды 25, 31
Столбик 164
Стробил 37,50,53, 111, 162
Стробилярная теория 162
Таллидии 16
Таллом 15
Тапетум 47, 89, 90
Тахтаджян А. Л. 360, 362
Теломное происхождение листа 34, 50,57
Тетрады спор 26
Трабекула у селягинеллы 45
- у шильника 47
Трофофилл 71
Туберидии 407
Тычиночная нить 163
Указатели клетки 31
Филлоид 37.
Хлоропласт 13
Хроматофор 13
Цветочная трубка 181
Центральная клетка 167
Центральный цилиндр 39

423

Цинарродий 229
Частная обертка 17
Шейка архегония 5
- у мхов 12
Шейка коробочки 31
Шейковые канальцевые клетки 11, 54
Шишечная чешуя 122
Эвантиевая теория 162
Экзипа 39, 51
Экзозоохория 168
Элатеры у мхов 13, 15, 17
- у хвощей 51, 54, 55
Энационные выросты стебля 34
 Энглер А. 161
Эндодерма 35, 39, 45
Эндозоохория 168, 178
Эндопаразитилм 169
Эндотрофная микориза 64, 68
Эпифиллы 14, 58
Эпифиты 14, 38, 46, 58, 104
Эпифрагма 31
Эустела 58
Ягодовидная шишка 156
Язычок (ligula) у плауновых 38, 42 43, 47
- у злаков 393
Яйцеклетка 5

424


УКАЗАТЕЛЬ РУССКИХ НАЗВАНИЙ

Абрикос 221
Авокадо 182
Агатис 121
Адиантум стоповидный 80
Адонис 190
- весенний 202
Азолловые 89, 92
Азолла 94
Аир обыкновенный 417
Айва 221, 231
- японская 231
Акация белая 243
- желтая 243
Аконит 196
Актиностахис крупнобазальный 76
Александрийский лист 238
Ализматиды 362
Алтей лекарственный 285
Альдрованда 169
Альсиновые 213
Амарантовые 213
Амариллисовые 381
Аморфофаллус гигантский 417
Ангиоптерис вознесенный 70
Андреевые мхи 12
Андрея 10
Аневрофитопсиды 63
Анемия листовиковая 77
Анемоновые 197
Анемоны 190, 198
Анис 252
Антоцерос 24
Антоцеротовые мхи 14, 23, 24
Антуриум 417
Анютины глазки 270
Аралиевые 247
Аралиецветные 174, 247
Араукариевые 118 - 120
Араукария 117, 121
- бразильская 125
 - колонновидная 121
- чилийская 123, 124
Арбуз 274
Арекоцветные 412
Арециды 412
Арника-352
Ароидные 167, 416
Аронниковые 416
Аронникоцветные 416
Артишок 352
Аспарагус густоцветный 375
- Шпренгера 375
Аспидиевые 82, 83
Асплениум живородящий 61
Астериды 74
Астра 343, 352
Астровые 343
Багульник 263
Бадьян настоящий 184
- священный 185
Бадьяновые 184
Бадьяноцветные 173, 184
Базилик(рехани) 335
Баклажан 324
Бамбуковые 392, 396, 399
Бамия 285, 286
Баньян бенгальский 293
Баранец 42
Баранчики 268
Бархатцы 352
Батун 379
Белена 326
Белладонна (красавка)325
Белокрыльник болотный 417
Белоус торчащий 404
Беннеттиты 99, 103, 105, 156, 160
Береза 303
- бородавчатая 310
- карликовая 310

424

- повислая 310
- пушистая 310
Березовые 188, 308, 309
Березоцветные 176, 308
Бессмертник 343, 352
Бешеный огурец 274
Биота 153
Бластофага 166, 292
Бобовоцветные 174, 234
Бобовые 234. 241
Бодяк 349
- полевой 349
Болгарский перец 324
Болиголов 251
Болотный кипарис 146, 148
Болотный мирт 264
Борец 190, 195
- реповидный 195
Борщевик сибирский 249
- Сосновского 249
Боярышник кровавокрасный 233
Бриевые мхи 13, 29
Брусника 266
Брусничные 265
Брюква 278
Будра плющевидная 333
Бузина 253
- черная 254
Бук 303
- восточный 303
Букашник 342
- горный 342
Буковые 188, 302
Букоцветиые 176, 302
Буксбаумкя 9, 10
Буранннк (огуречная трава) 320
Бурачниковые 319
Бурачникоцветные 174, 319
Валериана лекарственная 257
Валериановые 256
Ваниль плосколистная 408
Василек 344, 346
- голубой 348
- луговой 349
- фригийский 349
Василистннк 203
Венерин башмачок 408
Венерин волос 80
Венерина мухоловка 169
Вереск 264
Вересковые 263
Верескоцветные 173, 263
Вероника 328, 330
- дубравная 330
Ветренница 190, 198
дубравная 198
лютиковая 199
Ветренницевые 190, 196
Вех ядовитый 251
 Вечерница 278, 280
Виктория 167
Вишня 221,231
- обыкновенная 231
Водокрасовые 360
Водолюбы 362
Водосбор 190, 193
Воронец 190, 193, 196
- колосистый 196
Вороний глаз (парне) 383
- четырехлистный 383
Ворсянковые 253, 258
Ворсянкоцветные 174,253
Высшие растения 4
Вяз 288
гладкий 289
голый 289
- равнинный 289
Вязовые 288
Гадючий лук 378
Гамамелидиды 174, 187
Гамамелисоцветные 176, 300
Гвоздика 213
бородатая, турецкая 216
травянка 216
Гвоздичноцветные 173,212
Гвоздичные 213
Гельминтостахис 64,67
Георгины 352
Гиацинт 378
Гиацинтовые 369, 378
Гименофиллиды 81
Гинкговидные 112
Гинкговые 95, 100. 112,113
Гиппеаструм 381
Гладиолус 370,373
- черепитчатый 373
Гледичия 239
Глициния 243
Глоссоптериевые 103
Глухая крапива 333
Гнетовидные 156
Гнетовые 95, 156, 160
Головчатотиссовые 119,127
Голокучник трехраздельный 83
Голосеменные растения 95
Голубика 266
Голубки 193
Горец 218
Горечавкоцветные 174,337
Горицвет весенний, стародубка 202
Горох 241
Горошек душистый 242
заборный 244
мышиный 243
Горчица 278
Граб 308
восточный 315
кавказский 315

425

Гравилат городской 228
- речной 227
Гранадиллы 273
Грецкий орех 317
- манчжурский 317
Гречиха 218
Гречихоцветные 173, 217
Гречишные 217
Гроздовннк 63, 64
вирджинский 67
многораздельный 67
- полулунный 67
Груша 221, 231
- обыкновенная 234
Губоцветные 174, 332
Гусиная лапка 227
Гусиный лук 368
- желтый 369
Двудольные 172
Денштедтневые 81
Дерево жизни 153
Дереза 243
Джузгун 217
Диксониевые 81
Диллеиииды 173, 260
Диоскорейноцветные 382
Донник 241, 245
белый 245
лекарственный 245
Дрема двудомная, лесная 215
- красная 215
Дрок красильный 241
Дуб 303
черешчатый 305
пробковый 306
Дурман 326
Душистый колосок 398, 403
Дымянка 211
- лекарственная 211
Дымянковые 207, 210
Дыня 274
Ежа сборная 393, 403
Ежевика 223, 224
Ежеголовник 418
Ель 119, 133
канадская 135
колючая 135
сибирская 135
Энгельманна 135
Желтофиоль 278
Жень-шень 247
Живокость 190, 195
Живучка ползучая 334
Жимолостные 253
Жимолость 253, 255
- татарская 255
Жирянка 169
 Замиевые 110
Замни карликовая 105
Звездочка 251
Звездчатка 213
дубравная 213
ланцетолистная 213
- средняя 214
Звездчатый анис 184
Зеленчук 333
Зеленые водоросли 5
- мхи 29
Земляная груша 352
Земляника 221
виргинская 226
лесная 225
мускусная 225
- чилийская 226
Земляничное дерево 265
Земляной миндаль 241
Земляные орешки 241
имовник 190
Зимовииковые 190
Злаки 392
Злакоцветные 392
Золотой ключик 268
Зонтичные 247, 248
Зубровка 398, 403
Ива 280, 281
вавилонская 282
пепельная 281
серебристая 281
Иван-да-марья 331
Ивовые 280
Ивоцветные 173, 280
Иглица 374
Инжир (винная ягода) 290
Ирга (коринка) 231
Ирис (касатик) 370
бледный 370
болотный 370
германский 370
грузинский 371
желтый 370
сибирский 371
флорентийский 370
Ирисовые (касатиковые) 369
Иудино дерево 239
Кабачки 275
Кабомба 355
- каролинская 355
Кабомбовые 354
Кавалерская звезда 272
Кадсура 185
Казуариковые 161
Кактусовые 213
Каладиум 417
Каламиты 50
Калган 227

426

Калина 253, 254
Калла 417
Каллнтрис 150
Калужница болотная 191
Камелия 261
Камнеломковые 234
Камыш лесной 387
- озерный 388
Канатник 285
Каперсовые (каперцовые) 276
Квперсоцветные 173, 276
Каперсы (каперцы) 276
- колючие 276
Капуста 278
- полевая 278
Карнофиллиды 173, 212
Картофель 328
Каштан 303
Кедр 136
атласский 137
гималайский 137
европейский 141
ливанский 137
- коротколистный 138
Кедровый стланик 139
Кейтонневые 103, 160
Кенаф 285
Кетелеерия 133
Кизил 246
Кизиловые 245
Кизклоцветные 174, 245
Кипарис 150, 151
Кипарисовые 118, 143, 150
Киркаэоновые 167
Китайский розан 286
Клевер 244
гибридный 244
луговой 244
ползучий 244
Клен остролистный 301
Кливия 381
Клнмациум древовидный 33
Клинолисты 50
Клубника 221
- садовая 226
Клюква 266
Княженика 225
Ковыль 404
- перистый 404
Козелец низкий 352
Козлобородник луговой 352
Кок-сагыз 351
Колеус 335
Колокольчик 340
круглолистный 341
раскидистый 341
скученный 342
- широколистный 341
Колокольчиковые 340
 Колокольчикоцветные 174, 340
Колюрия 221
Коноплевые 294
Конопля 294
Коноцефал конический 20
Конусоголов конический 20
Кордаит 100, 103. 117
Кориандр (киндаа) 251
Корнчняк 183
Коровье дерево 294
Коровяк 328
- обыкновенный 328
- черный 329
Короставник полевой 259
Коснея 352
Кострец 393
- безостый 402
Костер безостый 393
Костяника 223, 225
Кофе 339
Кочедыжник (женский папоротник) 83
Кошачья лапка 343
Крапива 297
- двудомная 297
- жгучая 297
Крапивные 297
Крапивоцветные 173, 288
Крестоцветные 278
Кринум 381
Кристенсения 99
Кровохлебка 221
Кубышка 356
- желтая 356
Кувшинка 356
- белая 356
Кувшинкоцветные 354
Кузьмичева трава 157
Кукуруза 393. 399. 401
Кукушкин лен 29
Кукушкин цвет 215
Куннингамия 119
Купальница европейская 190, 191
Купена многоцветковая 377
Купырь лесной 249
Лабазник вяэолистный 228
Лаванда 335
Лавр благородный 182
- камфарный 183
Лавровишня 230
Лавровые 181
Лавроцветные 173, 181
Лагенария (посудная тыква) 275
Ламииды 174, 319
Ландыш майский 374
Ландышевые 374, 375
Лапчатка 227
- прямая 227
Левкой 278
Лепидодендрон 96

427

Лещина 308. 313
Лещиновые 313
Лжелиственница 136
Л нгиноптернсовые 95
Лнгодиум 77
Лилейные 365
Лилиецветные 365
Лилиопсиды 359
Лилия 366
белоснежная 366
луковиценосиая 366
тигровая 366
- царственная 366
Лимонник 185,186
Лимонниковые 184
Линнея 253
- северная 255
Липа 283
- сердцевидная 283
Липовые 283
Лисохвост 393
- луговой 403
Лиственница 117, 119, 132
европейская 136
золотая 117
- сибирская 136
Лнстостебельные мхи 14,25
Лобелиевые 342
Лобелия еринус 343
Ломонос 190
Лопух 344, 346
Лотос 358
египетский 356
желтый 357
индийский 358
каспийский 358
- орехоиосный 357
Лотосовые 357
Лотосоцветные 173, 189, 357
Лук 379
- медвежий 379
- репчатый 379
Луковые 378
Львиный зев 332
Льнянка 328, 330
Любка двулистная 412
Люпин 243
Лютик 190,201
едкий 200
ползучий 201
ядовитый, прыщенец 201
Лютиковые 173, 189
Лютикоцветные 173, 189
Люфа 275
Люцерна посевная 245
Магнолиевые 177
Магнолиецветные 173, 176
Магнолннды 172
Магнолиопсиды 172
 Магнолиофиты 160
Магнолия 177
- лилиецветная 179
Маис 401
Майник двулистный 377
Майоран 335
Мак 208
- альпийский 208
восточный 208
снотворный 208
Маковые 207
Макоцветцые 173; 207
Малина 221, 223
- обыкновенная 223
Мальва вырезанная 285
Мальвовые 285
Мальвоцветные 173, 283
Мамонтове дерево 144, 147
Манжетка 221,228
Мараттиевые 67,68
Маргаритка 352
Марена красильная 338
Мареновые 337
Марсилеевые 85
Марсилеиды 85
Марсилея 85
- четырехлистная 86
Марьянник 328
- луговой 331
Мать-и-мачеха 350, 352
Маршанциевые мхи 15
Маршанция 15
Махорка 325
Медвежье ухо 328
Медуница лекарственная 321
Метасеквойя 144
Мимоза 235
- стыдливая 235
Мимозовые 234, 235
Миндаль 221
Многоллодниковые 176
Можжевельник 119, 150, 154
- высокий 155
- обыкновенный 154
Мокрица 214
Монстера 417
Морковь 249
Морозник 190
Морошка 223, 225
Моховидные 9
Мускари 378
Мушмула 223
Мыльнянка лекарственная 215
Мышехвостник 200
Мята 335
- перечная 335
Мятлик луговой 403
Мятликовые 392
Наперстянка 330

428

- крупноцветная 330
Нард гималайский 258
Нарцисс поэтический 381
Незабудка альпийская 320
- болотная 320
Непентес 169
Нивяник обыкновенный 346, 347
Нимфейноцветные 173,354
Нимфейные 355
Новозеландский лен 377
Ноготки 352
Норичник шишковатый 329
Норичниковые 328
Норичникоцветные 174, 328
Ночная фиалка 278
Оболочкосеменные 101, 103, 156, 160
Овес 401
Овсюг 398
Овсянница 397
- красная 404
- луговая 404
Огоньки 193
Огурец 274
Огуречная трава 320
Однодольные 359
Одуванчик 344, 346
Ожика 385
- волосистая 386
Окопник лекарственный 320
Олений рог 60
Олений язык 58
Ольха 303
клейкая (черная) 309
серая 309
Омег пятнистый (болиголов) 251
Омела 169
Ореховые 316
Орехоцветные 176, 316
Орляк 58, 81
Орхидноцветные 406
Орхидные 406
Осина 281
Осмунда 73
Осмундиды 72
Осмундовые 72
Осока 389
двудомная 392
заячья 392
острая 391
- пузырчатая 390
- черная 392
Осоковые 387, 389
Осокоцветные 387
Пальма кокосовая 414
масличная 414
персиковая 414
сейшельская 414
финиковая 414
 Пальмовые 412
Пальмоцветные 412
Пальчатокоренник пятнистый 410
Папоротниковидные 57
Парис 383
Паронихиевые 213
Паслен 323
сладко-горький 323
черный 323
Пасленовые 323
Пасленоцветные 174, 322
Пастернак 252
Пастушья сумка 278
Патиссон 275
Пачули 335
Первоцвет 268
- весенний 268
- лучнистый 268
Первоцветные 173, 268
Перелеска 199
Переступень 274
Персик 221
Петрушка 251
Печеночники 14, 15
Печеночница благородная 199
Пикульник красивый 333
Пилюльница 85
Пихта 119, 133
- бальзамическая 133
дугласова 135
сибирская 133
Платан 300, 301
- восточный 301
- западный 301
Платановые 301
Плаун булавовидный 38
годичный 38
заливаемый 39
- сплюснутый 41
Плауновидные 37
Плауновые 37, 38
Плаунок плауновидный 43
Плюш 248
Повилика 169
Погремок 328
- большой 331
Подбел 264
Подлесниковые 251
Подмаренник 337
- белый 337
Подокарповые 118, 119
Подокарпус 117
Подснежник 382
Подсолнечник 343, 346
Покрытосеменные 160
Полевица гигантская 397
обыкновенная 403
тонкая 403
Полевичковые 399
Полиподиопсиды 71

429

Полушниковые 42, 46
Полынь 351
обыкновенная 351
цитварная 351
Пoмидор 324
Порей 379
Портулаковые 213
Посудная тыква 275
Почечный чай 335
Прапапоротники 63
Пролеска сибирская 378
Пролесковые 369
Пронуба 166
Просо посевное 398
Просовые 399
Прострел широколистный 199
Прыщенец 201
Псевдотсуга 132
- Мензинса 135
Псилот 34
Псилотовые 34
Птеридиевые 78
Пузырчатка 169
Пупавка красильная 348
Пустырник 335
Пушица 389
влагалищная 389
многоколосковая 389
Пшеница 398
- мягкая 399
- твердая 399
Пырей 393
- ползучий 402
Разбитое сердце 211
Разноспоровые папоротники 72, 85
Райграс высокий 397
Ранункулиды 173, 189
Раффлезия 169
Ревень 217
Регнеллидиум 85
Редис 278
Редька дикая 278
Репа 278
Риниофиты 34, 35, 38, 63
Рис 398, 399, 401
Рисовые 396, 399
Риччия 21
Рогатый василек 195
Рогоз 418
узколистный 418
широколистный 418
Рогозовые 418
Рогозоцветные 418
Рожь 398
- посевная 399
Роза (шиповник) 221
майская 229
морщинистая 229
собачья 229
 Резанные 223
Розиды 173, 220
Розмарин 335
Розовые 220
Розоцветные 174, 220
Ромашка 347
лекарственная 347
непахучая 347
- пахучая 347
Росянка 169
Ротанг 412
Русские бобы 241
Рыжик 278
Рябина 231,232
- обыкновенная 231
Рябинник рябинолистный 223 .
Рясковые 416
Сабельник болотный 226
Саговник завитой 110
- поникающий 109
Саговниковые 95, 103
Сакура 230
Салат-латук 352
Салат эндивий 352
Сальвиниевые 89
Сальвинииды 89
Сальвиния плавающая 89
Сандаловое дерево 241
Сафлор 352
Сахарный тростник 398
Свербига восточная 280
Седмичник 269
Секвойя 144
Секвойядендрон 148
Сельдереевые 249
Сельдерей 251
Селягинелловые 43
Семенные папоротники 95, 97
Сивец луговой 258
Сикомор 301
Синюха голубая 336
Синюховые 335
Синюхоцветные 174, 335
Ситник 385
жабий 386
развесистый 385
Ситниковые 385
Ситникоцветные 385
Слива 221
Сливовые 221, 229
Сложноцветные 174, 343
Смоковница 291
Смолевка хлопушка 215
Смолевковые 213, 214
Снежноягодник 253, 255
Солодка 241
Соломонова печать 374
Сон-трава 190, 199
Сорго 398

430

Сосна 138
веймутова 141
гималайская 132
итальянская 141
кедровая 140
корейская 141
Культера 141
Меркуза 138
обыкновенная 139
палласова 140
пицундская 140
Сабина 141
сибирская 140
- эльдарская 140
Соснововидные 116
Сосновые 119, 130
Соя 241
Спаржа 374
- лекарственная 374
Спаржевые 374
Спнрейные 221
Сплахнум 13
Стилнтес 46
Страстоцвет 272
- голубой 272
Страстоцветовые 272
Страусово перо, страусник 83
Стрелолист 362
- обыкновенный 363
Сурепка 279
Сусак зонтичный 364
Сусаковые 364
Сушеница болотная 352
Сфагновые мхи белые, торфяные 25
Сфагнум 27
Схизеиды 75
Схнзейные 75
Схнстостега перистая 10
Сытевые 387
Табак 325
- виргинский, трубочный 325
- душистый 325
Таволга иволистная 222
- средняя 222
Таксодиевые 118, 119, 143
Таро 417
Тау-сагыэ 351
Теосинте 398
Тетрафис 10
Тимофеевка 393
- луговая 403
Тисе 128
- ягодный 128
Тнссовые 118, 119, 127
Тмезиптерис 35
Тмин 251
Толокнянка 264
Сыть 389
 Томат (помидор) 324
- мексиканский 324
Топинамбур 352
Тополь 280
- душистый 281
- серебристый 282
Торфяные мхи 25
Трехреберник 347
Триллиевые 382
Тростник 393, 399
- обыкновенный 402
- южный 402
Тростниковые 399
Троходендровые 187
Троходендрон аралиевидный 187
Троходендроцветиые 174, 187
Трубкоцветные 319, 347
Тсуга 119, 132
Турнепс 278
Тута 290
Тутовые 290
Туя 152
- западная 152
Тыква 274
Тыквенные 273
Тыквоцветные 173, 273
Тысячелистник обыкновенный 350, 352
Тюльпан 366
- Грейга 368
Тюльпанное дерево 179
Ужовник 64
- обыкновенный 64
Ужовннковые 64
Укроп 251
Фасоль 241
Фиалка 270
душистая 270
собачья 271
- трехцветная 270
- удивительная 271
Фиалковые 270
Фиалкоцветные 173, 270
Физалис перувианский 324
Фикус 290
Филодендрон 417
Фителефас 414
Флокс 336
- сибирский 336
Фреезия 370
Фунария 10
Хамомилла 347
- аптечная 347
Хатьма 285
Хвойник 157
Хвойные 95, 116
Хвощ зимующий 56
- лесной 56

431

- наплывающий 56
- полевой 54
Хвощевидные 50
Хвощевые 50. 53
Хинное дерево (хина) 338
Хлебное дерево 294
Хлопчатник 285
Хмелеграб 308
Хмель 294
Хохлатка 211
Хрен 278
Хризантема 352
Цареградские рожки 237, 239
Цветковые 160
Цезальпиниевые 234, 235
Цикадовидные 93, 100, 103
Цикадовые 103
Цикорий обыкновенный 352
Цикута (вех ядовитый) 251
Цинния 352
Чабер (кондарн) 335
Чайноцветные 173. 260
Чайные 260
Чайный куст (чай) 261
Частуха 362
- подорожниковая 363
Частуховые 362
Череда 344
- трехраздельная 350, 352
Черемуха 230
Черемша 379
Черника 266
- древовидная 267
Черноголовка обыкновенная 333
Черное дерево 241
Чернокорень лекарственный 326
Чертополох 344, 349
- курчавый 349
Чеснок 379
Чечевица 241
Чина 242
- луговая 243
Чинара 300. 301
Чистотел большой 208
Чистоуст Клейтона 73
- коричный 73
 - королевский 73
Чистоустовые 72
Чистяк весенний 200
Чозения 280
Чумиза 398
Чуфа 389
Шалфей 334
- блестящий 335
Шафран 370, 371
- посевной 370, 372
Шелковая акация 235
Шелковица 290
белая 290
бумажная 294
- черная 290
Шильник 46
- колючеспорый 47
- озерный 47
Шильннковые 42, 46
Шиповник 228
Шнитт-лук 379
Шпажник 370, 373
Шток-роза 285, 286
Щавель 217
Щитовник (мужской папоротник) 83
Щучка 393
Эстрагон (тархун) 351
Эфедра рослая 157
Эфедровые 157Юкка 166
Юнгерманниевые листостебельные мхи 22
Яблоневые 221
Яблоня 221, 231
домашняя 233
лесная 233
Язычковые 351
Ямс 382
Ярутка 278
Яснотка белая 333
Ясноткоцветные 332
Ячмень двурядный 401
дикий 398
многорядный 401

432


УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИЙ

Abelmoschus esculent us 285, 286
Abies 133
balsamea 133
nordmanniana 133
- sibirica 133
Abieteae 133
Abutilon 285
- avicenne 286
- theophrasti 286
Acacia 235
- dealbata 235
Лсег platanoides 301
Achillea millefolium 350, 352
Асоnitит 195
- napellus 195
Acorus calamus 417
Actaea193, 196
- spicata 196
Actinostachys 75
- macrofunda 76
Adiantaceae 78
Adiantum 78
Adianturn 78
- xapillis-veneris 80
- pedatum 80
Adonis aestivalis 203
- vernalis 202
Agatnis 117, 118, 121
Agavaceae 377
Agoanide 292
Agrostis tenuis 403
- vulgaris 403
A jug a reptans 334
Albizzia julibrissin 235
Alcea rosea 286
Alchemilla 223, 228
Alisma 362
- plantago-aquatica 363
Alismataceae 362
 Alismatales 362
Alliaceae 378
Allium 378, 379
- сера 379
fistulosum 379
porrum 379
sativum 379
schoenoprasum 379
ursinum 379
- victorious 379
Alnus 308, 309
- glutinosa 309
- incana 309
Alopecurus pratensis 403
Alsinoideae 213
Althaea officinalis 285
Amaryllidaceae 381
Amaryllidales 369, 377
Amentotaxus 127
Amygdalaceae 229
Anabaena azollae 02
Andreaea rupestris 11, 12
Andromeda polypholia 264
Angiopteris 68
- crassipes 70
- evecto 69
Anemia 75
- phyllitidis 76. 77
Anemone
coronata 199
nemorosa 198
- ranunculoides 199
Anemoneae 197
Anetum graveolens 251
Antennaria 343
An the mis tinctoria 348
Anthoceros fusciformis 23
- laevis 24
Anthocerotaceae 24

433

Anthocerotales 24
Anthocerotopsida 14. 23
Anthophyta 160
Anthriscus sylvestris 249
Antiaris toxicaria 294
Antirrhinum majus 332
Anthoxantum 398
- odoratum 403
Apiaceae 248
Apioideae 249
Aquilegia 193
- vulgar is 194
Araceae 416
Arales 416
Arachis hypogaea 241
Araliaceae 118, 245, 247
Araliales 247
Araucaria 121
angustifolia 121, 122
arаи сапа 121
bidwillii 122
columnaris 121
excelsa 122
- heterophylla 122
Araucariaceae 102, 120
Araucariales 120
Arbutus andrachne 265
Arctium 344
- tomentosum 346
Arecaceae 412
Arecales 412
Arecidae 412
Arnica montana 352
Arceuthos drupaceae 151
Artemisia 351
сina 351
dracunculus 351, 352
- vulgar is 351
Archaeopteridopsida 60
Archaeopteris 59
hibernica 59
latifolia 59
Archangiopteris 68
Arctostaphylos uva-ursi 264
Artocarpus altills 294
Arundoideae 399
Aruncus 221
Asparagus 374
densiflora 375
officinalis 374
piumosus 375
sprengeri 375
Asparagaceae 374
Asparagales 374
Aspidiaceae 83
Aspidiales 82
Asplenium celtifolium 61
- viviparum 61
Asteraceae 343
Asterales 343
 Asteridae 174, 340
Asteroideae 343, 346
Astrantia 251
ma/or 252
maxima 253
Athyrturn filix-femina 83
At гора belladonna 325
Austrotaxus 127
Avena fatua 401
- satiua 401
Azollа 63, 92
Azollaceae 58, 62. 89, 92
Bactris 414
Baiera polymorpha 113
Bambusoideae 399
Barbarea vulgaris 279
Bauchinia 237
Bellis perennis 352
Betulla 308, 309
nana 310
pendula 310
- pubescens 310
- verrucosa 310
Betulaceae 308. 309
Betulaies 308
Betuloideae 308
Bwtens 344
- tripartita 350. 352
Biota orientalis 153
Blastophaga psenes 166
Boehmeria nivea 299
Boraginaceae 319
Boraginales 319
Borago 320
- officinalis 320
Botrychium 64, 66
iunaria 66
multifidum 67
- Virginian и т 67
Bowenia serrulata 104
- spectabilis 104
Brassica 278
campestris 278
napus 278
oleracea 278
rapa 278
Brassicaceae 278
Brasenia 355
Bromus inermis 402
Bromopsis inermis 402
Brosimum alicastrum 294
- utile 294,
Broussonetia papyrifera 294
Bryales 29
Bryidae 29
Bryonia alba 274, 275
Bryophyta 9
Bryopsida 14, 25
Bunias orintalis 280

434

Butomus umbellatus 364
Butomaceae 364
Buxbaumia aphylla 9
Cabomba 354
aquatica 355
caroliniana 355
Cabombaceae 354
Caesaipinia 240
Caesalpiniaceae 234, 237
Calendula officinatis 352
Calla palustris 417
Calligonum 217
Calllmatotheca hoeninghausii 98
Callistephus sinesis 352
Calluna vulgaris 264
Са///ш palustris 191
Camellia 261
Campanula 340
glomerata 342
latifolia 341
medium 342
pa/u/a 341
- persicifolia 342
- rotundifolia 341
Campanulaceae 340
Campanulales 340
Cannabaceae 294
Cannabis 294
- sa/toa 294
Саррагасеае 276
Capparis 277
- spinosa 276
Caprifoliaceae 253
Capsicum annuum 324
Capsella bursa-pastoris 279
Caragana 243
arborescens 243
frutex 243
Carduus 344
- crispus 349
Carex 389
acuto 391
dioica 392
leporina 392
-nigra 392
-vesicaria 390
Caricoideae 389
Carpinaceae 308, 315
Carpinus 308, 315
Carpinus caucasica 315
-orientalis 315
- betulus 316
Carthamus tinctorius 352
Car urn carvi 251
Caryophyllaceae 213
CaryophyHales 212
Caryophyllidae 173
Cassia 237
- acutifolia 238
 Cassita 181
Castanea 303
- satfoa 303, 304
Cedras 136, 137
atlantica 137
brevifolia 137
deodar a 137
/team 137
Centaurea 344, 348
cyanus 346, 348
jacea 349
phrygia 349
Cephalotaxaceae 127
Cerasus vulgaris 231
Ceratonia 237
- siliqua 238
Ceratozamia mexicana 110, 112
Corcis 237
-siliquastrum 239
Chamaedaphne calyculata 264
Chamaedorea 413
Chamaerops 416
Chamomilla 347
- recutita 347
- suaveolens 347
Chelidonium majus 208
Chosenia 280
Chrysanthemum .352
Christenseniq 68
Cichorium endivia 352
- intibus 352
Cicuta virosa 251
Cinchona 338
tedgeriana 339
officinalis 338
- succirubra 338
Cinnamomum 181
-camphora 183
- zeylanicum 183
Cirsium 349
arvense 349
helenoides 349
heterophyllum 349
- oleraceum 349
Citrullus lanatus 275
- vulgaris 275
Clematis 200
integrifolia 200
vitalba 200
Cleome 277
Climaciaceae 33
Climacium dendroides 33
Clivia 381
Coffea arabica 339
Coleus 335
Colocasia esculenta 417
Camarum palustre 226
Compositae 343
Conocephalaceae 20
Conocephalum conicum 20, 21

435

Consolida 195
Conium maculatum 251
Convallaria 374
- majalis 375
Convallariaceae 374, 375
Coreopsis 352
Cormophyta 4
Cornaceae 245
Cornales 245
Cornus mas 246
Coronaria flos-cuculi 215
Corydalis 211
- solida 211
Corylaceae 308, 313
Coryloideae 308
Corylus 308, 313
- avellana 313
Cosmos 352
Crataegus sanguinea 233
Crinum 381
Crocus 371
- sativus 372
Cruciferae 278
Cunninghamia 144
Cryptomeria 144
- japonica 149
Cucumis sativus 274
Cucurbita pepo 275
Cucurbitaceae 273
Cucurbitales 273
Cupressaceae 143, 150
Cupressales 143
Cupressoideae 151
Cupressus 151
Cup res s us sempervirens 151
Cutteria 6
Cyatheaceae 61
Cycadaceae 103
Cycadales 103
Cycas 105, 109
- circinails 110
- revoluta 104, 109
Cycadoideae 109
Cycadophyta 103
Cycadopsida 95, 103
Cyclamen 269
Cymbopogon 398
Cynara scolimus 352
Cynoglossum officinale 321
Cyperaceae 387
Cyperales 387
Cyperoideae 387
Cyperus 389
alternifolium 389
esculentus 389
papyrus 389
Cypripedioideae 408
Cypripedium calceolus 408
Cystopteris bulbifera 61
 Dacrydium 117
Dactylis glomerata 403
Dactylorhiza maculata 410
Dahlbergia 241
Dahlia 352
Datura 327
- stramonium 326
Danaea 68
Danaeaceae 68
Daucus carota 249
Deschampsia caespitosa 404
Degeneria vitiensis 162, 163
Delphinium consolida 195
Dianthus 213, 216
barbatus 216
caryophyllus 216
chinensis 216
- deltoides 216
Dicentra 211
Dicksoniales 81
Dicotyledones 172
Dicranaceae 32
Dicranum 32
Digitalis 330
- grandiflora 330
- purpurea 330
Dilleniales 260
Dilleniidae 173, 260, 288
Dioon edule 108
Dioscorea esculenta 382
Dioscoreales 382
Diphasiastrum 41
Dipsacaceae 258
Dipsacales 253
Dipsacus 260
Dipsacus sativus 259
Dryopteris filix-mas 83
Ecballium elaterium 274, 275
Echinops 343
Elaeis guineensis 414
Eleuterococcus senticosus 247
Elytrigia repens 402
Encephalartos princeps 104
- transvenosus 104
Entada 235
Ephedra 102, 156, 157
аlаtа 159
procera 157
- strobilacea 158
Ephedraceae 157
Ephedrales 157
Equisetaceae 53
Equisetales 53
Equisetites 53
Equisetophyta 50
Equtsetopsida 50
Equisetum 51, 53
arvense 52, 54
fluviatile 53, 56

436

- giganteum 53
- hiemaie 53, 56- schaffneri 53
- syluaticum 53, 56
Eragrostideae 399
Ericaceae 263
Ericales 263
Eriophorum 389
- potystachyon 389
- vaginatum 389
Eryngium 249, 252
- planam 250, 253
Fa6a vulgar is 241
Fabaceae 234, 240
Fabales 234
Fagaceae 302
Fagales 302
Fagus 303
- orientalis 303
- sylvatica 303
Fagopyrum 2)8
- esculentum 2)8
Festuca rubra 404
- pratensis 404
Ficaria verna 200
ficus 166, 290
benghalensis 293
carica 290
elastica 290
Filipendula ulmana 228
Fragaria 225
- ananassa 225
- mosciiata 225
- vesca 225
Freesia refracta 370
Fumaria 211
- officinalis 211
Fumariaceae 207, 210
Gagea 368
- Mea 368. 369
Gal an thus 382
Galeobdolon luteum 333
Galeopsis speciosa 333
Galium 337
- album 337
Genista tinctoria 24)
Gentianales 337
Gerbera jamesonii 346
Овит 227
- rivale 227
- urbanum 228
Ginkgo adiantoides 113
biloba 101, 113, 114
Ginkgoaceae 113
Ginkgoales 113
Ginkgoopsida 95, 112
Ginkgophyta 112
Gladiolus 373
 - Hybridus 373
- imbricatus 373
Glechoma hederaceae 333
Glycine hispida 24)
- max 241
Glycyrrhiza 241
- glabra 241
- uralensis 241
Glyptostrobus 143
Gnaphalium uliginosum 352
Gnetophyta 156
Gnetopsida 95, 156
Gnet um 102, 156, 157
Gossipium 285, 286
- hirsutum 287
Gramineae 392
Grossulariales 245
Gymnocarpium dryopteris 83, 84
Gymnospermatophyta 95
Hamameiidales 300
Hamamelididae 174, 187, 288, 300
Haematoxylon campechianum 239
Hedera 248
caucasigena 248
colchica 248
- helix 248
Helianthus annuus 346, 350
- tuberosa 352
Helichrysum arenarium 352
Helleboreae 190
Helleborus 190
- caucasica 191
Helminthostachys 64, 67
- zeylanica 67
Helobiae 362
Hemionitis palmata 61
Hepatica 199
- nobilis199
Hepaticopsida 14, 15
Heracleum sibiricum 249
Hesperis matronalis 280
Hibiscus 285
- can nab in us 285, 286
- rosa-sinensis 285, 286
Hierochloe 398, 403
Hippeastrum 381
Hordeum distichon 400
- spontaneum 398
- vulgare 401
Hottonia 268
Humutus 294
- lupulus 295
Huperzia 42
Hurа crepitans 168
Hyacinthaceae 369, 378
Hyacinthus orientalis 378
Hylocomiaceae 33
Hylocomium splendens 33
Hymenophyllaceae 58

437

Hymenophyllidae 81
Hyosciamus niger 326
Hypecoaceae 207
Hypecoum 207
Illiciaceae 184
Illiciales 184
Illicium anisatum 185
- uerum 184
Indigofera tinctoria 241
Iridaceae369
Iris 370
- iberica 371
pseudacorus 370
sibirica 371
Isoёtaceae 46
Isoёtales 46
Isoёtes 46
echinospora 47
lacustris 47, 49
Isoetopsida 42
Jasione montana 342
Juglandaceae 316
Juglandales316
Juglans mandshurica 317
- regia 317
Juncaceae 385
Juncales 383, 385
Juncus 385
bufonius 386
effusus 385
Jungermanniales 22
Juniper us 151, 154
communis 154
drupacea 151
excelsa 155
sabina 151
Juniperoideae 154
Kadsura 185
Knautia arvensis 258
Kobresia 389
Labiatae 332
Lactuca sativa 352
Lactucoideae 343, 351
Lagenaria siceraria 275
Lamiaceae 332
Lamiales 332
Lamiastrum galeobdolon 333
Lamiidae 174,319
Lamium album 333
Laportea 299
Lariceae 136
Larix 136
decidua 136
sibirica 136
Lathyrus 242
- odoratus 242
 - pratensis 243
Lauraceae 181
Laurales 181
Laurus nob ills 182
Lavatera thuringiaca 285
Lebachiaceae 101
Lerfum palustre 263
Leguminosae 240
Legumtnosales 234
Lens culinaris 41
Leonurus cardiaca 335
Lepidocarpon lomaxii 96
Lepidodendrales 49
Lepidodendron 49
Leptopteris 72
Leucanthemum vulgare 346, 347
Liguliflorae 343, 351
Lfliaceae 366, 369
Liliales 365
Lilioideae366,369
Liliopsida 172,359
Lilium 218, 366
butbiferum 366
tigrinum 366
rega/e 366
candidum 366
Linaria vutgaris 330
Linnaea borealis 255
Liriodendron 164, 179
- chinense 179
- tulipifera 179
Lobelia dortmanna 343
- erinus 343
Lobeliaceae 342
Lonicera edulis 255
- tatarica 255
- xylosteum 255
Luffa cylindrica 275
Lupinus polyphyllus 243
Luzula pilosa 386
Lycopersicon escutentum 324
Lycopodiaceae 38
Lycopodiales 38
Lycopodiophyta 37, 47
Lycopodiopsida (Lycopsida) 37
Lycopodium 38
annotinum 38, 41
cernuum 41
clavatum 38, 40
complanatum 38, 41
inundatum 39, 41
- selago 42
Lyginopteridophyta 97
Lyginopteridopsida 95
Lyginopteris 98, 99
Lygodium 75
Lysimachia 268
Maclura tinctoria 294
Macroglossum 68

438

Macrozamia denisonii 110
- spiralis 104
Magnolia 164
delavayi 177
grandiflora 177
- lilief lora 179
Magnoliaceae 177
Magnoliales 170, 176
Magnoliidae 172, 176, 353. 354
Magnoliophyta 160
Magnoliopsida 172
Majanthemum bifolium 377
Maloideae 231
Malus 233
- domestica 233
- sylvestris 233
Malva excisa 285
Malvaceae 285
Malvales 283
Marattia 68
Marattiaceae 61, 68
Marattiales 68
Marattiopsida 67
Marchautia poly тог pha 11, 15
Marchantiaceae 15
Marchantiales 15
Marchanticpsida 14, 15
Marsilea 85
drummondii 88
mi nut a 88
- quadrifolia 86, 88
Marsileaceae 62, 85
Marsiteales 85
Marsileidae 85
Matricaria 347
- inodora 347
- perforata 347
Matteuccia struthiopteris 83
Mattiola annua 278
Medicago 245
- sativa 245
Medutlosa noei 98
Melampyrum nemorosum 331
- pratense 331
Melandrium dioicum 215
- rubrum 215
- sylvestre 215
Melilotus 245
- albus 245
- officinalis 241, 245
Melo sativus 275
Atentha piperita 335
Metasequoia 144
- glyptosfroboides 143, 146
Microcycas caiocoma 104
Mimosa 235
- pudica 235
Mimosaceae 234, 235
Mniaceae 32
Mnium cuspidafum 32
 Mohria 75
Monocotyledones 172. 359
Monster a deticiosa 417
Моrасеае 290
Morns 290
- alba 290
- nigra 290
Muscari 378
Myosotis alpestris 320
- palustris 320
Myosurus 200
- minimus 200
Narcissus 328
- poeticus 381
- pseudonarcissus 381
Nardostachys jatamansi 258
Nardus stricta 404
Nathorstiana arborea 49
Nelumhium 357
- lutae 357
- nucifera 357
Nelumbo 357
Nelurnbonaceae 357
Nalumbonales 353, 357
Neottia 169
Neptunia 235
Nicotiana 325
affinis 325
rustica 325
- tabacum 325
Nostoc 23, 24
Nothofagus 303
Notothylas 24
Notothylaceae 24
Nuphar 356
- luteum 356
Nymphaea 356
- Candida 164, 356
- lotus 356
Nymphaeaceae 355
Nymphaeales 170, 353
Ocimum basilicum 335
Omorica 134
Ophioglossum 64
palmatит 65
vuigatum 64
Ophiglossaceae 61, 64
Ophioglossales 64
Ophioglossiopsida 63
Оphrys 411
Orchidaceae 406
Orchidoideae 409
Orhis maculata 410
Orchidales 406
Oryzoideae 399
Oryzа sativa 401
Orthosiphon stamineus 335
Osmunda 72

439

cinnamomea 73
claytoniana 73
regalis 73
Osmundaceae 72
Osmundales 72
Osmundtdae 72
Ostrya 308
Ostryopsis 308
Oxycoccus 266
palustris 266
quadripetalus 266
Рш/iw wmm 230
- racemosa 230
Paeonia 164
Patmae 412
Panax ginseng 247
Panicotdeae 299
Panicom miliaceum 398
Papaver 208
atpinum 208
orientate 208
- somniferum 208
Papaveraceae 207
Papaverales 207
Papilionaceae 240
Parasitaxus 117
- uslus 169
Paris 383
- quadrifolia 383
Paronychoideae 213
Passiflora 272
- coerulea 272
Per sea americene 182
Phaseolus cocdneus 241
- vulgar is 241
Phleum pratense 403
Рhlox paniculate. 336
- sibirica 336
Phormiaceae 377
Phragmrtes austalis 402
- communis 402
Phyllocladus 169
Phyllogtosum 38
Physatis alkekengi 324
- peruviana 324
- phyladelphica 324
Phytelephas macrocarpa 414
Piceu 133
attes 133
obovata 135
- omorica 135
- - pungens 135
Pilea 299
Pilularia 85
- globuiifera 89
Pinaceae 118, 130
Pinales 130
 Pineae 138
Pinophyta 116
Pinopsida 95, 116
pinus 138
cembra 141
coulteri 141
eldarica 140
excelsa 132
koraiens 141
mercusii 138
pallasiana 140
pithyusa 140
- pumila 139, 140
sabiniana 141
siftrica 140
status 141
- syloestris 139
Pisum sativum 241
Рlatаnасеае 300. 301
Platanthera bifolia 412
Plat anus 301
- occidentalis 301
- orientaiis 301
Platycerium 60
Poa pratensis 403
Роасеае 392
Poales 392
Podocarpaceae 101, 117
Podocarpus 117 .
Pogostemon cablin 335
Роhlia 33
Polcmoniaceae 335
Poleminiales 335
Potemonium coeruleum 336
Polycarpicae 176
Polygonal urn multiflorum 317
Polygonaceae 217
Polygonum 218
amphybium 218
tapatifoiium 218
- sacnalinense 218
Polypodiophyta 57, 59
Polypodiopsida 71
Polytrichaceae 29
Polytrichum commune 11, 12, 29
Pomoideae 231
Pooideae 399
Popu/us 280
- alba 282
- suaveolens 281
- trernula 281
Potentilla 227
- anserina 227
- еrectа 227
Poterium 223
Primofilices 60
Primula 268
auricula 268
farinosa 268
obconica 268

440

- veris 268
Primulaceae 268
Primulales 268
Pronuba yuccasella 166
Protopteridium hostimiense 60
- minimum 60
Prunella vulgaris 333
Prunoideae 229
Prunus domestica 234
Pseudolarix 136
Pseudotsuga 135
- douglasii 135
- menziensii 135
Psilotaceae 35
Pstlotales 35
Psilotophyta 34
Psilotopsida 34
Psilotum 34
- flaccidum 36, 37
- nudum 35
Pteridaceae 80
Pteridates 78
Pteridium aquilinum 81, 82
Pteridophyta 57
Pierocarpus 241
Pterostegia 218
Pulmonaria obscuta 321
- offitinalis 321
Pulsatilta 199
- latifolia 199
Pyrus 234
- communis 234
Quercus 303
castaneifolia 306
robur 303, 305
- suber 306
Quilaja saponaria 221
kadula complanata 22
Ranunculaceae 189
Ranuncutales 189
Ranunculidae 173, 189
Ranunculus 201
ocris 201
ficaria 261
flammula 201, 202
repens 201
- sceteratus 201, 202
Raphanus raphanistrum 278
- sativus 278
Regnellidium 85
- diphyllum 88
Rheum 218
Rhinanthus serotinus 331
Rhododendron 265
Rhytidiaceae 33
Rhytidiadelphus triquctrus 33
Ricciaceae 20
Riccia fluitans 21
- glauca 12, 20, 21
 Riellia 14
Robinia pseudoacacia 243
Rosa 228
соnina 229
majalis 29
rugosa 229
Rosaceae 200, 220
Resales 220
Rosidae 173, 220
Rosoideae 173, 220, 223
Rubia tinctoria 228
Rubiaceae 337
Rubus 223
arcticus 225
coesius 224
chamaemorus 225
idaeus 223
- saxatilis 225
Rumex 218
Ruscaceae 374
ruscus 374
Sabina 154
Saccharum offitinarum 308
Sagitltaria 362
- sagittifolia 363
Salix 280
- аlbа 281
babilonica 282
cinerea 281
Salicaceae 280
Saticales 280
Sa/ша 334
- splendens 335
Salvinia 89
auriculata 92
minima 92
- natunis 89, 91
Salviniaceae 62, 89
Salviniaies 89
Salvinitdae 89
Sambucus racemosa 253
Saniculoideae 251
Sanguisorba 223
Saponaria officinalis 215
Sassafras 181
Satureja hortensis 335
Saxifragales 234, 245
Scabiosa 258, 260
Schistostega pennata 10
Schizaea 75
Schizaeaceae 58. 75
Schizaeales 75
Schizaetdae 75
Schizandra 185
- chinensis 186
Schisandraceae 185
Scilla sibirica 378
Scilloideae 369
Stirpus locustris 388

441

- sylvaticus 387
Scorzonera 352
- hispanica 352
Scrophulariales 328
Scrophulariaceae 328
- humilis 352
Scrophularia nodosa 329
Secale cereale 399
Selaginella 43
- kraussiana 44
- selaginoides 43
Selaginellaceae 43
Selaginellales 43
Setaria italica 398
Sigillaria 49
Silеnе 215
cucubaius 215
vulgaris 215
Silenoideae 213, 214
Solanum 323
dulcamara 323
melongena 324
nitfrum 324, 329
tuberosum 323
Solanaceae 324
Solanales 322
Sorbaria sorbifolia 223
Sorb us aucuparia 232
Sphagnaceae 27
Sphagnales 25
Sphagnum 27
Sphenobaiera longifolia 113
- uninervis 113
Sphenopsida 50
Spiraea 221
media 222
salicifolia 222
Spraeoideae 221
Splachnum 12, 13
Sequoia 114
- sempervirens 147
Sequoiadendron 144
- giganteum 147
Stellaria 213
- holostea 213
media 214
nemorum 213
Stylites 46
Stipa 404
capillata 405
pennata 404
Streptochaeta spicata 396
Strobus 141
Succisa pratensis 258
Symphoricarpus rivularis
(racemosa) 255
Symphytum officinale 320
Tасса leontopetaloides 382
Tagetes 352
 - еrесtа 352
Tamarindus indica 237, 238
Taraxacum 344
- officinale 346, 351
Taxaceae 118, 127
Taxales 127
Taxodiaceae 143
Taxodium 144
-ascendens 149
-distichum 144, 148
- mucronatum 149
Torus 127
- baccata 128
Tetracentraceae 187
Tetracentron sinense 170, 290
Thalictrum 203
- minus 205
Thiea sinensis 261
Theaceae 260
Theales 260
Thermopsis lanceolate. 241
Thlaspi arfense 279
Thuja occiden tails 152
Thujoideae 152
Thurniaceae 385
Tilia 283
Tilia cordata 283
Tiliaceae 283
Tmesipteris 34, 35
Todea 72
Torreya 127, 128
Tragorogon pratensis 352
Тrара 361
Trientalis europaea 269
Trifotium 244
-hybridum 244
- pratense 244
- repens 244
Trilliaceae 382
Tripleurospermum inodorum 347
Triticum aestivum 399
- durum 399
Trollius asiaticus 193
- europaeus 191
Trochodendracfcae 187
Trochodendrales 170, 174, 187, 299
Trochodendron aralioides 170, 187, 299
Tubiflorae 319
Tubuliflorae 343, 346
Tulipa 366
- greigii 368
Tussilago farfara 350, 352
Typha 418
-angustifolia 418
- latifolia 418
Tuphaceae 418
Typhaies 418
Typhoideae 418
Umbelliferae 248

442

Ulmaceae 288
Ulmus 288
campestris 289
glabra 289
laevis 289
- scabra 289
Urtica 297
cannabina 298
dioica 297
- urens 297
Urticaceae 297
Urticales 288
Vacciniaceae 265
Vaccinium 266
- arctostaphylos 267
myrlillus 266
uliginosum 266
- vitis-idaea 266
Valeriana 256
- officinalis 257
Valerianaceae 256
Vanilla planifolia 408
Verbascum 328
- nigrum 329
- thapsus 328
Veronica 330
- chamaedrys 330
Viburnum 255
lantana 255
opulus 254
prunifolium 255
 Vicia cracca 243
faba 241
septum 243
Victoria amasonica 357
- regia 357
Viola 270
canina 271
mirabilis 271
odorata 270
- tricolor 270
Violaceae 270
Violates 270
Welwitschia
- mirabilis 102, 101, 15, 157, 160
Winteraceae 170
Wistaria sinensis 243
Karrauia 35
Zamia 104
floridana 104
muricala 107
poeppigiana 104
pygmaea 105
- silicea 104
Zamioideae 111
Zea mays 401
Zinnia elegans 352
Zostera maritima 169

442