Шмальгаузен. Факторы эволюции

АКАДЕМИЯ НАУК СССР

НАУЧНЫЙ СОВЕТ ПО ПРОБЛЕМАМ ГЕНЕТИКИ И СЕЛЕКЦИИ

И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

ИЗДАНИЕ ВТОРОЕ (ПЕРЕРАБОТАННОЕ И ДОПОЛНЕННОЕ)

ИЗДАТЕЛЬСТВО «НАУКА»

МОСКВА 1968

УДК 576.1

И. И. Шмальгаузен. «Факторы эволюции (теория стабилизирующего отбора)», 1968 г.

Настоящее, посмертное, издание книги академика И. И. Шмальгаузена значительно переработано и дополнено по сравнению с первым изданием 1946 г.

Книга состоит из пяти разделов. Первая часть книги посвящена явлениям мутационной и модификационной изменчивости как основе эволюционных процессов. Вторая часть содержит анализ движущих сил эволюции на уровне популяции и вида. Рассмотрены механизмы преобразования генетического состава популяций. Главное внимание обращается на доказательства существования стабилизирующей формы естественного отбора. Показаны условия накопления резерва наследственной изменчивости внутри популяции, его состав и роль в процессе преобразования популяций. В третьей части разбираются элементарные процессы изменений организма в его историческом развитии. В четвертой части, дополнительно включенной в настоящее, второе издание, рассматривается интеграция биологических систем и их регуляция. В пятой — излагается вопрос о темпах эволюции и о факторах, определяющих эти темпы на различных ее этапах.

Издание рассчитано на широкий круг биологов всех специальностей.

Таблиц 9. Илл. 41. Библиография 8 стр.

РЕДАКЦИОННАЯ КОЛЛЕГИЯ:

Р. Л. БЕРГ, А. А. МАХОТИН; А. В. ЯБЛОКОВ

СОДЕРЖАНИЕ

От редакции . 3

Предисловие 7

I. ИНДИВИДУАЛЬНАЯ ИЗМЕНЧИВОСТЬ КАК ОСНОВА ИСТОРИЧЕСКОЙ ИЗМЕНЯЕМОСТИ ОРГАНИЗМОВ 13

Роль внешних и внутренних факторов в возникновении изменений 14

Модификации, их выражения и обратимость 18

Норма реакции 21

Мутации и их выражения 25

A.Жизнеспособность мутаций 23

Б. Множественность выражения мутаций 31

B. Изменчивость выражения мутаций 35

Г. Источники мутаций и частота мутирования 40

5. Роль внутренних и внешних факторов при реализации унаследо
ванных форм и их изменений 45

A Роль ядра и плазмы 45

Б. Значение внутренних факторов онтогенеза 49

B.Значение внешних факторов онтогенеза 54

Изменчивость лабильных и стабильных организмов 61

Индивидуальная изменчивость как материал для эволюции ... 66

II. ДИНАМИКА ИСТОРИЧЕСКОЙ ИЗМЕНЯЕМОСТИ ПОПУЛЯЦИЙ . 71

1. Биогеоценоз как арена первичных эволюционных преобразований 71

Популяция как элементарная эволюирующая единица 73

Борьба за существование и интенсивность элиминации .... 79

Формы борьбы за существование 88

А. Соревнование 90

Б. Элиминация

Интенсивность соревнования и его избирательное значение ... 99

Формы отбора . 104

A.Ведущая форма отбора 105

Б. Стабилизирующая форма отбора 111

B.Стабилизация нормы в процессе эволюции 117

Г. Единство и взаимодействие ведущей и стабилизирующей форм естественного отбора в процессе эволюции 145

Творческая роль индивидуального отбора 147

Панмиксия и изоляция 150

A.Скорость естественного отбора 152

Б. Комбинирование мутаций 161

B.Ограничение панмиксии 162

9. Резерв наследственной изменчивости вида и его мобилизация . 178

A.Условия накопления резерва изменчивости (в популяциях) . 179
Б. Состав мобилизационного резерва 181

B.Условия вскрытия и мобилизации резервов 185

10. Контроль и регуляция в эволюции 196

A. Эволюция как регулируемый процесс 196

Б. Наследственная информация и средства ее передачи .... 201

B. Преобразование информации в индивидуальном развитии

Г. Передача обратной информации от популяции к биогеоценозу 207

Д. Контроль фенотипов в биогеоценозе 210

Е. Преобразование информации в популяции 213

Ж. Значение помех в передаче информации и борьба с помехами 217

3. Значение непосредственного влияния внешних факторов в процессе эволюции . 226

И. Естественный отбор и его формы 233

К. Направление эволюционного процесса в целом 235

И. Значение стабилизирующего отбора в практике растениеводства и животноводства 241

III. ЭЛЕМЕНТАРНЫЕ ПРОЦЕССЫ ИЗМЕНЕНИЙ ОРГАНИЗМА В ЕГО ИСТОРИЧЕСКОМ РАЗВИТИИ 244

1. Изменение выражения мутаций в процессе эволюции 246

А. Обезвреживание неблагоприятных мутаций (эволюция рецессивности) 252

Б. Изменения частично вредных мутаций (возникновение корреляций)

В. Изменения проявления мутаций (возникновение гетероморфизма и полиморфизма) 261

Г. Стабилизация благоприятных выражений мутаций . . . . . 263

2. Возникновение приспособлений (адаптациогенез) . ...... 266

A. Физиологические адаптации 266

Б. Приспособительная окраска 270

B. Индифферентные морфологические различия . 272

Г. Морфологические адаптации 274

3. Возникновение адаптивных формообразовательных реакций . . 282

A. Элементарные зависимости реакции и их преобразование . . 282

Б. Адаптивные модификации 290

B. Адаптивные нормы и их смена 301

Г. Значение адаптивных модификаций в эволюции 305

4. Возникновение регуляторных механизмов формообразования (интеграция) 316

A. Генетические системы 316

Б. Феногенетические системы 319

B. Морфофизиологические системы 329

Г. Развитие морфогенетических регуляций 331

Д. Значение регуляторных корреляций в эволюции 340

5. Эволюция индивидуальной приспособляемости и формообразования 343

А. Индивидуальная приспособляемость как элемент онтогенеза . 343

Б. Автономизация онтогенеза 347

6. Онтогенетический гомеостат 352

Выводы 356

IV. ИНТЕГРАЦИЯ БИОЛОГИЧЕСКИХ СИСТЕМ И ИХ РЕГУЛЯЦИЯ 359

V. ТЕМП ЭВОЛЮЦИИ И ФАКТОРЫ, ЕГО ОПРЕДЕЛЯЮЩИЕ ... 364

Конкретные темпы образования новых форм 366

Экологические факторы, определяющие скорость эволюции . . . 369

A. Значение внешних факторов . 371

Б. Положение организма в цепях питания . . . 374

B. Активность и приспособляемость организма 376

Значение направленных процессов в эволюции 390

Темп жизни и темп эволюции 397.

Выводы 402

ДОПОЛНЕНИЕ

Стабилизирующий отбор 407

Р. Л. Берг. Место теории стабилизирующего отбора И. И. Шмальгаузена в современных эволюционных воззрениях.............. 411

Литература . 418

Предметный указатель 434

Авторский указатель 445

Иван Иванович Шмалъгаузен

ФАКТОРЫ ЭВОЛЮЦИИ

Утверждено к печати Научным советом по проблемам генетипи и селекции

Редакторы д. А. Фролова, А. М. Гидалевич

Художник Н. Б. Старцев

Технический редактор В. В. Тарасова

Сдано в набор 22/Ш 1968 г. Подп. к печ. 25/VII 1988 г. Формат бОхЭО'/т. Бумага № 1. Усл. печ. л. 28,25. Уч.-изд. л. 28,6. Тираж 7800 экз. Т-10677. Тип. зак. 355. Цена 2 руб.

Издательство «Наука». Москва, К-62, Подсосенский пер., 21. 2-я типография издательства «Наука». Москва, Г-99, Шубинский пер., 10


Шмальгаузен. Факторы эволюции 01

И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

ОТ РЕДАКЦИИ

«Факторы эволюции (теория стабилизирующего отбора)» академика Ивана Ивановича Шмальгаузена впервые были опубликованы в 1946 г. Это первое издание подготавливалось автором во время Великой Отечественной войны, в эвакуации, в Боровом (Казахстан). Здесь Иван Иванович был оторван от библиотек и не мог навести нужных ему справок и ознакомиться с самыми последними работами не только заграничными, но и советскими. В 1949 г. «Факторы эволюции» были изданы в Филадельфии (Канада) и весьма тщательно отредактированы Ф. Добжанским. В этом издании значительно сокращен первый раздел книги, где излагаются основы генетики. Кроме того, уточнен и расширен список литературы, сделаны указатели, улучшены иллюстрации, изменено предисловие. Этот английский вариант книги и послужил основой для настоящего издания.

В оглавлении личного экземпляра «Факторов эволюции», над которым до самого последнего времени (до 1962 г.) работал Иван Иванович, внесено много добавлений и исправлений. Эти изменения показывают, во-первых, что Иван Иванович в последние годы жизни работал над подговкой книги к переизданию, и, во-вторых, дают прямые указания на направление, в котором он хотел переработать книгу. Пользуясь архивными материалами (черновиками рукописей, набросками, заметками на полях уже опубликованных работ и т. д.), удалось в какой-то степени, как нам кажется, приблизиться в этом издании к новому плану книги, задуманному И. И. Шмальгаузеном, Наша задача была облегчена тем, что большинство дополнений были уже готовы либо в виде журнальных статей, либо прямо в виде отдельных частей будущей новой книги.

Кроме того, нами были учтены поправки, вставки и изменения, сделанные И. И. Шмальгаузеном для немецкого издания, которое так п не было осуществлено и полный текст которого хранится в архиве АН СССР. В предисловии сокращения и вставки сделаны согласно обнаруженным прямым указаниям И. И. Шмальгаузена (Архив АН СССР). Вся глава пятая и почти вся шестая первой части опущены согласно английскому изданию. Но отметим, что Иван Иванович предполагал включить сюда новейшие данные по химическим основам мутаций.

Во втором разделе «Динамика исторической изменяемости популяций» введены, согласно замечаниям И. И. Шмальгаузена, небольшие новые главы «Биогеоценоз как арена первичных эволюционных преобразований» и «Популяция, как элементарная эволюирующая единица», а раздел «Распространение наследственных изменений» заменен разделом «Скорость естественного отбора» (рукопись из Архива АН СССР). Изменена нумерация глав этой части и названия глав четвертой и пятой. В главу четвертую вставлено несколько страниц текста, подготовленных для этого самим Иваном Ивановичем.

По переработанному И. И. Шмальгаузеном оглавлению в книгу должна была быть включена глава девятая «Популяция как гомеостатическая система. Контроль и регуляция в эволюции». Редколлегия сочла возможным включить в качестве этой главы статью «Контроль и регуляция в эволюции», опубликованную в Бюлл. Моск. об-ва испытателей природы в 1958 г.

Перед четвертым разделом книги в переработанном оглавлении Иван Иванович вставил новый раздел «Интеграция биологических систем и их регуляция». Редколлегия включила в качестве этого раздела текст англйского заключения к статье И. И. Шмальгаузена «Интеграция биологических систем и их регуляция», опубликованной в 1961 г. в Бюлл. Моск. об-ва испытателей природы. Этот текст впервые публикуется на русском языке и ему предпослано полное оглавление статьи.

В третьем разделе книги «Элементарные процессы изменений организма в его историческом развитии» главу первую «Изменение выражения мутаций в процессе эволюции» И. И. Шмальгаузен предполагал завершить изложением феномена сверхдоминирования, а весь раздел закончить новой, шестой главой «Онтогенетический гомеостат». Эти дополнения сделаны на основе обнаруженных в архиве материалов (Архив АН СССР).

В книгу включено в качестве небольшой самостоятельной главы «Стабилизирующий отбор» выступление, подготовленное И. И. Шмальгаузеном для XV Международного зоологического конгресса в Лондоне в 1958 г. и в Советском Союзе неопубликованное. На нескольких страницах Иван Иванович формулирует значение этой формы отбора и разбирает его взаимоотношения с движущей формой отбора. Этот маленький доклад является как бы сжатым выводом из теории стабилизирующего отбора и оказывается хорошей заключительной главой, кратко подытоживающей соответствующую часть книги.

В ряде мест книги И. И. Шмальгаузен пользуется несколько устаревшей для сегодняшнего дня терминологией: «жизненный», а не «жизнеспособный» и т. д. В некоторых других случаях Иван Иванович, вероятно, для удобства и компактности изложения говорит о «морфозах» и «мутациях», имея при этом в виду лишь их фенотипические выражения, а под словом «мутация» часто подразумевает мутантную форму вообще. Редакция не сочла возможным изменять текст, модернизируя его, и лишь в тех случаях, когда из-за терминологической путаницы возможны разночтения, сделаны специальные примечания; мы также не сочли возможным устранить ряд повторений, неизбежных при включении новых частей текста.

Таким образом, новое издание «Факторов эволюции» не является стереотипом ни первого русского, ни английского издания, а должно рассматриваться как значительно переработанное и дополненное на основании последних работ, высказываний, писем и материалов, оставшихся после Ивана Ивановича.

Книга завершается небольшим очерком одного из учеников и последователей И. И. Шмальгаузена — Р.Л. Берг — в котором анализируются крупнейшие работы по теории эволюции, появившиеся после выхода в свет первого издания настоящей книги, и с разных сторон дополняющие, подтверждающие и развивающие идеи, изложенные Иваном Ивановичем в теории стабилизирующего отбора.

Настоящее издание «Факторов эволюции» предпринято по инициативе Научного совета по проблемам генетики и селекции АН СССР (Д. К. Беляев). В подготовке этого издания неоценимую помощь оказала дочь академика И. И. Шмальгаузена — О. И. Шмальгаузен. Значительную помощь редакции оказала работник Архива АН СССР Ю. П. Тимохина.

Редколлегия надеется, что издаваемая книга, явившаяся ценным вкладом в развитие отечественного и мирового эволюционного учения, найдет многочисленных читателей и послужит дальнейшей разработке важнейших проблем биологической науки.

Изменения, внесенные редколлегией на основании имеющихся материалов, везде отмечены редакционными примечаниями.

СОДЕРЖАНИЕ


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

ПРЕДИСЛОВИЕ

В этой книге я предлагаю вниманию биологов сводку, обобщающую существующие данные о факторах эволюции и представляющую некоторые вопросы в новом освещении.

Со времени, протекшего после выхода в свет «Происхождения видов» Ч. Дарвина, и до настоящих дней внимание биологов сосредоточено в основном на изменяемости организмов как на важнейшей эволюционной проблеме. Однако организмы не только изменяемы, но вместе с тем и весьма устойчивы как в индивидуальном, так и в историческом развитии. В самом процессе формообразования непрерывные изменения частей организма и всего организма в целом имеют характер направленного и весьма устойчивого движения. Как в жизненных отправлениях, так и в своем индивидуальном развитии организм в известной мере независим от изменений, происходящих во внешних факторах, и даже отдельные части организма обнаруживают известную автономность. Эта автономность имеет, правда, лишь относительное значение. Однако она является вместе с тем одной из наиболее ярких характеристик всего живого.

Мое внимание уже давно привлечено к проблеме устойчивости органических форм и к вопросам о факторах, ведущих к возникновению и поддержанию этой устойчивости. Эта проблема тесно связана с вопросом о возникновении способности к приспособительному реагированию, и в частности, способности к адаптивным модификациям. Она охватывает вопрос о значении корреляций в индивидуальном и историческом развитии организмов, о возникновении и преобразовании системы корреляций в процессе эволюции, а также вопрос о возникновении регуляторных механизмов.

Этим вопросам я уделил целый ряд статей, а также специальные разделы в двух моих монографиях: «Организм как целое в индивидуальном и историческом развитии» (1938 и 1942), «Пути и закономерности эволюционного процесса» (1939 и 1940). В этих статьях и монографиях я касался и более общего вопроса о факторах эволюции. Однако это делалось лишь попутно, причем главное внимание обращалось только на те стороны вопроса, которые имеют особое значение для разбираемых проблем. При сложности этих вопросов неполнота разбора могла создавать впечатление не только недостаточности, но и противоречивости изложения. Эта противоречивость определяется, однако, не суждением, т. е. не субъективной оценкой фактов с различных точек зрения, а самими фактами — наличием совершенно объективной противоречивости процессов, лежащих в основе эволюции органического мира. Это касается уже основного материала эволюции — наследственной и ненаследственной изменчивости. Тем более это относится к движущим силам эволюционного процесса.

Сама наследственность выступает, как отмечал еще Ф. Энгельс, с одной стороны, как отрицательный фактор, препятствующий историческому преобразованию форм, и, с другой стороны, как положительный фактор, сохраняющий целостность организации и обусловливающий возможность прочного вхождения новых элементов в эту организацию.

Изменчивость является во многих отношениях отрицательным фактором, нарушающим стойкость организации. Мутации оказывают разрушающее влияние на организм. Однако, накапливаясь в определенном направлении, диктуемом естественным отбором, мутационная изменчивость, с одной стороны, разрушает лишь то, что утратило свое значение, и, с другой стороны, ведет к созданию новых форм организмов. Отдельные мутации нарушают, при данных условиях существования, установившиеся соотношения между организмом и внешней средой и вместе с тем нарушают согласованность частей. Они, как правило, вредны. Однако в иных условиях, в иных соотношениях, в некоторых своих выражениях и, в особенности, в известных комбинациях, они могут получить положительное значение новых полезных для организма приобретений. Способность к приспособительным модификациям имеет положительное значение в известных условиях изменчивой среды, однако при преобладании кратковременных и случайных изменений в факторах внешней среды эта форма индивидуальной изменчивости может приобрести отрицательное значение. Преимущества могут оказаться на стороне более стабильных форм.

Борьба за существование связана всегда с уничтожением менее жизненных, менее приспособленных особей (элиминация), уничтожением целых популяций, видов, устаревших форм организации (вымирание). С другой стороны, та же борьба за существование связана с переживанием в потомстве, т. е. выдвижением более приспособленных особей (отбор), видов и органических форм в результате их индивидуального и межгруппового соревнования. Наконец, и взаимное вытеснение и перераспределение видов в пространстве и во времени, в биоценозах, в фаунах и флорах является выражением того же межгруппового соревнования.

В борьбе за существование обнаруживаются многочисленные противоречия в интересах отдельных особей, представителей разных полов, семей, в интересах потомства, целых колоний, популяций. Вместе с тем разнообразные внешние факторы как физические, так и биотические обнаруживают свое дифференцирующее влияние только через внутривидовое соревнование особей, семей, популяций (в борьбе за жизненные средства и средства защиты своей жизни и жизни своего потомства), ведущее к избирательной элиминации и естественному отбору. Так как только вид является единственной реальной эволюирующей единицей, а указанные процессы протекают внутри вида, то, следовательно, эволюция определяется этими внутренними факторами при их непрерывном взаимодействии с внешними (вневидовыми) факторами, поэтому и естественный отбор нельзя рассматривать как внешний фактор. Естественный отбор особей (семей, популяций) есть всегда результат сложного взаимодействия между внутренними и внешними факторами в процессах развития и жизненных проявлениях особей данного вида.

Наиболее сложны и противоречивы, однако, проявления деятельности естественного отбора. Основное, дарвиновское, выражение естественного отбора состоит в определенном накоплении индивидуальных изменений, в создании новых форм и их расхождении. В этом выражается творческая роль естественного отбора. Однако многие авторы правильно отмечали также значение естественного отбора в простом выделении жизнеспособных форм (из многих появляющихся изменений) и в их распределении по поверхности земли (неоламаркисты, неодарвинисты; из советских авторов особенно Л. С. Берг).

Не менее правильно отмечалась еще Ч. Дарвином иконсервирующая роль естественного отбора, охраняющего, при данных установившихся условиях существования, строение и функции «нормальной» организации (Л. С. Берг). Указывалось и на значение естественного отбора для закрепления положительных аккомодаций путем их замены адекватными наследственными изменениями. В этом выражается фиксирующая роль «органического» или «гармонического» отбора (Л. Морган, Болдуин, Осборн). Это многообразие в оценке естественного отбора имеет вполне объективные основания: в различных условиях борьбы за существование на первый план выступает то ведущая, то распределяющая, то консервирующая и фиксирующая роль отбора. Однако обычно авторы выдвигают лишь одно из этих проявлений естественного отбора и отрицают существование других и, в особенности, важнейшего его выражения — роль отбора как основного, творческого фактора эволюции. Именно эта односторонность отличает не только антидарвинистов, но и современных «неодарвинистов», и приводит их к решительному конфликту с логически безупречной концепцией бессмертного творца эволюционной теории.

Неодарвинисты и мутационисты говорят об отборе как о простом отсеве и суммировании отдельных мутаций. В противовес этому я выдвигал интегрирующее значение естественного отбора, который оперирует всегда с комплексными индивидуальными изменениями различного происхождения и создает наиболее устойчивые целостные формы организации (творческая роль отбора).

При этом я различаю движущую форму естественного отбора, ведущего к перестройке всего организма в целом соответственно некоторому новому его положению во внешней среде, и стабилизирующую форму естественного отбора, ведущего к установлению новых типов онтогенеза, при которых формообразование оказывается более защищенным от нарушающих влияний, и организация становится при данных условиях существования более устойчивой.

Если движущая, или ведущая, форма отбора идет на основе селекционного преимущества некоторых уклонений перед прежней «нормой» и ведет к установлению новой «нормы», то стабилизирующая форма отбора покоится на селекционном преимуществе установившейся дефинитивной нормы перед всеми от нее уклонениями.

«Фиксирование» конкретных модификаций, приобретающих постоянное значение в жизни известного вида организмов, рассматривается как частный случай стабилизации форм в определенных условиях (случайных колебаний) изменчивой внешней среды, а «консервирование», или иммобилизация видов — как результат стабилизации в иных, более постоянных и ограниченных условиях существования.

В общем, если стабилизирующий отбор в известных случаях и не приводит к заметному изменению дефинитивной организации, он все же имеет огромное интегрирующее, а следовательно, и творческое значение, выражающееся в создании онтогенеза с его более или менее автономными и регуляторными механизмами индивидуальною развития.

Эта книга содержит более специальное и разностороннее освещение роли стабилизирующей формы естественного отбора в процессе прогрессивной эволюции организмов.

Первая часть книги посвящена явлениям изменчивости как основе эволюционных процессов и служит введением. Она представляет обзор материалов, хорошо известных биологам и в особенности генетикам. Однако здесь выделены главным образом те фактические данные, которые имеют значение для обсуждаемых в дальнейшем эволюционных проблем. В особенности это касается 5-й и 6-й глав.

Вторая часть содержит анализ движущих сил эволюции на низовых ее этапах и рассмотрение механизма преобразования генетического состава популяций. В отношении популяционной генетики эта часть могла бы произвести впечатление неполноты обзора современных ее достижений. Я, однако, и не ставил себе задачей составление такой сводки. Точно так же я не останавливаюсь и на проблеме видообразования. При наличии свежих сопоставлений Добжанского, Тимофеева-Ресовского, Майра, Гексли и Дубинина, а также книги акад. Комарова и обзора Синской, эти вопросы уже разобраны с исчерпывающей полнотой. Я ставил своей задачей лишь анализ элементарных процессов общего значения. Движущие силы эволюции разбираются здесь несколько полнее, однако все же, как и в двух первых моих книгах, лишь постольку, поскольку они необходимы для нашей главной задачи. Главное внимание обращается на доказательства существования стабилизирующей формы естественного отбора. Так как основные процессы эволюции разыгрываются только в популяциях скрещивающихся между собой особей, то мы не могли оставить вопросы популяционной генетики без внимания. Особое значение мы придаем процессам накопления скрытых резервов изменчивости. Их рассмотрение завершает вторую часть книги и лежит в основе всего дальнейшего разбора.

В третьей части разбираются основные процессы преобразования отдельного организма в его историческом развитии. Она охватывает группу мало разработанных вопросов, непосредственно связанных с проблемами, разбирающимися в двух предыдущих моих книгах.

Особое внимание обращается на изменение выражения отдельных мутаций в разных генотипах и на преобразование организма в процессе естественного отбора.

Вопрос о возникновении адаптивных реакций организма служит естественным введением к анализу путей и закономерностей эволюционного процесса (Шмальгаузен, 1939, 1940), а вопрос о возникновении регуляторных механизмов и системы корреляций ведет к пониманию эволюции организма как целого (Шмальгаузен, 1938а, 1942).

В четвертой части излагается вопрос о темпах эволюции и о факторах, определяющих эти темпы на различных ее этапах.

По условиям военного времени работа над книгой протекала почти в полной оторванности от каких-либо библиотек (даже личной) . Поэтому существующая литература, в том числе и новейшая советская, не могла быть использована в достаточной мере. Это повлияло главным образом на содержание 1-й части, которая представляет собой лишь литературный обзор в освещении взглядов автора. В этой части, в 4-й и 5-й главах, я широко использовал материалы известной книги Добжанского. К сожалению, новая книга Дж. Гёксли (J. Huxley, Evolution) попала в мои руки только после сдачи рукописи в печать и не могла быть мною использована.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

I. ИНДИВИДУАЛЬНАЯ ИЗМЕНЧИВОСТЬ КАК ОСНОВА ИСТОРИЧЕСКОЙ ИЗМЕНЯЕМОСТИ ОРГАНИЗМОВ

Особи любого вида организмов — как растений, так и животных — отличаются друг от друга множеством индивидуальных особенностей. Анализ этих различий позволяет вскрыть некоторые закономерности в их распределении среди особей, происходящих от определенных родоначальных форм, а также среди особей, живущих в определенных условиях внешней среды или в определенном сезоне и т. п.

Экспериментальный анализ позволяет проникнуть глубже в существо этих различий: одни из них, возникнув у отдельной особи, встречаются затем примерно в том же выражении в потомстве (у большего или меньшего числа особей); другие, проявляясь в известных условиях у всех особей, исчезают у потомства (сразу или постепенно), если это последнее развивается в других условиях внешней среды.

В первом случае мы лишь предполагаем существование какого-то влияния факторов внешней среды на организм и на его половые клетки. Если рассматривать такое изменение организма (половой клетки), как его реакцию, то — во всяком случае, до сих пор,— оказалось невозможным установить явную связь между факторами внешней среды и специфической наследственной реакцией организма (половой клетки). Дарвин считал, что эта специфика определяется в основном индивидуальными свойствами каждой особи и называл поэтому такие изменения индивидуальными и «неопределенными». Теперь их называют мутациями. Внешнее выражение мутаций зависит, во всяком случае, от индивидуальных наследственных свойств самого организма.

Во втором случае с легкостью устанавливается связь между определенными факторами внешней среды и характером изменения организма. Специфика реакции явно определяется в основном самим организмом, и Дарвин назвал такие изменения массовыми или, очень удачно, «определенными» изменениями. Теперь их называют модификациями. Их выражение безусловно зависит от наследственных свойств организма, однако не столько от его индивидуальных свойств (что все же имеет значение), сколько от общих наследственных свойств организма как представителя известного вида. Обычные модификации имеют приспособительный характер и закономерно повторяются у различных особей данного вида организмов. Как и другие их свойства, как и вся организация вообще (вместе с ее функциями), способность к определенным приспособительным модификациям есть продукт длительного исторического развития организмов в разнообразных, но все же определенных условиях внешней среды.

1. РОЛЬ ВНЕШНИХ И ВНУТРЕННИХ ФАКТОРОВ В ВОЗНИКНОВЕНИИ ИЗМЕНЕНИЙ

Как в мутациях, так и в модификациях мы имеем изменения организмов, зависящие — в своем возникновении и в своем выражении — от наследственных свойств организма и от факторов внешней среды. Специфика изменений в обоих случаях зависит от наследственных свойств самого организма.

При развитии любой особи факторы внешней среды выступают в основном лишь в роли агентов, освобождающих течение известных формообразовательных процессов и условий, позволяющих завершить их реализацию. И это мы должны рассматривать как результат исторического развития организма в определенных условиях внешней среды. В историческом развитии организма менялись формы взаимодействия между организмом и средой. Эволюция шла в общем под знаком освобождения развивающегося организма из-под власти случайных явлений во внешней среде.

Это сопровождалось развитием внутренних регуляторных механизмов, контролирующих процессы индивидуального развития. Освобождение организма от детерминирующей роли факторов среды именно и означает установление системы внутренних факторов развития, определяющих специфическое течение формообразовательных процессов.

Если на начальных этапах своего возникновения живые существа были в полной власти случайных изменений внешних факторов, то все их дальнейшее развитие состояло в постепенном освобождении от этой зависимости. Оно выражалось в их самоопределении как некоторых, до известной степени свободных, носителей жизни, обладавших своей формой (величиной, структурой) и своими функциями. Влияния внешних факторов ближайшего окружения вводились постепенно в определенное русло. Они преобразовывались в организме вследствие его специфических ответных реакций. Против неблагоприятных влияний организм вырабатывал средства пассивной или активной защиты. Благоприятные влияния использовались организмом; ответные изменения вводились в определенное русло наиболее выгодных форм реагирования. Это было связано с дифференцированием организма. Каждая дифференцировка означает использование организмом определенных связей со средой. Таким образом, различные факторы внешней среды все более осваиваются организмом. Организм теперь сам определяет свое отношение к внешним факторам, защищаясь от одних влияний и используя другие. Это отношение к внешней среде оказывается для разных организмов весьма различным. И формы защиты различны и использование факторов среды далеко не одинаково. Каждый вид организмов использует внешнюю среду по-своему и по-разному отвечает на изменения факторов внешней среды. Реакции организма на «освоенные» факторы среды всегда строго специфичны, и эта специфика определяется именно исторически обоснованными свойствами самого организма, его эволюцией в определенной среде, при непрерывном взаимодействии с данными его факторами. С другой стороны, не освоенные организмом факторы, если они вообще достигают организма и влияют на него, могут оказать лишь неопределенное воздействие, которое проявится в более или менее глубоком нарушении нормального строения и нормальных функций организма.

Результаты «освоения» факторов внешней среды сказываются, следовательно, в защитных реакциях организма против вредных воздействий и в использовании благоприятных факторов. В обоих случаях реакции могут иметь характер легко и быстро обратимых физиологических процессов или более медленно обратимых формообразовательных реакций. В последнем случае говорят о приспособительных модификациях или морфологических адаптациях.

«Неосвоенные» факторы внешней среды, если они достигают организма и могут оказать на него влияние, не встречают в организме подготовленной базы. Организм исторически развивался вне взаимодействия с данными факторами (например — лучи рентгена, ультрафиолетовые лучи значительной концентрации, ультразвуковые колебания, различные необычные химические вещества, попавшие в состав пищи или окружающей водной или воздушной среды) или с данными их интенсивностями (просто необычные для данного организма температуры, влажность, реакция среды, концентрация солей и многие другие). Поэтому организм не выработал против них ни средств защиты, ни, тем более, средств их использования. Беззащитный организм не может ответить на такие воздействия определенным целесообразным изменением. Влияние этих факторов будет определяться, во-первых, качеством и интенсивностью самого воздействия и, во-вторых, индивидуальными свойствами самого организма (т. е. не просто его строением, но и, в особенности, его физиологическим состоянием). Такое влияние может быть только неопределенным. Неопределенными будут, следовательно, все новые изменения организма, не имеющие еще своего исторического прошлого. В эту категорию изменений войдут, однако, не только мутации, как новые «наследственные» изменения, но и любые новые, т. е. впервые возникающие, модификации. Такие модификации не имеют приспособительного характера, и их называют обычно морфозами. Морфозы могут быть двоякого происхождения: с одной стороны, внешний фактор, оказавший модифицирующее влияние, может быть «новым» (рентген, необычные химические влияния и т. п.), с другой стороны, сам организм может быть до известной степени «новым», т. е. измененным свежей мутацией. И в последнем случае модификации, касающиеся как раз выражения данной мутации, будут иметь характер морфозов.

В мутациях и в их модификациях мы имеем более или менее глубокие изменения организма и его реакций, определяемые взаимодействием организма с факторами внешней среды. В обоих случаях специфика изменения зависит в основном от свойств самого организма. Однако, как упомянуто в самом начале, мутация, раз возникнув, проявляется затем и у некоторых потомков измененной особи даже при иных условиях внешней среды, а модификация зависит в своем выражении всегда от определенных факторов внешней среды, при изменении которых эта модификация не повторяется ни у одной особи. Мутация есть всегда новоприобре-тение организма, а модификация есть некоторая надстройка — вариант существующей уже организации. Мутация передается потомству в строго закономерном порядке. Эти закономерности были вскрыты Г. Менделем. Они были в основном подтверждены и подверглись очень глубокому анализу в современной генетике (в особенности — в школе Т. Г. Моргана). Особенно следует подчеркнуть явления расщепления, указывающие на дискретность этого наследования, на несмешиваемость признаков в потомстве.

Модификации, как обыкновенно выражаются, ненаследственны. Это неточно и требует разъяснения. Сама способность к определенным модификациям вполне наследственна. С другой стороны, вся организация — как типичная, так и уклоняющаяся (в том числе и мутация) — не дана заранее, а развивается на известной наследственной основе (генотипе). Это развитие определяется, однако, не только наследственной основой, но и внешними факторами. Поэтому как генотипически «нормальный» организм, так и мутация получают в разных условиях внешней среды различное выражение. Эти различия в выражении нормальной организации или определенной мутации, зависящие в своем развитии от различных факторов внешней среды, и называют модификациями. Точно так же и процесс, ведущий к соответствующему изменению типичной организации или типичного выражения мутации, называют модификацией.

Модификация есть, следовательно, известная индивидуальная (вместе с тем исторически обоснованная) надстройка над существующей организацией, определяемая спецификой реакций данного организма на изменения в факторах внешней среды. Модификация определяется всегда и внешними факторами, но касается только процессов индивидуального развития, зависящих от этих факторов. Внешняя среда выступает здесь в роли факторов зависимого развития, определяющих (более или менее непосредственно или через функции организма) до известной степени качество его результата. В основном, однако, качество результата определяется именно наследственной основой данной организации, ее способностью к определенным модификациям. Поэтому генетики и говорят о наследственной «норме реакций». Для всех зависимых реакций характерна именно их определенная зависимость от внешних факторов в процессах индивидуального развития. Так как база этих реакций определяется наследственной основой, то она и в потомстве реализуется всегда тем же самым путем, т. е. требует для своего осуществления наличия тех же внешних факторов. Без этого данная реакция (и ее результат — модификация) не повторяется.

Некоторое влияние результатов индивидуальных реакций на развитие потомства, впрочем, иногда наблюдается: это — довольно редкие случаи длительных модификаций. Однако, в отличие от мутаций, длительные модификации передаются при половом размножении, во-первых, всему потомству, а не определенному проценту особей, во-вторых, в слитном, а не в дискретном проявлении, и, в-третьих, в быстро затухающем от поколения к поколению выражении. У нас имеются все данные связывать некоторую возможность длительных модификаций с наследственной передачей через плазму половых клеток. С другой стороны, дискретность наследования мутаций определяется строением ядерной субстанции (хромосом) . В случаях наследования длительных модификаций проявляется некоторая инертность живого вещества. В других случаях яснее выступает обратимость его реакций. Все морфофизиологиче-ские реакции организма до известной степени обратимы. Некоторые из них характеризуются очень быстрой обратимостью, Таково, например, явление мышечного сокращения и другие типично физиологические реакции, которые иногда связаны с явным изменением формы (как раз пример мышцы показывает эту связь) или с более тонким изменением структуры (железы, ретина глаза и т. п.). Другие реакции оказываются медленно обратимыми или необратимыми в пределах органа или особи. Таково большинство морфогенетических реакций (уменьшение поверхности листовой пластинки на свету; удлинение стебля в темноте и в тепле; удлинение волос млекопитающего при низкой температуре). Такие реакции мы и называем модификациями. Они очень разнообразны как по ширине охвата организации, так и по степени их обратимости.

Во всяком случае, нам следует подчеркнуть, что вся организация вместе со всеми ее реакциями имеет историческое обоснование, и это дает единственное объяснение определенности и адаптивности большинства реакций, в том числе и модификаций. Только в нарушениях исторически создавшейся наследственной основы выявляется неопределенность изменений организации (мутации) и неадаптивность ее реакций (морфозов). Мутации и их различные выражения не имеют еще исторического прошлого. Только в них мы имеем новые свойства организма, которые в известных случаях могут быть использованы в процессе исторических его преобразований. Интересно, что именно новощшобретения организма наследственны в полной мере (мутации). На мутациях строятся новые формы реагирования и, следовательно, не только новые признаки организации, но и различные ее выражения в различных условиях внешней среды, т. е. различные модификации.

2. МОДИФИКАЦИИ, ИХ ВЫРАЖЕНИЯ И ОБРАТИМОСТЬ

Иногда модификация касается отдельных признаков или органов. Так, например, в зависимости от цвета окружающего фона меняется окраска у молодых саламандр (Salamandra maculosa, пo Каммереру).

В зависимости от интенсивности освещения меняются величина, форма и структура листьев у многих растений.

В других случаях модификация касается в большей или меньшей степени всего организма. Различия в питании личинок приводят у насекомых обычно к весьма значительным различиям в величине взрослого насекомого.

Иногда способность к модификациям выражается в явной перестройке всей организации. Изменения имеют характер целостных и притом безусловно приспособительных преобразований. Организация оказывается полиморфной в зависимости от разных условий среды. Можно сказать, что такой организм обладает не одной нормой, а несколькими вполне законченными «адаптивными нормами». При ясно характеризуемых экологических различиях получаются «экофены» Турессона. Таковы различия между долинными и горными модификациями ряда растений.

Иногда разные адаптивные нормы отвечают различным сезонам (сезонный полиморфизм и цикломорфоз). Реже такой полиморфизм связывается с половыми различиями (например, у червя Bonellia) или сочетается с разделением труда внутри колонии, как у пчел и, в особенности, у муравьев и термитов.

Модификации различаются и по форме реагирования. Иногда реакция имеет характер непосредственного ответа на данный раздражитель, который прямо влияет на течение известных физиологических процессов. Таково, очевидно, непосредственное влияние температуры на процессы пигментации. Возможно, что и влияние температуры на скорость течения некоторых формообразовательных процессов, на скорость роста и скорость гистологической дифференцировки имеет иногда также характер непосредственного влияния на развивающиеся ткани организма. Однако в большинстве случаев, несомненно, сказывается весьма косвенное влияние факторов через более или менее сложную цепь зависящих друг от друга физиологических процессов. Самый характер зависимости дает нередко ясные на это указания. Таковы как раз все более сложные реакции, имеющие ясно выраженный адаптивный характер. Здесь нередко реагирующей тканью является вовсе не та ткань, которая воспринимает раздражение от внешнего фактора (обычно это эмбриональные и меристематические ткани, хорошо защищенные от различных внешних влияний). С другой стороны, и внешний фактор, вызывающий данную морфогенетическую реакцию, может быть совершенно не тем фактором, к которому организм приспособляется. Наконец, может быть и очень большое расхождение между временем восприятия известных раздражений и временем, когда это влияние обнаруживается в морфогенетиче-ской реакции. Так, у некоторых деревьев световая и теневая формы листьев предопределяются условиями освещения еще в течение предшествующего лета, а не весной, когда эти почки начинают развиваться.

При этом обычно нет никакой пропорциональности между интенсивностью внешнего фактора и количественным выражением модификации. В известных условиях минимальной интенсивности внешнего фактора, отвечающей нижнему порогу раздражимости тканей организма, сразу наступает типичная реакция в полном своем выражении. При дальнейшем увеличении интенсивности раздражителя до максимально допустимого уровня, отвечающего верхнему порогу раздражимости тканей, характер реакции организма не меняется. Все это указывает на существование физиологических корреляций, связывающих в организме ткани, воспринимающие раздражение и реагирующие, и на существование регуляторных механизмов, обеспечивающих не только наступление согласованной реакции различных частей организма, но и типичное их оформление именно при различных интенсивностях внешних факторов.

Хотя процессы индивидуального развития и зависят от известных внешних факторов, однако в этом взаимодействии между развивающимся организмом и средой лишь решается вопрос о включении известной, типичной для организма (в данных условиях) формообразовательной реакции. После некоторого, иногда очень краткого, периода «индукции», когда процесс «детерминируется», дальнейшее его течение идет автономно и без наличия этих определяющих факторов. Такое развитие можно назвать «авторегуляторным» (Шмальгаузен, 1940). Большая или меньшая степень «авторегуляции» характерна для всех адаптивных модификаций и тем более для всех вообще «нормальных» формообразовательных процессов.

Косвенный характер связи между внешними факторами и организмом обнаруживается еще резче в тех случаях, когда она осуществляется лишь через функции организма, которые меняются в особенности в связи с изменением поведения животного в той или иной обстановке. Таким образом сказываются и влияния биотического окружения на организм животного через «упражнение и неупражнение» его органов. В первую очередь здесь идет речь о мышцах, объем которых увеличивается при тренировке (у позвоночных животных), затем о структуре, а частью и о форме костей, меняющихся в зависимости от нагрузки. Кроме того, хотя и в менее выраженной форме, это касается легких, почек, желудка и кишечника, сердца и сосудов, кожных покровов (мозоли) и других органов. Наконец, в более тонкой форме это касается и органов чувств и центральной нервной системы. В этом последнем случае медленно обратимые морфогенетические процессы установления нервных связей сочетаются теснейшим образом с особенно быстро обратимыми физиологическими реакциями.

Обратимость модификаций, хотя и была выдвинута нами для проведения известных граней между морфогенетически-ми реакциями (которые могут касаться тончайших структур, как в последних примерах) и физиологическими (которые всегда связаны и с временными изменениями в тонких структурах), бывает выражена весьма различно. Иногда модификации легко обратимы в пределах одной и той же особи и могут повторяться сколько угодно раз в любом направлении.

Растение той расы китайского первоцвета, которая характеризуется белыми цветами при комнатной температуре и красными—в оранжерее (при 30°), можно перенести из комнаты в оранжерею: ближайшие же цветы будут красными; можно ту же особь перенести обратно в комнату, и следующие по порядку цветы будут белыми.

У животных некоторые изменения окраски отличаются очень быстрой обратимостью. Тогда говорят о физиологических реакциях (окраска камбалы под цвет дна, окраска хамелеона). В других случаях они лишь медленно обратимы (у многих земноводных) или в пределах особи совсем необратимы (зависимая пигментация куколок и взрослых насекомых). Тогда говорят о модификациях. К медленно обратимым реакциям относятся и результаты «упражнения и неупражнения» органов. Результаты тренировки мышц угасают при прекращении тренировки. Структура губчатого вещества кости всегда перестраивается соответственно нагрузке данного времени. Это процесс не быстрый, но он может менять свое направление, т. е. обратим в пределах особи. То же самое касается густоты шерстного покрова млекопитающих, оперения птиц, изменений сердца, легких и кишечника позвоночных. Другие модификации, как уже упомянуто, развившись у известной особи, удерживаются ею затем на всю жизнь.

Обратимость модификаций, и особенно адаптивных модификаций, является их существенным свойством. Если способность к адаптивным модификациям рассматривать как исторически развившееся приспособление к изменчивым факторам внешней среды, а иначе их трудно расценивать, то весь их смысл, вся их ценность как приспособления, заключается именно в их. обратимости. Вне этой обратимости, т. е. ненаследственности, не было бы и самого индивидуального приспособления.

Каждый факт унаследования конкретной модификации, если бы он был возможен, уничтожал бы ее адаптивность для потомков, попадающих в иные условия существования, отличающиеся от родительских по тем факторам, которые определяли развитие этой модификации.

3. НОРМА РЕАКЦИИ

Любой генотип характеризуется своей опреде-леннойнормойреакций. В состав этой нормы входят и индивидуальные реакции организма, попадающего в различные условия внешней среды, т. е. способность к различным его модификациям. В случае резко выраженной целостности адаптивных модификаций организма можно говорить об «адаптивных нормах», как частных проявлениях общей нормы реакций. Такими адаптивными нормами являются «экофены» Турессона как формы индивидуального приспособления растений к свойствам почвы и другим экологическим условиям. Такими же адаптивными нормами будут альпийский габитус многих растений, а также водная и воздушная формы амфибиотических растений, сезонные формы многих животных и т. п.

Рис. 1. Некоторые мутации Drosophila melanogaster, выражающиеся главным образом в нарушении нормального строения крыльев. 1 — Notch, 2 — Beaded, 3 — rudimentary, 4 — curled, 5 — vestigial. Все самки. По Т. Моргану, 1919, и Т. Моргану и др., 1925

Совершенно иной характер имеют неприспособительные модификации, или «морфозы». Они возникают как новые реакции, не имеющие еще своей исторической базы. При этом либо организм сталкивается с новыми факторами среды, с которыми он в своей истории не имел дела, либо, в результате мутации, норма реакций самого организма оказывается измененной (нарушенной). В первом случае мы наблюдаем «рентгеноморфозы», «хе-моморфозы», «термоморфозы» и т. п.. во втором случае — различные выражения мутаций при разных условиях внешней среды. Все эти реакции в лучшем случае индифферентны, чаще всего они имеют характер более или менее резко выраженного нарушения существующей организации или проявляются как явные уродливости, мало жизнеспособные в естественных условиях существования. Такие морфозы, как правило, очень лабильны: они весьма легко меняют свое выражение при изменении интенсивностей факторов внешней среды. Примерами морфозов могут служить изменчивые выражения многих мутаций плодовой мушки-дрозофилы.

Известная мутация уродливого брюшка (Abnormal abdomen) получает свое максимальное выражение при развитии личинок на хорошем влажном корме. По мере его подсыхания выражение меняется вплоть до почти нормального строения брюшка. Мутация vestigial обладает при высоких температурах (32°) почти нормальными крыльями (по крайней мере, у известного числа особей); при понижении температуры их величина уменьшается, и они становятся совершенно рудиментарными при 25–18° С. Аллеломорфная vestigial мутация pennant обладает, наоборот, при низкой температуре почти нормальными крыльями, а при повышении температуры (от 16 до 30° С) они постепенно уменьшаются в размерах. Гетерозигота pennant X vestigial обладает сменой направления реакции. При повышении температуры от 16 до 22° величина крыльев уменьшается, при температурах 22–26° С она остается неизменной (уменьшенной), а при дальнейшем повышении температуры до 32° размеры крыльев возрастают (рис. 22–24). Во всех этих реакциях нет ничего благоприятного, ничего приспособительного. Они в такой же мере нарушают строение организма, как и другие мутации, обладающие более стабильным выражением.

Действительно, новые реакции организма никогда не имеют приспособительного характера. Они возникают вместе с мутациями как различные формы их выражения при разных условиях внешней среды. Если организация растений и животных, строясь на мутациях, приобретает приспособительный характер лишь в процессе эволюции, то и все их реакции, строясь также на мутациях, приобретают свой приспособительный характер также лишь в течение своего исторического развития в определенных условиях внешней среды.

Рис. 2. Рецессивная мутация tetraptera с очень изменчивым выражением. а —нормальный гальтер (жужжальце): b — g — различные выражения мутации; b — е — стадии преобразования гальтера в крыло, f — g — редукция гальтера. По Н. В. и Н. А. Тимофеевым-Ресовским, 1933

Все новое, в том числе и способность к адаптивным модификациям, создается в процессе естественного отбора мутаций с их характерными нормами реакций. Об этом мы еще будем говорить в дальнейшем. Здесь же отметим одно различие между морфозами и адаптивными модификациями. Морфозы, как мы только что видели на ряде примеров, весьма лабильны (как и мутации). Они легко меняют свое выражение при изменении факторов среды. Вместе с тем сходные реакции легко меняют свое выражение и в разных генотипах, даже при небольших различиях (например, Bar и infra-bar, vestigial и pennant обладают противоположными температурными реакциями). Нередко обнаруживаются и значительные индивидуальные различия в выражении мутаций (vestigial, Bar, Abnormal abdomen, Beaded, aristopedia, tetraptera и другие мутации при одних и тех же условиях дают индивидуально различные реакции). В этом ясно проявляется малая устойчивость молодых, еще недавно возникших, форм реагирования (рис. 1, 2).

С другой стороны, конкретные адаптивные модификации иногда весьма устойчивы (как и норма). Они проявляются в общем почти одинаково у самых различных особей данного вида и нередко допускают в довольно широких пределах изменения интенсивностей даже тех факторов среды, которые непосредственно связаны с данной индивидуальной адаптацией. Обычно требуется лишь некоторый минимум интенсивности для того, чтобы известная модификация приобрела свое полное выражение. Дальнейшее повышение интенсивности детерминирующего или освобождающего фактора не приводит к изменению этого выражения. Это ясно указывает на существование внутренних механизмов, регулирующих развитие модификации. В процессе эволюции все формообразование, т. е. весь реакционный аппарат вместе со всеми его приспособительными реакциями, снабжается регулирующими механизмами, защищающими процессы индивидуального развития от возможных нарушений их со стороны изменчивых, и во многом случайных, влияний факторов внешней среды. Элементы авторегуляции характерны для всех адаптивных модификаций и отличают их как процессы, имеющие за собой длительную историю, от морфозов как реакций, не имеющих еше своего исторического прошлого. И адаптивность модификаций, и их устойчивость есть результат эволюции в известных условиях внешней среды.

Понятие «нормы реакций» имеет большое значение для общих проблем биологии, как одно из немногих строго определенных понятий, которые помогают внести полную ясность в дискуссионные вопросы о формах изменчивости и их значении в процессе эволюции. Любая модификация означает определенную форму индивидуального реагирования, входящую в норму реакций данного организма и являющуюся одной из ее характеристик. С другой стороны, мутация означает изменение этой нормы реакций организма, и это является исчерпывающей характеристикой любой как «видимой», так и «физиологической» мутации.

4. МУТАЦИИ И ИХ ВЫРАЖЕНИЯ

Как уже сказано и как это видно из приведенных примеров, мутации выражаются в наследственном изменении нормы реакций. Это есть их наиболее общее и всегда правильное определение.

Изменение нормы реакций означает обычно и изменение процессов индивидуального развития (которые определяются именно нормой морфогенетических реакций), т. е. более или менее глубокое изменение организации, вплоть до тончайших структур, а также любых признаков и функций организма. Наиболее изучены мутации у плодовой мушки-дрозофилы (Drosophila melanogaster). Здесь известно множество мутаций с измененной окраской тела (от почти черной до светло-желтой) или отличным цветом глаз (кроме нормальной красноглазой формы, известны мутации с темно-бурыми, вишневыми, киноварными, эозиновыми, кремовыми и белыми глазами), с изменением длины или формы щетинок, с различным их расположением: некоторые щетинки или целые группы щетинок могут выпасть или появляются удвоенные, или добавочные щетинки на новых местах. В мутациях изменяются величина и форма глаз, строение глазков, величина и форма крыльев (рис. 3), длина и строение антенн и конечностей, строение ротовых частей, груди или сегментов брюшка. Известны безглазые и бескрылые формы. Изменяются части наружного полового аппарата, а также и половые железы с их придаточными частями. Мутации могут различаться по числу яйцевых трубок, по числу яйцевых камер, по внешнему виду самих яиц. Мутации выделяются нередко по пигментации внутренних органов или по их недоразвитию.

Рис. 3. Рецессивная мутация aristopedia с очень изменчивым выражением. а — нормальная антенная Drosophila melanogaster; b — g — различные выражения мутации: b — d— преобразование антенны в ножку, е — f — редукция антенны, g —полное исчезновение антенны. По Н. В. и Н. А. Тимофеевым-Ресовским, 1933

Головной мозг изменяется в связи с изменением величины глаз и т. п. Иногда вместо гальтеров развивается пара крыльев, вместо антенн — конечности. Мутации отличаются большей или меньшей плодовитостью (числом откладываемых яиц), большей или меньшей длительностью эмбрионального или личиночного развития, по скорости роста личинки и по числу ее линек. Мутации характеризуются и по своей общей «жизнеспособности» и по средней длительности жизни. Эти последние мутации принято называть «физиологическими». Многие мутации связаны с более значительными нарушениями процессов индивидуального развития, очевидно с расстройством системы корреляций, которые приводят к более глубоким ненормальностям, к остановке развития и, рано или поздно, к гибели развивающегося организма. Такие мутации называются «летальными». Иногда при этом нарушенными оказываются уже процессы образования и развития яйца, процессы дробления или гаструляции; в других случаях расстраиваются процессы образования органов, их координация и физиологические корреляции; в результате организм оказывается действительно нежизнеспособным в любых условиях развития и существования.

Как видно, разные мутации характеризуются определенными качественными различиями. Кроме того, они отличаются друг от друга по глубине захвата основ самой организации, по широте охвата различных ее сторон и по степени своего выражения. Мы знаем у дрозофилы множество мутаций, выражающихся в недоразвитии крыльев (см. рис. 1). Различные мутации связаны при этом с самым различным выражением этого недоразвития, начиная от очень небольшого уменьшения размеров крыловой пластинки или образования на крыльях небольших вырезов вплоть до полной рудиментации крыльев, со всеми возможными переходами между наличием нормальных крыльев и их полным отсутствием (см. рис. 15). Мутации могут быть крупными и малыми, глубокими или поверхностными, морфологическими или физиологическими. Иногда они оказываются в своем выражении довольно узко локализованными; в других случаях они распространяются на множество различнейших признаков. Все то, что в таких деталях изучено у дрозофилы, оказывается справедливым и для других животных и растений (из них некоторые, как, например, львиный зев, изучены также с весьма значительной полнотой) . Мутационный процесс протекает по сути одинаково у различных организмов.

Из многочисленных мутаций, которые могут послужить материалом для прогрессивной эволюции, мы должны особо выделить весьма обычные мутации, выражающиеся в увеличении числа сходных образований (полимеризация). Такие изменения создают почву для дальнейшего усложнения организации путем разделения функций и соответственной дифференциации го-мономных частей.

Мы рассмотрим здесь несколько ближе лишь некоторые вопросы, связанные с мутационной изменчивостью и имеющие большое значение для понимания эволюционных процессов:

A. Вопрос о жизненности мутаций и их характеристике как прогрессивных и регрессивных изменений организма. Мутации «жизнеспособности».

Б. Вопрос о плейотропии, т. е. о множественном или многостепенном выражении мутаций.

B. Вопрос об изменчивости их выражения, включая вопрос о непостоянстве проявления и о возможности скрытого мутирования.

Г. Вопрос об источниках мутаций по частоте мутирования. Мутабильность.

А. ЖИЗНЕСПОСОБНОСТЬ МУТАЦИЙ

Огромное большинство мутаций представляют собой более или менее резко выраженные нарушения строения организма и его функций. Это не должно нас удивлять. Все организмы обычно приспособлены к той нормальной обстановке, в которой они живут, и это объясняется их историческим формированием именно в этой обстановке, т. е. в известных, совершенно определенных, условиях внешней среды с ее физическими факторами (почвы, климата и т. п.) и биотическим окружением. Кроме того, любая организация отличается внутренней согласованностью структур и функций. При сложности как внутренних взаимозависимостей частей организма, так и связей его с внешней средой вполне естественно, что почти всякое изменение организации в целом или в ее частях и функциях оказывается неблагоприятным — оно всегда нарушает исторически установившиеся взаимозависимости как в самом организме, так и в его соотношениях с факторами внешней среды. Можно прямо сказать, что при данных условиях внешней среды, к которым данный организм вполне приспособлен, любая мутация оказывается вредной, так как она меняет установившиеся соотношения и, следовательно, нарушает исторически создавшуюся приспособленность организма к этой среде. Само собой разумеется, что масштаб этих нарушений определяется как глубиной мутационного изменения, так и его локализацией. Малые мутации могут быть связаны с очень небольшими нарушениями организации. Их вредность снижается еще более, если мутация охватывает мало ответственные, «поверхностные» признаки и не нарушает заметно более существенных основ организации и жизненно важных приспособлений. Поэтому малые мутации могут и не ставить их обладателей перед особыми опасностями. Такие мутации могут до известной степени размножаться в популяции.

Кроме того, следует обратить особое внимание на то обстоятельство, что факторы внешней среды, к которым приспособлен известный организм, не бывают неизменными (особенно биотические факторы). При изменениях в факторах внешней среды организм теряет свою к ним приспособленность. В этом случае может возникнуть такое положение, что мутация, меняющая те признаки, которые имеют известное отношение к изменившимся факторам среды, может оказаться в более благоприятном положении, чем прежняя, нормальная форма. Мутация, бывшая ранее вредной, может при изменении внешней среды приобрести, положительное значение. Это первое существенное примечание к общему положению о большей или меньшей вредности мутаций.

Вредность мутаций имеет, следовательно, относительное значение. Можно говорить об условной вредности мутаций (в данных условиях существования) и об условной их полезности (при некоторых иных условиях).

Второе, еще более существенное обстоятельство, на которое нам следует обратить внимание, состоит в том, что нормально особи любого вида живут в разнообразных и изменчивых условиях внешней среды. Как физические факторы, так и биологические бывают различными в различных местообитаниях одного и того же вида организмов, а также подвержены как случайным, так и периодическим (в частности, суточным, сезонным) изменениям. Это ставит один и тот же вид организмов в различные условия в разное время и в разных местностях. То, что было вредным в одних условиях, может оказаться безразличным или даже благоприятным в других. В этих случаях мы будем говорить об условной вредности и условной полезности мутаций.

Наконец, в-третьих, при множественном выражении каждой отдельной мутации, может оказаться, что мутация, в общем вредная, обладает все же и безразличными, а иногда, быть может, и отдельными относительно благоприятными выражениями. Эти последние могут в некоторых случаях приобрести положительное значение в известных условиях жизни организма. О таких мутациях можно говорить как о частично полезных и частично вредных.

Вредность мутаций проявляется в их малой жизнеспособности в природных условиях существования. Опыты с выпуском мутан-тных мух-дрозофил на волю показали их быстрое исчезновение (Gordon С, 1935; Гершензон, 1941б).

Генетики иногда говорят о полной «жизнеспособности» тех или иных мутаций. В данном случае имеется, однако, в виду жизнеспособность в условиях экспериментальной культуры, при полной обеспеченности подходящим кормом, при оптимальных физических условиях и при совершенной защите от каких-либо врагов или паразитов. Как бы ни были «жизнеспособны» мухи с рудиментарными или уродливыми крыльями, с кривыми ногами или дефектными глазами, они при жизни на воле в природных условиях быстро погибли бы от голода и от хищников. Кроме того, обычно значительно снижена и плодовитость мутантных мух.

Однако даже в оптимальных условиях лабораторных культур плодовитость и «жизнеспособность» большинства мутаций оказывается более или менее значительно пониженной (не говоря уже о многочисленных совершенно нежизнеспособных «летальных» мутациях).

На прилагаемой таблице 1 сопоставлены данные по жизнеспособности некоторых мутаций Drosophila funebris, выраженные в процентах от жизнеспособности дикого типа (по Тимофееву-Ресовскому) .

ТАБЛИЦА 1. Жизнеспособность некоторых мутаций и их комбинаций у Drosophila funebris (в % от жизнеспособности дикого типа той же мухи)

Из этой таблицы видно, что большинство мутаций связано со снижением жизнеспособности в условиях лабораторной культуры. Исключение составляет лишь мутация eversae, которая в этих условиях, при температуре 24–25°, оказывается несколько более жизнеспособной. Однако уже в условиях несколько большей плотности населения их жизнеспособность становится ниже нормы. С другой стороны, мутация bobbed обладает в уплотненных культурах более высокой жизнеспособностью, чем в нормальных. Это является некоторой иллюстрацией к сказанному ранее об условной вредности мутации. Необходимо обратить внимание и на то, что некоторые мутации при их комбинировании обнаруживают резко сниженную жизнеспособность (abnormes lozenge), а другие мутации, которые в отдельности отличаются сниженной жизнеспособностью, как miniature и bobbed, в комбинации могут восстановить почти нормальную жизнеспособность дикой формы. То же самое было показано Кюном (Kuhn, 1935) для некоторых мутаций амбарной огневки Ephestia kiihniella. О значении таких фактов мы будем еще говорить в дальнейшем. Условность вреда мутаций может быть показана и на следующем примере: веслоногий рачок Daphnia longispina обладает температурным оптимумом в 20° (по Banta, Wood, 1927) и при температуре 27° может прожить лишь несколько дней. Авторам удалось установить существование мутации этого рачка, которая гибнет в «нормальных» температурных условиях, т. е. при 20°, но имеет свой температурный оптимум между 25 и 30°.

Б. МНОЖЕСТВЕННОСТЬ ВЫРАЖЕНИЯ МУТАЦИЙ

Хотя наименование определенных мутаций указывает на изменение того или иного признака, обычно внешнего, легко бросающегося в глаза, можно определенно сказать, что мутаций, меняющих только один признак, в действительности не существует. Если морфологическое выражение мутации иногда как бы концентрируется на определенных признаках, оставляя другие признаки малоизмененными, то любая мутация все же всегда имеет и известное физиологическое выражение в виде нарушения некоторых функций, изменения процессов развития и роста, изменения плодовитости или общей жизнеспособности.

Еще Мендель нашел, что у гороха красная окраска цветов связана с развитием красных пятен в пазухах листьев и с серой окраской кожуры семян. По Нильсону-Эле, у овса окраска чешуи и длина ости изменяются совместно с изменением одного и того же наследственного фактора. У китайского первоцвета (Primula sinensis) известна мутация (Ch), у которой лепестки разрезаны, число чашелистиков удвоено, все растение имеет более компактный вид и, в комбинации с некоторыми другими изменениями, несколько изогнутую форму листьев.

У дрозофилы (D. melanogaster) мутация рудиментарных крыльев vestigial характеризуется уменьшенной величиной крыльев; однако, кроме того, она отличается положением щетинок, изменением гальтеров, уменьшенной длительностью жизни, уменьшением числа яйцевых трубочек и пониженной плодовитостью. Сходная мутация rudimentary обладает, кроме рудиментарных крыльев, также укороченными задними ножками. Мутация short-wing отличается различной степенью редукции крыльев, уменьшением и «погрубением» глаз (рис. 4). Мутация укороченных ножек dachs обладает и измененным жилкованием крыльев. Мутация изогнутых крыльев bent имеет и укороченные, согнутые ножки, нарушенное расположение щетинок на груди и отличается «погрубением» глаз. Мутация stubbloid характеризуется укорочением щетинок, но, кроме того, отличается и по строению крыльев, конечностей, антенн и сниженной жизнеспособностью. Мутация белых глаз (white) сопровождается изменением общей окраски тела, укорочением крыльев и изменениями в половом аппарате. У амбарной огневки (Ephestia kuhniella) известна красноглазая мутация, которая отличается, кроме того, измененной пигментацией личинки (светло-зеленая кожа вместо обычной красноватой; более светлые, но все же черные глаза), бесцветными семенниками, замедленной скоростью развития.

Рис. 4 Drosophila melanogaster. Рецессивная мутация short-wing с плейотропным и очень изменчивым выражением недоразвития крыльев (от нормальных до рудиментарных) и изменения их жилкования, уменьшения величины и погрубения глаз и понижения жизнеспособности. Проявление зависит от температуры: при высоких температурах мутация летальна: при 27,5° типичные ее выражения захватывают 100% всех особей; при понижении температуры процент проявления падает и при 14° все мухи неотличимы от нормальных «диких». А — самец sw с растопыренными, изогнутыми вниз крыльями, характеризующимися, кроме того, вырезками и измененным жилкованием; В — самец с уродливыми рудиментарными крыльями; С — глаза самцов с различным выражением уменьшения и погрубения глаз (a — фенотипически нормальный глаз). По Р. Экеру, 1935

У домашних кур оперение ноги сопровождается изменением чешуи на цевке, укорочением четвертого пальца. Изменение формы гребня, и особенно его раздвоение, сопровождается изменением в строении носовой перегородки, носовых костей и в расположении ноздрей. Появление хохла на голове сопровождается изменением крыши черепа. Курчавость кур связана с пониженной жизнеспособностью. Криперы (коротконогость) характеризуются глубоким нарушением процессов образования кости. В гомозиготном состоянии они нежизнеспособны. Интересно, что здесь, как и во многих других случаях (например, желтые мыши), при рецессивности летального проявления мутации, видимое выражение той же мутации (коротконогость кур, желтая окраска мышей) оказывается доминантным. То же самое установлено для очень многих доминантных мутаций дрозофилы (Beaded, Notch, Dichaete, Star, Truncate и др.) Эти явления плейотропии объясняются существованием коррелятивных связей между различными процессами индивидуального развития. Так как коррелятивные связи охватывают частью внутриклеточные биохимические процессы, которые простираются на различные ткани и зачатки органов и выражаются в их контактном взаимодействии, гормональной обусловленности различных процессов, во взаимном перемещении клеточного материала или в зависимых двигательных реакциях целых пластов и т. п., то и выражение плейотропии может быть весьма разнообразным.

Мы можем выделить две существенно различные формы плейотропии: плейотропию с множественным (полиморфным) выражением и плейотропию с многостепенным (полифазным) выражением.

Множественное выражение плейотропии. Первично, очевидно, любое наследственное изменение должно было изменять весь организм в целом. Если мутация определяется изменением в хроматине ядра, то она должна выражаться прежде всего в изменении течения процессов клеточного обмена, регулируемых взаимодействием ядра и плазмы в каждой клетке тела. В недифференцированном организме с однородными клетками такое изменение, очевидно, сказалось бы одинаково на всех клетках тела, В дифференцированном организме с разнородными клетками процессы внутриклеточного обмена протекают различно в различных тканях и органах. Естественно, что и при изменении процессов обмена в результате мутации это изменение скажется по-разному в различных тканях и органах. Мутация получит множественное выражение. С другой стороны, если разные части организма находятся в разном положении относительно факторов внешней среды, то процессы обмена и в них идут также несколько различно. И в таком случае мутация получит в этих частях различное выражение.

Изменение одного «гена», сказывающееся так или иначе во всех клетках организма, получает различное выражение в зависимости от наличных дифференцировок и различий в положении и от физиологического состояния тех или иных частей организма.

Примерами такого множественного (полиморфного.— Ред.) выражения плейотропии и являются многочисленные, частью приведенные выше (рис. 4), мутации дрозофилы. Локализация изменений объясняется в данном случае именно наличной диффе-ренцировкой клеток в пределах известной ткани или органа.

Многостепенное (полифазное.— Ред.) выражение плейотропии. Плейотропия получает многостепенное выражение в случае наличия более сложных взаимозависимостей между частями развивающегося организма. В этом случае изменение, определяемое наличной уже дифференцировкой, оказывает косвенное влияние на другие, позднейшие дифференцировки, зависящие в своей реализации от первоначальной дифференцировки. Первичное изменение в процессах внутриклеточного обмена оказывает влияние на течение известного морфогенетического процесса. При наличии более или менее сложных коррелятивных зависимостей изменение одного морфогенетического процесса влечет за собой изменение другого, связанного с ним процесса. Это вызывает, в свою очередь, дальнейшее изменение в процессах, зависящих от предшествующих процессов. Таким образом реализуется последовательная цепь изменений, следующих друг за другом и обусловливающих друг друга. Изменение одного «гена», сказывающееся, конечно, во всех клетках организма, получает различное выражение в зависимости от наличных дифференцировок, но, по мере дальнейшего развертывания процессов индивидуального развития, эти различия не только углубляются, но и усложняются вместе с каждым возникновением новых морфологических процессов, зависящих от предшествующих. Мутация получает все более сложное выражение, соответственно степеням усложнения самой организации. Примерами многостепенной плейотропии могут послужить некоторые мутации у позвоночных животных.

Мохноногость кур определяется ранней концентрацией мезенхимы под кожей постаксиального края конечностей. Это первое видимое изменение. В связи с этим стоит нарушение нормального расположения зачатков чешуи на цевке, а затем закладка ряда перьев. Это — вторичные видимые изменения процессов развития. Мезенхима, идущая на образование закладок перьев, имеет, однако, скелетогенное происхождение, она извлекается из закладки постаксиальной части скелета конечности, и, в связи с нехваткой этого материала, более или менее недоразвиваются фаланги 4-го пальца (брахидактилия), палец изгибается на тыльную сторону и на нем недоразвивается коготь (рис. 35). Об этих изменениях можно говорить как о третичных выражениях мутации мохноногости. Все эти изменения представляют ступени последовательного усложнения выражения одной простой мутации.

Но этот плейотропизм имеет явно иной характер, чем то, что мы знаем у дрозофилы. Там мы говорим о множественном выражении мутации, понимая под этим только различную локализацию отдельных изменений. Здесь мы говорим о многостепенном выражении, поскольку локальное первичное изменение влечет за собой ряд дальнейших изменений возрастающей сложности.

Рис. 5. Доминантная мутация уродливого брюшка Abnormal abdomen у Drosophila melanogaster. Выражение этой мутации зависит от влажности питательной среды, в которой выращиваются личинки. а, b — нормальное и мутантное брюшко самца; с, d — то же у самки. У гетерозиготы выражение мутации теряется (т. е. брюшко становится нормальным) при подсыхании корма. Доминантная мутация превращается тогда в рецессивную. По Т. Моргану, 1919

В. ИЗМЕНЧИВОСТЬ ВЫРАЖЕНИЯ МУТАЦИЙ

Выражение мутаций в той или иной мере изменяется как в зависимости от индивидуальных особенностей организма (его генотипа), так и в зависимости от факторов внешней среды. Эта изменчивость может иметь до известной степени качественный характер или касается, главным образом, количественной стороны выражения известного признака (рис. 3, 4, 5). В этих случаях говорят о степени выражения или экспрессивности мутации. Однако эта степень выражения может снижаться до нуля, так что несомненно имеющаяся мутация у данной особи ни в чем не выражается. Мутация может находиться в скрытом виде у многих особей. В группе однородных по происхождению мутантов сама мутация получает заметное выражение лишь на отдельных особях, составляющих известный процент всех особей. В таком случае говорят о проценте проявления или пенетрантности мутации.

Выражение мутации изменяется с изменением факторов внешней среды. Это ясно видно на многих мутациях дрозофилы. Мы уже упоминали о мутации уродливого брюшка (Abnormal abdomen), которая получает свое типичное выражение лишь при воспитании личинок на свежем корме (рис. 5), о мутациях лентовидных глаз Ваг (рис. 6, 7) и о мутациях недоразвитых крыльев vestigial и pennant, меняющие выражение при разных температурах. Мутация eyeless меняется в зависимости от качества корма. Меняется и физиологическое выражение мутаций — плодовитость и жизнеспособность при разных температурах и т. п. В особенности изменчиво обыкновенно выражение мутаций в гетерозиготе. Даже вполне рецессивные мутации могут получить заметное выражение, например, при повышенной температуре (Child, Blanc, Plough, 1940). Выражение мутации меняется и в зависимости от гормональных влияний. Это видно на мутациях, касающихся зависимых вторичнополовых признаков у птиц (кур) и у млекопитающих. Так, например, комолость получает более резкое выражение у овец, чем у баранов. В особенности это опять-таки касается мутаций в гетерозиготном состоянии.

Р и с. 6. Доминантная мутация полосковидных глаз Ваг у Drosophila melanogaster. Выражение этой мутации сильно меняется в зависимости от температуры, при которой воспитывались личинки. а, а' — нормальные глаза; с, с' — полосковидные глаза; b, b' —гетерозиготная мутация. По Т. Моргану, 1919

Однако выражение мутации меняется и в зависимости от наследственных свойств организма, т. е. оно оказывается разным в различных генотипах. Форд и Гексли (Е. Ford a. L. Huxley, 1927) показали, например, что у бокоплава Gammarus chevreuxi одна и та же мутация выражается в одной линии в появлении красных глаз вместо черных, а в другой линии — в появлении коричневых глаз. У дрозофилы мутация beadex обладает в гетерозиготном состоянии различным выражением в разных генотипах (Д. М. Шифрин). Мёллером и другими исследователями было уже давно установлено для целого ряда мутаций дрозофилы (D. melanogaster), отличающихся сниженной жизнеспособностью, что при длительном их культивировании в лабораторных условиях морфологическое выражение мутаций постепенно угасает, а вместе с тем восстанавливается и нормальная жизнеспособность мух. Такова, например, мутация безглазия (eyeless, рис. 21), которая в чистых культурах довольно быстро теряет свое выражение, причем восстанавливаются нормальное строение глаз и нормальная жизнеспособность. Мутация переходит в скрытое состояние, но не исчезает, так как при скрещивании с другой такой же линией (eyeless, потерявших свое выражение) она вновь проявляется. Мутация stubbloid характеризуется укорочением щетинок, сморщенными крыльями, изогнутыми ножками и сниженной жизнеспособностью. В чистых (инбредных) культурах этой мутации изменение крыльев и изгиб ножек со временем становятся все менее заметными и в то же время общая жизнеспособность мух постепенно восстанавливается (Добжанский, 1937). Скрещивание с нормальными «дикими» мухами ведет к расщеплению и восстановлению характерного выражения мутации (во втором поколении). Некоторые мутации оказываются особенно неустойчивыми в своем выражении: они очень чувствительны как по отношению к внешним факторам, так и по отношению к индивидуальным свойствам генотипа. Такие мутации характеризуются обычно по среднему их выражению. Так, например, мутация лентовидных глаз Ваг может быть охарактеризована лишь по общей форме глаза и по среднему числу фасеток, так как это число сильно варьирует. Еще более варьирует число фасеток у мутации безглазия (eyeless).

Рис.7. Обратная зависимость величины глаза и числа его фасеток от температуры У мутаций полосковидных глаз Ваг и Ultra-Bar. При повышении температуры от 15 до 30° среднее число фасеток глаза Ваг падает от 120 — 140 до 35 — 40, а среднее число фасеток глаза Ultra-Bar падает от 25 — 30 до 12–15. При этом мутация всегда сильнее выражена у самок, соответственно имеющейся паре Х-хромосом, в которых локализовано данное изменение. У самцов, обладающих лишь одной Х-хромосомой, число фасеток глаза несколько выше Слева — температурная зависимость выражения Ваг; справа — то же для Ultra-Bar. По Е. Драйверу, 1931

И здесь следует подчеркнуть, что в гетерозиготном состоянии выражение полудоминантных мутаций особенно малоустойчиво. Сдвиги в степени доминирования наблюдаются очень часто как под влиянием факторов внешней среды, так и под влиянием гормональных воздействий, а также в зависимости от данного генотипа.

Малые мутации. Некоторые мутации имеют ничтожное выражение. Существование малых мутаций, обнаруживаемых обычно лишь по их совместному выражению с некоторыми другими мутациями, т. е. по их «модифицирующему» влиянию, было уже давно замечено некоторыми исследователями. Однако лишь относительно недавно на дрозофиле удалось показать, что такие мутации по существу ничем не отличаются от других генных мутаций и основываются на таких же локальных изменениях отдельных хромо-меров («генов» Моргана).

Бриджес (1919) нашел восемь разных наследственных факторов, меняющих окраску глаз у мутации «эозиновых» (eosin) глаз дрозофилы от темно-эозиновых до белых (по виду не отличимых от мутации белоглазия, white). Удалось определить и локализацию этих генов-модификаторов в хромосомах. Благодаря существованию малых мутаций, меняющих выражение других, более значительных, практически почти любая мутация реализуется в виде целого ряда градаций, которые могут быть предметом естественного отбора. Опыты применения искусственного отбора для повышения и понижения выражения определенных мутаций были проведены сначала Стертевантом (1918) у мутации Dichaete дрозофилы по числу щетинок, а затем, с неменьшим успехом, и на многих других мутациях, на различных иных объектах.

Это показывает, что и в природных условиях малые мутации, служащие источниками небольших градуальных различий отдельных особей, должны играть большую роль как основной материал для естественного отбора и эволюции организмов.

Неполное проявление мутаций. Если выражение мутации колеблется между развитием известного признака и его полным отсутствием, то мы имеем перед собою мутацию с неполным проявлением. Степень выражения мутации в известных условиях и в известных линиях учитывают тогда отношением числа особей с развитием характерного признака к общему числу особей данной линии (в данных условиях), выраженным в процентах. Это и будет процент проявления мутации. Хорошим примером плейотропной мутации с весьма изменчивым выражением и неполным проявлением может послужить мутация polymorpha Drosophila junebris. Эта мутация выражается в различной степени недоразвития крыльев (вплоть до рудиментации), в погрубении и уменьшении величины глаз (до почти полной редукции), в уменьшении числа члеников лапки (tarsus) и других изменениях. Проявление всех этих изменений неполное и «резко» меняется в зависимости от качества корма и температуры. При 25° процент проявления достигает по основному выражению 90–100%, т. е. почти все особи оказываются с дефектными крыльями, 70–80% особей имеют при этом уменьшенные и «грубые глаза» и 20–30% особей — укороченные ножки. При 15° процент проявления падает по крыльям до 20–30%, а по глазам и ножкам — до 0, т. е. глаза и ножки всех особей оказываются нормальными. Проявление мутации зависит и от генотипа в целом и от отдельных модификаторов: путем искусственного отбора проявление мутации может быть значительно изменено (Промптов, 1929).

Факт существования мутаций с неполным проявлением показывает, что в некоторых случаях сказывается особенно резко зависимость выражения известного признака от внешних или внутренних факторов развития. В этом случае факторы, детерминирующие известную морфогенетическую реакцию, встречают, очевидно, реагирующую ткань на грани порогового уровня ее раздражимости, и самый незначительный сдвиг в интенсивности или во времени появления морфогенного раздражителя делает реакцию невозможной. Здесь проявляется значение «чувствительной фазы» в процессах развития, когда малейшее нарушение приводит к значительным результатам.

Изменчивость плейотропных выражений мутаций. Если мутация обладает множественным выражением, то обычно все эти выражения оказываются зависимыми от известных внешних и внутренних факторов. Все они могут иногда переходить в скрытое состояние, как мы на это указывали в мутации stubbloid.

Однако некоторые выражения мутации могут оказаться более лабильными и легче подвергаются изменяющему влиянию внешних или внутренних факторов, чем другие. В таком случае можно ожидать даже возможности изменения разных выражений в различном направлении. Во всяком случае, возможны погашение и переход в скрытое состояние только некоторых (в частности — вредных) выражений мутации, в то время как другие (более благоприятные) выражения сохраняются или даже стабилизируются (см. III; 1). в особенности лабильны вторичные и третичные выражения многостепенного плейотропизма. Мохноногость кур бывает и в своем основном выражении (оперении цевки) весьма различно развита. Но в особенности изменчивы вторичные выражения этой мутации: брахидактилия, синдактилия, изгиб четвертого пальца и редукция когтя на нем. Последнее совпадает обычно с максимальным выражением оперения. Однако брахидактилия, синдактилия, изгиб пальца изменчивы в гораздо большей мере, чем сама мохноногость. Это, очевидно, обусловило возможность выведения породы мохноногих кур (фаверолей) с совершенно нормальными пальцами (рис. 34). Эти факты имеют также большое значение для понимания элементарных процессов, лежащих в основе эволюции.

Г. ИСТОЧНИКИ МУТАЦИЙ И ЧАСТОТА МУТИРОВАНИЯ

Мутации изредка возникают в культурах без каких-либо видимых причин только на отдельных особях. Это показывает, что такие отдельные особи либо попали под случайное влияние какого-то редкого агента, либо отличаются особой чувствительностью по отношению к каким-то более обычным влияниям. Если правильно первое предположение, то можно было бы думать о радиоактивном распаде атомов как об источнике мутационной изменчивости. Если правильно второе предположение, то источником мутационной изменчивости могут быть многие факторы внешней среды и, в особенности, необычные их интенсивности или резкие колебания этих интенсивностей (крайние температуры, условия интенсивной инсоляции, крайние пределы влажности, химические влияния солей или не совсем обычных органических соединений, попавших в состав пищи, и т. п.). Экспериментальные данные говорят в пользу обоих предположений, и нужно думать, что конкретные причины, вызывающие мутации, могут быть весьма разнообразными, однако всегда преломляются через индивидуальные свойства данного организма (его генотипа).

С тех пор как Мёллеру (1927) удалось впервые получить экспериментальные мутации путем воздействия рентгеновских лучей на плодовую мушку (D. melanogaster), этот метод получил быстрое распространение и применяется в настоящее время в любой генетической лаборатории для быстрого получения большого числа мутаций. Такое действие оказывает вообще коротковолновая радиация, начиная с ультрафиолетовых лучей. Действием рентгеновских лучей получаются, однако, не какие-либо специфические мутации, а только те самые мутации, которые изредка возникают и «спонтанно», т. е. без видимых причин. Очевидно, специфика результата определяется в основном самим организмом: некоторые изменения встречаются очень редко, другие — гораздо чаще. По-видимому, в наследственном веществе организма имеются более слабые, легко уязвимые и более прочные, сравнительно устойчивые участки.

В этом выражается одно из наследственных свойств организма. Поэтому для данного вида организмов характерны не только совершенно определенные мутации, но и определенные частоты возникновения этих мутаций. Воздействием рентгеновских лучей удается увеличить частоту мутирования дрозофилы в 200 раз, однако соотношение между обычными и редкими мутациями сохраняется в общем неизменным. Поэтому обыкновенно .говорят, что рентгеновские лучи «ускоряют» процесс мутирования. То же самое было найдено и у растений.

Подобное «ускоряющее» действие было затем установлено и для повышенных температур (Мёллер, 1928; Гольдшмидт, 1938), однако в гораздо более слабой степени. Другими авторами были получены экспериментальные мутации под действием иода, аммиака и ряда других химических веществ как у дрозофилы, так и у растительных объектов.

Частота мутирования. На первых этапах развития генетики мутации считались большой редкостью. Казалось, что мутации встречаются чаще лишь у некоторых особо мутабильных объектов (ослинник Oenothera lamarkiana) или, во всяком случае, лишь в течение некоторых особо чувствительных периодов жизни определенного вида организмов. Позднейшие исследования как над растительными (львиный зев, кукуруза и мн. др.), так и над животными объектами (мелкие грызуны, куры, карпы, многие насекомые, но в особенности наиболее в этом отношении изученная плодовая мушка-дрозофила) показали неправильность этого впечатления. Хотя различные организмы обладают весьма различной мутабильностью, отдельные мутации вовсе не являются редкостью. В особенности это выяснилось, когда стали обращать внимание на самые незначительные изменения и когда были разработаны более тонкие методы учета как имеющихся уже в скрытом виде, так и вновь возникающих мутаций.

Трудности учета всех мутаций обусловлены целым рядом обстоятельств. Прежде всего определенная мутация, возникая в половой клетке, охватывает всегда лишь некоторую частицу одной хромосомы. Поэтому она после оплодотворения оказывается в гетерозиготном состоянии. Когда мутация возникает в диплоидной клетке (в гониях, в зиготе или соматической клетке), она также простирается лишь на элементы одной хромосомы, оставляя гомологичную хромосому нетронутой. Поэтому новые мутации всегда гетерозиготны и в случае их рецессивности не имеют заметного выражения. Кроме этого, в организме имеются и другие регуляторные механизмы, благодаря которым небольшие мутации могут совершенно не проявляться. Наконец, и более крупные доминантные мутации и даже мутации в гомозиготном состоянии могут, переходя из поколения в поколение, потерять свое выражение через процесс комбинирования с другими мутациями. Таким образом, в любой популяции однородных как будто особей скрывается много различных мутаций, присутствие которых может быть обнаружено лишь путем сложного генетического анализа.

Применение такого анализа действительно позволило вскрыть в природных популяциях множество мутаций с более или менее погашенным выражением и позволило учитывать частоту возникновения новых мутаций в условиях экспериментальных культур.

Наиболее точные методы учета мутаций выработаны для дрозофилы (Мёллером, а затем и рядом других исследователей). Сравнительно проста методика учета летальных мутаций в половой хромосоме. Самки, обладающие летальной мутацией в половой хромосоме, дают при скрещивании с нормальным самцом потомство с соотношением полов, равным 2 : 1 в пользу самок. Так как самец получает свою единственную Х-хромосому только от матери, то в случае гетерозиготной мутации половина самцов получит нормальную хромосому, а вторая половина — хромосому с деталью, — эти последние самцы не жизнеспособны. Поэтому число самцов оказывается вдвое меньшим, чем число самок. Если же подопытные самки обладают одной Х-хромосомой с деталью, то возникновение новой летали во второй Х-хромосоме приведет к тому, что в потомстве самцов совсем не будет. Точность экспериментов повышается, если Х-хромосома с деталью обладает еще удобно распознаваемой «меткой» (лентовидные глаза — Ваг) и «запирателем», препятствующим перекресту хромосом и, следовательно, обмену их частями.

Этот метод очень удобен для сравнения частоты возникновения мутаций в различных линиях, а также для изучения влияния внешних факторов на частоту мутирования.

Частота возникновения деталей в Х-хромосоме оказывается действительно весьма различной в разных линиях. Линии дикой дрозофилы, взятой из различных местностей, давали в потомстве (одного поколения) от 0,05 до 1,7% деталей. При более высоких температурах культивирования частота возникновения деталей заметно возрастает (по меньшей мере в два раза при повышении температуры на 10°). Под влиянием высоких доз лучей рентгена частота мутирования, как уже упомянуто, может быть повышена в 200 раз.

Методы учета деталей в других хромосомах несколько сложнее. Они дали величины того же порядка. Максимальные частоты несколько выше, достигая, например, 4% особей для второй хромосомы (данные Оленова и Хармац, для Уманской популяции дрозофилы, 1938).

Анализ процессов возникновения видимых мутаций дал величины того же порядка. В половой хромосоме находили в разных линиях (из различных популяций) от 0,07 до 0,23% новых мутаций на одно поколение (данные P. JI. Берг, 1942).

Для нас имеют особый интерес именно «видимые» мутации. При учете мутирования во всех хромосомах общее число новых мутаций должно охватывать в каждом поколении минимум от 0,4 до 1% всех особей. Баур находил у львиного зева в каждом поколении до 10% малых мутаций. Учет малых мутаций у дрозофилы даст, вероятно, подобные же величины. Это означает, однако, при незначительной элиминации малых мутаций, очень интенсивный процесс их накопления в процессе размножения. Природные популяции должны быть буквально насыщены такими мутациями. Анализ генетического состава популяций подтверждает этот вывод.

Для разбираемых нами проблем, касающихся возможных темпов эволюции в одном определенном направлении, такие величины, характеризующие суммарную мутабильность организма, недостаточно показательны. Гораздо большее значение имеет частота повторения одних и тех же мутаций, которые могут получить положительное значение в процессе эволюции.

Как и надо было думать, эти частоты, т. е. темп мутирования отдельной наследственной единицы, весьма различны для различных мутаций (и, кроме того, меняются в соответствии с общим темпом мутирования в различных популяциях). Некоторые мутации возникают чрезвычайно редко, другие появляются довольно часто. Одна из обычных мутаций — «желтое тело» (yellow) возникает в различных популяциях дрозофилы у 0,05% (популяция Дилижана), у 0,08% (Кашира), у 0,13% (Никитский сад) и у 0,18% самцов (Умань; данные Р. Л. Берг). У кукурузы (по данным Stadler) различные мутации, меняющие цвет и состав эндосперма, возникают с частотой от 1 (и менее) на миллион гамет до 500 на миллион (т. е. 0,05%). Это величины того же порядка, что у дрозофилы.

Для обычных мутаций можно в среднем принять вероятную частоту их возникновения примерно в 1 на 100 000 особей (т. е. 0,001%). В действительности, эта частота иногда бывает значительно выше, а для редких мутаций, конечно, гораздо ниже.

Мутации обратимы. Это означает, что в культуре известной мутации может возникнуть новая мутация, возвращающая особь к исходной неизмененной форме. Как правило, обратные мутации (к дикому типу) встречаются гораздо реже, чем прямые уклонения от дикого типа. Однако в некоторых случаях (мутация forked) обратное мутирование к норме идет примерно с той же частотой, как и возникновение мутации от нормальной формы.

Некоторые «гены» обнаруживают особенную неустойчивость и являются источниками весьма многочисленных как генеративных, так и соматических мутаций. В первом случае получается, в результате многих прямых и обратных мутаций, картина полной неопределенности наследования. Во втором случае соматическое мутирование приводит к образованию секториальных и даже мозаичных химер. В этих случаях говорят об особо «лабильном» состоянии «генов». Иногда обнаруживается связь между такой высокой степенью мутабильности и наличием хромосомных транслокаций, однако, по-видимому, это не составляет общего правила. Нередко мутабильность выражается в легком возникновении целого ряда аллеломорфов. Кроме того, сама мутабильность сильно зависит как от данного генотипа, так и от внешних факторов. Все это дает обширное поле для эффективного действия естественного отбора. Хотя эти явления пока еще изучены не в достаточной мере, вряд ли мы ошибемся, если скажем, что они представляют лишь крайнюю степень общей способности «генов» и генотипа к наследственным изменениям.

Предполагается, что, поскольку мутации возникают спонтанно и притом повторно, главным образом в одном направлении (от дикого типа), процесс мутирования означает переход наследственной единицы в более устойчивое состояние. Естественно, что обратный переход — в менее устойчивое состояние — совершается гораздо реже. В таком случае нормальный («дикий») тип организации должен постепенно разрушиться вследствие перехода всех генов в более устойчивое, т. е. мутантное состояние, если бы не было механизма, противодействующего этому процессу. Этот механизм и есть естественный отбор, устраняющий или нейтрализующий огромное большинство всех мутаций. Нормальная организация постоянно разрушается вследствие процесса мутирования, но она же непрерывно воссоздается (на все более новой наследственной основе) в процессе естественного отбора наиболее жизненных особей.

Мутирование есть непрерывно действующий процесс, который несет ответственность за разрушение всего старого, уже отслужившего свой век, но вместе с тем доставляет и материал для построения все новых форм организации.

Наличие распространенного параллелизма мутаций и модификаций (фенокопий) показывает, что и те и другие идут в направлении изменения некоторых особенно мало устойчивых (или мало «защищенных») процессов. Имеются более «слабые места» механизма индивидуального развития, которые легче всего нарушаются как при изменении внешних, так и при изменении внутренних (наследственных) факторов.

Как модификации, так и мутации обнаруживаются через сходные, по-видимому, в своих истоках очень простые, изменения одних и тех же морфогенетических процессов. Различие между ними лишь в том, что исходное и притом, очевидно, мало специфическое влияние заключается в первом случае в факторах внешней среды, а во втором случае — в наследственных факторах.

5. РОЛЬ ВНУТРЕННИХ И ВНЕШНИХ ФАКТОРОВ ПРИ РЕАЛИЗАЦИИ УНАСЛЕДОВАННЫХ ФОРМ И ИХ ИЗМЕНЕНИЙ

А. РОЛЬ ЯДРА И ПЛАЗМЫ

Роль ядра и плазмы в реализации унаследованных форм и их изменений можно установить лишь при сопоставлении эмпирических данных эмбриологии (механики развития и феногенети-ки), генетики и цитологии. Ряд совершенно прочно установленных данных выявляет яркую картину непрерывного взаимодействия ядра и плазмы во всех процессах развития в вместе с тем выясняет основы дифференцировки клетки с ее распределением функций между ядерными структурами и плазмой.

Совершенно ясна ответственная роль хроматинных структур ядра в возникновении и передаче наследственных изменений от родителей к потомству. Эти изменения покоятся на общих изменениях числа хромосом или на строго локализованных изменениях их грубой или тонкой структуры. Они передаются по наследству вместе с их материальными носителями — хромосомами — и являются относительно стойкими. Экспериментальные мутации получаются лишь при применении исключительно сильных раздражителей (лучи рентгена и сублетальные температуры или дозы химических веществ), да и то лишь на незначительном числе особей. Получаемые тогда мутации отличаются еще большей наследственной стойкостью, чем норма, давшая начало этой мутации. Если нормальное состояние гена представить себе как состояние до известной степени устойчивое, то мутация находится в генетически еще более устойчивом состоянии (мутация, обратная к норме, происходит обычно во много раз реже, чем прямая мутация; только в этом смысле мы говорим о генетической устойчивости мутаций; в отношении формообразования организма и его мутабильности мутация всегда менее устойчива, чем норма). Если имеется ряд аллеломорфов, то он означает ряд скачкообразных ступеней — изменений между нормой и крайней мутацией. Наименее устойчивое состояние гена соответствует норме. Если норма поддерживается при менее устойчивых состояниях элементарных единиц ядерной субстанции, то должны быть силы, направленные на создание и сохранение этого положения. В индивидуальном развитии организма такой силой является непрерывное взаимодействие ядра с плазмой клетки, а также система корреляционных зависимостей между тканями и частями организма. В историческом развитии организма такой силой является, очевидно, естественный отбор (определяемый взаимодействием организма и внешней среды), непрерывно действующий против разрушающих тенденций мутационного процесса. В результате менее устойчивое состояние ядерной субстанции соот- . ветствует наиболее устойчивому положению всей организации ее в целом при данных условиях внешней среды.

Эксперименты, проведенные на ранних стадиях развития самых различных животных, ясно показали, что ядерная субстанция распределяется равномерно между бластомерами, а также между позднейшими продуктами клеточных делений. Ядра всех клеток зародыша равнозначны и потому не могут быть ответственны за процессы дифференцировки. Последние покоятся на различиях в плазме, получаемой бластомерами из тех или иных частей яйца (анимальные и вегетативные плазмы, специальные субстанции отдельных областей яйца), а также на различиях, развивающихся на базе исходных количественных различий (градиенты) и вследствие различий в положении бластомеров и клеток в организме и по отношению к внешней среде. Все эти процессы детерминации и дифференцировки и протекают в основном в протоплазме клеток зародыша (ядро они захватывают редко — в наиболее специализированных тканях). В плазме же протекают и все регуляторные процессы (перестройки структуры изолированных бластомеров или зачатков, процессы дифференцировки и передифференцировки). Можно было бы предположить, что весь онтогенез определяется только плазмой. Но это неверно.

Мы уже видели, что специфическая структура плазмы яйца определяется хроматином его ядра еще в период образования яйца в яичнике (правые и левые яйца моллюсков, яйца тутового шелкопряда и др.). Отсюда основы организации яйца, а следовательно и организма, создаются все же при участии ядра. Это касается, однако, не только основ организации, но и деталей. При межвидовой гибридизации морских ежей и других животных наблюдали, что развитие начинается по материнскому типу, т. е. определяется плазмой яйца (организация которой, как мы знаем, создается при взаимодействии с его ядром, соответственно генотипу матери). Однако, начиная, примерно, со стадии гаструляции, постепенно начинает сказываться и отцовское влияние. Это явно указывает на значение плазмы яйца, запасы которой распределяются в процессе дробления и близки к исчерпанию на стадиях гаструляции, когда начинается энергичный синтез протоплазмы уже под влиянием ядер зиготы, т. е. обоих родителей (в это время соответственно и начинается заметный рост зародыша). В случае больших межвидовых различий развитие нередко доходит все же до гаструляции, но на этом и останавливается. Очевидно, процессы синтеза оказались невозможными вследствие биохимической несовместимости отцовского ядра и материнской плазмы.

Опыты Геммерлинга над регенерацией одноядерной водоросли Acetabularia, характеризующейся своеобразной формой зонтика на длинной ножке, показывают, что формообразование зонтика зависит от веществ, имеющихся в плазме стебелька (даже если ядро, помещающееся в основании стебелька у ризоидов, удалено). Однако, как показывают опыты пересадки стебля Aceiabularia mediterranea на содержащее ядро основание A. wettsteini, эти плазматические вещества вырабатываются при участии ядра и получают от него свою видовую специфику — формообразование зонтика идет по типу A. wettsteini, т. е. определяется ядром (зонтик имеет у этих видов различную форму).

Мы можем вывести заключение, что индивидуальное формообразование идет вообще при взаимодействии ядра и плазмы.

Однако проверим, как обстоит дело с теми изменениями нормального формообразования, которые мы называем мутациями.

Что в реализации мутаций руководящее значение имеет именно ядро, видно по фактам соматических мутаций: первое изменение возникает, во всяком случае, в ядре, и лишь под его влиянием изменяются плазма и ее дифференцировки. С мутацией меняется вообще норма реакций организма. Соответственно меняются не только его «нормальное» формообразование, но и индивидуальные модификации этого формообразования, зависящие от изменений факторов среды. За все это ответственно ядро, однако реализация всех этих изменений протекает в плазе при участии формообразовательных веществ, синтезируемых в ней при постоянном взаимодействии ядра и плазмы.

Только представление о клетке как целом позволяет нам выйти из круга кажущихся противоречий.

Если и в передаче по наследству, и в индивидуальном развитии, и в его отклонениях от нормы, лежащих в основе исторического развития организма, клетка выступает как целое, то все же она — дифференцированное целое, и поэтому естественно думать, что в различных процессах руководящая роль может принадлежать той или иной составной части клетки. В действительности, при ближайшем рассмотрении можно установить совершенно определенные различия в значении ядерных структур и плазмы как в онтогенетических, так и филогенетических изменениях.

Плазма является совершенно специфическим субстратом онтогенеза, в котором разыгрываются все взаимодействия, ведущие к детерминации и дифференцированию. В ней же осуществляются и все дифференцировки, зависящие от факторов внешней среды, включая и их варианты — модификации. Во всех этих процессах есть нечто общее — в исторической перспективе они всегда обратимы. Они ограничиваются в своей конкретной реализации всегда фенотипом одной особи. Даже «длительные» модификации имеют самое кратковременное существование. Они быстро исчезают в ряде поколений. И в этой передаче «длительных» модификаций по наследству обнаруживается слитность наследования — их растворение в процессах скрещивания. Модификации по своей природе непрерывны и лишь в процессе эволюции (в выработке целостных адаптивных норм и механизма авторегуляции) могут приобрести скачкообразный характер ограниченных «типичных» реакций.

Плазма, несомненно, очень устойчива — она лишь медленно меняется в процессе эволюции, медленнее, чем ядро. Это видно из результатов межрасовой и межвидовой гибридизации. Если скрещивание между расами или близкими видами невозможно и не дает плодовитого потомства, то это почти всегда результат несовместимости их ядерных структур (см. далее II, 8, В). Несовместимость ядра и плазмы сказывается обычно лишь при более отдаленных скрещиваниях (остановка развития зародыша, невозможность дробления яйца или даже гибель ядра сперматозоида в плазме яйца).

Если говорить о клетке как о системе, то мы должны признать, что она находится в состоянии весьма подвижного, но и весьма устойчивого равновесия. Подвижность и устойчивость этой системы определяются в значительной мере свойствами самой плазмы. О подвижности говорит обратимость процессов индивидуального развития, идущих под руково дящим влиянием плазмы, обратимость модификаций, регулятор-ный характер многих реакций и взаимозависимость (корреляций). Об устойчивости говорит как регуляторный характер многих реакций и взаимозависимостей и обратимость модификаций, так и видовая их устойчивость и медленность исторических преобразований плазмы. О том же, наконец, говорит и слитность модифика-ционных изменений в их наследовании — существование скользящих переходов между этими изменениями, явно связанными с изменениями в плазме (впрочем, изменения типа морфозов — фено-копий — могут иметь и до известной степени дискретный характер, см. Рапопорт, 1941).

Б. ЗНАЧЕНИЕ ВНУТРЕННИХ ФАКТОРОВ ОНТОГЕНЕЗА

Одними процессами взаимодействия ядра и плазмы нельзя объяснить всего онтогенеза. При «мозаичном» развитии доминирующая роль переходит как будто к самодифференцированию клеточного материала, содержащего в себе все основные факторы формообразования. Однако при этом всегда сказывается и взаимное влияние частей организма и влияние внешних факторов на это формообразование. В других случаях к этим взаимодействиям частей переходит руководящая роль в индивидуальном формообразовании («регуляционное развитие»), и тогда в процессах непосредственного взаимодействия ядра и плазмы решается лишь вопрос специфических структур клеточной дифференцировки (реализация уже детерминированных структур идет и здесь путем «самодифференцирования»).

Взаимодействие частей развивающегося организма осуществляется в основном: 1) в системах градиентов, охватывающих гомогенные (эквипотенциальные) плазматические (в яйце) или многоклеточные (в зачатках) структуры, обладающие лишь количественными различиями, нарастающими в определенных направлениях (градиента), и 2) в морфогенетических (в частности индукционных) системах, объединяющих гетерогенные многоклеточные структуры, которые обладают ясными качественными различиями в происхождении, строении и обмене веществ. Мы не можем здесь разбирать все достижения механики развития (см. «Организм как целое»). Отметим, однако, следующее. Если в градиент-системах и в индукционных системах решается вопрос о качестве, времени, месте и объеме известных зачатков и этим самым устанавливаются общие основы организации, то видовая специфика клеточных и тканевых дифференцировок определяется, по-видимому, всегда свойствами самого клеточного материала, т. е. решается в процессе «самодифференцироваиия» при постоянном взаимодействии ядра и плазмы. Это видно из многочисленных опытов гетерогенной трансплантации частей и зачатков зародышей. При этом ясно обнаруживается формообразовательное влияние одних частей на развитие других. При пересадке первичного индуктора (верхней губы бластопора или крыши первичной кишки) от зародыша одного вида тритона на другой (от Triton cristatus на Т. taeniatus, или наоборот) у хозяина на месте пересадки развивается добавочная центральная нервная система. Она развивается под влиянием трансплантата (взятого, скажем, от Т. cristatus). Клетки хозяина (Т. taeniatus) дифференцируются под влиянием чуждых им формообразовательных веществ (от Т. cristatus). Однако добавочная нервная система, развиваясь на ненормальном месте под чуждым влиянием, получает все специфические особенности структуры, относящиеся к виду Т. taeniatus. Можно сделать и обратный опыт. Мы можем трансплантировать небольшой участок эктодермы раннего зародыша Т. cristatus, взятый, например, с брюха, на спинную область, лежащую над крышей первичной кишки зародыша Т. taeniatus, т. е. на место нормальной нервной пластинки. Несмотря на свое происхождение от брюшной эктодермы, этот кусочек дает под влияним тканей и формообразовательных веществ хозяина, согласно своему новому положению, начало части центральной нервной системы. Однако даже и в очень малом кусочке ткани, развивающемся под всесторонним влиянием окружающей массы тканей хозяина (Т. taeniatus), проявляются все специфические свойства дифференцированной нервной ткани Т. cristatus. To же самое касается не только видовых, но и расовых признаков и мутационных изменений — их специфика выявляется всегда уже в процессах самодифференцирования при взаимодействии ядра и плазмы.

Нас, однако, интересует в большей мере вопрос о возможности изменения основ организации, создаваемой в процессах взаимодействия частей. Возможны ли и происходят ли на самом деле наследственные изменения в градиент-системах и в индукционных системах? В чем эти изменения состоят и как мутации «генов» или перестройки хромосом могут привести к принципиально новым дифференцировкам в процессе эволюции организмов? Последний вопрос разбирается подробно в третьей части книги. Здесь же мы фиксируем свое внимание на вопросе о фактическом наличии материала для такой эволюции и на его характеристике.

В настоящее время феногенетика накопила уже достаточно большой материал, показывающий, что процессы мутирования могут затрагивать все виды формообразовательного взаимодействия частей развивающегося организма, начиная с градиент-систем яйца (с его организацией плазмы), зародышевых листков и зачатков органов PI кончая индукционными системами и системами морфогенетических и эргонтических корреляций.

Мы уже заметили, что правое и левое вращение раковины брюхоногих моллюсков, изменяемое в процессе простой мутации, определяется структурой плазмы яйца. Изучение индивидуального развития мутантов дрозофилы с рудиментарными крыльями или уменьшенными глазами показало, что в этих случаях уменьшены уже их самые ранние зачатки. В мутациях, касающихся строения конечностей (полидактилия) или их оперения (мохноногость) у кур, эти изменения устанавливаются в процессе формирования самих зачатков. Иногда при этом можно заметить явные перестройки зависимостей.

В градиентах может меняться их уровень и интенсивность падения. Может изменяться и направление падения, т. е. расположение градиента (например, в право- и левовращающих яйцах моллюсков). Могут, наконец, появляться и добавочные градиенты. Примером последнего могут служить различные мутации, обнаруживаемые в удвоениях органов. Развитие полидактилии у кур покоится на частичном удвоении зачатка конечности у переднего его края. Лишние пальцы развиваются в зеркальной ориентации, что указывает на появление добавочного градиента с обратным направлением падения.

В системах морфогенетических корреляций и, в частности, в индукционных системах возможны самые различные сдвиги между компонентами. Возможны: 1) изменения места и времени контакта, 2) изменения во времени появления и в концентрации формообразовательных веществ, 3) изменения во времени созревания реагирующей ткани, 4) изменения уровня нижнего или верхнего порога нормальной реактивности ткани, 5) изменения в характере самой реакции. Чаще всего, по-видимому, встречаются сдвиги во времени наступления известных реакций (1, 2, 3). Гольдшмидт полагает, что все эти сдвиги зависят от изменения в скоростях течения некоторых химических реакций, регулируемых энзимами. Это представляется весьма вероятным. Однако гипотеза об энзиматозной природе самих генов и о том, что именно гены продуцируют активные вещества типа гормонов, представляется мне и недоказанной и маловероятной.

Формообразовательные вещества представляют, во всяком случае, продукты клеточного обмена, осуществляемого во взаимодействии ядра и плазмы. С изменением состава ядра с его хромосомами и «генами» изменяются и эти продукты как в отношении их количества, так и в отношении качества. Изменяются и концентрации веществ, и время наступления, и скорости течения как биохимических, так и морфогенетических реакций. Кроме этого, изменение генотипа (с его нормой реакций) связано с изменением порогов нормальной реактивности тканей (яркий пример: различные пороговые уровни температур развития пигмента в волосах местных рас горностаевого кролика, по Ильину) и с качественным изменением самой реакции (красные или коричневые глаза у разных линий бокоплава Gammarus chevreuxi, под влиянием одной и той же мутации, по Форду).

Все эти изменения, наступающие в мутационном процессе и используемые в процессе исторического преобразования организмов, довольно понятны. Труднее, однако, представить себе, откуда берутся новые дифференцировки как результат новых и притом локальных реакций. Каждая новая дифференцировка возникает, конечно, на базе имеющейся уже дифференцировки, в ее пределах. Однако причина новой дифференцировки, очевидно, не может лежать полностью в самой этой ткани. Если в ее возникновении известную роль может играть изменение реактивности тканей, то, очевидно, локальность наступающей реакции определяется взаимоотношениями (корреляциями) с соседними частями. При этом возможны не только действительно новые топографические соотношения, но и новые взаимодействия на основе прежних соотношений — в случае изменения свойств или интенсивности выделяемых морфогенных веществ (распространяемых, например, на большую область) или в случае такого изменения порога реактивности всей ткани, что концентрация веществ лишь локально (например, только на месте полного контакта) достигает порогового уровня (или, наоборот, реакция захватывает большую область, чем в норме).

В конце концов, все сводится либо к изменению свойств и концентраций морфогенных веществ, либо к изменению реактивности тканей с их морфогенными последствиями (в том числе и установление новых соотношений). И то и другое определяется клеточной дифференцировкой и обменом веществ, получающим свою специфику в непрерывном взаимодействии между ядром и плазмой, закономерно изменяющимся в процессе индивидуального развития. Мы и в этом случае приходим к наследственным изменениям генотипа с его нормой реакций, неуклонно лежащим в основе новых дифференцировок, каким бы путем эти последние ни осуществлялись (при данных условиях внешней среды).

В особенности возможно возникновение новых дифференцировок при мутациях, связанных с приближением интенсивности морфогенных влияний к пороговому уровню реактивности тканей. В этих случаях возможны большие различия в реакции одних и тех же тканей в зависимости от ничтожных различий в биохимическом и физиологическом состоянии отдельных клеток и их комплексов. Возможно, что этим объясняется и мозаичный характер выражения некоторых мутаций. Нужно думать, что вообще новые наследственные дифференцировки «проявляются» впервые именно на базе создавшихся физиологических различий в морфологически до того однородных клеточных комплексах.

Переходя к последствиям таких изменений, следует отметить, что в результате сдвигов во времени созревания компонентов индукционных систем и изменения уровня реактивности тканей (что друг с другом связано) особенно часто наблюдаются изменения в величине зачатков и в характере их дифференцировки. Уменьшение и увеличение зачатков бывает связано с ускорением или замедлением их развития, а также с полнотой дифференцировки. Такие изменения имеют большое значение в прогрессивном и регрессивном развитии органов.

В отношении источников новых дифференцировок следует отметить значение распространения морфогенных влияний на новые области и понижения порогового уровня реактивности тканей. В результате таких изменений происходит нередко увеличение числа сходных структур и их появление в новых областях. Так, у дрозофилы известно множество мутаций с увеличенным числом щетинок и с их распространением на области, в которых нормально их не имеется. Известны мутации удвоения конечностей, удвоения щетинок. Изменчиво число яйцевых трубок и число яиц. У кур, у голубей, а также у различных млекопитающих встречается полидактилия, т. е. увеличение числа пальцев, которое представляет результат частичного удвоения зачатка конечности. У всех позвоночных весьма обычны наследственные варианты в числе позвонков как по отдельным областям, так и в целом.

Именно эти изменения лежат в основе «полимеризации», т. е. увеличения числа гомодинамов (метамеров с их органами конечностей), гомотипов (симметричных образований) и гомономов (одноименных повторностей — пальцев, лучей, каналов почки или сложной железы, щетинок, перьев, зубов и т. п.). Лишние повтор-ности развиваются, конечно, по типу существующих. Однако при различной их локализации, различном соотношении с другими частями организма и различном отношении к внешней среде имеются все данные для изменения их строения и преобразования в иные органы. Их концентрация в определенных местах может привести и к образованию совершенно новых комплексов (например, ротовой аппарат членистоногих).

Крупнейшие преобразования, лежащие в основе типов живот ного царства, основаны на увеличении числа сходных частей и различной дифференцировке гомодинамов и гомономов. Такова уже сама многоклеточность, лежащая в основе всех дифференцировок сложных животных (и растений). На этом же принципе повторности развилась многолучевая симметрия кишечнополостных животных (а затем и иглокожих).

Принцип повторности вдоль главной оси лежит в основе организации большинства червей, всех членистоногих и, наконец, в новой форме, в основе организации позвоночных животных. Однако и в основе прогрессивного развития растений лежит тот же принцип «полимеризаций». Дифференцировка слоевища на листья и стебли привела через увеличение числа этих органов к возможности дальнейшего усложнения строения и к возникновению новых дифференцировок. Преобразование побега с его листьями в сложно дифференцированный цветок представляет яркий пример возникновения нового комплексного органа на базе полимеризации, т. е. увеличения числа существующих простых органов (листьев). Кроме этого, отметим тут же, что наступление новых дифференцировок возможно также на основе имеющейся уже общей нормы реакций, при установлении новых экологических соотношений (локального характера) с факторами внешней среды, а также, в особенности, при новых функциональных преобразованиях (см. III, 3, Г).

В. ЗНАЧЕНИЕ ВНЕШНИХ ФАКТОРОВ ОНТОГЕНЕЗА

Участие внешних факторов окружающей среды в реализации унаследованных структур и их изменений бесспорно. Однако не следует переоценивать значения этой зависимости. Не может быть и речи о том, чтобы какая-либо органическая структура была полностью, т. е. в своей специфике, детерминирована внешними факторами. Любой организм, даже наиболее простой, отличается от неорганизованной материи исторической обоснованностью новых реакций. Эти реакции всегда различны для различных, хотя бы и очень близких организмов, даже при полной идентичности внешних воздействий.

Если мы устанавливаем зависимость формообразования от внешних факторов, то мы далеко не всегда, даже, быть может, лишь в виде исключения, имеем дело с детерминирующим влиянием. Можно установить различные градации этой зависимости.

а. Зависимое формообразование. О зависимом формообразовании можно говорить, когда известный фактор среды определяет если не качество реакции, то время или место ее наступления и в особенности количественное ее выражение, так что наблюдается известная пропорциональность между последним и интенсивностью данного внешнего фактора.

Такой характер имеют лишь наиболее примитивные зависимости. Мы с ними познакомились при рассмотрении влияния внешних факторов на выражение мутаций. Зависимость количественной стороны реакций от интенсивности внешнего фактора совершенно ясна для мутаций лентовидных глаз и рудиментарных крыльев. Однако эти же примеры показывают, что качественная характеристика изменения полностью определяется генотипом (их же аллеломорфы infra-bar и pennant дают обратную температурную реакцию, а нормальные аллеломорфы не дают этой реакции вовсе или дают ее в гораздо меньшей степени). Время и место наступления реакции здесь также определяется внутренними факторами. Некоторые приспособительные модификации имеют такой же характер. Зависимость поверхности листовой пластинки и толщины ее кутикулы от условий освещения, зависимость развития корневой системы от влажности почвы или высоты стебля от температуры среды (в известных пределах) выражается не только в количественных изменениях, но и в определении времени и места реакции (в пределах локализации реагирующих органов). Зависимость развития массы (поперечного сечения) мышцы от ее тренировки имеет также до известной степени количественный характер. Вместе с тем тренировка определяет и время и конкретную локализацию реакции (в определенной мышце). Таков же характер реагирования костной ткани на изменение механической нагрузки или кровеносной системы на усиление обмена веществ.

Такой относительно простой характер зависимости не составляет общего правила и не является особенно распространенным даже у растений. Обычно зависимость приобретает более сложные формы вследствие наличия системы регуляторных механизмов, ограничивающих пределы реакции более точно выработанными нормами (некоторое ограничение этих норм наблюдается и при «вполне зависимом» формообразовании; между макс, и минимальной реакциями имеется известная возможность градации изменений).

б. Авторегуляторная зависимость формообразования. Историческая обоснованность организации, характерная для всего мира организмов, связана с известной автономностью жизненных процессов и, в частности, с известной автономностью процессов индивидуального развития. Организм никогда не подчиняется пассивно влиянию факторов внешней среды. Он им активно противодействует, следуя своим собственным законам, определяемым исторически обоснованной реакционной базой. В этом случае можно говорить о регуляторных реакциях. Как в физиологических, так и в морфогенетических реакциях регуляторные процессы приобретают в процессе эволюции все большее значение. Автономность жизненных процессов получает у вышестоящих организмов все более яркое выражение.

Приспособительные модификации отдельных частей согла суются с изменениями других частей. Вырабатываются типичные приспособительные нормы значительных частей организма или всего организма в целом.

При развитии типичных форм реагирования всего организма, в виде «адаптивных норм» или типов приспособления, регулятор-ные процессы приобретают выдающееся значение. При известной интенсивности внешнего фактора, достигающей нижнего порога реактивности тканей, зависимая от него реакция наступает сразу в полном своем выражении. Дальнейшее изменение интенсивности, вплоть до верхнего порога реактивности тканей, не изменяет результата зависимых формообразовательных процессов. Между нижним и верхним порогами приспособительной реакции лежит широкий диапазон возможных изменений интенсивности внешнего фактора, на которые организм как будто вовсе не реагирует. Это указывает на падение значения внешнего фактора. Внешний раздражитель лишь освобождает на известном уровне интенсивности определенную цепь формообразовательных процессов, протекающих в основном под влиянием внутренних факторов. Повышение интенсивности внешнего фактора не оказывает заметного влияния на течение этих процессов вследствие очевидного наличия регуляторных процессов, противодействующих этим влияниям. Внешний фактор дает при достижении порога реактивности тканей организма лишь первый толчок, приводящий в действие внутренний механизм определенного комплекса формообразовательных процессов. Он не детерминирует ни качества, ни масштаба реакции. В лучшем случае (да и то не всегда) внешний фактор определяет лишь время и иногда место ее реализации. В основном он решает, на известных уровнях интенсивности, вопрос о наступлении одной или другой из возможных, исторически выработанных морфогенетических реакций. Эту форму зависимого развития мы называем авторегуляторным развитием. Оно связано, как видно, с выработкой двух или даже нескольких типичных форм, приспособленных к известным частным условиям существования. Фенотип организма оказывается полиморфным. Этот полиморфизм может иметь сезонный или экологический характер (включая биоценотический). Можно привести много примеров авторегуляторного развития, так как обычно формы приспособительных модификаций являются по существу всегда выражением этого рода зависимостей.

В особенности много такого рода авторегуляторных зависимостей имеется у растений. У водяной гречихи (Polygonum amphibium) при известной степени влажности механизм образования воздушных листьев переключается сразу на механизм развития плавающих листьев. У стрелолиста (Sagittaria sagittifolia) при некотором ослаблении освещения реакция переключается на развитие только лентовидных листьев. У многих растений образование первичных теневых листьев при известной интенсивности освещения сразу заменяется образованием световых листьев, нередко совершенно иной формы (и строения). Комбинированное влияние яркого света и низкой температуры вызывает у земляной груши развитие альпийского габитуса и т. п.

У животных такие реакции обычно не столь глубоко захватывают организацию. Весьма распространены сезонные изменения окраски. Они имеют тот же определенный авторегуляторный характер. Куколка Araschnia (Vanessa) levana дает при выдержке в температуре ниже 0° (нормальная зимовка) начало типичной весенней рыжей форме A. levana. При содержании куколки при температуре выше 2° получается темная летняя форма A. prorsa. Подобные же сезонные формы, зависящие в своей реализации от температуры (или более сложного комплекса факторов, действующих на эндокринную систему), широко распространены у птиц и млекопитающих. Периодическое созревание половых продуктов также связано у птиц нередко с температурой среды и условиями освещения (длиной светового дня).

Иногда полиморфизм животных развивается в связи с различиями в питании. Известно, что тип развития рабочей пчелы или плодовитой самки определяется именно различиями в питании. Подобным же образом развитие мужского пола у червя Вопеlliа определяется установлением паразитического питания (на самке того же червя).

Во всех этих случаях механизм развития определенной типической организации включается автоматически в результате освобождающего действия внешнего фактора (на известном уровне его интенсивности).

На базе каких наследственных изменений развиваются такие реакции, совершенно ясно. Такие наследственные изменения встречаются у всех организмов — даже у животных с автономным и мозаичным развитием. У мухи дрозофилы зависимые морфогенетические реакции характеризуют именно различнейшие мутации. У нормального «дикого» типа их нет или они мало выражены, так как они уничтожаются в процессе эволюции автономно-мозаичного организма. Мы приводили примеры ярко выраженной зависимости мутаций уродливого брюшка (Abnormal abdomen) и безглазия (eyeless) от качества корма, а также примеры зависимости выражения мутаций рудиментарных крыльев (vestigial, pennant) и удвоения конечностей (reduplicated) от температуры. У нормальных мух эти реакции не дифференцируются (они не имеют положительного значения). Однако многочисленные изменения нормы реакций (в том числе высота температурного оптимума у той же дрозофилы) являются бесспорной базой не только для развития видовых и расовых различий, но и для возникновения сезонного или экологического полиморфизма. У растений известны и расовые и индивидуальные различия в световых и температурных реакциях (световые и теневые листья, высота стебля). Известно, что влияние температуры и длины светового дня на прорастание, вегетацию и окончательное формирование и созревание бывает различным для разных рас и сортов растений. И в этом имеются индивидуальные различия. Начало дифференцирования подобных же авторегуляторных реакций видно на различных расах горностаевого кролика, где на базе общей зависимости пигментообразования от температуры развиваются некоторые типичные реакции на температурные условия среды. Они устанавливаются у разных рас на различном температурном уровне. В известных границах температур (для московской расы в пределах от 2 до 14) окраска остается постоянной (белая с черными носом, ушами, хвостом и концами лапок), что указывает на развитие регуляторных механизмов (рис. 8).

Рис. 8. Распределение температурных порогов пигментообразования в волосах горностаевого кролика. По Н. А. Ильину, 1926 — 1927

в. Автономно-мозаичное развитие. При автономном развитии роль внешних факторов снижается еще более, чем при авторе-гуляторном формообразовании. Основное значение переходит к внутренним факторам развития. Внешние факторы теряют роль пускового механизма — все морфогенетические реакции включаются под влиянием внутренних факторов. Лишь некоторые начальные процессы находятся под контролем факторов, внешних по отношению к яйцу (эндокринные факторы и взаимодействие с тканями яичника при созревании яйца, факт проникновения сперматозоида, откладка яиц и иногда значение внешних, в частности термических, влияний как стимуляторов и освобождающих факторов; последние имеют особое значение при наличии зимнего покоя яиц; реже тот же контроль простирается и на стадии личиночного развития или метаморфоза). Известный комплекс факторов, входящих в «нормальные» условия внешней среды, определяет лишь возможность нормального развития. Из детерминирующих факторов они становятся лишь условиями, допускающими в известных, иногда довольно широких, границах, изменения интенсивности (например, температуры, влажности) без нарушения нормального развития. Нижний и верхний пороги реактивности тканей на эти факторы раздвигаются шире, чем при авторегуля-торном развитии, так что они оказываются практически всегда в пределах обычных колебаний этих факторов во внешней среде.

Автономные процессы развиваются, очевидно, на базе авторе-гуляторных процессов именно по пути указанного изменения нормы реакций (широкого расхождения обоих порогов реактивности) и дальнейшего усложнения регуляторного аппарата. И у автономно-мозаичных организмов возможны наличие отдельных авторегуляторных морфогенетических процессов и даже явления модификационного полиморфизма, как это видно на примерах сезонного полиморфизма насекомых и полиморфизма колониальных форм. Что касается основной базы для эволюции автономно-мозаичных организмов и механизма реализации у них наследственных изменений, то этот вопрос уже разбирался в начале настоящей главы — в отделе А, посвященном роли ядра и плазмы (отдел Б, посвященный другим внутренним факторам развития, хотя и относится к регуляторному типу развития, но практически захватывает и мозаичные организмы, так как полной мозаичности никогда не бывает — ранние стадии развития имеют всегда более или менее ясно выраженный рсгуляторный характер).

г. Автономно-регуляторное развитие. Дальнейшее развитие регуляторных механизмов привело, в особенности у позвоночных животных, к несколько иному и притом более совершенному развитию автономности онтогенеза.

Внешние факторы оказывают здесь, правда, некоторое формообразовательное влияние, но в несколькой иной форме. У мозаичных организмов они играют иногда известную роль как стимуляторы развития яйца или зародыша; реже они оказывают модифицирующее влияние на развитие личинки или процессы метаморфоза. У регуляторных организмов с автономным развитием влияние внешних факторов сказывается только на поздних, «функциональных» стадиях развития, и даже у взрослого животного. Вместе с тем это влияние сказывается иначе.

Конечно, и у растений и у низших животных факторы внешней среды доходят до клеток организма в существенно преобразованном виде. Специфика реакций всегда зависит от самого организма и его физиологического состояния. Внешние факторы могут вызывать лишь известное уклонение в течении физиологических процессов. При авторегуляторном развитии реакции организма усложняются вмешательством регуляторных процессов, которые могут действовать против изменения течения физиологических процессов, нейтрализуя неблагоприятные влияния внешних факторов. При автономном развитии регуляторные процессы приобретают еще большее значение. В частности, через сложную систему морфогенетических и эргонтических корреляций приспособительные изменения (адаптивные модификации) отдельных органов согласуются с целой серией коррелированных изменений, захватывающих всю организацию. При этом сама адаптивная модификация создается, за немногими исключениями (касающимися, главным образом, покровов с их роговыми образованиями и пигментацией), в результате функциональной деятельности самого органа. Косвенный характер влияния факторов среды выступает здесь с гораздо большей ясностью, чем при «зависимом» развитии. Кроме того, здесь нет исторически выработанных рамок в виде обособленных «типов» приспособления или ясно ограниченных адаптивных норм. Развивается всегда лишь одна основная форма (мономорфизм); однако, при широкой возможности адаптивных реакций в отдельных органах и при существовании сложного механизма корреляций регуляторного характера эта одна основная форма претворяется в практически бесконечное число вполне гармоничных и приспособленных вариантов. Большое значение приобретает, таким образом, «упражнение и неупражнение» органов. При этом внешняя среда оказывает свое влияние на формирование организма не столько в виде физических факторов (неорганической среды), сколько в виде биоценотических соотношений, сказывающихся, прежде всего, на поведении животных при добыче пищи и защите от врагов.

Этим дается и совершенно новая база для дальнейшей эволюции (см. раздел V).

Материальная основа наследственных изменений организмов с автономно-регуляторным развитием та же самая, что была рассмотрена раньше, когда говорилось о значении ядерных структур и плазмы и, в особенности, когда разбирался вопрос о значении внутренних факторов развития, т. е. корреляционных систем в широком смысле. К этому добавляется, однако, только что упомянутое значение индивидуального приспособления организма (через его функциональную деятельность), которое создает предпосылки для наследственной перестройки организации согласно пути, проложенному адаптивной модификацией (что, впрочем, происходит и при зависимом и особенно авторегуляторном типе развития; об этом см. во II разделе о стабилизирующей форме отбора, а также подробнее в моих книгах «Организм как целое» и «Пути и закономерности эволюционного процесса»). Возможно возникновение новых изменений на пути функциональной дифференциации органов, обладающих известной исторически обоснованной нормой общих реакций. Общие реакции дифференцируются на частные, а результаты этих частных реакций, имея в данных условиях приспособительное значение, фиксируются затем в процессе стабилизирующего отбора (И. Шмальгаузен, 1938а, 1942) соответствующих наследственных изменений.

6. ИЗМЕНЧИВОСТЬ ЛАБИЛЬНЫХ И СТАБИЛЬНЫХ ОРГАНИЗМОВ

Под лабильными организмами мы понимаем организмы, зависящие в своем индивидуальном формообразовании от влияния различных случайных изменений в факторах внешней среды, а под стабильными — формы более устойчивые, независимые в своем развитии от таких случайностей. Ясно, что изменчивость лабильных организмов будет отражать в себе эти случайные влияния — она примет довольно широкий размах, однако в основном это — модификационные изменения. С другой стороны, изменчивость стабильных организмов, свободная от этих случайных влияний, будет в большей мере отражать влияние внутренних факторов, т. е. мутационные изменения. Впрочем, при значительном развитии регуляторных механизмов влияние мутационной изменчивости может быть в значительной мере погашено.

К лабильным формам относятся в основном организмы с зависимым и авторегуляторным типами развития. Изменчивость их, как сказано, может быть весьма значительной. Так как она основывается на многочисленных влияниях случайного характера, то ее результат может быть выражен типичной вариационной кривой. Исследования Иоганнсена над изменчивостью чистых линий самоопыляющихся растений ясно показывают закономерности и широкий размах таких изменений. При типично зависимом развитии изменчивость имеет флюктуирующий характер — имеются все переходы между крайними типами (по величине, числу, интенсивности и т. п.). При авторегуляторном развитии изменчивость имеет более или менее прерывистый характер, так как она отражает скачкообразные переходы от одной адаптивной нормы к другой. Вместе с тем, вследствие наличия регуляторных механизмов, организация оказывается более устойчивой, так как в ней в меньшей мере сказывается влияние случайных изменений в факторах внешней среды.

Наследственная изменчивость выражается у лабильных форм в основном в различной реактивности организма, т. е. в различиях пороговых уровней, в интенсивности реакции и отчасти в качественных ее различиях. Накладывающиеся на нее модификацион-ные изменения в значительной мере скрывают ее и делают отдельные мутации незаметными. Поэтому иногда считают, что вариационная кривая, построенная по каким-либо признакам организмов известной популяции или группы особей, выражает лишь модификационную изменчивость. Это, конечно, неверно. Однако выделить из этих изменений наличные мутации и их комбинации можно только в экспериментальных культурах отдельных линий.

Лабильность форм не исключает известной стабильности. Именно организмы с авторегуляторным развитием, хотя и реагируют на изменения во многих факторах внешней среды, однако они не столь чувствительны в этом отношении, как организмы с вполне зависимым развитием. Они требуют для реализации известной адаптивной реакции определенной интенсивности воздействия. Более низкая его интенсивность не оказывает заметного влияния, а более высокая (превышающая нижний порог реактивности) не меняет заметно характера реакции. Случайные, кратковременные изменения в факторах внешней среды в большинстве случаев остаются без морфогенетической реакции со стороны организма (отвечающего лишь легко обратимой физиологической регуляцией). Адаптивные нормы хотя и разнообразны (полиморфизм), но в своем типичном выражении относительно устойчивы. Модификационный полиморфизм является высшей формой индивидуальной приспособляемости организмов с авторегуляторным развитием.

Эта индивидуальная приспособляемость лабильных организмов имеет исключительное значение в гетерогенной среде, т. е. в условиях закономерно встречающихся изменений в факторах среды. Это прежде всего различные локальные условия, в которые попадает организм, лишенный средств передвижения. Семена растений, разносимые ветром или животными, попадают именно в самые различные условия прорастания и развития. В особенности значительны различия в почвах, во влажности и освещении. Это и приводит к образованию экологического полиморфизма (экофены Турессона), столь распространенного именно у растений. Однако и сидячие животные — губки, кораллы, актинии и гидроиды — столь лабильны в своем оформлении, что это создает большие затруднения для систематиков, вынужденных пользоваться в качестве диагностических такими признаками, как строение спикул у губок, строение нематоцистов или гонофоров у гидроидов. Велика также модификационная изменчивость скелета у мшанок, сидячих аннелид и моллюсков (Vermetus, Ostraea, Chaта и др.).

Изменения в факторах среды могут иметь периодический — сезонный характер. Это приводит тогда и у растений и у животных к образованию сезонного полиморфизма. В данных условиях существования лабильность, т. е. индивидуальная приспособляемость, организации имеет решающее жизненное значение для организма.

Стабильные организмы, к которым относятся животные с автономным формообразованием, отличаются гораздо большей индивидуальной устойчивостью форм, и в особенности это касается животных с мозаичным развитием (нематоды, кольчатые черви, членистоногие,— особенно высшие,—моллюски). Стабильность организмов определяется в своем историческом развитии преобладающим значением случайных и кратковременных изменений Е факторах внешней среды (а не закономерных — локальных или периодических, которые определяют лабильность организации). Она не исключает индивидуальной приспособляемости форм и, следовательно, некоторой лабильности. Однако эта приспособляемость имеет главным образом физиологический характер и не приобретает форм экологического полиморфизма.

Изменчивость «мозаичных» организмов характеризуется наиболее ясным выражением мутационных уклонений, которые здесь вскрываются легче, чем при других типах индивидуального развития (хотя достоверное суждение о них возможно также лишь на основании результатов экспериментального анализа). Изменчивость имеет более или менее легко устанавливаемый дискретный характер. После гибридизации особей, относящихся к разным популяциям, она резко возрастает во втором поколении гибридов. Так как мутационная изменчивость покоится также на случайных явлениях, то суммарная вариационная кривая имеет тот же вид, что и кривая модификационных изменений. При резкой элиминации некоторых весьма обычных мутаций она может приобрести асимметричную форму. Изучение генетического состава популяций дрозофилы показывает их насыщенность разнообразными мутациями. Мутации легко выявляются в экспериментальных культурах и имеют ясно выраженный прерывистый характер. Это отражает качественные отличия мутаций, скачкообразно возникающих из «нормальной» организации «дикой» формы. Это не значит, что такие мутации не имеют места у лабильных организмов (наоборот, их насыщенность мутациями, вероятно, даже выше). Однако именно потому, что организация дикой «нормы» весьма стабильна, отдельные мутации ясно выделяются на этом устойчивом фоне в виде точно характеризуемых уклонений.

Биологическое значение стабильности состоит, очевидно, в определенности требований экологически ограниченной гомогенной среды. Подвижный организм занимает одну определенную экологический) нишу и «дикий» тип вполне приспособлен к этим условиям существования. Наличные колебания в физических факторах среды — температуре, влажности, качестве корма — имеют случайный и кратковременный характер. Если бы организм реагировал на эти изменения, это было бы неблагоприятно, так как изменения в ранних стадиях развития привели бы к уклонениям в организации взрослой формы, которые, в силу нового изменения в факторах среды (так как они случайны и кратковре-менны), уже потеряли бы свое приспособительное значение. Между тем, взрослый организм (с мозаичным развитием, и особенно у членистоногих) уже не изменяется. Реакция развивающегося организма, если бы она даже имела для данной стадии адаптивный характер, быстро утратила бы свою адаптивность и привела бы взрослую форму к гибели. Можно говорить об «ошибочности» реакции на кратковременные изменения среды. Стабильность организации, как следствие автономного развития, является как бы страховкой от таких ошибочных реакций.

Все же это не означает несовместимости стабильности организации с приспособительными реакциями (т. е. с известной лабильностью). У мозаичных организмов возможны сезонные изменения, как более сложные авторегуляторные процессы, индуцируемые обычно еще в предыдущем сезоне.

Кроме сезонного полиморфизма, бывает и экологический. Однако в этом случае он имеет характер генетического полиморфизма или гетероморфизма, т. е. он основывается на постоянном выщеплении вполне устойчивых форм, приспособленных к известным частным экологическим условиям. Особи сами находят для себя подходящую экологическую нишу. Кроме этого, возможны многочисленные индивидуальные приспособления функционального характера у организмов с автономным, но регулятор-ным развитием. Эти процессы отличаются относительно легкой обратимостью и характеризуют главным образом поздние стадии развития и даже взрослую форму.

Изменчивость регуляционных организмов характеризуется вновь более или менее скрытым мутированием. Изменчивость имеет в этом случае такой же флюктуирующий характер, как и при зависимом развитии лабильных организмов. Однако развитие автономно и организация все же весьма стабильна — она очень мало зависит непосредственно от изменений в факторах внешней среды, особенно от уклонений в физических факторах. Все эти изменения сказываются лишь косвенно через приспособительное поведение животного, соответственно данной обстановке (главным образом способы добывания пищи, защиты от врагов и в меньшей мере — защиты от неблагоприятных влияний климата), и через изменение функций его органов.

Биологическое значение стабильности регуляционного типа выражается в том, что устойчивый организм, защищенный в своем формообразовании от внешних влияний случайного характера (как и мозаичный организм), может, однако, активно менять среду обитания и приспособляться даже к совершенно новой обстановке. В этом случае нет предустановленных типичных приспособительных норм (как при авторегуляториом развитии) — организм по существу мономорфен (за исключением вполне возможных и здесь сезонных изменений). Вместе с тем одна и та же форма может быть реализована в бесконечном числе вариантов. Важнее всего, что отдельное изменение, установившееся путем функционального приспособления известного органа к новой обстановке, немедленно согласуется через посредство функциональных корреляций с целым рядом других изменений во всей организации. Результаты индивидуального приспособления имеют такой же целостный характер, как и при авторегуляториом развитии, но вместе с тем они не ограничиваются существованием лишь двух-трех исторически выработанных типичных норм, а устанавливаются для каждой особи в новой и все же вполне гармоничной форме. В стабильном организме регуляторного типа в индивидуальном развитии реализуется вполне устойчивая и целостная форма, не связанная, однако, какими-либо строго фиксированными стандартными нормами.

Стабильность организации означает существование более или менее сложного регуляторного аппарата, защищающего нормальное формообразование от возможных нарушений со стороны случайных уклонений в факторах внешней среды. Так как формообразовательные процессы едины и определяются, прежде всего, внутренними факторами развития, тот же регуляторный аппарат защищает нормальное формообразование и от некоторых случайных уклонений во внутренних факторах, т. е. от мутаций. Поэтому многие малые мутации в стабильном организме не проявляются. С другой стороны, однако, если мутация проявляется, т. е. получает заметное выражение, то это означает, что регуляторный аппарат оказался недостаточным или нарушенным этой мутацией. В обоих случаях это ведет к уменьшению стабильности, т. е. означает некоторую лабилизацию формообразования. Поэтому мутации феногенетически всегда менее стабильны, чем исходная норма (рис. 2, 3, 22, 25). Каждая проявившаяся мутация не только способствует выявлению новых мутаций, даже незначительных, но и вскрытию имевшихся уже мутаций, которые лишь не проявлялись в нормальном организме. Это имеет большое значение в эволюции при всех изменениях внешней среды, когда прежняя норма теряет свою приспособленность.

7. ИНДИВИДУАЛЬНАЯ ИЗМЕНЧИВОСТЬ КАК МАТЕРИАЛ ДЛЯ ЭВОЛЮЦИИ

Индивидуальная изменчивость как материал для исторического изменения организмов является, следовательно, весьма гетерогенной. Хотя еще Дарвин отметил, что основное значение в этом смысле имеет наследственная изменчивость (т. е. мутации), эта последняя получает различное выражение в различных условиях. Если основным фактором эволюции является естественный отбор, то в этом процессе решающим оказывается именно конкретное выражение индивидуальных особенностей при данных условиях окружающей среды (т. е. «фенотип» организма). Поэтому мы не можем игнорировать и значения «ненаследственных» изменений, т. е. модификаций. Если они приспособительны, то они определяют переживание данных особей и тем самым влияют на их дальнейшее существование и эволюцию. Если они не приспособительны, то они ведут к элиминации таких особей, а вместе с тем и к утрате способности к таким невыгодным реакциям у данного вида. Однако приспособительные модификации представляют результат исторического развития форм реагирования, и их изменения, а также возникновения новых форм реагирования, связанных с изменением наследственной базы, т. е. нормы реакций. Всякое же изменение нормы реакций означает мутацию. Таким образом, эволюция строится все же только на мутациях. Последние имеют всегда более или менее ясно выраженный скачкообразный характер. Они дискретны в своем возникновении, в своем выражении и в передаче своих признаков потомству. Они комбинируются, но не поглощаются. Это имеет огромное значение в процессе эволюции, позволяя создавать все новые, более выгодные, более устойчивые и жизненные комбинации. Однако и их выражение изменчиво, и не только в зависимости от условий среды, но и в зависимости от индивидуальных наследственных свойств организма. Выражение мутаций, а также их комбинаций может быть погашено и в гетерозиготной комбинации с аллеломорфной формой (нормой), и в более сложных комбинациях с другими мутациями, и в результате вмешательства регуляторных механизмов индивидуального развития организма. Оно может быть скрыто и в широких нормах индивидуальной приспособляемости организма к факторам внешней среды, и в широкой способности частей организма к взаимному приспособлению.

Это погашение выражения мутаций имеет не меньшее значение в процессе эволюции, чем дискретность их проявления. Если вторая дает возможность разнообразного комбинирования, то первое дает необходимые для этого предпосылки. Большинство мутаций в отдельности неблагоприятны. Погашение их выражения (если оно не слишком значительно) обеспечивает возможность их сохранения и накопления в популяции в скрытом виде. При возникновении удачных комбинаций они могут усилить свое выражение в том же процессе индивидуального приспособления, в переходе в гомозиготное состояние, в снятии регуляторных надстроек. При передаче изменений по наследству наиболее ответственна роль ядерных структур (хромосом), хотя результаты изменения последних и реализуются лишь в процессах взаимодействия с плазмой половых и соматических клеток. Если говорить об устойчивости организма в передаче его свойств по наследству, то за эту устойчивость ответственно во всяком случае не ядро, структуры которого относительно легко изменяемы, а только система клетки в целом, вместе с ее регуляторными механизмами (а также система корреляций развивающегося организма).

В разных условиях внешней среды значение тех или иных форм изменчивости весьма различно. При закономерных изменениях факторов гетерогенной среды, в зависимости от местных условий или по сезонам (различающимся по физическим, а следовательно и по биотическим факторам), большое значение приобретают адаптивные модификации. Тогда организация индивидуально изменчива — лабильна. Наследственные изменения могут быть мало заметными. Наоборот, при преобладании случайных и кратковременных изменений (колебаний) в факторах гомогенной, в общем, среды большое значение приобретает устойчивость формообразования, развитие регуляторных механизмов, устраняющих преждевременные — и в конечном счете ненужные («ошибочные») — реакции организма. В этих случаях организация устойчива — стабильна. Наследственные изменения могут легко выявляться (при мозаичном развитии). Это не исключает индивидуальной приспособляемости (лабильности), которая при регуля-торном развитии может быть довольно разносторонней. Однако она принимает иные формы — приспособления молодого и вполне сформированного организма к условиям его существования через соответствующее поведение и функционирование органов. Образуется много вариантов организации, в которых отдельные наследственные изменения в значительной мере погашаются.

Понятие «нормального» фенотипа и «нейтральных», положительных и отрицательных, уклонений от нормы. Так как вопросы о границах «нормального» фенотипа, о критериях «нормы« и уклонений от этой «нормы» имеют большое значение для понимания механизма естественного отбора, то нам придется остановиться хотя бы на условных определениях этих понятий. В вопросах, касающихся естественного отбора, решающими моментами, с точки зрения теории Дарвина, являются переживание особи и оставление ею потомства. Поэтому переживание и оставление потомства должны служить единственным критерием для оценки индивидуальных свойств особи как «нормальных» для данных исторически сложившихся условий среды или как положительных или отрицательных уклонений от этой «нормы». При этом «нормальный» тип, конечно, не будет ни фенотипически, ни генотипически однородным. Границы «нормы» будут столь же условны, как и границы, устанавливаемые систематиками по морфологическим признакам. Эти границы охватывают всегда известный диапазон вариаций. А так как они устанавливаются по пойманным в природе, следовательно пережившим и нередко оставившим потомство, то наша условная норма фактически окажется очень близкой к типичным формам систематиков, когда они характеризуют малые систематические категории. Понятие «нормального» фенотипа условно охватывает, следовательно, всех особей данной популяции, достигающих зрелого состояния в нормальных условиях среды и оставляющих «нормальное» потомство такой же численности (среди этой «нормы» могут быть отдельные ничем не отличающиеся особи, которые случайно не оставили после себя потомства или случайно оставили очень большое потомство,— это не меняет положения).

Отдельные особи «нормального» фенотипа отличаются друг от друга индивидуальными особенностями, покоящимися в значительной мере (при одинаковых условиях среды) на генотипических различиях, представляя результат комбинирования многих мутаций. Все эти различия между особями или уклонения от средней характеристики нормы можно назвать нейтральными уклонениями. Условно можно отнести к нейтральным уклонениям и некоторые отрицательные вариации, которые при скрещивании между собой хотя и дают потомство, но менее жизнеспособное и менее плодовитое. При условии изоляции они не могли бы поддержать свое существование, но при обычном скрещивании с «нормальными» особями они все же оставляют жизнеспособное потомство и поэтому принимают участие в формировании генотипа данной популяции. Такие условно нейтральные уклонения полностью не элиминируются и, следовательно, имеют известное значение в процессе эволюции.

Нейтральными, или безразличными, уклонениями мы называем соответственно все те вариации, которые выражаются в изменениях фенотипа, не выходящих за пределы «нормы» при нормальных условиях развития и при обычных условиях существования и скрещивания (т. е. при скрещивании с «нормальными» особями).

Положительными уклонениями от «нормы», а также положительными мутациями мы называем все те уклонения и мутации, которые при нормальных условиях развития и при обычных условиях существования оставляют после себя достигающее половой зрелости и плодовитое потомство, превышающее своей численностью исходные формы, т. е. распространяющееся в популяции (даже без повторного мутирования; вопроса случайной гибели мы здесь не касаемся).

Отрицательными уклонениями от «нормы», а также отрицательными мутациями мы будем называть все те уклонения от «нормы» и все мутации, которые при нормальных условиях развития и при обычных условиях существования, в частности при скрещивании с нормальными особями, не оставляют потомства или оставляют мало жизнеспособное или мало плодовитое потомство, рано или поздно исчезающее из популяции (т. е. численность потомства оказывается ниже численности исходных форм даже при скрещивании с нормальными особями). При наличии повторного мутирования они, конечно, не исчезают.

В составе «нормы» имеется всегда множество индивидуальных уклонений от некоторой средней, которые в значительной мере покоятся на различных комбинациях нейтральных, а также малых положительных и малых отрицательных мутаций, не выводящих отдельных особей за пределы нашей условной нормы. В потомстве «нормы» происходит непрерывное расщепление и перекомбинирование (а также и мутирование), при которых, вследствие естественной элиминации неудачных комбинаций и значительной случайной гибели, обычно лишь небольшая часть особей образует новое поколение «нормы».

Оценивая значение индивидуальных уклонений в эволюции, мы должны, в первую очередь, отметить существование принципиальной разницы между крайне редкими положительными уклонениями и условной нормой, с одной стороны, и многочисленными отрицательными уклонениями от нее, с другой. Первые, оставляя какое-то потомство, дозревающее (хотя бы в числе одной особи) и скрещивающееся с другими «нормальными» особями, могут принять какое-то участие в дальнейшей эволюции (если они сами по себе не вносят чего-либо положительного, то возможно их участие в создании благоприятных комбинаций). Вторые не оставляют никакого потомства или их потомство оказывается бесплодным и не принимают никакого участия в дальнейшей эволюции. «Нормальные» особи все преходящи, но все они оставляют какой-то след в популяции. След этот не прямо зависит от характера мутации, так как выражения последней меняются при изменении генотипа в процессе скрещиваний. Так как огромное большинство уклонений имеет отрицательный характер, то наибольшее значение в процессе отбора получает селекционное преимущество «нормы» перед отрицательными от нее уклонениями.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

II. ДИНАМИКА ИСТОРИЧЕСКОЙ ИЗМЕНЯЕМОСТИ ПОПУЛЯЦИЙ

1. БИОГЕОЦЕНОЗ КАК АРЕНА ПЕРВИЧНЫХ ЭВОЛЮЦИОННЫХ ПРЕОБРАЗОВАНИЙ

Организмы живут и размножаются всегда в совершенно определенной среде, к которой они в известной мере приспособлены. Для каждого вида организмов внешняя среда характеризуется составом воды или почвы, их химическими и физическими свойствами, почвенной флорой и фауной, растительным покровом, животным населением, а также целым комплексом факторов, которые можно назвать климатом и микроклиматом в широком смысле (влажность почвы и воздуха, температура, освещенность, течение воды и движение воздуха, а также периодические и случайные изменения этих факторов).

Приспособленность означает нормальную жизнедеятельность данного организма в данных условиях существования и характеризуется сложным взаимодействием со всеми указанными факторами, которые таким образом входят в нормальную его жизненную обстановку. Эта приспособленность выражается именно не только по отношению к факторам неорганической среды, но и по отношению к совместно с ним в этой среде обитающим другим организмам. С последними он может конкурировать или сожительствовать, может их использовать в качестве пищевого материала, а может наоборот, служить пищей для других организмов. Таким образом устанавливаются очень сложные связи, которые все вместе образуют нормальные условия существования данного вида организмов. Эти условия различны в разной среде (водной, воздушной, подземной), на разных почвах, в различных местах (биотопах), в различных климатах и микроклиматах, при различном составе растительного и животного населения. Однако всегда ясно выражена взаимная приспособленность организмов в типичных местообитаниях. Организмы образуют взаимосвязанные комплексы, характерные для определенных местообитаний. Такие типичные сообщества организмов называются биоценозами. В состав последних входят, следовательно, как характерный растительный покров, так и животное население. Необходимость этой взаимосвязи понятна уже из того, что все животные существуют в конце концов за счет растений. Однако растения черпают необходимые им жизненные средства из окружающей неорганической среды (из углекислоты воздуха и из воды с растворенными в ней солями почвы). Поэтому, рассматривая жизнь данного комплекса организмов (биоценоза), мы не должны упускать связи с данными почвенными и климатическими факторами, которые являются такой же основой существования растительного покрова, как последний является основой для жизни животного населения. Поэтому мы в дальнейшем будем пользоваться термином В. Сукачева — биогеоценоз — для обозначения взаимосвязанных комплексов организмов, характерных для известных геофизических условий.

В понятие биогеоценоза входят все связи между организмами и средой, а следовательно, как взаимозависимости между разными видами растений и животных, так и взаимозависимости между особями одного и того же вида. Сказанное об определенности взаимоотношений между элементами биогеоценоза вовсе не означает, однако, неизменности его состава. Здесь возможны как случайные, так и периодические колебания, а также исторические изменения, которые тогда неизменно сопровождаются и изменениями в самих организмах. Все эти изменения несомненно регулируются в известной степени действием внутренних сил самого биогеоценоза. Вхождение известных организмов в состав определенных биогеоценозов не означает также их строгой связанности. Некоторые виды организмов могут в разных возрастах (стадиях развития) или в разные сезоны входить в разные биогеоценозы. Некоторые подвижные или вообще эврибионтные организмы могут вообще входить в состав разных биогеоценозов (очень часто у птиц, например,— гнездование в одном биоценозе, а кормление — в другом).

Среди взаимозависимостей между организмами, входящими в состав определенных биогеоценозов, основное значение имеют пищевые связи как прямые (типа взаимоотношений между хищником и жертвой), так и косвенные (пищевая конкуренция).

2. ПОПУЛЯЦИЯ КАК ЭЛЕМЕНТАРНАЯ ЭВОЛЮИРУЮЩАЯ ЕДИНИЦА

Биоценозы, как правило, не имеют сплошного распространения. Они распределяются по биотопам с соответствующими почвенно-климатическими условиями. Соответственно этому и особи определенного вида организмов не имеют сплошного распространения. Входя в состав определенных биогеоценозов, они распределяются группами по подходящим биотопам, образуя в каждом из них более или менее обособленное население — популяцию особей данного вида организмов. Величина и обособленность популяций могут быть весьма различными и это зависит как от пространственных соотношений (большой и однородный лес или маленькая роща, река, озеро или пруд, безграничная степь, луг в пойме реки или лужайка в лесу, большое заболоченное пространство или отдельное болотце и т. п.), так и подвижности самого организма (способ рассеивания семян у растений, активное перемещение у животных). Во всяком случае жизнь и размножение особей данного вида организмов протекает в популяциях разной величины и разной обособленности, входящих в состав определенных биогеоценозов.

Эволюция определяется борьбой за существование в условиях сложных взаимоотношений между элементами биогеоценоза. Эти соотношения не являются постоянными. Кроме случайных и периодических колебаний, можно установить также наличие исторических изменений состава целых биогеоценозов. Наиболее существенным, основным выражением исторического преобразования живых систем (включая биоценозы) является эволюция морфофизиологической организации особей как представителей определенного вида организмов. Эта эволюция протекает только в ряду поколений, т. е. в целых линиях особей, совместно составляющих данную популяцию во временной преемственности ее структуры. Наиболее типично протекает эволюция в популяциях, состоящих из свободно меж собой скрещивающихся особей. Только при скрещивании происходит перекомбинирование наследственных свойств как важнейший процесс перестройки наследственной основы организации.

Возможность свободного скрещивания фактически ограничивается главным образом лишь особями одной популяции, хотя обычно возможен и более или менее свободный обмен мигрантами между разными популяциями одного и того же вида. Как уже сказано, степень обособленности между популяциями может быть весьма различной и это зависит не только от территориальной их близости, но и от степени подвижности и средств расселения данного вида организмов. Соревнование особей и естественный отбор протекают также в основном внутри популяции и если биогеоценоз является ареной первичных эволюционных преобразований, то входящая в его состав популяция данного вида организмов является наименьшей эволюирующей единицей.

До тех пор, пока вид еще не распался на вполне изолированные новые единицы, пока не прекратились обмен мигрантами и внутривидовые скрещивания, он изменяется в процессе эволюции как более или менее сложная, но все же целостная система. При этом руководящее значение имеют сложные взаимоотношения организмов с внешней средой, названные Дарвином борьбой за существование. Эта борьба связана с гибелью (элиминацией) одних, как правило, менее приспособленных, особей и естественным отбором других, имеющих в среднем известные преимущества в данных условиях внешней среды. В результате этого одни формы исчезают из популяции, а другие получают в ней все большее распространение. Состав популяции при этом меняется. В редких случаях удается непосредственно установить изменение численных соотношений различных типов особей, входящих в состав популяции. Так, например, у божьих коровок (Coccinellidae) популяции одного и того же вида состоят из особей различной окраски. Географически различные популяции содержат те же типы, но в различном численном соотношении (Harmonia axyridis, рис. 10, Dobzhansky Т., 1933, 1937). Различное направление естественного отбора ведет к изменению этого соотношения даже в одной и той же изолированной популяции по сезонам. Весной у Adalia bipunctata (рис. 18, табл. 2) преобладает «красная форма», осенью— «черная», которая летом, очевидно, размножается с большей интенсивностью, а зимой гибнет в большем числе (Timofeeff-Rossovsky, 1940).

Географическое изменение численного соотношения между альтернативными типами в популяциях наземных моллюсков рода Partula, населяющих различные долины островов Таити и Муреа, установлено Крэмптоном (Crampton, 1932). Популяции даже соседних долин различаются по комбинациям признаков, охватывающих окраску, величину и форму раковины, правое и левое вращение раковины моллюска.

Гораздо чаще популяции имеют фенотипически однородный характер. Тогда географическая изменяемость представляется первоначально непрерывной по всем признакам. Дж. Гексли (J. Huxley, 1940) говорит в этом случае о «градиенте» признаков (Charakter-gradients, clines). Несмотря на непрерывность связи, географически наиболее удаленные представители такого вида могут быть настолько различны, что не только по морфологическим признакам, но и физиологически (по нескрещиваемости) заслуживают выделения в самостоятельные виды. Много фактов такого рода собрано у Ренша (Rensch, 1929, 1939). Нас, однако, занимает здесь не самая проблема видообразования, а лишь процесс возникновения стойких различий.

Хорошим примером непрерывной географической изменяемости может служить из растений обыкновенный сон-прострел (Anemone Pulsatilla, Zimmermann, 1938). Он дает непрерывный ряд форм, закономерно изменяющихся в направлении с запада на восток Европы. На западе он обладает тонко рассеченными и разбросанными листьями и поникшими цветами. На востоке у него более грубо рассеченные, стоячие листья и стоячие цветы. Эти различия имеют наследственный и вместе с тем приспособительный характер — они связаны с обилием дождей на западе и засушливостью в восточной Европе. Положение листьев способствует стеканию дождевой воды к корневой системе у восточных форм и, наоборот, разбрызгиванию воды у западных. Поникшее положение цветов предохраняет от смывания пыльцы дождевой водой. Степень рассеченности листьев связана с различной интенсивностью транспирации. Мало рассеченные листья восточной формы испаряют значительно меньше воды, чем богато расчлененные листья западной формы (что доказано прямым измерением транспирации в одинаковых условиях опыта). Из растений можно еще привести подобный пример переходов между горной формой люцерны Medicago glutinosa и степной формой Medicago jalcata. На горных лугах Балкарии и Карачая встречается типичная М. glutinosa с опушенными, спирально закрученными плодами (бобами). При переходе на нижележащие луга опушение теряется и плод раскручивается. Medicago glutinosa постепенно переходит в типичные формы М. jalcata, которые в степи, на границе гор, обладают прямыми и голыми плодами (Синская, 1938).

ТАБЛИЦА 2. Число переживающих зиму красных и черных божьих коровок Adalia Bipunctata по результатам подсчета на местах зимовки в предместье Берлина

Примером непрерывной географической изменяемости могут служить улитки Cerion на Багамских островах. На острове Нью-Провидаис они постепенно и закономерно изменяются при переходе с запада на восток. Западные формы — белые и ребристые; восточные — слабо ребристые или почти гладкие и пигментированные. Все они связаны совершенно непрерывными переходами, дающими полный ряд промежуточных форм между обоими крайними типами. Изменения, по-видимому, связаны с различиями в климате — на востоке более дождливом, на западе — засушливом. Более толстая, белая раковина западных форм, очевидно, лучше защищает тело от чрезмерного нагревания на солнце (L. Plate, 1907).

Постепенный ход изменений установлен В. Алпатовым (1927) для домашней пчелы. При переходе с севера на юг можно отметить уменьшение общих размеров, удлинение конечностей и удлинение хоботка. Последнее связано, очевидно, с использованием других цветов, обладающих более глубокими нектарниками. Жук-жужелица Discoptera komarovi дает при биометрической обработке картину непрерывного ряда изменений в направлении с востока Туркестана на запад до Каспия. Закономерно меняется целый ряд признаков. Приспособление к жизни в барханных песках ведет ко все большей специализации западных популяций. Очевидно, эволюция этого жука сопровождалась его постепенным распространением. Восточные популяции D. komarovi филогенетически старше и стоят по своей организации ближе к исходным туркестанским формам. Прикаспийские популяции наиболее молоды, но и наиболее изменены (К. Арнольди, 1939).

Аналогичные исследования, сопровождавшиеся генетическим анализом, были проведены в большом масштабе Р. Гольдшмидтом (R. Goldschmidt, 1927, 1935) над непарным шелкопрядом (Porthetria dispar). Этот вид обладает широким распространением в Европе и Азии и распадается на много географических рас, связанных между собой всеми переходами. Они различаются по общей величине, по пигментации и другим признакам. Они различаются и по своему жизненному циклу, и здесь ясно видна приспособительность расовых различий по отношению к местным условиям климата. Северные и горные популяции, соответственно более краткому периоду вегетации, обладают более быстрым эмбриональным развитием и более коротким периодом личиночного развития, чем южные расы. Здесь, как видно, преобладают физиологические различия.

В других случаях именно физиологические различия выступают на первый план, и географические расы морфологически еще неразличимы. Так, у Drosophila funebris установлено существование географических рас, обнаруживающих приспособительные различия в стойкости по отношению к крайним температурам и в температурном оптимуме. Восточная раса, населяющая СССР, весьма устойчива как к высоким, так и к низким температурам. Северо-западная раса довольно устойчива к низким температурам, в то время как юго-западная раса, распространенная по средиземноморским странам, весьма устойчива по отношению к высоким температурам (Timofeeff-Ressovsky, 1935a). Сходные физиологические различия (по плодовитости в различных условиях температуры) были установлены для различных популяций Drosophila pseudoobscura (Dobzhansky, 1937). Здесь мы имеем, несомненно, лишь самые начальные этапы дифференцировки единого вида на местные географические или экологические формы.

Мы не ставим себе задачей последовательный анализ процессов видообразования. Это делалось многими современными авторами (В. Л. Комаров, 1940; Rensch, 1939; Dobzhansky, 1937; Сборник под ред. J. Huxley — The new systematica, 1940, и др.). Обратим, однако, внимание на следующие факты. Генетический анализ указанных межрасовых различий показал,— во всех случаях, когда такой анализ был возможен, — наличие наследственных изменений (хотя наряду с этим могли быть и модификационные изменения, например, у той же Anemone Pulsatilla). Эти различия имеют дискретный характер мутационных изменений. При скрещивании различных рас они показывают картины менделевского расщепления.

Однако в подавляющем ряде случаев различия касаются огромного числа «генов», т. е. представляют результат комбинирования весьма многочисленых мутаций. Гибриды первого поколения обычно довольно однородны, а во втором поколении обнаруживается значительное увеличение изменчивости по всем признакам. Это указывает на подавляющее значение многочисленных малых мутаций при формировании географических (и экологических) рас.

Уже простые различия в окраске божьих коровок Harmonia ахуridis (от желтых с черными пятнами до черных с желтыми пятнами) определяются изменениями в трех генах (Tan and Li, 1934). По Семнеру (Sumner, 1920, 1932), географические изменения грызунов Peromyscus определяются изменениями очень многих генов, что доказывается сильным возрастанием изменчивости во втором поколении гибридов. Гольдшмидт (R. Goldschmidt, 1927–1935) находит, что различия географических рас непарного шелкопряда Porthetria dispar простираются на «силу» половых факторов, на окраску гусениц, на величину и окраску взрослых бабочек, на длительность зимнего покоя яиц, на скорость развития и другие признаки. Для каждого признака можно установить влияние целого ряда «генов», одни из которых вызывают значительный эффект, а другие модифицируют его в сторону усиления или ослабления.

Многочисленные мелкие наследственные различия установлены и Бауром (Е. Ваш, 1924) при анализе различных природных популяций львиного зева (Antirrhinum). Наконец, и сравнение местных популяций и рас различных видов дрозофилы показало существование многочисленных различий, основанных, главным образом, на различной концентрации одних и тех же генов. Встречаются и более крупные различия, связанные со стерильностью гибридов между такими популяциями (расы А и В у Drosophila pseudoobscura).

В некоторых случаях различия популяций и рас имеют как будто иной характер и определяются изменением одного только гена. В таких случаях говорят о распространении одной простой мутации. Известным примером такого распространения являются мела-нистические хомяки (Cricetus cricetus), изученные сначала зоогеографом Лепехиным, а затем рядом других исследователей; в новейшее время их распространение изучали С. В. Кириков (1934) и С. М. Гершензон (1946). Они концентрируются у нас главным образом в двух очагах — в Башкирии и на Украине. В обоих случаях их ареал ограничивается более влажными зонами лесостепи.

В Западной Германии описана также простая рецессивная мутация полевки (Microtus arvalis), отличающаяся измененным строением коренных зубов. Ее концентрация достигает в Шлезвиг-Гольштейн, очевидном очаге ее распространения, 85% всех особей. По направлению на юг относительная численность мутантов быстро падает (Zimmermann, 1935).

У божьей коровки Epilachna chrysomelina (Coccinellidae) известна полудоминантная мутация Elaterii, которая характеризуется определенным изменением рисунка. Она образовала в части средиземноморской области (Сев. Италия, Южн. Франция, Корсика, Сардиния) хорошо выраженную географическую расу. Генетически она составляется из одной большой мутации и ряда малых.

Это последнее представляет, очевидно, почти общее правило, относящееся ко всем случаям распространения «отдельных», более значительных мутаций.

Исследования межвидовых гибридов хлопчатника (Харланд, 1937) показали, что этим же путем могут устанавливаться и видовые различия, в которых всегда участвуют многочисленные малые наследственные изменения, хотя ведущее значение и могла иметь в свое время единичная мутация. В огромном большинстве случаев ясно выраженные географические расы отличаются весьма значительным числом генных мутаций, большинство которых связано с незначительными количественными изменениями во многих морфологических и физиологических признаках. Нередко можно установить и приспособительный характер различий, п это указывает тогда на ведущую роль естественного отбора в их накоплении. Вместе с тем ясно, что естественный отбор действует всегда на фоне множества мелких различий, имеющихся между особями любой популяции. Концентрация определенных изменений (мутаций) в определенных популяциях и притом не всегда явно приспособительных; изменения этой концентрации по сезонам, по периодам колебания общей численности; существование известных различий в накоплении мутаций в больших и малых популяциях,—все это указывает на существование довольно сложного комплекса факторов, определяющих динамику исторического преобразования популяции. В этом отношении имеют значение прежде всего, конечно, борьба за существование и естественный отбор, но кроме того — также комбинирование в процессах скрещивания и изоляция, т. е. ограничение этого скрещивания. Сверх того мы должны отметить значение и некоторых менее явных процессов развития системы регуляторных механизмов формообразования и накопления мутаций в скрытом виде, что приводит к внешне незаметной перестройке генотипа. Наконец, мы подчеркнем и значение индивидуальной приспособляемости, основанной на широком развитии системы реакционных механизмов.

3. БОРЬБА ЗА СУЩЕСТВОВАНИЕ И ИНТЕНСИВНОСТЬ ЭЛИМИНАЦИИ

В основе дарвиновской теории естественного отбора лежит борьба за существование, с необходимостью вытекающая из безграничного стремления организмов к размножению. Это стремление выражается всегда в геометрических прогрессиях. Дарвин ссылается при этом на Мальтуса. Однако еще задолго до Мальтуса биологи учитывали потенциальную интенсивность размножения животных и растений. Еще К. Линней указывал, что одна мясная муха при посредстве своего потомства могла бы в немного дней уничтожить до костей труп лошади или льва. Еще в начале прошлого века К. Эренберг подсчитал, что одна диатомея могла бы в восемь дней дать массу материи, равную объему Земли, а в течение следующего часа могла бы удвоить эту массу. Еще быстрее идет в благоприятных условиях размножение бактерий. Однако даже наиболее медленно размножающиеся животные — современные слоны — могли бы, по подсчету Дарвина, очень быстро овладеть всей поверхностью суши, если бы для этого оказались подходящие условия. По Дарвину, от одной пары слонов за 740–750 лет получилось бы около 19 миллионов особей. За 3000 лет слоны покрыли бы сплошным покровом всю поверхность земного шара.

Здесь следует учитывать, что проявления жизненной энергии организмов, как деятелей природы, далеко не исчерпываются одной лишь способностью их к размножению. Плодовитость организмов вовсе не является верным мерилом их реальной активности. Скорее наоборот — плодовитость организмов прямо определяется их потребляемостью, т. е. указывает на малую их приспособленность и на большую активность их врагов. Наконец, мы здесь особо отмечаем, что хотя стремление к беспредельному размножению и лежит в основе эволюции органических форм, однако и темп эволюции не определяется плодовитостью, т. е. показателем геометрической прогрессии размножения. И в данном случае скорее наоборот — решающее значение имеют иные формы активности организма.

Размножаемость потенциальная и реальная. Расхождение между потенциальной и реальной размножаемостью может иногда быть весьма значительным, в особенности при быстрой смене поколений. Как раз в этом случае иногда возможна и реализация геометрической прогрессии размножения. Однако это происходит всегда лишь как местное и притом временное явление. Как правильно отметил Дарвин, «многочисленность яиц представляет значение для тех видов, которые зависят от колеблющихся количеств пищи, так как позволяет им быстро возрастать в числе. Но настоящее значение многочисленности яиц или семян заключается в том, чтобы покрывать значительную их убыль, вызываемую истреблением в каком-нибудь периоде их жизни, а этот период, в большей части случаев, бывает очень ранний» ... «во всяком случае, среднее число животных или растений зависит только косвенно от числа яиц или семян».

В исторической перспективе эволюционного процесса для нас имеют наибольшее значение именно эти средние числа и их стойкие изменения в процессе эволюции. У медленно размножающихся животных и растений (а сюда относятся как раз высшие, прогрессивные их представители) мы имеем дело практически всегда с этими лишь немного колеблющимися средними численностями. Эти средние численности конкретных популяций устанавливаются в результате реализации некоторых средних показателей размножения и некоторого относительно постоянного уровня смертности. Ясно, что такие формы со сравнительно стабильной численностью оказывают и некоторое довольно постоянное давление на окружающую среду.

Реальная размножаемость организма определяется его плодовитостью, т. е. числом зачатков, воспроизводимых в течение всей его жизни. При половом размножении животных это будет число откладываемых яиц или число рождаемых детенышей. У высших растений — число созревающих семян. Это число, конечно, не константно, оно меняется в зависимости от условий данного года или сезона, а также местности с ее жизненными ресурсами. Однако в общем оно колеблется около некоторого среднего уровня. Случайно благоприятные условия, необычные условия известного сезона или периодические изменения в количестве кормового материала или в числе врагов и паразитов приводят к изменениям плодовитости и в особенности к изменению истребляемости яиц, зародышей (семян), молоди и зрелых особей. Это, в свою очередь, ведет к более или менее резким временным изменениям численности, которые соответственно могут иметь характер случайных вспышек, вполне закономерных сезонных колебаний или более или менее правильных периодических явлений усиленного размножения. В этих случаях проявление жизненной энергии организма, как представителя известного вида, его давление на окружающую среду возрастает до известного максимума, после чего оно вновь падает до некоторого минимума проявления жизни вплоть до нового подъема воспроизводительной деятельности. Существование таких колебаний нисколько не меняет наших рассуждений, так как в процессе эволюции имеет значение не эта периодика жизненных проявлений, а более постоянная энергетическая характеристика организма, выражающаяся в средних числах. Эти же средние числа имеют гораздо более стабильный характер и неплохо характеризуют современное положение организма в его нормальной внешней среде.

Интенсивность реального размножения организма определяется его плодовитостью, т. е. числом откладываемых яиц (при половом размножении) и временем развития организма от яйца до наступления половой зрелости. Последнее определяет скорость смены поколений и играет огромную роль в геометрической прогрессии размножения малых организмов (при благоприятных условиях). Именно быстрая смена поколений позволяет организму максимально использовать создающиеся на время благоприятные местные условия существования (использование трупа бактериями или личинками мухи, использование живого организма размножающимися в нем паразитами, использование благоприятных условий данного сезона и т. п.). Более устойчивые формы размножения, интересующие нас в связи с вопросом о борьбе за существование как базе эволюции, определяются в основном плодовитостью организмов.

Именно эта плодовитость организма и характеризует реальную (а не потенциальную) его размножаемость как одно из проявлений «давления жизни». В самом деле, если средняя численность организма в данное время остается вообще довольно постоянной, то это означает, что им ежегодно воспроизводится именно столько новых жизней, сколько ежегодно гибнет от различных причин. Число размножающихся особей не увеличивается, и поэтому «давление жизни», реально проявляемое определенным организмом, остается в общем постоянным. Если N особей производит ежегодно п яиц или молоди, то такое же число п особей различного возраста (главным образом молоди) ежегодно гибнет. Число особей (данной популяции) (N+n—n=N) остается постоянным. Геометрическая прогрессия не определяет реального «давления жизни», так как неродившиеся и погибшие особи фактически не оставляют никакого потомства. Реальное «давление жизни» определяется только фактически существующими особями любого возраста, а не теми, которые могли бы родиться, если бы были подходящие условия.

Размножаемость как мера потребляемости. Если число нарождающихся жизней в среднем равно числу гибнущих, то мы получаем вполне объективный показатель интенсивности борьбы за существование. Плодовитость организма (число яиц, откладываемых животным за всю жизнь, или число семян, производимых растением), отнесенная к единице времени (году), может служить таким мерилом общей интенсивности борьбы за существование, т. е. суммарной элиминации организма во всех его возрастах (начиная со стадии яйца и до зрелого состояния).

Организм в своем стремлении к безграничному размножению встречает известное противодействие среды. Чем выше фактическая размножаемость, тем сильнее это противодействие, выражающееся в истребляемости (элиминации) организма. Это понятно, так как размножаемость организма, при среднем постоянстве его численности, равна его истребляемости. Это условное подвижное равновесие поддерживается на известном уровне благодаря своеобразию взаимоотношений между организмом и средой и в особенности благодаря теснейшей взаимозависимости между различными организмами. Всякое увеличение средней численности какого-либо вида организмов обостряет конкуренцию между особями и при нехватке света (для растений), пищевых ресурсов, воды, кислорода и других жизненных средств ведет к ухудшению жизненных условий, к снижению плодовитости, к повышению смертности и, следовательно, к уменьшению численности особей. Уменьшение численности ниже обычного уровня ведет, наоборот, к смягчению внутригрупповой конкуренции, к улучшению жизненных условий и к повышению плодовитости, а, следовательно, к увеличению числа особей данной популяции. Увеличение числа особей означает также улучшение условий существования для хищников и паразитов данной формы, стимулирует их размножение, что, в свою очередь, ведет к повышенной истребляемости преследуемой формы. К этому прибавляется еще ускоренное распространение инфекционных заболеваний при достижении известной плотности населения. Развивающиеся эпизоотии вызывают массовый падеж, резко снижающий численность чрезмерно размножившейся формы.

Все эти и другие подобные же факторы играют, таким образом, роль регуляторов плотности населения любого вида животных или растений, поддерживающих его численность в среднем на известном нормальном для данной эпохи уровне.

Нас, однако, здесь не интересует биологическое равновесие форм в окружающей нас природе. Мы воспользовались лишь его бесспорным наличием, в масштабе времени наших обычных наблюдений, для установления возможности довольно точного измерения общей интенсивности борьбы за существование любого вида организмов. К сожалению, этот метод — учет реальной размножаемости — не дает возможности дифференцированного подхода. Мы учитываем лишь суммарную истребляемость организма во всех его возрастах и не можем воспользоваться этим косвенным методом для учета интенсивности элиминации на различных стадиях развития. Для этого необходимо непосредственное определение истребляемости данной формы. Однако в некоторых случаях и величины суммарной элиминации могут дать достаточно верное представление не только об интенсивности, но и о характере борьбы за существование, в особенности при возможности сравнительного изучения плодовитости и экологии многих близких форм.

Так, например, из двух видов черноморской улитки Nassa один вид iV. reticulata откладывает в год свыше 22 000 яиц, другой, более специализированный вид N. neritea откладывает, также в год, около 10–15 яиц. Так как это сходные виды, ведущие одинаковый образ жизни, но различающиеся по своему развитию,— N. reticulata проходит стадию пелагической личинки veliger, a N. neritea обладает прямым развитием,— то ясно, что у N. reticulata огромная истребляемость падает на время свободной личиночной жизни в планктоне (М. Бекман, 1941).

Нас интересует здесь, как сказано, не наличие равновесия, а возможность его стойкого смещения в связи с процессом эволюции. Поскольку в основе последней лежит борьба за существование, измерение ее интенсивности приобретает первостепенное значение. Борьба за существование ведет непосредственно к естественному отбору. Однако определяется ли интенсивность отбора интенсивностью борьбы за существование, т. е. элиминации, и не связано ли направление отбора с различными формами этой элиминации?

Размножение организмов и противодействие внешней среды этому размножению. Противодействие среды размножению организма выражается в различных формах, ведущих, однако, к одному и тому же конечному результату — к истребляемости, т. е. прямому уничтожению или устранению от размножения известного числа особей. Роль среды выражается столь различно, что этого нельзя не учитывать. Менее всего она исчерпывается обычным для экологов понятием сопротивления. И среда, включающая всю органическую природу, с которой организм вступает в ту ила иную связь, далеко не только «сопротивляется» размножению, она и сама ведет наступление на организм, независимо от темпов его размножения. Поэтому можно различать, кроме депрессивного, еще и агрессивное противодействие среды. Между этими выражениями деятельности среды имеются коренные различия, которым соответствуют различное положение организма в этой среде и, следовательно, различные формы борьбы за существование.

Депрессивная роль среды. Если предел численности данного вида организмов диктуется главным образом ограниченностью жизненных средств и, в первую очередь, ограниченностью продуктов питания, то размножение организма наталкивается именно на сопротивление среды; оно насильственно подавляется недостатком пищевого материала и наступающей вследствие этого физиологической депрессией. Обострение активной конкуренции, связанной с косвенной элиминацией многих особей данного вида, ведет к уменьшению плодовитости и, через естественный отбор на максимальную экономичность (Шмальгаузен, 1939а),— к прогрессивной специализации.

Так как ограниченность жизненных средств, при отсутствии высших форм заботы о потомстве, отзывается в особенности тяжело на развивающейся и растущей еще молоди, то она нередко ведет к увеличению размеров детенышей, а, следовательно, и к возраста-ниго окончательной величины взрослого животного. В этом увеличении объема яиц, величины детенышей и общих размеров тела мы видим наиболее простую, но далеко еще не совершенную форму максимального обеспечения своего потомства. Депрессивное ограничение жизненной энергии организмов ведет их по пути теломорфоза (И. Шмальгаузен, 1939а), завершающего прогрессивную эволюцию большинства филогенетических ветвей. Такова судьба в особенности наиболее защищенных организмов, занимающих высшие ступени филогенетической лестницы. Именно защищенность от врагов ведет к усиленному размножению и обострению внутри-групповой конкуренции с ее последствиями. В особенности это касается хищников, занимающих места высших звеньев в цепях питания (пищевых рядах). Здесь специализация питания и увеличение общих размеров становятся ведущими процессами эволюции.

Агрессивная роль среды. Если предел численности данного вида организмов диктуется не нехваткой жизненных средств, а его систематическим истреблением другими организмами, для которых он служит пищей, то лишь с большой натяжкой можно говорить о сопротивлении среды. Размножение осуществляется, в сущности, не только совершенно свободно, Но даже поощряется. Все преимущества в борьбе за существование находятся теперь на стороне наиболее плодовитых особей. Среда в лице хищников и паразитов не «давит», а неудержимо поглощает свой пищевой материал, предоставляя для остающихся в я^ивых явный избыток жизненных средств и неограниченные возможности размножения. Преобладание пассивных форм конкуренции и прямой элиминации ведет к повышению плодовитости, к раннему созреванию, к выработке средств защиты и, при очень интенсивной элиминации, к прогрессивному измельчанию, как наиболее простому, весьма несовершенному еще способу защиты своей жизни, а также к известному недоразвитию, к деспециализации. Таким образом, агрессивное ограничение жизненной энергии организмов ведет их нередко по пути катаморфоза (и гипормофоза, И. Шмальгаузен, 1939а). Такова судьба наименее защищенных организмов, занимающих обычно низшие ступени филогенетической лестницы. В экономии природы они располагаются на низших звеньях цепей питания (пищевых рядов). Здесь известная деспециализация, измельчание и высокая плодовитость приобретают ведущее значение в процессе эволюции.

Можно было бы иллюстрировать эти пути эволюции многими конкретными примерами из области экологии или еще более убедительными данными палеонтологии. Увеличение размеров и специализация характерны всегда для наиболее защищенных во взрослом состояние организмов данной эпохи. Это показывает история стегоцефалов в каменном угле и в перми, история рептилий в мезозое и млекопитающих в третичном периоде. После появления новых, более совершенных, более активных форм специализированные формы вымирают, а остающиеся мельчают — такова позднейшая судьба амфибий, начиная с триаса, судьба рептилий в третичный период. Интересно, что даже паукообразные и насекомые сначала, когда они одни еще царили на суше, пошли по пути увеличения размеров тела (каменноугольные Palaeodictyoptera, прямокрылые и стрекозы с размахом крыльев до 75 см). С появлением, однако, подвижных наземных позвоночных (рептилий и затем птиц) они не только перестали увеличиваться в размере, но определенно пошли по пути измельчания. В особенности это касается клещей и малоподвижных насекомых. В мезозое хищные динозавры питались, очевидно, между прочим и млекопитающими, а млекопитающие — яйцами и молодью динозавров. Это привело к дальнейшей специализации динозавров и к утере ими пластичности. Вместе с тем это решило судьбу небольших, но активных и плодовитых млекопитающих.

Формы активности организма в его борьбе за существование. Если мы отмечаем значение различных форм активности среды, противодействующей безграничному стремлению организмов к размножению и расселению, то еще большее значение имеют в процессе эволюции различные формы активности самого организма в его борьбе за существование.

Известная активность является одной из наиболее общих характеристик всего живого, и если мы только что говорили об активности внешней среды, то в ее основе лежит ведь именно активность повсюду населяющих ее живых организмов. Формы и степени этой активности весьма разнообразны. Активность какого-либо лишайника в использовании минеральных веществ, в борьбе за свет и воду, конечно, неизмеримо ниже, чем активность птицы или млекопитающего, поражающих нас своей непрерывной деятельностью. И все же в работе лишайника и в поведении млекопитающего можно найти немало сходства. Вся эта активность так или иначе направлена на сохранение жизни. В первую очередь она выражается в захватывании необходимой материи и энергии, во вторую очередь — в защите от покушений со стороны других организмов, от их попыток воспользоваться готовыми материалами для построения собственного тела. Эти попытки повторялись в истории организмов многократно. Они привели еще на заре органической жизни к глубокому расхождению между миром растений и миром животных. Растения являются трансформаторами и основными аккумуляторами солнечной энергии. Животные используют готовые растительные материалы и проявляют разнообразнейшую деятельность, на основе дальнейшей трансформации той же солнечной энергии. В дальнейшей истории животных постоянно происходила их пищевая дифференциация, связанная с разделением любой группы на растительноядные и плотоядные организмы, на хищников и паразитов различных порядков. С этой дифференциацией связано и развитие различных форм активности организмов. На первый взгляд кажется, что в процессе эволюции происходит непрерывное в общем его течении возрастание значения особи и что вся деятельность организма направлена на сохранение индивидуальной жизни, и только через это — на поддержку существования данного вида. Это — обманчивое впечатление. На самом деле вся активность организмов направлена только на сохранение преемственности жизни, на обеспечение жизни в потомстве, и само образование более или менее стойкой индивидуальности есть-лишь средство для обеспечения этой преемственности. Поэтому в размножении мы имеем основное и наиболее примитивное проявление активности организмов. При возрастающей потребляемости новым ответом организма будет именно повышение его плодовитости. Уже рост, как другое очень примитивное проявление жизнедеятельности, занимает вполне подчиненное положение. Увеличение органической массы есть необходимая предпосылка для возможности ее раздробления в процессе воспроизведения дочернего поколения. Развитие более крупной и более стойкой индивидуальности связано с продукцией более значительного, более обеспеченного предварительными запасами и потому сразу же более стойкого потомства. Увеличение размеров молоди, связанное с уменьшением ее численности, а нередко также с увеличением размеров зрелой особи, представляет наиболее примитивную форму обеспечения жизни потомства. При возрастающей потребляемости молоди организм, не обладающий иными средствами защиты своего потомства, чаще всего реагирует именно увеличением ее размеров. Продление индивидуальной жизни и периода размножения вместе с увеличением размеров тела является вторым, более совершенным (по сравнению с повышением плодовитости) ответом организма на высокую потребляемость его потомства. Этот ответ характерен для более дифференцированных и стойких форм жизни, обладающих более совершенными средствами защиты. Нередкое в филогенетических ветвях увеличение размеров тела, при переходе от более древних представителей группы к более молодым, иллюстрирует этот путь эволюции форм защиты жизни в своем потомстве. Однако в общем процессе эволюции органических форм и этот довольно примитивный путь оказался несовершенным — он связан с утерей пластичности, с невозможностью быстрой перестройки организации в процессе смены условий внешней среды, с опасностью вымирания. Можно, применяя термин В. О. Ковалевского, говорить о возрастании общих размеров тела и, в особенности, о выраженном гигантизме как об «инадаптивном» пути обеспечения жизни потомства, заводящем организм в тупик эволюции.

В процессе эволюции более сложных организмов неизменно выдвигались вперед более активные организмы, обладавшие и более совершенными формами обеспечения жизни своего потомства, формами, которые оказались гораздо более «адаптивными». Выдвигались вперед те растения, активность которых выражалась в более интенсивном росте и в обеспечении семян средствами быстрого развития. Выдвигались в особенности и более активные животные, действующие как гораздо более быстрые и потому более эффективные трансформаторы энергии. Они быстрее развивались и созревали, быстрее накапливали запасы питательных веществ в многочисленных яйцах, и потому не только оказались опасными конкурентами крупным и малоподвижным специализированным формам прошедшей эпохи, но и обладали, при быстрой смене поколений, исключительной пластичностью при любой смене условий существования. Пассивные средства защиты своего потомства в виде различного рода яйцевых оболочек; инстинкты, заставляющие животное откладывать яйца в скрытые места; защитная окраска и, наконец, охрана своей кладки — все это способствовало более эффективной защите жизни потомства. Однако в процессе дальнейшей эволюции вперед выдвинулись гораздо более совершенные формы заботы о потомстве и в этом, наконец, были достигнуты высшие формы активности самого организма.

Активная деятельность организма в добыче пропитания и защите своей жизни направляется теперь не только косвенно, но и все более непосредственно на обеспечение жизни своего потомства. Организм активно защищает свое потомство от врагов, снабжает его питательным материалом и лишь постепенно вводит его в круг навыков самостоятельной жизни. Вся сложная деятельность птиц и млекопитающих подчиняется в конце концов интересам их потомства и выливается, наконец, в форме вполне организованной жизни некоторой, хотя бы и временной, семьи. Именно с этим связана эволюция высших форм жизнедеятельности организмов, как она реализуется лишь у высших животных.

Высокая активность организма означает высокий темп жизни. Именно эти высокие темпы жизни обеспечили победу высших животных в борьбе за существование. Те же высокие темпы жизни, связанные со значительной пластичностью организмов и, в первую очередь, с быстрой сменой поколений, будучи результатом процесса эволюции, обеспечили и в дальнейшем высокие темпы прогрессивной эволюции.

Уже из этого краткого обзора мы видим, сколь разнообразны формы проявления борьбы за существование и сколь различно их значение в процессе эволюции органического мира.

4. ФОРМЫ БОРЬБЫ ЗА СУЩЕСТВОВАНИЕ

Понятие «борьба за существование» может иметь смысл и оправдание только в дарвиновском широком «метафорическом» понимании: «включая сюда зависимость одного существа от другого, а также включая (что еще важнее) не только жизнь одной особи, но и успех ее в оставлении после себя потомства», «Про двух животных из рода Canis, в период голода, можно совершенно верно сказать, что они борются друг с другом за пищу и жизнь. Но и про растение на окраине пустыни также говорят, что оно ведет борьбу за жизнь против засухи, хотя правильнее было бы сказать, что оно зависит от влажности. Про растение, ежегодно производящее тысячу семян, из которых в среднем вызревает лишь одно, еще вернее можно сказать, что оно борется с растениями того же рода и других, уже покрывающими почву. Омела зависит от яблони и еще нескольких деревьев, но было бы натяжкой говорить о ее борьбе с ними только потому, что если слишком много этих паразитов вырастет на одном дереве, оно захиреет и погибнет. Но про несколько сеянок омелы, растущих на одной и той же ветви, можно совершенно верно сказать, что они ведут борьбу друг с другом. Так как омела рассеивается птицами, ее существование зависит от них, и, выражаясь метафорически, можно сказать, что она борется с другими растениями, приносящими плоды, тем, что привлекает птиц пожирать ее плоды и таким образом разносить ее семена. Во всех этих значениях, нечувствительно переходящих одно в другое, я ради удобства прибегаю в общему термину борьба за существование» (Дарвин).

В этой цитате, так же как и в дальнейшем тексте «Происхождения видов», ясно отражается разнообразие форм борьбы в дарвиновском понимании, и вместе с тем совершенно очевидно выступает значение элементов соревнования во всех формах этой борьбы. Трудность расчленения понятия «борьба за существование» не только в том, что различные его формы в конкретных случаях сложнейшим образом переплетаются и связываются, а также незаметно переходят одна в другую и сменяют друг друга во времени (по возрастам, по сезонам и в историческом процессе изменений организма и среды). Трудность состоит еще и в том, что каждая конкретная форма борьбы за существование может быть независимо охарактеризована с двух различных сторон ее проявления и обе эти характеристики оказываются необходимым дополнением друг друга.

Термином «борьба» Дарвин правильно подчеркнул известную активность организма в его соотношениях со средой, из которой он добывает необходимые средства к жизни. В этой борьбе за жизнь и за размножение множество особей гибнет от самых разнообразных причин: от неблагоприятных физических влияний, от других организмов (хищников и паразитов), а также и от голода, в особенности в неблагоприятное для прокормления время года. Так как при прочих равных условиях гибнут или остаются без потомства всегда более слабые и менее приспособленные особи, то борьба за существование ведет, таким образом, к естественному отбору или переживанию наиболее приспособленных. Борьба за существование всегда связана с уничтожением или устранением от размножения. К. А. Тимирязев, подчеркивавший важное значение этой характеристики борьбы, употребляет для этого термин, предложенный еще О. Контом,— «элиминация». Позднее и независимо от них тот же термин употреблял Л. ""»Морган и затем Л. Плате.

Другая, не менее обязательная, характеристика борьбы за существование определяется элементами соревнования. Это обстоятельство подчеркивалось Ч. Дарвином, но совершенно не отражено в предложенном им термине. Между тем борьба отдельной особи не имеет в процессе эволюции никакого значения. Только в том случае, когда известное число особей одного вида подвергается одной и той же опасности (все равно — абиотической или биотической), одним и тем же ограничениям в своем существовании или в своем размножении, возможен естественный отбор некоторых особей, избегнувших этой опасности или преодолевших эти ограничения. Всегда здесь имеются элементы соревнования между особями одного вида за сохранение жизни, за размножение, в борьбе их за пищу, с врагами и паразитами, с жесткими условиями климата, с голодом и болезнями.

Многие авторы, и прежде всего Ф. Энгельс, указывали на необходимость расчленения понятия борьбы за существование. Такая попытка была сделана Ллойд Морганом и продолжена Л. Плате. Следуя этим авторам, обычно различают: 1) конституциональную борьбу с факторами неорганической среды и болезнями, 2) межвидовую борьбу с другими организмами (с хищниками, паразитами и бактериальными болезнями) и 3) внутривидовую борьбу с себе подобными за пищу, пространство и размножение.

Внутри этих групп проводилось и дальнейшее расчленение. Эта система, однако, логически не выдержана, так как в ней переплетаются оба указанных мною выражения борьбы за существование. Поэтому трудно связать с приведенными формами борьбы определенные формы естественного отбора.

Более плодотворной должна оказаться попытка рассмотреть оба выражения борьбы за существование в отдельности: 1) формы соревнования между организмами, борющимися за жизненные средства и условия размножения, и 2) формы элиминации, т. е. истребления организмов или их устранения от размножения.

А. СОРЕВНОВАНИЕ

В различных формах соревнования подчеркивается роль самого орган измай его индивидуальных особенностей в борьбе за существование. Отмечается значение его средств защиты, его активности в добывании необходимых жизненных средств и его стремления к размножению. При этом дается как бы положительная характеристика борьбы за существование. Различные формы соревнования являются, в такой же мере, как и элиминация, обязательной характеристикой дарвиновского понимания борьбы за существование. Организмы соревнуются между собой в борьбе за одни и те же жизненные средства и за возможность размножения. Следовательно, к этой типичной форме конкуренции относится, между прочим, и дарвиновская борьба самцов из-за самок. Соревнование имеет при этом явно активный характер, и его интенсивность увеличивается с увеличением плотности населения.

Организмы соревнуются между собой, однако, также и в средствах защиты от неблагоприятных влияний климата, в средствах защиты от общих врагов — хищников или паразитов — и в охране своего потомства. В этом случае соревнование имеет пассивный характер, и его интенсивность не увеличивается с увеличением численности населения.

Следует различать внутригрупповое (индивидуальное и межсемейное) соревнование и межгрупповое соревнование. Обе формы могут иметь как активный, так и пассивный характер.

а. Внутригрупповое соревнование протекает на основе индивидуальных различий между особями одной популяции в борьбе их за средства к жизни и размножение (активная форма) и за сохранение своей жизни и жизни потомства, т. е. за средства защиты (пассивная форма).

1. Индивидуальное соревнование совпадает и своей активной форме с обычным пониманием конкуренции за средства к жизни и за размножение (отбор идет при этом на базе косвенной элиминации физиологическими факторами). Соревнование в добыче пищевого материала, обостряющееся при увеличении плотности населения или при сезонной нехватке продуктов питания (зимний голод), ведет к недоеданию, а следовательно, к ослаблению сопротивляемости организма вредным влияниям и к снижению его плодовитости.

Естественный отбор идет по линии специализации питания, развития наиболее экономного обмена веществ на основе наиболее гармоничной организации, а также по линии продления жизни (и размножения), сокращения плодовитости (в смысле уменьшения величины кладок или пометов) и обеспечения развития немногочисленного потомства запасами питательного материала. Специализация и сокращение плодовитости будут основными результатами активного соревнования. Активная конкуренция особей может выражаться и в половой конкуренции за спаривание. Она связана тогда с половым отбором и ведет к развитию некоторых вторичных половых признаков.

В своей пассивной форме индивидуальное соревнование охватывает явления борьбы с неблагоприятными физическими (климат) и биологическими (хищники, паразиты) факторами за сохранение своей жизни и жизни потомства. Соревнование в этом случае не задевает интересов других особей той же популяции и не обостряется по мере увеличения их численности.

Естественный отбор идет при этом (на базе прямой элиминации) в направлении выработки наиболее эффективных средств активной и пассивной защиты от врагов, болезней, холода и других вредных влияний. Большое значение имеет, однако, и крепкая конституция, общая активность организма, развитие его органов чувств и инстинктов.

Индивидуальное внутригрупповое соревнование ведет, следовательно, к преобразованию организации и к развитию приспособлений к данным условиям существования. В этой форме соревнования естественный отбор полностью выявляет свое творческое значение. Можно говорить при этом о формообразовательной, т. е. морфогенной, роли1 индивидуального соревнования.

2. Межсемейное соревнование протекает на основе наследственных различий между членами различных семей. Это не предполагает обязательно существования организованной семьи, так как уже факт известного наследственного сходства ставит все потомство одной пары в сходное положение по отношению к факторам внешней среды. Однако наличие инстинктов, связывающих членов одной семьи (колонии муравьев, пчел), выдвигает эти формы борьбы за существование на более видное место.

Межсемейное соревнование ведет к дальнейшему развитию инстинктов и признаков организации, связанных с жизнью семьи как целого. При этом нередко возникают явления полиморфизма и сложные формы заботы о потомстве. При большой интенсивности активного соревнования за жизненные средства естественный отбор ведет к снижению плодовитости, компенсируемому максимальной защитой яиц и развивающейся молоди.

б. Межгрупповое соревнование протекает (на основе групповых различий) между особями как членами различных популяций (связанных общностью происхождения и совместным размножением, т. е. известной наследственной однородностью) в их борьбе за средства к жизни и размножению, за сохранение своей жизни и жизни потомства. Условием для реализации этой формы соревнования внутри известного вида является обязательно разбивка этого вида на отдельные, хотя бы лишь частично изолированные популяции. Изоляция может быть топографической (географической) с разбивкой по стациям, биологической с распределением по биотопам (экологическая изоляция) или с разделением по времени размножения (сезонная изоляция). Кроме того, она может быть основана на начинающемся уже морфо-физиологическом расхождении (в строении полового аппарата, в инстинктах или в структуре половых клеток), связанном с частичным бесплодием (физиологическая изоляция). Последняя знаменует важнейший этап в обособлении новых форм — становление вида. После этого скрещивание между физиологически обособленными видами уже невозможно, и другие формы изоляции теряют свое значение.

В своей активной форме межгрупповое соревнование означает конкуренцию между особями разных популяций за жизненные средства, за размножение и за условия для размножения (нерестилища, места гнездования и т. п.) Такая конкуренция между разными популяциями связана с прямым или косвенным устранением от размножения и приводит всегда к вытеснению одних популяций другими, более приспособленными к данным локальным условиям. Это не означает обязательно уничтожения целых экотипов, подвидов или видов, так как популяция, вытесняемая в одной местности, либо в одних экологических условиях, может оказаться победительницей в другой местности или в иной обстановке.

В своей пассивной форме межгрупповое соревнование охватывает явления прямой борьбы особей различных популяций за сохранение своей жизни и жизни своего потомства.

Естественный отбор особей, более защищенных от вредных влияний данного климата или от истребления врагами (хищниками и паразитами), ведет к постепенному вытеснению одной популяции другой (в среднем, более защищенной). Поскольку элиминирующие факторы имеют в различных местностях или в различных биотопах несколько иной характер, популяция, вытесняемая в одной местности или в одном биотопе, может получить распространение в другой местности или в других экологических условиях. Истребление целых популяций ведет к углублению разрывов между таксономическими единицами.

Межгрупповое соревнование связано, таким образом с вытеснением одних форм другими на известных территориях и ведет, следовательно, к распределению конкретных популяций по различным стациям и биотопам. Борьба за существование и естественный отбор выступают здесь в роли распределяющего фактора. В этом случае можно говорить о хорогенном значении межгруппового соревнования.

Б. ЭЛИМИНАЦИЯ

В прямом или косвенном истреблении особей и в их устранении от размножения выражается как бы отрицательная сторона борьбы за существование. В формах элиминации отмечается значение как физических, так и биотических факторов среды, прямо уничтожающих множество особей или лишающих их необходимых средств к существованию.

Борьба за существование всегда связана с элиминацией менее приспособленных особей и только через эту элиминацию ведет к естественному отбору, т. е. переживанию и размножению особей, наиболее соответствующих данным условиям существования. Элиминация является обязательным выражением всех форм борьбы за существование. Поэтому различные формы последней связаны и с различными формами естественного отбора как обратной стороны элиминации.

Формы элиминации определяются как элиминирующими факторами (физическими, физиологическими и биологическими), так и объектами элиминации (отдельные особи, целые семьи или целые популяции), их возрастом (возрастная элиминация) и, наконец, характером самой элиминации (стихийная элиминация, постоянная, периодическая, сезонная). Кроме того, особняком стоит элиминация от различных случайных причин. Такая элиминация может иметь массовый характер и наблюдается вообще нередко в очень большом масштабе. Я обозначаю ее термином «общая элиминация». В остальном наибольшее значение имеют индивидуальная элиминация и затем семейная и групповая.

а. При общей элиминации (постоянной или периодической) само переживание отдельных особей не определяется какими-либо их преимуществами перед особями уничтожаемыми. Гибель последних есть дело случая и может зависеть от самых различных причин как физических, так и биологических. Хотя эта форма элиминации как будто не имеет избирательного значения, она все же приводит к отбору на большую плодовитость в силу чисто статистической закономерности. При всяком случайном истреблении всегда имеют больше шансов оставить какое-либо потомство те особи, которые размножаются более энергично, т. е. более плодовитые и раньше созревающие. При случайной истребляемости всегда оказывается более вероятным, что уцелеют хотя бы единичные экземпляры из тысяч потомков одной особи, чем из какого-либо десятка или сотни потомков другой особи, которые могут быть полностью уничтожены. В таком случае элиминация получает до известной степени характер семейной элиминации.

Таким образом, общая элиминация означает естественный отбор на максимальную плодовитость. Высокая плодовитость многих мелких рачков и других массовых форм планктона, а также многих насекомых есть результат, а вместе с тем и показатель их высокой общей элиминации (истребление рыбами, птицами и млекопитающими). Особенно интенсивна, однако, массовая гибель яиц и личинок, а вместе с тем и плодовитость многих паразитов. Из растений велика гибель спор и мелких семян у форм, распространяемых ветром и не обладающих значительным запасом питательных веществ в семенах.

б. При индивидуальной элиминации (физическими, физиологическими или биологическими факторами) особи, выживающие и оставляющие потомство, в среднем отличаются по морфологическим и физиологическим признакам от особей истребляемых. Элиминирующие факторы могут действовать с разной интенсивностью на различные возрасты (возрастная индивидуальная элиминация), могут изменяться по сезонам, а также в разное время дня (периодическая элиминация) и в разные фазы жизнедеятельности животного. Все это накладывает свой особый отпечаток на борьбу за существование, но во всех этих случаях мы имеем типичное переживание особей, наиболее приспособленных к данным условиям существования и, в частности, наиболее успешно сопротивляющихся указанным элиминирующим факторам.

Несмотря на различия в элиминирующих факторах и на различия в частных результатах, следует отметить, что борьба за существование в форме индивидуальной элиминации происходит всегда и везде, при всяких условиях. Даже в искусственно создаваемых постоянных оптимальных условиях внешней среды в лабораторных культурах никогда не прекращается действие естественного отбора, ибо борьба за существование определяется не одними лишь внешними факторами, а соотношениями между организмом и средой. При наличии же индивидуальных различий и индивидуальной изменчивости соотношение между организмом и средой является для разных особей различным. Элементарный отбор на жизнеспособность, связанный с устранением неблагоприятных мутаций, происходит всегда и при всех условиях, и это есть основное, наиболее общее выражение индивидуальной элиминации.

По элиминирующим факторам можно различать прямую элиминацию физическими или биологическими факторами и косвенную элиминацию физиологическими факторами.

1. Прямая элиминация физическими факторами внешней среды, или климатом в широком смысле, ведет к переживанию особей, наиболее защищенных от неблагоприятных влияний внешней среды, т. е. либо наиболее стойких, либо способных вовремя избегнуть этих влияний, либо обладающих специальными средствами защиты.

2. Прямая элиминация биологическими факторами, т. е. хищниками, паразитами и патогенными микроорганизмами, ведет к переживанию особей, наиболее вооруженных активными или пассивными средствами защиты против хищников и паразитов, а также к переживанию особей наиболее иммунных к болезням. Уничтожение биологическими факторами имеет огромное значение. Вместе с предыдущей формой элиминации она ведет к смене приспособлений (алломорфоз) соответственно изменениям среды, но также и к общему повышению организации (ароморфоз) или иногда и к общему повышению плодовитости и дегенерации (катаморфоз).

3. Косвенная элиминация физиологическими факторам и, и именно главным образом голодом, ведет обычно лишь косвенно через ослабление организма, к частичному или полному устранению от размножения (частью и в результате половой конкуренции). При ограниченности пищевых ресурсов для данного вида организмов численность последних ограничивается на данной территории известными пределами. Всякое приближение к этому пределу ведет к нехватке пищи для большинства особей. Ослабление организма вследствие голода (иногда только зимнего) ведет к ослаблению функций размножения и к повышенной смертности от неблагоприятных физических влияний, а также к усиленному истреблению хищниками, паразитами и болезнями. Интенсивность элиминации возрастает, следовательно, с увеличением плотности населения.

И в этом случае происходит отбор наиболее приспособленных особей, наиболее успешно добывающих себе пропитание и наиболее экономно его использующих. Это ведет у хищников к развитию органов чувств и средств нападения, а также соответствующих инстинктов.

Так как при расхождении форм и специализации по роду пищевого материала использование последнего делается более совершенным, а конкуренция между расходящимися формами снижается, то физиологическая элиминация ведет к прогрессивной специализации (алломорфоз и теломорфоз).

При борьбе, обусловленной нехваткой пищевого материала, приобретает очень большое значение истощение организма (особенно самки) при интенсивном образовании половых продуктов. Поэтому известные преимущества в борьбе за существование получают менее плодовитые особи, как менее истощенные. В особенности при развитии крупных яиц и при наличии живорождения и различных форм заботы о потомстве (кормление) борьба за жизненные средства приводит к естественному отбору менее истощенных, т. е. менее плодовитых особей, в смысле сокращения числа одновременно откладываемых яиц или рождаемых детенышей. Сокращение плодовитости (при возможном продлении жизни и размножении) является вторым, после специализации, типичным результатом косвенной элиминации при ограниченности средств питания.

в. При семейной элиминации происходят те же явления прямо го или косвенного устранения целых семей действием биотических или абиотических факторов. Примитивные формы семейного отбора возможны в силу того, что потомство одной пары является в отношении своих наследственных свойств более однородным, чем вся популяции в целом. Поэтому сюда относится в известной степени и отбор на плодовитость, характерный для общей элиминации. Совместная жизнь родителей с их потомством значительно увеличивает значение семейного отбора, так как в этом случае члены одной семьи подвергаются в значительной мере одним и тем же опасностям. Поэтому вопросы элиминации и переживания будут решаться нередко для всей семьи в целом. В этом случае будет происходить естественный отбор наиболее стойких, наиболее активных и защищенных семей, причем особое значение приобретают различные формы заботы о потомстве, связанные с развитием сложной системы инстинктов.

г. При групповой элиминации происходит устранение целых популяций. Это может быть обусловлено истреблением хищниками или паразитами, а также неблагоприятными климатическими условиями.

Резкое изменение жизненных условий, как, например, вторжение и размножение нового хищника, может быстро привести к полному вымиранию данной формы в данной местности. Еще большее значение имеет, однако, косвенное устранение от размножения в результате обессиления в борьбе за пищу и другие средства для жизни и размножения. Действие указанных факторов приводит через постепенное сокращение численности данной популяции к ее вытеснению, т. е. размножению других популяций, более приспособленных к условиям существования в данной местности.

Поскольку условия эти различны в разных местностях, популяция, вытесняемая в одной местности, может получить распространение ь другой.

Групповая элиминация ведет к распределению конкретных популяций (а также целых экотипов, подвидов, видов) по различным стациям и биотопам и через уничтожение отдельных популяций (экотипов, подвидов, видов) также к образованию более резких разрывов между таксономическими группировками.

Характер борьбы за существование определяется всегда конкретными соотношениями между организмом и средой, как они проявляются в данное время, в данном месте и при данных условиях. Разные формы элиминации связаны при этом с различными формами естественного отбора (как ее обратной стороной) и определяют, таким образом, различные направления эволюционного процесса.

Индивидуальная элиминация физическими или биологическими факторами ведет при разнообразных условиях среды к развитию широких приспособлений типа ароморфозов. При интенсивном истреблении она же ведет к увеличению плодовитости, а при случайном характере элиминации, кроме того, к катаморфозам. При более однородных жизненных условиях та же прямая индивидуальная элиминация ведет к более частным приспособлениям типа алломорфозов. При косвенной индивидуальной элиминации, связанной с ограниченностью жизненных средств, эволюция идет по пути прогрессивной специализации (теломорфоз), связанной с понижением плодовитости и уменьшением пластичности данной формы организмов (И. Шмальгаузен, 1939а).

Семейная элиминация ведет к установлению оптимальной плодовитости (большой при интенсивной прямой элиминации и малой при интенсивной косвенной) и к развитию различных способов защиты яиц и молоди и различных форм заботы о потомстве.

Групповая элиминация определяет размещение конкретных популяций по экологическим нишам — стациям и биотопам, а также таксономическое расчленение мира организмов.

Мы видим, что дарвиновское понятие борьбы за существование может быть охарактеризовано с двух различных сторон: как элиминация особей различными факторами среды и как соревнование особей в их борьбе за жизнь. Расчленение понятия борьбы за существование может быть проведено как с одной, так и с другой точки зрения.

Формы борьбы за существование характеризуются прежде всего как различные формы соревнования, связанные также с различными направлениями естественного отбора и определяющие через это характер эволюционного процесса. Индивидуальное соревнование определяет изменения структуры и функций организма, межсемейное соревнование — эволюцию форм размножения, а межгрупповое соревнование — распределение организмов и таксономическое их расхождение.

С другой стороны, различные формы элиминации прекрасно характеризуют очень многие формы борьбы за существование, связанные с различными направлешшми естественного отбора, определяющими те или иные пути эволюции организмов (общее повышение организации, приспособление к частным условиям среды, специализацию и т. п.), эволюцию форм размножения и заботы о потомстве, а также географическое и экологическое распределение организмов.

Расчленение понятия борьбы за существование на основе двух указанных принципов может быть проведено гораздо дальше. Вопрос о том, какому принципу дать предпочтение, зависит как от конкретных задач, стоящих перед исследователем, так и от особенностей материала.

В первом аспекте все внимание фиксируется на организме, его распространении и его таксономических соотношениях. При этом анализируются строение и функции орга-пизма в их зависимости от всего комплекса факторов (условий жизни), составляющих внешнюю среду в целом. Дается сравнительная оценка строения и эволюции близких организмов в различных конкретных условиях существования. Задача м о р ф о -лога-филогенетика связывается здесь с палеонтологическими и таксономическими исследованиями.

Во втором аспекте все внимание фиксируется на элиминирующих факторах и вместе с тем проводится анализ факторов внешней среды (условий жизни), определяющих переживание и размножение данного организма в целом. При этом дается сравнительная оценка всех условий существования в эволюции конкретного организма. Таким образом, задачи морфолога-физиолога связываются здесь с экологическими исследованиями.

5. ИНТЕНСИВНОСТЬ СОРЕВНОВАНИЯ И ЕГО ИЗБИРАТЕЛЬНОЕ ЗНАЧЕНИЕ

Мерилом интенсивности элиминации является плодовитость организма, отнесенная к единице времени (количество продуцируемых в течение года яиц или семян). О плодовитости современных животных и растений мы имеем в общем достаточно полное представление. Казалось бы, что большая плодовитость, а следовательно, интенсивная элиминация, должна обеспечивать высокую эффективность естественного отбора и вместе с тем быстрые темпы эволюции. Однако большая плодовитость низших организмов вообще и низших представителей почти любого крупного таксономического подразделения (типа, класса) по сравнению с высшими его представителями находится в резком противоречии с таким предположением. Интенсивная элиминация, при прочих равных условиях, конечно, обеспечивает большую эффективность естественного отбора, если эта элиминация имеет избирательный характер. Однако элиминация может иметь и неизбирательный характер (общая элиминация случайными факторами. И. Шмдльгаузен, 1939а), а ее избирательное значение может не находиться в прямой связи с ее интенсивностью. Можно сказать даже наоборот — особо интенсивная элиминация лишь редко имеет явно избирательный индивидуальный характер. С другой стороны, весьма эффективная, строго индивидуальная элиминация достигается иногда при ничтожной ее интенсивности.

Эффективность естественного отбора определяется конкретным положением организма в окружающей его среде, т. е. не только интенсивностью его элиминации, а следовательно — плодовитостью, скоростью созревания и смены поколений данного вида организмов, но и характером его элиминации (в особенности — в различных возрастах) и активностью самого организма в борьбе за жизнь и за сохранение своего потомства.

Особое значение в этом взаимодействии между организмом и окружающей его средой имеет, с одной стороны, активность и мощность агрессивных факторов среды (в первую очередь — других организмов, т. е. хищников и паразитов) и, с другой стороны, степень активности самого организма в добыче жизненных средств, в защите своей жизни и жизни своего потомства. Чем более активны истребляющие факторы среды, тем более общий характер принимает элиминация, теряющая перед лицом стихийных сил природы или мощного агрессора свой избирательный характер. Значение индивидуальных особенностей отступает в этом случае на задний план. Вперед выдвигается значение случайных столкновений беззащитного организма с истребляющими факторами подавляющей силы.

С другой стороны, чем менее мощны истребляющие факторы и чем выше активность организма, тем большее значение приобретают индивидуальные особенности отдельной особи. Если организм уже может бороться с неблагоприятными физическими влияниями или успешно избегать встречи с врагами или даже активно от них защищаться, то нередко малейшие индивидуальные различия в общей силе, в инстинктах или в специальных средствах защиты решают вопрос о жизни или смерти особи. Элиминация приобретает избирательный характер. Точно так же элиминация имеет строго избирательный характер и при косвенном истреблении особей в результате недоедания, связанного с общей нехваткой пищевых средств. В этом случае активность в добывании жизненных средств и экономное их расходование получают решающее значение.

Мы видим, что избирательный характер элиминации возрастает с увеличением активности организма и с общим упрочением его положения в окружающей внешней среде. Интенсивность же элиминации как раз в этом случае несомненно падает. Сказанное может быть иллюстрировано данными Уортингтона (Worthington E. В., 1940) относительно значения активного хищничества для дивергенции форм среди африканских рыб. В озерах Виктория, Ньяса и Эдуард среди рыб отсутствуют активные крупные хищники (имеются только мало активные двудышащие и сомы). Соответственно в оз. Виктория рыбы рода Haplochromys дали начало множеству эндемичных форм, начиная с рыб с маленькими ртами и маленькими волосовидными зубами, питающихся микроскопическим планктоном, и кончая рыбами с большими ртами и зубами, питающимися другими рыбами. Промежуточные виды питаются моллюсками и имеют нередко большие зубы с плоскими дробящими коронками. В оз. Эдуард множество форм образуют пелагические ципринодонты.

Очевидно, среди этих рыб преобладало значение активного соревнования, которое и привело к богатому экологическому расхождению. Элиминация имела здесь избирательный характер.

С другой сторны, в озерах Альберт и Рудольф имеются большие активные хищники: «нильский окунь» и «рыба тигр». Соответственно этому другие рыбы, которыми эти хищники кормятся, не дали заметной радиации форм. Очевидно, их прямая истребляемость имеет почти неизбирательный характер. Борьба за существование оказывается в значительной мере пассивной.

Отмечается также удивительный консерватизм двудышащей рыбы Protopterus, которая ведет весьма малоактивный образ жизни и в то же время не дала заметного видообразования. Другие примеры будут разобраны далее. Здесь мы должны только подчеркнуть, что избирательная элиминация, а следовательно и отбор, захватывают, конечно, организм в его морфофизиологическом выражении, т. е. по фенотипу. Непроявляющаяся мутация не может иметь избирательного значения. Поэтому все формы скрытого мутирования, связанного с рецессивностью мутации в гетерозиготном диплоидном, а тем более тетраплоидном организме, или с высокой регулярторной способностью организма, не являются непосредственным объектом отбора. Однако они могут иметь косвенное значение, определяя стойкость организма в известных условиях и его пластичность, при их изменении. Об этом будет речь в дальнейшем изложении.

Естественный отбор является процессом, обратным по отношению к элиминации, однако только по отношению к избирательной элиминации, да и то с известными оговорками. Поэтому острота элиминации ни в какой мере не определяет интенсивности естественного отбора. Это создает трудности для учета реальных интенсивностей отбора в природных условиях. Об этой интенсивности можно иметь суждение лишь по реальной скорости распространения известной формы в известных условиях существования. Но указанная скорость определяется и другими факторами, которые нам еще предстоит рассмотреть.

Математическая теория естественного отбора, разработанная Фишером (Fisher R. А., 1930), Холденом (Haldane J. S., 1924), Райтом (Wright S., 1931) и др., исходит из теоретических предпосылок и по необходимости крайне упрощает стоящую перед нею задачу. Однако и при таком упрощении задачи большинство вопросов требует для своего разрешения чрезвычайного напряжения математических средств. Мы можем в дальнейшем разборе принять во внимание лишь некоторые основные выводы этих авторов, касающиеся вопросов соотношения мутабильности, отбора и изоляции в процессах изменения генетической структуры популяций. Здесь же мы отметим лишь некоторые качественные характеристики элиминации и отбора, на которые пока обращалось недостаточно внимания, хотя они имеют большое значение.

Нередко говорят об уничтожающей роли естественного отбора вообще, или об отрицательном отборе в специальном случае уничтожения неприспособленных форм. Во всех случаях уничтожения отдельных особей или целых групп особей я предпочитаю говорить об элиминации. При элиминации оформленных таксономических групп (рас, подвидов, видов и высших таксономических подразделений) можно говорить о вымирании. Термин «отрицательный отбор» отличается двусмысленностью, так как в применении к известным признакам он получает противоположное значение: элиминация ветром летающих насекомых небольших океанических островов («отрицательный отбор») приводит к переживанию, т. е. положительному отбору нелетающих особей. В данном случае также нередко говорят, что редукция крыльев есть результат «отрицательного отбора» (по недоразвитым крыльям).

Во всех случаях уничтожения отдельных особей или местных популяций мы будем говорить об их элиминации.

Межгрупповое соревнование, связанное с элиминацией целых групп особей (популяций, подвидов, видов и др.), ведет к переживанию одних форм (отбор) и уничтожению других (вымирание). В этом случае отбор происходит между уже существующими формами. Он не имеет здесь явного творческого значения. Говорят об отсеивающей роли отбора (сравнение с решетом) или об его уничтожающей роли, так как в результате его действия число групп и, следовательно, многообразие органических форм уменьшается. Таково значение отбора при межгрупповом соревновании. Сюда относится дарвиновское вымирание промежуточных форм, ведущее к таксономическому расхождению организмов. Так как группа, уничтожаемая или вытесняемая в одной местности, может получить преобладание в другой, то межгрупповое соревнование (групповая элиминация) связано с распределяющей ролью отбора. Однако территориальное и экологическое распределение организмов связано с их приспособленностью к известным условиям существования. В этом случае мы имеем дело с положительным фактором эволюции флор и фаун, т. е. именно С деятельностью естественного отбора. Однако последний оперирует с готовыми формами и, следовательно, не имеет здесь творческого значения.

Определенно творческое значение имеет лишь индивидуальный естественный отбор, основанный на соревновании особей внутри известной группы (популяции, расы, подвида, вида), т. е. на индивидуальной элиминации. Он действует всегда на фоне подвижного материала, непрерывно меняющегося в процессах мутирования и комбинирования. Последнее определяется скрещиванием. Комбинирование и даже само мутирование идет под постоянным контролем естественного отбора. Благоприятные комбинации не возникают случайно — они создаются под направляющим действием естественного отбора. Именно эта роль естественного отбора, творящего новые формы, и составляет предмет нашего рассмотрения (в остальном см. И. Шмальгаузен, 19386, 1939а).

Творческая роль естественного отбора проявляется также в различных формах в зависимости от данных соотношений между организмом и факторами окружающей среды.

При изменении условий внешней среды приспособленность организма к этой среде, естественно, теряется, и его элиминация возрастает. При наличии таких индивидуальных уклонений, которые повышают приспособленность организмов к новым условиям существования, они будут переживать в большем числе и в результате размножения получать все большее распространение в популяции. Особи, представляющие прежнюю норму, окажутся в худшем положении и будут гибнуть в относительно большем числе. Популяция начнет изменяться приспособительно к новым условиям существования и таким образом установится новая норма на месте старой.

Это — обычная дарвиновская борьба за существование, связанная с прогрессивной эволюцией на основе элиминации прежней нормы. Естественный отбор выступает здесь в роли ведущего фактора эволюции, изменяющего старую и создающего новую, в данном случае более приспособленную, норму.

Если же факторы внешней среды получили довольно устойчивый характер и организм уже вполне приспособлен к данным условиям существования, то преимущества в борьбе за существование будут на стороне установившейся нормы, а уклонения, нарушающие приспособленность организма, начнут гибнуть в гораздо большем числе.

Несмотря на наличие дарвиновской борьбы за существование, заметных изменений в организации не произойдет. Наоборот, естественный отбор будет поддерживать существование данной нормальной организации (хотя и будут происходить изменения в процессах индивидуального развития, приводящие к увеличению его устойчивости). Отбор выступает здесь в роли стабилизирующего фактора, действующего на основании э л и м и н а-ц и и всех уклонений от нормы.

Таким образом, две формы элиминации определяют два различных выражения естественного отбора — его ведущую роль (меняющую норму) и его стабилизирующее значение (укрепляющее установившуюся норму). Если бы не указанная двусмысленность в понимании «отрицательного» отбора — 1) как элиминации менее приспособленных особей вообще и 2) как отбора на уменьшение известных признаков, то, принимая второе определение, можно было бы различать следующие основные формы отбора:

I. Отбор положительный (ведущая форма), идущий в направлении нарастания и усложнения признака. В результате происходит прогрессивное развитие данной части.

П. Отбор отрицательный (ведущая форма), идущий в сторону уменьшения и упрощения признака. В результате происходит регрессивное развитие данной части.

III. Отбор нейтральный (стабилизирующая форма), поддерживающий установившуюся нормальную величину и строение признака. В результате происходит стабилизация формообразования, т. е. автономизация онтогенеза и развитие его регулятор-ных механизмов.

6. ФОРМЫ ОТБОРА

Естественный отбор меняет не только свое направление, но и свои формы в зависимости от изменений условий и форм борьбы за существование. В борьбе за существование находят свое многообразное выражение сложнейшие взаимодействия между организмом и окружающей его неорганической и органической средой (включая и взаимозависимости между особями одного и того же вида организмов). Поэтому как борьба за существование, так и естественный отбор изменяются в своей интенсивности и в своей качественной характеристике при изменении любых факторов внешней среды, так же как и при изменении строения, функций и нормы реакций самого организма.

Мы здесь не ставим своей задачей анализ всех возможных соотношений, но фиксируем наше внимание на значении характера самих изменений (неуклонных, т. е. направленных, периодических или колеблющихся) однородной или разнородной среды, а также на изменчивости лабильных и стабильных организмов, обнаруживающих в своем формообразовании различную степень зависимости от факторов внешней среды.

Ведущая (движущая) форма отбора реализуется на основе селекционного преимущества (в измененных условиях внешней среды) определенных уклонений организации перед нормой, установившейся в прежних условиях существования. Она связана с частичной элиминацией прежней нормы и установлением новой. Стабилизирующая форма отбора осуществляется на основе селекционного преимущества (в известных, особенно в колеблющихся, условиях) нормальной организации перед уклонениями от нормы. Она связана с элиминацией большинства уклонений и с выработкой более устойчивых механизмов нормального формообразования.

А. ВЕДУЩАЯ ФОРМА ОТБОРА

а. Стабильный организм в однородной неуклонно меняющейся среде. Наиболее простыми являются изменения соотношений между однородной средой, меняющейся в одном определенном направлении, и изменчивым организмом со стабильным (т. е. независимым от изменений внешних факторов) формообразованием. Это — классическая форма естественного отбора, к которой относится и большинство его доказательств. Его действие можно пояснить следующими схемами (рис. 9, А, В).

Первый рисунок (А) показывает типичную вариационную кривую (1), характеризующую известный признак всех особей некоторой популяции определенного вида организмов. Вторая кривая (2) характеризует изменчивость того же признака «нормальных» особей, переживающих и оставляющих потомство. Промежуток между обеими вариационными кривыми представляет зону вариаций, элиминируемых в борьбе за существование.

Рис. 9. Отбор в однородных условиях внешней среды. А — отбор при установившихся условиях (стабилизирующая форма отбора); 1 — вариационная кривая всех особей; 2 — вариационная кривая особей, выживающих и оставляющих потомство («норма»). Заштрихована область вариантов, элиминируемых при данных условиях. В —отбор при изменении этих условий в определенном направлении (движущая форма отбора): 1 — вариационная кривая всех особей; 2 — вариационная кривая особей, выживающих и оставляющих потомство в новых условиях (новая «норма»); С, D — другой план изображения механизма действия стабилизирующей и движущей форм отбора

При изменении внешней среды в определенном направлении, нарушающем приспособленность организма по данному признаку, некоторые особи прежней нормы окажутся менее приспособленными, а некоторые варианты, ранее устранявшиеся, могут приобрести известные преимущества. В результате этого, с одной стороны вариационной кривой (рис. В) произойдет сокращение численности переживающей нормы и соответственное расширение зоны элиминируемых вариаций ( —), а с другой, благоприят-ствуемой, стороны произойдет расширение нормы за счет зоны вариаций, которые ранее элиминировались ( + ). Кривая переживающих особей примет асимметричный вид и средняя сдвинется в благоприятствуемую сторону (мода может вначале оставаться на месте и в своем движении отстает от средней тем более, чем резче меняется среда и чем жестче элиминация). Накопление вариаций, а следовательно — и мутаций, которые ранее элиминировались, ведет к некоторому нарушению регуляторного аппарата («генного баланса» и всей системы морфогенетических корреляций вообще), а это, в свою очередь, способствует проявлению мутаций, которые были погашены в своем выражении (вскрытие резервов, см. Н-5), и дальнейшему повышению мутабильности. Поэтому вариационная кривая расширяется, и тогда начинается ее движение в благоприятствуемом направлении за пределы вариантов, наблюдавшихся ранее (рис. У). Этот процесс идет медленнее, чем первая фаза эволюции,—сдвиг средней за счет наличных уже вариантов и мобилизации скрытых резервов внутривидовой изменчивости. Однако в благоприятных условиях эволюция приобретает затем характер самоускоряющегося движения и может идти все же с очень значительной скоростью (см. раздел IV). То же самое можно иллюстрировать и диаграммами, представляющими как бы поперечное сечение трехмерных вариационных кривых (рис. 9, С, D).

Большинство прямых и косвенных доказательств существования естественного отбора касается именно этой наиболее простой и наглядной его формы. Из косвенных доказательств можно сослаться на явления покровительственной окраски и мимикрии, а также на другие средства пассивной защиты. Совершенно ясным примером того же действия естественного отбора может служить редукция крыльев у островных насекомых или редукция органов зрения у роющих позвоночных.

Из прямых доказательств ведущей роли естественного отбора у стабильных организмов можно упомянуть наблюдения Уэлдона (Weldon, 1898) над крабами Carcinus maenas в гавани Плимута, где, в связи с постройкой мола и замутнением воды, произошло сужение головогрудного щита (очевидно, это лишь первая фаза процесса — сдвиг средней в пределах имевшихся уже вариаций). Сюда же относятся наблюдения Гаррисона (Harrison, 1920) над изменением окраски бабочек Oporabia autumnata в сторону посвет-ления при замене соснового леса березовым. Наконец, из новейших исследований такого рода следует упомянуть наблюдения Дубовского (1941) над приспособлениями пресноводных и морских ракушковых рачков (Ostracoda), сопровождавшиеся экспериментальными исследованиями значения некоторых адаптации (средств прикрепления) и отбора в условиях текучей воды.

б. Лабильные организмы в однородной неуклонно меняющейся среде. В случае эволюции лабильного организма наша простая схема полностью сохраняет свое значение, но усложняется лишь за счет наличия модификационных изменений, прикрывающих мутационные изменения и потому затрудняющих их учет. Ведущая форма отбора комбинируется здесь со стабилизирующей, о которой речь будет идти в дальнейшем. Все же направленность эволюции бывает ясно выражена, и движущая роль отбора не вызывает сомнений. Зона элиминируемых вариаций составляется в этом случае, кроме мутаций, также из модификаций (из морфозов и адаптивных реакций на случайные, кратковременные изменения в факторах среды, т. е. из реакций, оказавшихся «неудачными» или «ошибочными»). Отбор положительных наследственных уклонений происходит на фоне более или менее значительных и более или менее совершенных индивидуальных приспособлений (модификаций).

Многие географические изменения, отличающиеся своей непрерывностью, характеризуются именно теснейшим соединением мутационных и модификационных изменений, идущих в одном и том же направлении.

Так, например, чистые линии льна, высеянные в разных широтах, дают фенотипические изменения, сходные с географическими формами данных мест, отличающиеся, однако, и по своему генотипу. Северный лен-долгунец отличается большей высотой и меньшим числом стеблей и коробочек, чем южный лен-кудряш. Это — наследственные отличия. Однако на юге лен-долгунец становится ниже, а число стеблей и коробочек увеличивается. Наоборот, на севере лен-кудряш до известной степени приближается к долгунцу. Сон-прострел (Anemone Pulsatilla) обладает в своей западной расе разбросанными и мелко рассеченными листьями, а также поникшими цветами. У восточной расы листья приподняты, более грубо рассечены и цветы стоячие. Это — наследственные различия. Их гибриды менделируют. В их потомстве происходит расщепление по форме листьев в отношении 25% особей, обладающих листьями с широкой верхушкой, 25 % — с узкой и 50 % — со средней верхушкой, как у гибридов. Однако эти наследственные различия перекрываются сходными модификационными изменениями, которые могут быть получены в опыте при изменении интенсивности освещения (соответственно меньшей облачности восточной Европы) !.

Северные млекопитающие и птицы отличаются более крупными размерами от южных представителей той же группы (правило Бергманна). Эти отличия — наследственные, и они могли установиться в результате естественного отбора на более экономичный обмен и меньшую потерю тепла у северных форм. Однако частично эти различия могут иметь характер модификаций, как показывают некоторые эксперименты. Точно так же более короткие уши и хвосты северных грызунов и некоторых других млекопитающих (правило Аллена) являются наследственными свойствами, развившимися в процессе естественного отбора на меньшую потерю тепла (через уши и хвост, обладающие слабым шерстяным покровом и служащие для теплорегуляции). То же самое касается густоты общего шерстяного покрова, длины волос и их толщины у северных млекопитающих по сравнению с южными расами и подвидами. Однако и здесь наследственные изменения перекрываются сходными модификационными (как видно из опытов Семнера).

в. Стабильные организмы в разнообразной неуклонно меняющейся среде. Естественный отбор в однородной среде, конечно, никогда не осуществляется в чистом виде. Наиболее единообразны разве лишь условия существования паразитов, частично — глубоководных или пещерных животных, животных, зарывающихся в более глубокие слои почвы или в грунт более глубоких вод.

За этими лишь исключениями, факторы среды меняются в зависимости от места пребывания, от времени года и даже суточных или случайных колебаний освещения, температуры, влажности и т. п. Внешняя среда не бывает однородной ни в пространстве, ни во времени, ни по своим физическим факторам, ни по биологическим (пища, враги, паразиты).

В этом случае наша схема ведущего отбора усложняется в том отношении, что никакая «норма» не может быть одинаково приспособленной и ко всем местным условиям среды и ко всем ее как случайным, так и периодическим изменениям.

Поэтому само понятие «нормы» становится несколько неопределенным. Мы все же будем понимать под «нормой» просто всю сумму особей, которые фактически переживают в конкретных (разнообразных) условиях существования и оставляют после себя потомство. Это, однако, лишь условная средняя норма, которая фактически непрерывно меняется.

Кроме зоны безусловно элиминируемых уклонений, теперь приходится учитывать существование зоны условно благоприятных уклонений, которые в некоторых частных условиях существования получают известные преимущества перед средней нормой. В некоторых местностях, в известные сезоны или при случайных уклонениях в факторах среды переживают и оставляют потомство не представители средней нормы, а эти условно благоприятные варианты. В других местностях, при других уклонениях эти варианты элиминируются, но зато переживают другие варианты. При дружной весне все преимущества будут на стороне рано и быстро развивающихся растений и рано вылупляющихся личинок насекомых (обладающих низким температурным порогом реактивности). Однако в следующий год вернувшиеся весной морозы могут убить их потомство, и тогда все преимущества будут на стороне поздно и медленно развивающихся особей. Отбор меняет свое направление, и это поддерживает весьма значительную гетерогенность популяций растений и животных, живущих в разнообразной и непостоянной среде.

В случае существования ясно очерченных локальных (экологических) условий гетерогенность популяций принимает формы более или менее ярко выраженного генетического полиморфизма (гетероморфизма). Так должен был развиться гетероморфизм богомолов (Mantis religiosa), обладающих зелеными и буро-желтыми формами, которые прекрасно защищены в зеленой листве, на бурых стеблях кустарников и на желтой, высыхающей летом траве. Эти основные формы имеют наследственный характер и непрерывно выщепляются в чистом виде у родителей любой окраски (М. М. Беляев, 1946).

Рис. 10. Основные типы окраски у божьей коровки Harmonia axyriiis. а — var succinea, b— var frigida, с — var 19-signata, d — var aulica, e — var axyridis, f — var spectabilis, g — var conspicua. По Ф. Добжанскому, 1937

Таково же значение гетероморфизма мимикрирующих самок африканских папилионид (Papilio polytes и P. dardanus), которые находят свою защиту в сообществе различных иммунных видов (относящихся к родам Amauris и Danais). Каждая форма имеет свою самостоятельную линию эволюции, как это показывает факт образования у P. dardanus в Ю. Африке ряда локальных географических форм, копирующих местные подвиды Amauris echeria. Между тем это один вид, непрерывно выщепляющий различные, характерные для данной местности, формы самок.

Холден указывает, что в некоторых случаях гетероморфизм может быть очень устойчивым. Так, в современных популяциях садовых улиток Cepea hortensis и С. nemoralis встречаются гладкие (однотонные) и полосатые формы. Последние несколько преобладают. В отложениях неолита типы этих же улиток найдены почти в современных пропорциях. В плейстоцене оба типа были приблизительно равночисленными. Следовательно, если и имеется определенный сдвиг, он совершался очень медленно (Lang, 1912).

В других случаях нетрудно установить не только географические, но и сезонные изменения направления отбора. У божьих коровок имеется множество вариантов, выражающихся в окраске (рис. 10). Некоторые виды оказываются резко гетероморфными. Так, Ф. Добжанский изучал географические расы Harmonia axyridis, отличающиеся необыкновенным разнообразием в положенной распространении пятен. Почти во всех расах повторяются одни\ и те же красочные типы, однако в различных пропорциях. При расселении этого вида в одних местностях получали условное преимущество одни формы, в других — другие. Тимофееву-Ресовскому удалось показать даже изменение направления естественного отбора по сезонам. У божьей коровки Adalia bipunctata в осенней популяции преобладает «черная» форма. Однако, очевидно в силу большей ее смертности во время зимовки, весной преобладает «красная» форма. По Лукину (1939), у клопа Pyrrhocoris apterus наблюдаются и локальная и сезонная изменчивость размеров тела.

г. Лабильные организмы в разнообразной неуклонно меняющейся среде. При изменении лабильного организма в разнообразной среде картина эволюции усложняется наложением модификации на существующий уже генетический полиморфизм.

Географические изменения высших растений происходят главным образом по этому типу комбинирования естественного отбора в гетероморфных популяциях (с обособлением «экотипов») и прямого приспособления (выражаемого в «экофенах», по терминологии Турессона). Однако эволюция птиц и млекопитающих также идет в значительной мере по этому пути.

Чем выше значение адаптивных модификаций, тем менее заметную роль играет (на данном отрезке времени) естественный отбор. Руководящая роль переходит тогда на время к адаптивной модификации.

Б. СТАБИЛИЗИРУЮЩАЯ ФОРМА ОТБОРА

Стабилизирующая форма отбора ведет, через элиминацию всех случайных уклонений, к повышению устойчивости существующей уже или устанавливающейся нормы. Б этом случае имеется в виду, что все организмы до известной степени лабильны, т. е. так или иначе, по меньшей мере на ранних стадиях развития, реагируют на изменения в факторах внешней среды, причем эти реакции далеко не всегда оказываются благоприятными (особенно если эти реакции были ответом на случайные и кратковременные изменения). При изменении факторов внешней среды, а также в процессе мутирования, устойчивость формообразовательных систем нарушается (они лабилизируются). В процессе эволюции они в той или иной мере восстанавливаются благодаря непрерывной деятельности стабилизирующего отбора. Результатом этой деятельности является стабилизация форм вследствие создания регу-ляторного аппарата, защищающего нормальное формообразование от возможных нарушений со стороны случайных уклонений в факторах внешней среды, а также и со стороны небольших уклонений во внутренних факторах (т. е. мутаций). Естественные отбор идет в этом случае на основе селекционного преимущества нормы (в частности — новой нормы) перед любыми от нее уклонениями.

а. Стабилизирующий отбор в однородных условиях. В природе лишь редко встречаются виды организмов, живущие во вполне однородных условиях внешней среды. Это касается в известной степени лишь специализированных паразитов, глубоководных животных и других подобных организмов, живущих в весьма ограниченной среде.

Поэтому мы ограничимся вначале лишь общим рассмотрением механизма стабилизирующего отбора в этих наиболее простых условиях, реально всегда осложняемых существованием локальных или сезонных (б), а также случайных (в) изменений в факторах внешней среды. Известные наблюдения Бумпуса над воробьями, погибшими в результате бури (Bumpus, 1899), ясно показывают наличие стабилизирующего отбора в природе. Биометрические исследования погибших воробьев показали, что большинство из них представляло в том или ином отношении уклонения от обычной нормы. Ясно, что именно нормальная организация оказалась наиболее устойчивой при несколько большем напряжении жизненных сил, которого потребовала внезапно налетевшая буря.

Роль стабилизирующего отбора, охраняющего норму, видна в особенности ясно при более детальном генетическом анализе процессов, постоянно протекающих в хорошо изученном материале опытных культур дрозофилы (Drosophila melanogaster), а также при анализе генетического состава природных популяций той же дрозофилы (то же доказано и для других ее видов).

Процесс мутирования, приводящий обычно к более или менее заметному уклонению от «нормального» фенотипа, находит противодействие в естественной элиминации всех вредных уклонений. Однако малые уклонения, лежащие еще в пределах условной нормы (в гетерозиготном состоянии), т. е. фактически способные созреть и оставить потомство, полностью не устраняются и участвуют через скрещивание в постоянной перестройке генотипа данной популяции. Если вредные (условно вредные) уклонения прямо не элиминируются, то они постоянно обезвреживаются через отбор наиболее жизненных комбинаций. Это показывают многочисленные опыты культивирования различных мутаций дрозофилы в лаборатории, при которых степень выражения вредной мутации непрерывно падала. Что это было результатом отбора (т. е. преимущественного переживания и размножения особей, менее уклоняющихся от нормы), видно на опыте скрещивания разных линий с угасшим выражением этой мутации (например, eyeless или stubbloid). После такого скрещивания выражение мутации по меньшей мере частично восстанавливалось. Это означает, ч\го небольшие наследственные уклонения, подавляющие выражение культивируемой мутации («гены-модификаторы») и отобранные во время ведения изолированных культур обеих линий, при скрещивании большей частью перешли в гетерозиготное состояние (так как в различных линиях в большинстве возникали и отбирались разные модификаторы). В гетерозиготе модификаторы потеряли свое выражение и основная мутация вновь проявлялась. Такие же факты были установлены и при культивировании мутаций бокоплавов (Gammarus chevreuxi).

При устранении специфического выражения вредной мутации мы имеем восстановление основных выражений «нормального» фенотипа (при измененном генотипе). Это восстановление достигнуто систематической элиминацией всех более резких уклонений от нормы, т. е. стабилизирующим отбором особей наиболее жизнеспособных, или, иными словами, наиболее приближающихся к установившейся норме.

Существование того же самого процесса установлено, однако, и в популяциях дрозофилы. Природные популяции оказываются насыщенными огромным количеством мутаций (Четвериков, 1926; Тимофеев-Ресовский, 1927; Р. Берг и др., 1941, 1944а, б. См. также сводку Н. Дубинин, 1940а). Кроме рецессивных мутаций, в популяциях оказываются и многие доминантные мутации, близкие к нейтральным или даже вредные (Р. Берг), выражение которых подавлено в генотипе данной популяции или значительно снижено их проявление (Гершензон). Популяция сохраняет свой нормальный «дикий» фенотип, несмотря на непрерывное мутирование, сопровождающееся именно накоплением мутации и, следовательно, непрерывной перестройкой ее генотипа.

Это и есть механизм стабилизирующего отбора, непрерывно «охраняющего» норму и восстанавливающего ее при нарушениях, вызываемых отдельными, не слишком вредными или условно «нейтральными» (в гетерозиготном состоянии) мутациями. При погашении выражения мутации несомненно возрастает и индивидуальная стабильность, которая у «нормальной» особи всегда выше, чем у мутанта.

Если все не слишком вредные, т. е. условно «нейтральные», мутации в процессе дальнейшего мутирования и отбора малых мутаций («модификаторов») теряют свое выражение (в гетерозиготе), т. е. становятся вполне рецессивными, то фенотип не меняется, несмотря на наличие мутаций. Это означает развитие рецессивности мутации и доминантности нормы (в процессе эволюции) и является результатом стабилизирующего отбора.

б. Стабилизирующий отбор в разнородных локально или сезонно меняющихся условиях. Эволюция организмов, живущих в меняющихся условиях разнообразной внешней среды, не Ограничивается выработкой одной ограниченной нормы. В наиболее часто встречающихся типичных условиях преимущества в борьбе за существование будут на стороне некоторой средней нормы, Однако в других реально встречающихся условиях преимущества будут на стороне тех или иных уклонений от этой главной нормы. Точно так же и в различные сезоны требования, предъявляемые к организму, закономерно меняются. Изменяются и направления естественного отбора, и это приводит к установлению «второстепенных норм», т. е. известного полиморфизма (экологического или сезонного), который может иметь генетический характер (гетероморфизм), но может быть и модификационным (собственно полиморфизм). Практически чаще всего происходит комбинирование известного гетероморфизма с выработкой наиболее адекватных форм реагирования. Некоторая зависимость процессов индивидуального развития от изменений во внешних факторах, т. е. известная лабильность, означает и неустойчивость и вместе с тем ненадежность формообразования.

В процессе эволюции наиболее существенные «адаптивные нормы» в известной мере стабилизируются. Это связано с развитием регуляторных механизмов, защищающих эти целостные приспособительные реакции от возможных нарушений со стороны случайных внешних влияний. И это можно рассматривать лишь как результат элиминации всех уклонений от установившихся «адаптивных норм», т. е. типичных форм приспособления к реально встречающимся частным условиям существования. Зависимые процессы развития принимают при этом авторегуляторный характер.

Таким образом, развитие «теневых» и «световых» форм листьев иногда индуцируется заранее внешним фактором. У некоторых деревьев оно определяется условиями освещения в почках, заложившихся в прошлом сезоне вегетации (Nordhausen, цит. по Е. Ungerer, 1926), а затем полностью регулируется внутренним механизмом развития. В этом можно видеть защиту приспособительного формообразования организма от «ошибочных» реакций на переменчивые условия весеннего освещения, т. е. известные черты автономизации развития, которые объясняются только естественным отбором результатов «удачных» реакций, или, иначе говоря, элиминацией всех неблагоприятных уклонений (т. е. «ошибочных» модификаций).

У амфибиотических растений вырабатываются две-три адаптивные нормы для жизни в воде, на болоте или на суше. Они имеют вполне целостный характер и осуществляются при посредстве внутреннего авторегуляторного механизма развития, хотя частично или сполна детерминируются известными интенсивностями внешних факторов. При этом водные листья индуцируются вовсе не обязательно водной средой. У водяной гречихи (Polygonum amphibium) можно получить типичные «плавающие» листья во влажном воздухе, а не только в воде. У стрелолиста (Sagittaria sagittifolia) типичные лентовидные водяные листья развиваются и в воздухе при ослабленном освещении (Vischer, цит. по К. Goebel, 1928). Таким образом, детерминирующим фактором развития здесь является не тот фактор среды, который вызвал к жизни данную модификацию. В процессе эволюции выработался новый механизм индивидуального развития, что, очевидно, возможно только через естественный отбор. Так как отбор происходил на фоне адаптивной модификации, то он, во всяком случае частично, проявлялся в виде стабилизирующего отбора. В данных случаях известная степень влажности и затененности была, очевидно, более надежным раздражителем, чем переменчивый уровень воды в заболоченной местности. Смена детерминирующих факторов должна была произойти в результате элиминации всех неудачных реакций (т. е. «ошибочных» адаптации, приводивших к развитию водной формы на суше, или наоборот).

Подобная стабилизация адаптивных норм наблюдается и у животных, однако, главным образом, в качестве сезонных форм (подвижность большинства животных не ставит перед ними вопроса о локальных экологических адаптациях). Вполне стабильными являются сезонные формы бабочки Araschnia levana-prorsa. Довольно стабильны также, и во всяком случае вполне характерны для различных видов, и сезонные формы коловраток и дафний. Все они определяются в своей реализации не столько внешними факторами, сколько существованием определенных систем внутренних регуляторных механизмов. Авторегуляторный характер развития сезонных форм совершенно ясен. Нужно думать, что и здесь регуляторные механизмы развились в результате действия стабилизирующего отбора при устранении всех уклонений от приспособленной в данных условиях частной (сезонной) нормы.

в. Стабилизирующий отбор в колеблющихся условиях внешней среды. В любых условиях существования внешние факторы подвержены более или менее значительным случайным и кратковременным изменениям (нерегулярным колебаниям интенсивности). Однако в тех случаях, когда эти колебания очень резко выражены, стабилизация формообразования приобретает исключительно большое значение. Лабильные организмы реагируют на эти изменения, однако новые изменения в факторах среды лишают эти реакции их приспособительного значения. Реакция оказывается «преждевременной» и потому «ошибочной». У лабидьных организмов подавляющая масса неблагоприятных уклонений составляется из таких «ошибочных» модификаций, и потому интенсивная их элиминация должна вести к максимальной стабилизации форм. Стабилизирующий отбор должен идти с большей скоростью.

Возможность преобразования лабильного признака в стабильный показана экспериментально М. Камшиловым путем отбора на максимальное выражение при противоположных изменениях условий развития. Искусственным отбором удалось достигнуть того, что мутация eyeless выражалась одинаково как при воспитании на влажном корме (нормальный максимум), так и при воспитании на сухом корме (нормальный минимум). Получена экспериментальная автономизация развития данного признака, превратившегося из зависимого в независимый от изменений в факторах внешней среды (М. Камшилов, 1939в).

В природных условиях наиболее значительны колебания температуры, влажности и инсоляции в горных местностях, в резко континентальных и, наконец, в полярных странах.

В этих условиях действительно происходит иногда весьма быстрая стабилизация новых форм.

Н. И. Калабухов и В. М. Родионов (1936) показали, что равнинные предкавказские лесные мыши при перенесении в горы дают типичную горную реакцию в виде увеличения числа эритроцитов и количества гемоглобина в крови. Однако горные формы того же подвида Apodemus sylvaticus ciscaucasicus при перенесении на равнину уже не дают обратной реакции. Повышенное содержание гемоглобина у них наследственно стабилизировалось.

Обыкновенная пастушья сумка (Capsella bursa pastoris) имеет в горах Эрдшиас-даг в Малой Азии типичный альпийский характер — глубокие корни, низкий стебель, ксерофитный габитус с опушением. Хотя это растение, по Цедербауеру (Zederbauer, 1908, цит. по Weidenreich, 1921), могло быть занесено сюда только человеком и, следовательно, лишь недавно стало альпийским растением, оно при высеве семян в низменности в течение более четырех поколений все же сохраняло низкий стебель (корни и листья теряли альпийский характер). Следовательно, процессы формирования стебля здесь уже полностью стабилизировались (автономизировались).

Таких фактов частичного наследственного «фиксирования» изменений, которые ранее были зависимыми, т. е. имели характер приспособительных модификаций, известно очень много. Таковы различные экологические и географические формы как растений, так и животных, которые при переносе в иные условия, близкие к исходным, дают неполный возврат к прежнему фенотипу. Возможность возврата указывает на значение модификации в возникновении данной формы. То обстоятельство, что этот возврат является лишь частичным (или в известных признаках), показывает, что данный фенотип был все же объектом естественного отбора (и именно стабилизирующего, так как он происходил в пределах установившейся уже модифицированной нормы). Длинная и тонкая шерсть полярных млекопитающих (также, короткие уши и хвосты) есть наследственное их свойство. Однако при выращивании в более теплом климате эти признаки частично изменяются. С другой стороны, и млекопитающие умеренных стран получают в более холодном климате более длинную шерсть. Это — модификации, на фоне которых произошла стабилизация процессов развития более мощного шерстного покрова полярных животных (путем элиминации всех особей, которые в результате реакции на случайно более высокую температуру среды развивали недостаточный шерстный покров).

Если альпийский габитус развивается в горах у очень многих растений, то большинство типичных альпийских растений сохраняет хотя бы частично свой альпийский габитус и при переносе в долины. Формообразование их стало более стабильным, очевидно, в результате жесткой элиминации морозами и засухой всех особей, которые в случайно мягкие и влажные весны давали «ошибочную» долинную модификацию (с длинными стеблями, не-опушенными листьями и короткими корнями). Частным и притом более простым случаем стабилизации в условиях резких колебаний в факторах внешней среды является также распространение полиплоидных растений в горных, резко континентальных и полярных странах (Е. В. Вульф, 1937). Полиплоиды отличаются именно более устойчивым формообразованием.

В. СТАБИЛИЗАЦИЯ НОРМЫ В ПРОЦЕССЕ ЭВОЛЮЦИИ

Если мы рассматривали отдельно ведущую и стабилизирующую формы отбора, то это было сделано лишь для внесения максимальной ясности. На самом деле обе формы естественного отбора действуют всегда совместно, так как, с одной стороны, внешняя среда постепенно, но неуклонно меняется, и, следовательно, могут быть обнаружены ведущая роль отбора и наследственное изменение нормы, но, с другой стороны, это — процесс медленный и стабилизирующий отбор всегда и непрерывно ведет к развитию регуляторных механизмов, охраняющих эту медленно меняющуюся норму от нарушающих ее внешних влияний.

Ведущая форма отбора яснее всего устанавливается у стабильных организмов с автономным развитием, так как наследственные изменения у них не осложняются результатами индивидуального приспособления. Стабилизирующая форма отбора устанавливается и у «стабильных» организмов, но протекает более типично у лабильных организмов и особенно в условиях колеблющейся среды (с изменениями случайного характера). Однако именно в этих случаях трудно разграничить результаты ведущей формы отбора, меняющей норму реакций, и индивидуального приспособления, основанного на этих реакциях и дополняемого стабилизирующим отбором. Эта трудность нашла свое отражение и в нашем изложении: фактический материал, использованный в качестве иллюстраций, в сущности один и тот же. В некоторых случаях особенно ясно видно соединение обеих форм отбора в процессе эволюции (т. е. в процессе изменения самой нормы).

Известно, что при засухе листья вянут и затем опадают. В тропических странах нередко наблюдается вполне закономерный листопад в засушливое время года. Этот листопад является приспособлением, предохраняющим растение от потери воды при транспирации через листья и невозможности пополнения ее запаса через корневую систему. В умеренном климате зимой, при замерзании воды, создаются также условия «засухи», и это ведет также к листопаду (G. Nichols, 1924).

При экспериментальном удалении листьев у многих растений (Vicia faba, Sarothamnus scoparius, Lathyrus odoratus, Syringa vulgaris, Rosa centifolia, Robinia pseudoacacia и др.) сильно увеличивается число хлорофилльных зерен в ассимиляционных тканях стеблей и черешках листьев, а также происходит и новообразование хлоропластов в нижележащих слоях клеток. Клетки ассимиляционной ткани удлиняются в радиальном направлении, и возникает палисадная ткань (если ее не было; а если она была, то она сильнее разрастается). Число устьиц значительно возрастает. Экспериментально установлено усиление ассимиляции и транспи-рации (A. Boirivant, 1897, и Braun, 1899; цит. по Ungerer, 1926). Такая компенсация имеет, следовательно, приспособительный характер и приобретает особое значение у растений засушливых местностей, нередко сбрасывающих листья. В этом случае черешки и стебли функционально замещают сброшенные листья.

Сбрасывание листьев при засухе может оставлять растение безлистным на длительный период вегетации. Ксерофитное растение может в молодом возрасте развивать листья, а затем их окончательно терять (многие акации). Некоторые ксерофитные кустарники напоминают тогда безлистную метлу. Таковы некоторые спаржевые, но в особенности многие санталовые и мотыльковые, как, например, ракитник (Cytisus), бобровник (Spartium). Ассимилирующая ткань под кожицей стеблей обладает сильно редуцированными межклетниками. Устьица многочисленны, но малы и погружены. Здесь адаптивная модификация приобрела постоянный характер. В дальнейшем процессе эволюции побеги частью расширяются и образуют листообразные ветки — «филло-кладии» (например, иглицы — Ruscus hypoglossum и Ruscus acw leatus). У других растений расширяются не стебли, а черешки сбрасываемых листьев — «филл одни» (особенно у акаций). У Acacia heterophylla и др. в нормальном онтогенезе развиваются филлодии, и после этого опадают листья (рис. 11). Сбрасывание листьев и развитие филлодиев определяются уже автономно, т. е. внутренними факторами развития, а не засухой и компенсационной модификацией, связанной с отсутствием листьев. Таким образом, в процессе эволюции создается трудно понимаемая замена листьев другими сходными образованиями, несущими ту же функцию. Казалось бы, как это и происходит у других растений, сами листья могли бы приспособиться к условиям засухи.

Рис. 11. Молодое растение Acacia pyienantha. Первичные перистосложные листья (1–4) сменяются переходными листьями (5, 6) и развивающимися позднее типичными филлодиями (7 — 9). По К. Циммерман, 1930

В данном случае этот своеобразный путь эволюции объясним только как результат обусловленного засухой периодического листопада с последующими компенсационными явлениями. Здесь именно адаптивная модификация тканей стеблей и черешков имела ведущее значение в процессе дальнейшей эволюции. Эта модификация приобрела в ксерофитных условиях (очевидно, через механизм стабилизирующего отбора) значение постоянного, т. е. стабильного признака организации, развивающегося и без засухи. В процессе обычного отбора произошло затем приобретение листообразной формы новых органов, более приспособленных к ограниченной транспирации в сухой местности. Эти данные показывают с достаточной убедительностью, что именно вынужденная (периодической засухой и листопадом) адаптивная модификация была переходным этапом на пути эволюции, приведшей к образованию новых ассимилирующих органов (филлокладиев и филлодиев).

Стабилизация происходила, очевидно, на базе элиминации тех особей, которые давали в условиях случайно более влажной весны прежнюю реакцию нормального листообразования и затем, летом, страдали от чрезмерного испарения, пока не опадут листья, и от недостаточной ассимиляции углерода, пока не наступят компенсаторные модификации в стеблях и черешках. Здесь ясна и роль приспособительной модификации в процессе эволюции, и роль стабилизирующей формы отбора, ведущей к установлению внутреннего механизма развития этой модификации, и движущая роль обычного отбора, ведущего к развитию новой нормы с новыми листообразными органами.

Мощное развитие жевательной и височной мышц хищных млекопитающих сопровождалось прогрессивным развитием зубной системы, челюстей, венечного отростка нижней челюсти, скуловой дуги, а также сагиттального гребня черепа. Вряд ли можно сомневаться в том, что ведущим в этом процессе эволюции хищных млекопитающих было изменение инстинктов животного, переходившего от питания насекомыми к добыче и использованию более крупных животных. Первым результатом такого перехода могла быть только усиленная тренировка челюстных мыши с ее последствиями — увеличением их массы (а также их кровоснабжения) и увеличением поверхности их прикрепления на частях скелета. Мы знаем, что такие изменения могут иметь характер приспособительных модификаций (опыты Хюртля) и не лишены целостности. Однако в процессе эволюции несомненно происходила стабилизация таких изменений (через элиминацию особей с недостаточным развитием челюстей и их мускулатуры, случайно выросших в благоприятных условиях питания мелкими животными) на почве индивидуальной конкуренции в добывании крупных животных. Соответственно происходила «фиксация» новой нормы (при этом менялся и способ ее развития — в автономном процессе формирования мышцы ее объем определяется числом волокон, а не их толщиной, как при тренировке). Однако в то же самое время известные преимущества в борьбе за существование имели и те особи, которые обладали наследственно еще более совершенной нормой и, в частности, особи с наследственными изменениями в зубной системе (которая, как известно, от «упражнения» заметно не меняется, во всяком случае форма и величина зубов не модифицируются). Поэтому и ведущая форма отбора имела здесь бесспорное значение.

Рис. 12. Посевы Camelina linicola и С. glabrata, сделанные одновременно и выращенные в совершенно одинаковых условиях. Видно наличие наследственных различий нормы реакций. Вверху — С. linicola, внизу — С. glabrata. По Н. В. Цингеру, 1909

Значение приспособительной модификации, как переходного этапа в процессе эволюции, играющего в течение первоначального периода формирования новой адаптивной нормы (или замены главной нормы добавочной) руководящую роль, ограничивается скоростью этих изменений. Эта скорость так значительна, что при быстрой смене условий внешней среды приобретает характер решительного скачка, сразу переносящего организм в новую среду. Мы уже отмечали скорость этого процессса на примерах горной формы Capsella bursa pastoris. To же относится к модификации ярового рыжика Camelina glabrata, приведшей в посевах льна, т. е. за время развития этой культуры, к образованию льняного рыжика С. linicola. Образование высокого стебля с длинными междоузлиями и узкими листьями, возникшее первоначально как модификация (как это наблюдается при высеве С. glabrata в посевах льна), здесь уже стабилизировалось, т. е. наследственно «зафиксировано». С. linicola дает высокие стебли с узкими листьями и вне посевов льна (рис. 12, 13). С другой стороны, увеличение размера семян представляет результат прямого отбора в его ведущей форме (Н. В. Цингер, 1909).

Конечно, этот быстрый переход возможен лишь на основе, подготовленной предшествующей эволюцией организма. Ведь сама способность организма к адаптивной модификации является частью унаследованной нормы его реакций, выработанной ведущей формой отбора.

Это особенно ясно в случаях резко выраженного полиморфизма, т. е. существования нескольких целостных адаптивных норм. У большинства высших растений поверхность листьев, их строение, опушение, толщина кутикулы и численность устьиц легко подвергаются явным модификациям в зависимости от интенсивности освещения, так что говорят о световых и теневых листьях. В частности, обе реакции хорошо выражены у вербейника (Lys-machia vulgaris). Однако теневые формы Lysimachia numullaria и Dactylis glomerata сохраняли свои характерные признаки и при длительной культуре (многие годы) на солнечном месте (Turesson, 1922). Здесь световая модификация оказалась утерянной, а теневая стабилизировалась.

Иногда и длительная история организма в новой среде не исключает возможности частичного возврата к исходным формам при восстановлении прежних условий. Так, по исследованиям Н. Ва-куленко (1940), при прорастании зимних почек типичного водяного растения Myriophyllum verticillatum в воздушной среде (во влажной камере) на верхних частях стебля развивались еще цельнокрайние листья. Здесь совершенно ясен переход от амфи-биотического растения с двумя нормами (причем первично главной нормой была наземная, а добавочной — водяная) к чисто водяному растению, почти уже утратившему свою прежнюю наземную норму и стабилизировавшему развитие своей новой нормы.

Рис. 13. Сравнение Camelina linicola с различными модификациями С. glabrata. Нормально льняной рыжик растет в густых посевах льна. 5 — С. linicola, выращенный в редком посеве; 6 — С. glabrata, выросший в тех же условиях, что и С. linicola на рис. 5. Различия между 5 и б имеют генотипический характер; 7 — С. glabrata, развивавшийся в посеве льна, соответственно обычным условиям развития С. linicola; 8— С. glabrata, развившийся на просторе. Оба последних экземпляра получены из семян одной особи. Различия между 7 и 8 покоятся на модификациях. Внизу показаны 4-й, 6-й, 9-й, 12-й и 15-й листья соответствующих растений. По Н. В. Цингеру, 1909

Такой переход реализуется, конечно, с большой легкостью и скоростью при подходящих для этого внешних условиях, когда те факторы, которые раньше имели лишь локальное или временное значение, становятся постоянными для данного вида организмов. Изложенное представлено на рис. 14, А, В, С, Д.

Рис. 14. Отбор в разнообразных и колеблющихся условиях внешней среды (с учетом различных форм индивидуального реагирования, т. е. модификаций). А — отбор при установившихся (в данном многообразии) условиях (стабилизирующая форма отбора). Вариационные кривые: 1 — всех особей; 2 — особей, вышивающих в реально встречающихся различных условиях (условно «нормальные» особи, условно благоприятные и частично благоприятные уклонения); 3 — особей, выживающих и оставляющих потомство в обычной средней «нормальной» обстановке. Точками обозначена зона безусловной элиминации уклонений, вредных при всех условиях (мутаций и морфозов). Косой штриховкой обозначена зона вариантов, элиминируемых при обычных, нормальных условиях, но выживающих в известных уклоняющихся, но реально встречающихся условиях. В — отбор при изменении условий в определенном направлении (с сохранением их многообразия). Ведущая форма отбора. Вариационные кривые: 1 — всех особей; 2— особей, выживающих в различных условиях новой среды; 3 —особей, выживающих в новой «нормальной» обстановке. С, D — другой 'план изображения механизма стабилизирующей и ведущей форм отбора.

Эволюция половых признаков — одна из интереснейших биологических проблем, до настоящего времени еще далеко не разрешенная. Своеобразие этой эволюции обратило на себя внимание Ч. Дарвина, отметившего многие противоречия тем закономерностям, которые были им установлены для общей организации живых существ. Дарвину пришлось ввести особый принцип полового отбора для объяснения части этих противоречий. Однако тот же Дарвин обратил внимание и на то обстоятельство, что многочисленные факты передачи вторичных половых признаков с самца на самку противоречат и этому принципу. Относящиеся сюда факты не получили своего объяснения и до настоящего времени. Я здесь не принимаю во внимание физиологических объяснений передачи самцовых признаков предположениями о повышении концентрации мужского гормона у самки. Если бы они и оказались в известных случаях верными, то, вскрывая механизм этой передачи, они все равно потребовали бы раскрытия причин исторического возникновения этого механизма. Дело касается, однако, не только вторичных половых признаков. И в эволюции копулятивных органов, их вспомогательных частей и даже самих половых желез мы можем отметить немало явлений, непонятных с обычных точек зрения.

Одним из важнейших доводов в пользу эволюционного учения были в свое время факты наличия у эмбрионов или личинок зачаточных органов провизорного значения, которые не достигают полного развития у данного организма, но вполне сравнимы с зачатками дефинитивных органов других организмов. Такие зачаточные органы мы считаем унаследованными от предков, у которых они были вполне развиты. Это — явления так называемой рекапитуляции предковых состояний.

Однако в половой системе мы находим зачатки подобного же характера, которые не могут быть обозначены как рекапитуляция. У самца млекопитающих в течение эмбрионального периода развиваются яйцеводы и зачаточная матка (uterus masculinus), а у самки развивается копулятивный орган, превращающийся позднее в клитор. Считается, что половая система развивается на некоторой «индифферентной» основе, общей для обоих полов. Эта основа, однако, вовсе не индифферентна: она попросту совмещает дифференцированные признаки обоих полов. Млекопитающие не произошли от гермафродитов — их предки были раздельнополыми. Следовательно, в этом совмещении зачатков органов обоего пола нет рекапитуляции. Самцы никогда не обладали яйцеводами и маткой, а самки не обладали копулятивным органом. Их зачатки не являются у них повторением предковых состояний. Наоборот, они возникают сначала у одного пола, затем как эмбриональные признаки у другого пола, и, наконец, переносятся в большей или меньшей мере и на взрослое животное. Можно было бы думать, что это связано с самим механизмом наследования, в котором участвуют оба пола. Однако и это не так просто. Механизм раздельного наследования половых признаков имеется с самого начала их появления — половые признаки возникают именно у одного из полов. Только в дальнейшей эволюции раздельное наследование нередко почему-то нарушается.

Это нарушение, ведущее к передаче признака на другой пол, иногда определяется выгодой и связано с действием естественного отбора (например, передача органа защиты — рогов — с самца на самку или передача покровительственной окраски самки на самца). Такие случаи разобраны Дарвином. Однако они не составляют общего правила. Наоборот, гораздо чаще наблюдается другое: передача признаков с одного пола на другой не связана с ясной выгодой и поэтому вряд ли объяснима действием обычного естественного отбора. Во многих случаях, конечно, трудно судить о биологическом значении даже таких признаков, как рога самки. Не всегда они имеют значение органов защиты. Однако нередко мы не только не видим положительного значения передачи полового признака с одного пола на другой, но можем даже предполагать, что эта передача скорее неблагоприятна. Для вторично-половых признаков это иногда кажется почти бесспорным.

В самом деле, если вторично-половой признак, например самца, имеет известное биологическое значение (привлечение и возбуждение самки, стимуляция нормального полового цикла у самки и, в результате этого, обеспечение спаривания и оплодотворения), то с передачей его на самку он тем самым теряет свое значение у самца, т. е. обесценивается. С другой стороны, самка приобретает ненужные ей органы (например мозоли на задних конечностях у некоторых амфибий, шпоры на ногах у некоторых куриных), теряет свои средства пассивной защиты (покровительственную окраску) и приобретает яркую, бросающуюся в глаза окраску, делающую ее более легкой добычей хищников. Приобретение самкой яркого оперения, как правило, не только биологически бесцельно, но и прямо вредно. Поэтому в процессе эволюции «независимых» половых признаков самца у самки вырабатывается особый тормозящий механизм, противодействующий этой передаче. И все же передача нередко осуществляется вопреки наличию такого механизма.

Нередко такая передача признака с самца на самку имеет резкий, скачкообразный характер — она не подготовляется в процессе медленной эволюции самки. И в этом мы видим своеобразие, нуждающееся в объяснении. И, наконец, соответственно двум разным механизмам индивидуального развития вторично-половых признаков самца — как зависимых от мужского полового гормона или от него независимых (с торможением женским гормоном у самки) — имеются и два разных способа передачи сам-цовых признаков с самца на самку: через повышение чувствительности тканей к мужскому половому гормону или через понижение их чувствительности к женскому гормону (Б. Г. Новиков, 1940). Два разных пути ведут к одному и тому же результату. Очевидно, в основе этих явлений лежат какие-то более сложные биологические закономерности, а не простые физиологические процессы, связанные с механизмом определения пола.

Однако обычное объяснение исторических закономерностей направлением естественного отбора, идущим на основе селекционного преимущества известных уклонений (в данном случае самок, обладающих самцовыми признаками), очевидно, также недостаточно.

1. Передача распознавательных вторично-половых признаков с одного пола на другой. Основные факты, касающиеся явления передачи самцовых признаков самкам, собраны уже у Ч. Дарвина. У оленей, как правило, рога имеют только самцы. Только у северного оленя самка обладает хорошо развитыми рогами. Однако Дарвин отмечает, что у самок некоторых видов оленевых постоянно или случайно встречаются следы рогов. Например, большинство самок вапити (Cervus canadensis) на месте рогов имеет острый костяной выступ. У антилоп имеется полный ряд форм — от видов с рогами только у самцов, через такие виды, у которых самки имеют ничтожные зачатки рогов или очень небольшие рога, до видов с самцами и самками, несущими одинаковые рога. У некоторых животных рога имеют обычно и самцы, и самки, однако у самцов они, как правило, значительно больших размеров (козлы, бараны, быки). При кастрации самца его рога получают особенности рогов самки. Ч. Дарвин отмечает вообще различное влияние кастрации самца на развитие рогов у оленей и у полорогих жвачных.

У фазанов самцы очень красивы и резко отличаются от самок. Однако у ушастых фазанов «прекрасные хвостовые перья, большие хохлы на ушах и ярко-красный бархат вокруг головы свойственны обоим полам» (Дарвин). У обыкновенного павлина (Pavo cristatus) шпоры имеются только у самца. Однако у яванского павлина (P. muticus) шпорами обладает и самка. Из рептилий резкие половые различия бывают у хамелеонов. У мадага-скарского Chamaeleon bifurcatus на голове самца имеется пара больших, направленных вперед рогообразных выростов. Однако у этого вида и самка обладает небольшими зачатками таких выростов.

Бабочки-голубянки (Lycaena) могут служить примером иногда ясно выраженных половых различий. «У Lycaena agestis оба пола имеют крылья бурые, окаймленные оранжевыми глазчатыми пятнами и сходные между собой. У L. oegon крылья у самцов прекрасного голубого цвета с черной каймой, а у самки — бурые, с такой же каймой и очень похожие на крылья L. agestis. Наконец, у L. arion оба пола голубые и схожи, хотя у самок края крыльев несколько темнее и черные пятна проще, а у одного индийского ярко-голубого вида оба пола еще более похожи друг на друга» (Дарвин). Здесь, следовательно, голубая окраска была сначала приобретена самцом, а затем передана и на самку. У кузнечиков звуковые органы функционируют только у самцов, однако в зачаточном виде они встречаются иногда и у самок. У цикад, как правило, и самки обладают звуковым аппаратом, но он у них не функционирует. У жуков из Lamellicornia самцы обладают различными рогообразными выростами. Однако иногда зачаточные выросты наблюдаются и у самок. Иногда встречается такая же бесполезная передача признака в обратном направлении — с самки на самца. Дарвин приводит следующий замечательный пример такой передачи: «У пчел аппарат для собирания пыльцы употребляется в дело одними самками, собирающими пыльцу для личинок; и, тем не менее, у большинства видов он отчасти развит и у самцов, которым совершенно бесполезен, и развит очень хорошо у Bombus или шмеля».

В результате своего обзора половых признаков Ч. Дарвин приходит к некоторым выводам, имеющим фундаментальное значение для всей этой проблемы. Во-первых, отмечается позднее развитие и значительная изменчивость половых признаков по сравнению с видовыми признаками. Во-вторых, указывается, что перенос самцового признака на самку и, следовательно, превращение полового признака в видовой сопровождается развитием признака в более раннем возрасте. Дарвин пишет относительно рогов северного оленя: «На основании этих различных фактов мы можем заключить, что обладание хорошо развитыми рогами у самки северного оленя зависит от того, что самцы приобрели их первоначально для поединков с другими самцами, и стали они развиваться у них, вследствие какой-то неизвестной причины, в необычайно раннем возрасте, вследствие чего они передались обоим полам».

2. Скачкообразный характер передачи. В настоящее время накопилось довольно много фактов, показывающих внезапный, скачкообразный характер передачи признака с одного пола на другой. Среди упомянутых уже голубянок известны виды (L. argiodes, L. orion), у которых наравне с исходными бурыми самками встречаются и самки, обладающие самцовой голубой окраской. Среди бабочек североамериканского рода Epicalia известны 9 видов с исключительно яркими самцами, но одноцветными самками, и 2 вида с самками почти столь же яркими, как и самцы. У южноамериканской бабочки Colias lesbia, кроме обычных бледно окрашенных самок, встречаются самки с более темными оранжевыми крыльями самцового типа. У жука-плавунца (Dytiscus marginalis) самки нормально обладают надкрыльями с продольными бороздками (как у родственных жуков). Однако встречаются иногда и самки с гладкими надкрыльями самцового типа. У некоторых близких видов из средней Европы такие самки столь же обычны, как и «нормальные». Иногда развитие и передача признака стимулируются климатическими влияниями. Так, у упомянутых плавунцов (Dytiscus) самцовые гладкие надкрылья переходят на самку главным образом в теплых районах Европы. У камбалы (Pleuronectes platessa) самцы обладают в Ла-Манше (Английский канал) немногими чешуями с шипами; северне'е эти признаки выражены резче, и еще резче они выступают в Балтийском море. В североамериканских районах Арктики ее место занимает близкий вид PI. glacialis, у которого чешуи с колючками являются ярким самцовым признаком. Однако у берегов Аляски и самки того же вида обладают колючками (Cunningham, цит. по Winterbottom, 1929).

Из рептилий голубое горло самцов ящериц Lacerta viridis и L. laevis встречается иногда и у самок. Зеленые бока самцов ящериц L. agilis встречаются иногда и у самок. Носовые рогообразные выросты, характерные для самцов многих видов хамелеонов, имеются и у самок Ch. bitaeniatus (Guenoi;, 1925, цит. по Winterbottom, 1929) и Ch. matschiei (Meisenheimer, 1921).

У птицы фрегата (Fregata aquila) оба пола имеют черное оперение, подобное самцам других видов — F. magnificans и F. minior, У палестинского воробья (Petronia brachydactyla) птенцы и взрослые птицы обоего пола имеют скромную серовато-бурую окраску. Птенцы и самки домашнего воробья (Passer domesticus) сохранили это примитивное оперение, но самец окрашен более ярко. У полевого воробья (P. montanus) оба пола приобрели эту более яркую самцовую окраску. У огромного большинства видов колибри самцы отличаются от самок значительно более яркой окраской. Однако у видов Agirtia, Cclibri, Panterpe блестящая окраска самцов перешла и на самок. У индийских фазанов Bambasicola и Galloper-dix в пределах одних и тех же видов встречаются самки без шпор и самки со шпорами. Между тем, у кур Зондских островов Rhizo-thera и Acomus самки постоянно обладают такими же шпорами, как и самцы. У кускуса (Phalanger maculatus) из сумчатых Новой Гвинеи самки имеют серую однотонную окраску, а самцы рыжие с белыми пятнами. Однако на острове Вайгео, к северу от Новой Гвинеи, самки того же вида имеют самцовую окраску с белыми пятнами. У американской вилорогой антилопы (Antilocarpa) 20% самок обладают рогами. У азиатского муфлона самки безроги.

У европейского муфлона на Сардинии самки обычно безроги, а на Корсике имеют рога. У других овец рога имеются у самок наравне с самцами. У современных жираф рогообразные выросты имеются у обоих полов. Однако у ископаемых Samotherium boissieri и Palaeoiragus rouenii рога были только у самцов. У всех почти оленей рога имеются только у самцов. У современного северного оленя (Rangiber tarandus) и самки обладают хорошо развитыми рогами. Однако это совсем недавнее приобретение самок. В Саянах встречается еще исходная форма северного оленя с безрогими самками (А. Машковцев, 1940). Л в начале 19-го века и в Европейской России встречались еще безрогие самки северного оленя в Казанской (?) губернии, по указанию Meisenheimer; вероятно, это относилось к красноуфимскому стаду Пермской области.

3. Механизм передачи признаков с одного пола на другой. Современные экспериментальные исследования показали, что механизм развития половых признаков может быть различным и соответственно различным оказывается и механизм передачи признаков с одного пола на другой. Развитие половых признаков может быть обусловлено более или менее непосредственно генетическими и морфогенетическими факторами в узком смысле (половые различия беспозвоночных и в значительной мере первичные половые признаки позвоночных), а может быть обусловлено более или менее сложным сочетанием этих факторов с гормональными влияниями (первичные и в особенности вторичные половые признаки позвоночных). В развитии самцовых признаков позвоночных обнаруживается их явная зависимость от мужского полового гормона («зависимые» самцовые признаки, по М. М. За-вадовскому) или же они развиваются независимо от этого гормона («независимые» признаки, по М. М. Завадовскому, 1922). В последнем случае их развитие подавляется у самки вследствие противодействия со стороны женского гормона.

Передаются, как мы видели, с одного пола на другой различные половые признаки, как зависимые в своем развитии от полового гормона, так и независимые, как связанные в своем происхождении с половым отбором, так и не связанные ни с подготовкой к спариванию, ни с брачным сезоном. Передача возможна не только с самца на самку, но и в обратном направлении (покровительственная окраска самки, подражательная окраска у бабочек, аппарат для собирания пыльцы у пчел и шмелей, сосцы у самцов млекопитающих).

Механизм этой передачи исследован, по-видимому, только у птиц. В новейшее время вопрос этот разрабатывался Новиковым (1940), с одной стороны, на воробьиных птицах и, с другой, на некоторых куриных. У обыкновенного щегла (Carduelis carduelis) и самец и самка обладают исходной светлой «роговой» окраской клюва. У домашнего воробья (Passer domesticus) и у зяблика (Fringilla coelebs) самцы приобретают в брачный период темную окраску клюва. Эта окраска зависит в своем развитии от мужского полового гормона и может быть индуцирована также у самки путем его инъекции. Однако у вьюрка (F. montijringilla) брачная темная окраска клюва развивается весной и летом у обоих полов. Признак перешел на самку, но сохранил сезонный характер. Он сохранил и свою зависимость от мужского полового гормона. Перенос признака на самку связан с повышением чувствительности тканей к мужскому половому гормону (который у самки продуцируется клетками медуллярной зоны яичника). Эксперименты показали, что для индукции брачной окраски клюва у вьюрка требуется в 4 раза меньшая доза гормона, чем у зяблика. У полевого воробья (P. montanus) черная окраска клюва также имеется у обоих полов, но сезонность этого признака почти утрачена — в период максимальной депрессии гонад черный пигмент исчезает только у основания клюва. Переход к постоянному мономорфизму происходит у полевого воробья за счет дальнейшего повышения чувствительности тканей к половому гормону — для индукции черной окраски клюва у кастрата требуется в 10 раз меньшая доза тестостерона, чем у домашнего воробья. Наконец, у близких к воробьям снегирей (Pyrrhula purrhula) черная окраска развита у обоих полов и не подвергается сезонным изменениям. Половой признак окончательно превратился в постоянный видовой признак.

Вместе с повышением чувствительности тканей к мужскому половому гормону реакция происходит с большой легкостью и фактически теряет свою типичную зивисимость от наличия гормона. У полевого воробья реакция почернения клюва оказывается трудно обратимой — через 1 — 1,5 года после кастрации кончик клюва сохраняет еще следы темной окраски. У снегирей же черная окраска клюва развивается даже после кастрации молодых птиц, т. е. как-будто независимо от мужского полового гормона (вероятно, индуцируется заранее, а после детерминации осуществляется, как необратимый процесс).

Во всяком случае, передача признака с самца на самку связана в разобранном ряду форм с повышением реактивности тканей на мужской половой гормон. Очевидно таковым же является и механизм передачи на самку других самцовых зависимых признаков, как головной убор и шпоры куриных, а также рога млекопитающих. И здесь передача связана с повышением чувствительности тканей, т. е. со снижением порога реактивности тканей на мужской половой гормон. Когда этот порог достигает уровня нормальной концентрации мужского гормона у самки, половой признак сразу (скачкообразно) переносится на самку.

Развитие и передача самцового оперения на самку обусловлены у куриных, а вероятно и у многих других птиц, несколько иным механизмом. В этом случае развитие самцовых признаков — «независимое» от мужского полового гормона, но подавляется у самки действием женского полового гормона. В случае переноса самцового оперения на самку это оказывается результатом снижения реактивности тканей на овариальный гормон. Новиков показал, что у серой куропатки (Perdix perdix), которая, по Дарвину, обладает вторичным мономорфизмом, т. е. самцовым оперением у обоих полов, можно путем инъекции больших доз овариального гормона добиться развития более примитивного оперения ювенального типа.

У большинства диморфных форм с ювенальным оперением сходно именно оперение самки, а не самца. Самец обладает, как правило, более высоко дифференцированными оперением и его окраской. Поэтому можно вывести заключение, что у серой куропатки передача самцового оперения на самку вызвана снижением чувствительности тканей (т. е. повышением порога их реактивности) к овариальному гормону. При экспериментальном повышении концентрации последнего развитие самцового оперения еще может быть подавлено, и тогда проявляется вновь исходное примитивное оперение самки( сходное с ювенальным). Таким образом, Новикову удалось доказать, что серая куропатка действительно произошла от диморфной формы вследствие переноса самцового оперения на самку (и превращения полового признака в видовой). То же самое относится к частичному мономорфизму самцового типа у тетерева (Lyrurus tetrix), именно к реализации металлической окраски перьев спины, а также к развитию самцового зеркальца на второстепенных маховых перьях у самок руанской утки (дикой окраски). Из диких уток таким зеркальцем обладает только самка кряквы. У других видов уток — это характерный самцовый признак. Развитие зеркальца у руанских уток может быть заторможено введением дополнительной дозы овариального гормона (цит. по Б. Новикову, 1940).

С другой стороны, в случаях также несомненного вторичного мономорфизма у каменных куропаток (Новиков), голубей и у чибисов подобные же опыты не привели ни к какому результату. Очевидно, у этих птиц ткани уже полностью утратили способность к специфической реакции на женский половой гормон. Самцовое оперение окончательно превратилось в независимый видовой признак.

Таким образом, перенос самцовых «независимых» признаков на самку связан с постепенным снижением реактивности (т. е. повышением порогового уровня) тканей на женской половой гормон, который нормально препятствует развитию самцовых признаков (Новиков).

Соответственно наличию двух механизмов развития вторичных половых признаков у птиц и передача самцовых признаков на самку осуществляется двумя различными путями: 1) «зависимые» признаки самца передаются через увеличение чувствительности к мужскому гормону, т. е. через снижение нижнего порога реактивности тканей до уровня нормальной концентрации мужского гормона у самки; 2) «независимые» самцовые признаки передаются через уменьшение чувствительности к овариальному гормону, т. е. через повышение нижнего порога реактивности тканей до уровня нормальной концентрации этого гормона у самки.

Оба как-будто противоположных процесса заключают в себе одинаковое биологическое содержание — они оба ведут к' большей стабильности самцовых признаков у самца, они делают их проявление независимым от случайных колебаний в концентрации полового гормона, а через это и от случайных колебаний во внешних факторах, определяющих периодичность его продукции (температура, свет).

Оба процесса имеют биологический смысл только у самца. Однако они могут привести в известной фазе своего развития к изменению признаков самки. Интересно, что эта передача самцовых признаков на самку вовсе не обязательно связана с гормональным механизмом развития признаков пола. Мы видели, что такая передача наблюдается и у насекомых. Это объясняется, очевидно, тем, что весь механизм определения пола и развития его признаков всегда почти основан на чисто количественных различиях в одинаковых факторах (в концентрации одних и тех же половых гормонов, тех же морфогенных веществ и в простой или двойной дозе наследственных факторов половой хромосомы), а не на качественных различиях. Поэтому при известной степени изменения порога нормальной для одного пола реактивности тканей (ведущего к большей стабильности признаков у одного пола) достигается осуществление этой реакции; и у другого пола. Так, на известном уровне повышения чувствительности к мужскому гормону или снижения чувствительности к женскому гормону (ведущих к устойчивости в проявлении половых признаков у самца) происходит реализация полной самцовой морфогенетической реакции у самки.

Стабилизация признаков одного пола, конечно, не всегда доходит до того уровня, когда эти признаки переносятся на другой пол. В случае явной вредности этих признаков для самки, этой передаче будет препятствовать систематическая элиминация самок, обладающих самцовыми признаками. Установится некоторый предельный «оптимум» стабильности признаков самца. Дальнейшая стабилизация прекратится. Наконец, в некоторых случаях половой признак может вторично развиться из видового, и тогда весь механизм его развития оказывается иным и может имитировать передачу признака на другой пол. Возможно, что таковым был путь развития рогов у антилоп. Дж. Гексли считает, что они первоначально возникли у обоих полов, а позднее становятся самцо-вым признаком через подавление их развития у самок. Во всяком случае, бросается в глаза, что у антилоп, в отличие от оленей, рога у большинства видов имеются у обоих полов и лишь у немногих видов только у самцов. Кроме того, в отличие от типичной картины скачкообразного «переноса» признака с одного пола на другой, здесь наблюдаются все переходы от рогатых самок к безрогим.

4. Передача других половых признаков с одного пола на другой. Перенос признаков одного пола на другой не ограничивается одними только распознавательными вторично-половыми признаками. Этот процесс распространяется и на органы заботы о потомстве, на вспомогательные органы спаривания и даже на первичные половые признаки — на копулятивные органы и на половые железы. Много фактов такого рода собрано в известной книге Meisenheimer (1921). И у беспозвоночных наблюдается передача особенностей половых частей с одного пола на другой. Так, например, у раков встречаются добавочные половые отверстия, соответствующие половым отверстиям другого пола (самка имеет нормальное отверстие у основания третьей пары абдоминальных ножек, а самец — у основания пятой пары). У самца речного рака передняя пара абдоминальных ножек служит аппаратом для переноса спермы. У самки эти ножки, как правило, рудиментарны. Однако иногда они развиваются довольно значительно и тогда приобретают типичную полутрубчатую структуру ножек самца и отличаются от них лишь несколько меньшей величиной. Мы уже отмечали факты развития сосцов и даже зачаточных молочных желез у самцов млекопитающих (включая человека). Число этих органов обычно соответствует их числу у самок. Это, конечно, не объясняется унаследованием примитивного состояния, даже если допустить, что у исходных предков млекопитающих оба пола участвовали в выкармливании детенышей. Переносятся на самца не какие-либо примитргвные формы железистого поля (как у однопроходных), а именно зачатки высоко развитых желез и сосцов плацентных млекопитающих. На этой базе уже вторично млечные железы могут достигнуть полного развития у самца и могут быть использованы самцом для выкармливания детенышей. Эта высшая фаза передачи млечных желез на самца достигнута некоторыми летучими мышами (Cynorycteris grandidieri с Занзибара и Супоpterus marginatus с Цейлона). В этом случае самка рождает двух детенышей, из которых один выкармливается самкой, а другой — самцом. В данном случае передача признака с самки на самца начинается с эмбрионального зачатка и завершается затем полным развитием признака у взрослого животного. С тем же порядком передачи мы встречаемся и при рассмотрении копулятивных органов и первичных половых признаков. Он явно доказывает вторичность этого процесса.

В этом случае мы сталкиваемся с целым рядом совершенно непонятных явлений. У самцов Diemyctylus viridenscens имеются на нижней стороне бедер мозолистые органы, служащие для захватывания самки при копуляции. Однако подобные же органы развиваются в ослабленной степени и у самок. Бедренные органы ящериц, имеющие сходное назначение, встречаются в ослабленном выражении и у самок некоторых Lacertidae и Iguanidae (Meisenheimer). Даже настоящие парные копулятивные органы ящериц имеются в зачаточном виде и у самок. Непарный penis имеется и у самок крокодилов и черепах. Он небольшой, но обладает таким же строением, как у самцов. У Trionix он так же, как у самца, имеет на конце 5 выступов. И у птиц, обладающих копулятивным органом, таковой всегда имеется и у самки, но только меньших размеров. Наиболее замечательные явления относятся, однако, к млекопитающим.

У самок млекопитающих у переднего конца половой щели постоянно развивается зачаточный копулятивный орган, называемый клитором. Его строение сходно с копулятивным органом самца — пенисом. Имеется пара основных эректильных тел — corpora cavernosa clitoridis, которые прилегают к внутренней стороне тазовых костей и, сходясь впереди, образуют непарное пещеристое тело в стволе клитора. На переднем конце последнего имеется непарное тело головки — corpus cavernosum glandis. Имеется и пара уретральных пещеристых тел, но у самки они позади широко расходятся, охватывая мочеиспускательный канал (так как последний у самки не всегда имеет отношение к клитору). Все эти тела развиты у самки слабее, чем у самца, но все же способны к эрекции и, следовательно, не лишены функционального значения. Строение копулятивного органа разнообразно у разных млекопитающих и также разнообразно строение клитора. У эхидны конец пениса разделяется на четыре стволика с отдельными головками. То же разделение имеется и на клиторе самки. У сумчатых часто имеется раздвоенный пенис, и в этих случаях и клитор оказывается раздвоенным (особенно у Didelphys и Perameles — двойной пенис и двойной клитор). Однако у кенгуру (Macropodidae) имеется простой пенис и соответственно простой клитор.

В тех случаях, когда у млекопитающих (например у хищных) имеется кость в копулятивном органе — os priapi — соответственно имеется кость такой же формы (но меньшей величины) и в клиторе.

Сходство клитора с копулятивным органом увеличивается с переносом мочеиспускательного канала — уретры —- на клитор. Все фазы этого процесса могут быть прослежены у грызунов. У белки и у бобра уретра открывается еще далеко от клитора. У дикобраза (Hystrix) отверстие уретры лежит у основания клитора и продолжается в бороздку, образованную расщепленным препуциумом. У многих мышей препуциальная бороздка замыкается и образует канал, переносящий отверстие мочеиспускательного канала на самый конец (головку) клитора (Mas decumanus и другие мыши). Сходные отношения с мочеиспускательным каналом в клиторе имеются у крота, землеройки, у летучих мышей и почти у всех приматов. Половая щель и влагалище остаются, однако, позади клитора. Иногда при этом наблюдается огромная величина клитора. Таков, например, клитор полуобезьян Stenops, Lemur varius и Octoclinus crassicaudatas. Еще выше развит клитор у некоторых обезьян Нового Света — Mycetes и, в особенности, Ateles. Клитор здесь вполне сходен с копулятивным органом самца, но обладает снизу бороздкой, переходящей позади в половую щель. Однако в данном случае клитор мало эректилен. Большой клитор бывает и у хищников (например Cryptopracta): он содержит os priapi, выступает иногда далеко вперед, снабжен продольной бороздкой, а снаружи покрыт, как и пенис, шипами.

Наконец, совершенно удивительные отношения устанавливаются у гиен. Здесь сходство клитора с копулятивным органом достигает своего высшего предела. У пятнистой гиены Hyaena crocu-ta (по Watson, 1877, и Matthew, 1939, см. у Meisenheimer, 1921, и у Huxley, 1938) оба пола внешне вообще неотличимы. Клитор лежит в кожной складке и способен к полной эрекции подобно пенису. Он обладает хорошо выраженным препуциумом и головкой. Он обладает также объемистыми пещеристыми телами и мышцей — ретрактором, втягивающим его назад внутрь кожной сумки. Половой щели (vulva) в обычном смысле не существует. Клитор пронизан вдоль идущим мочеполовым синусом (преддверием влагалища) и, следовательно, половая щель представлена отверстием в конце клитора. Копуляция происходит через этот канал в клиторе и поэтому вообще чрезвычайно затруднена (Matthew, 1939). Через него же (т. е. через клитор) происходит и деторождение. Все это устройство поражает своей нецелесообразностью.

Иногда у самок млекопитающих развивается и мошонка. Эмбрионально ее закладка имеется всегда, но обычно она не развивается далее и преобразовывается лишь у некоторых млекопитающих (и у человека) в большие губы. У самок широконосой обезьяны Mycetes большие губы имеют вид вздутых полушаровидных валиков, наполненных жировой тканью. Неровно-складчатая поверхность кожи увеличивает сходство с мошонкой. У самок хищника Cryptoprocta кроме большого клитора имеется также настоящая по внешности мошонка в виде пары округлых вздутий, покрытых длинными волосами. Наконец, у описанных уже самок пятнистой гиены (Hyaena crocuta) на том же месте промежности, как у самца, имеется неотличимая от настоящей мошонка в виде парного вздутия, покрытого нежными бурыми волосами, совершенно как у самца. Конечно, внутри мошонки вместо семенников имеется лишь жировая ткань. Как уже было сказано, в данном случае по виду наружных половых органов вообще нельзя отличить самца от самки.

Однако у млекопитающих перенос половых признаков с одного иола на другой не ограничивается наружными половыми органами. Этот процесс распространяется и на внутренние части полового аппарата — на половые пути. И у самки развиваются части мужских выводных путей, в том числе зачаток придатка семенника, образующий epoophoron, а также и некоторые придаточные железы, образующие у самки железы преддверия влагалища. Однако наиболее замечательна передача признаков в обратном направлении — с самки на самца.

Мюллеровы каналы, как зачатки женских половых путей (яйцеводов, матки и влагалища), являются специфическими органами самки, однако они закладываются и у самца. Нередко их остатки сохраняются и у взрослых самцов млекопитающих. У насекомоядных, у многих хищных и у приматов на внутреннем конце мочеполового протока имеется слепой выступ, впадающий в этот проток — vesicula prostatica. У бобра (Castor fiber) этот пузырек разделен на две ветви и вполне соответствует двурогой матке самки. Эта «мужская матка» (uterus masculinus) обнаруживает чрезвычайные различия у близких видов и даже значительные индивидуальные различия в пределах известного вида. Так, у канадского бобра (С. canadensis) не заметно ни следа «мужской матки». У половины особей домашнего козла «мужской матки» нет вовсе, у других — небольшой пузырек; иногда же имеется типичная двурогая матка.

У дельфина Phocaena communis наблюдаются у самца все переходы от небольшого полового выступа мочеполового протока до типичной двурогой матки. Велики индивидуальные различия и у человека. Часто это — удлиненный пузырек, обычная vesicula proslatica без добавочных частей, иногда же — настоящая матка (с маточными железами) до 12 см длиной, с яйцеводами и даже ostia и fimbria по их краям, с шейкой матки и влагалищем. Наравне с этим имеется совершенно нормальный мужской аппарат, так что в этих случаях пет речи об интерсексуальности («гермафродитизме»).

Передача таких образований на другой пол необъяснима с обычных точек зрения — в ней нет биологического смысла. Не только нет выгоды для вида в целом, но иногда можно предполагать даже наличие известной вредности (как в случае, описанном для пятнистой гиены). Обычная, ведущая форма естественного отбора не могла привести к таким результатам. «Объяснение» Meisenheimer, ссылающегося на «силу наследственности» и на «силу передачи», исходящие от другого пола, также не выдерживает критики.

Для того чтобы представить себе причины переноса половых признаков на другой пол, рассмотрим сначала основные особенности, отличающие механизм индивидуального развития половых признаков от факторов индивидуального развития других организационных (в том числе «видовых») признаков, присущих обоим полам.

5. Факторы, определяющие перенос половых признаков с одного пола на другой. Факторы индивидуального развития половых признаков сходны с обычными факторами развития всей организации, и мы можем вообще говорить о генетических, морфогенетических и гормональных факторах. Первые общи всем клеткам и не имеют локализирующего значения. Они обусловливают явление специфического (для данного вида организмов) самодифференцирования материала (вместе с его видовыми, расовыми и даже индивидуальными особенностями) через локализирующие влияния внешних факторов, различий в плазме яйца, имеющихся уже в яйце и развивающихся позднее, количественных различий типа градиентов, а также благодаря различиям количественного и качественного характера, устанавливающимся через взаимодействия частей в морфогенетических системах. Вторые, т. е. морфогенетические факторы, имеют в основном локализирующее значение и создаются в процессе развития, начиная с образования яйца, его оплодотворения, дробления, гаструляции и в течение развития зародыша, при непрерывном взаимодействии с внешней средой, на базе небольших вначале различий, путем перемещения и взаимодействия развивающегося материала. Третьи, т. е. гормональные факторы, могут иметь лишь стимулирующее или тормозящее значение для дифференцированных уже процессов, развертывающихся на основе взаимодействия генетических и морфогенетических факторов (вместе с факторами внешней среды). Их удельный вес весьма высок в развитии половых признаков позвоночных животных и особенно птиц и млекопитающих. Однако в этом нет ничего принципиально отличного от гормональных влияний на развитие других организационных признаков (например, на развитие костного скелета).

В отличие, однако, от факторов индивидуального развития видовых (расовых) различий, факторы, обусловливающие развитие половых признаков известного вида организмов, обнаруживают лишь количественные различия между полами, а не качественные. Именно в этом заключается своеобразие механизма развития половых признаков. На почве разных количественных соотношений в генетических факторах возможно возникновение локальных качественных различий в морфогенетических процессах, которые могут в дальнейшем углубляться вследствие стимулирующих и тормозящих влияний со стороны системы половых гормонов, нa этой основе и возникают все новые половые различия (через интегрирующее действие естественного и полового отбора). Однако их поддержание на известном уровне у самца и у самки предполагает наличие устойчивости в определяющих их специфику генетических факторах и в концентрации стимулирующих и тормозящих гормонов. Концентрация половых гормонов всегда подвержена значительным колебаниям (индивидуальным уклонениям, сезонным изменениям и изменениям под влиянием всевозможных внешних факторов и общефизиологического состояния организма). Влияние этих колебаний в концентрации гормонов преодолевается развитием системы физиологических и морфогенетических регуляторных механизмов. Последние связаны с выработкой известных норм реактивности тканей, ограждаемых достаточно значительным промежутком между нижним и верхним порогами нормальной реактивности тканей. Изменение этой реактивности, т. е. положения пороговых уровней, достигается, однако, в свою очередь, изменениями в генетических факторах. При количественном характере генетических половых различий это требует всегда точной согласованности с другими факторами, определяющими развитие половых признаков и имеющими также чисто количественный характер (концентрация одних и тех же половых гормонов у самца и у самки). Поэтому стабилизация половых признаков через смещение пороговых уровней нормальной реактивности тканей у одного пола может привести к нарушению развития половых признаков другого пола. Между тем, основным механизмом стабилизации развития как раз и является смещение пороговых уровней, и именно — снижение нижнего порога и поднятие верхнего порога нормальной реактивности тканей (т. е. возможно широкое раздвигание обоих порогов).

При большой биологической роли и вместе с тем большой изменчивости (лабильности и мобильности) мужских половых признаков ведущим и в развитии половых различий, и в их стабилизации оказывается мужской пол.

Наличие процесса снижения нижнего порога нормальной реактивности тканей по отношению к стимулирующему мужскому гормону или «повышение чувствительности» тканей в процессе эволюции самцовых вторично-половых признаков птиц доказано во многих случаях (см. приведенные данные Б. Г. Новикова). Понятно, что по отношению к тормозящему влиянию овариаль-ного гормона нормальная мужская реактивность тканей должна изменяться в противоположном направлении. Эволюция самцовых признаков сопровождается снижением «чувствительности» тканей к женскому гормону (см. данные Б. Г. Новикова), т. е. повышением нижнего порога нормальной реактивности.

Стабилизация половых признаков самца является, очевидно, результатом действия стабилизирующей формы отбора. В данном случае стабилизирующий отбор покоится на элиминации самцов с недостаточным развитием половых признаков (вследствие высокого порога нормальной реактивности тканей при недостаточной концентрации мужского гормона или других неблагоприятных внешних и внутренних влияниях). Если в результате стабилизирующего отбора по самцам происходит снижение нижнего порога нормальной «самцовой» реактивности тканей (т. е. повышение их «чувствительности» к мужскому гормону), то при известной степени снижения он может достигнуть уровня нормальной концентрации мужского гормона у самки. В этом случае самцовая морфогенетическая реакция неизбежно реализуется и у самки.

Некоторые признаки развиваются у самцов как «независимые», а у самок не проявляются вследствие противодействия со стороны овариального гормона. Стабилизация таких признаков у самца идет (в силу той же элиминации самцов с недоразвитыми половыми признаками) по пути снижения «чувствительности» к тормозящему влиянию женского гормона, имеющегося нормально и у самца. При наличии колебаний в концентрации женского гормона у самца, эффективность стабилизирующего отбора может оказаться весьма значительной. На известном уровне стабилизации ткани могут утратить «чувствительность» к тормозящему влиянию даже тех концентраций овариального гормона, которые (встречаясь изредка у самцов) соответствуют норме для самки. Тогда «независимый» самцовый признак развивается и у самки.

Передача вторичных половых признаков на другой пол у ракообразных и у насекомых связана, очевидно, со стабилизацией реакций на генетические и морфогенетические факторы развития (которые в отношении половых признаков покоятся на количественных различиях). У позвоночных животных к ним прибавляются еще гормональные факторы, и в некоторых случаях их роль оказывается весьма значительной. Механизм стабилизации у одного пола и связанной с этим передачи на другой пол остается, однако, в общем одинаковым.

Механизмы развития, стабилизации и передачи первичных половых признаков также принципиально не отличаются от механизмов развития стабилизации и передачи вторичных половых признаков. Они развиваются, как правило, лишь на более ранних онтогенетических стадиях, когда роль гормонов еще не столь велика. Значение гормонов, однако, ясно выступает, например, в известных близнецовых интерсексуальных самках типа free-martin, наблюдаемых у рогатого скота в случаях установления связи в плацентарном кровообращении у разнополых близнецов (по Лилли). То же самое показано экспериментами Greenwood and Blyth (1930) с курами, когда в результате имплантации ткани семенника в курицу, у последней недоразвивались яйцеводы, а также не развивалась нормальная эластичность и широкие раздвигание костей таза. Все же несомненно доминирующее значение имеют в этом случае генетические и морфогенетические факторы развития.

Передача первичных половых признаков с одного пола на другой начинается всегда с эмбриональных зачатков. Это указывает на значение изменения генетических и морфогенетических факторов уже в первых фазах стабилизации этих признаков. Несомненно, это определяется их большим историческим прошлым, их значением и связанностью с общей организацией. С другой стороны, и вторичные половые признаки, по мере их стабилизации, развиваются на более ранних стадиях.

Еще Дарвин указывал, что передача полового признака на другой пол и превращение его в видовой признак сопровождается более ранним его онтогенетическим развитием.

Это более раннее развитие могло бы быть связано с более ранним вступлением в действие известных морфогенных факторов, определяющих развитие этих признаков. Оно могло бы быть связано с более ранней инкреторной функцией зачатка половой железы и ранним достижением порогового уровня концентрации половых гормонов (без изменения дефинитивной концентрации и порога нормальной реактивности тканей). Это не привело бы к передаче признака на другой пол, так как механизм развития половых признаков оставался бы ненарушенным. Однако общее повышение концентрации мужского гормона или уменьшение концентрации женского гормона у обоих полов (при сохранении нормального соотношения между этими концентрациями у разных полов) могло бы привести и к стабилизации самцовых признаков у самца и к их передаче на самку.

Изученные у птиц факты переноса самцовых признаков на самку показывают, однако, что этот перенос покоится в этих случаях на иных основаниях. Мы видим, что меняется не время поступления гормонов, не их концентрация и не их качество. Решающую роль играет изменение общей обоим полам нормальной реактивности тканей. Происходит снижение порога нормальной реактивности тканей на мужской гормон. Ткани реагируют на более низкие концентрации гормона. Понятно, что эта реакция становится тогда возможной и в более раннем возрасте.

Эволюция самцового признака, его стабилизация и более раннее развитие происходят непрерывно и постепенно. Однако в тот момент, когда нижний порог нормальной реактивности тканей на мужской гормон, постепенно снижаясь, достигнет наличного уровня его концентрации хотя бы у некоторых самок, сразу разовьются самцовые признаки. Таким образом, получается нередко наблюдаемая картина диморфных самок (например, безрогих и рогатых самок северного оленя). При дальнейшей стабилизации самцового признака у самца, через снижение порога нормальной реактивности тканей на мужской гормон, все самки приобретут данный самцовый признак. Это происходит «скачкообразно» в силу общих законов реагирования тканей, обладающих выдифференцированными «нормами», огражденными известными порогами (закон реагирования по типу «все или ничего».) Ближайшие соседние виды или даже подвиды и расы данного вида могут обладать нормальными самками.

У нас имеются все основания думать, что таков именно механизм передачи на другой пол не только тех признаков, которые обнаруживают явную зависимость от половых гормонов, но и таких признаков, которые, подобно первичным половым признакам, развиваются в известной степени независимо от гормональных влияний, по крайней мере на стадиях ранней закладки. При взаимосвязанности различных первичных половых признаков между собой (а у позвоночных и с выделительной системой), определяемых в своем развитии сложной системой факторов (корреляций), скачкообразный характер передачи до известной степени теряется. Передача начинается с ранних стадий развития и при непрерывном контроле со стороны естественного отбора (элиминация уклонений в половой системе) приводит к выработке некоторой общей для обоих полов основы, на которой еще возможна дальнейшая половая дифференцировка. Все же ясно выступает процесс передачи самцовых признаков (копулятивного органа) на самку. Иногда он достигает максимальной степени во внешней неотличимости самки от самца (пятнистая гиена). Ясно виден и противоположный процесс — стабилизация женских признаков и их передача на самца («мужская матка» бобра).

Само собой разумеется, что в случае ясно выраженной вредности самцового признака для самки начинается немедленно элиминация самок, обладающих самцовыми признаками. Таким образом, естественный отбор начнет противодействовать процессу превращения самцового признака в видовой и стабилизация первого остановится на известном уровне. То же самое относится и к стабилизации признаков у самок и их передаче на самцов.

Передача признака с самца на самку происходит в процессе эволюции на известном этапе его стабилизации. Этот процесс непосредственно не связан с прогрессивным развитием данного признака у самца. Но он, конечно, может быть связан с изменением его биологического значения.

Передача черной пигментации клюва воробьиных птиц с самца на самку, передача самцового оперения ушастых фазанов на самку, передача петушиной шпоры на самку некоторых куриных вовсе не связаны обязательно с их прогрессивным развитием у самцов. Эти процессы в значительной мере независимы. То же самое касается и передачи первичных половых признаков на другой пол. Развитие самцовых наружных органов у самки пятнистой гиены вовсе не связано с особым их развитием у самца данного вида, и развитие матки с яйцеводами у самца бобра также не определяется ее особым развитием у самки (она у нее ничем не отличается от матки самки канадского бобра, у которого «мужская матка» отсутствует).

Это указывает вновь на то, что передача признаков самца на самку не связана с явным изменением фенотипа самца, а следовательно (если она не связана с пользой для самки), не определяется обычной ведущей формой естественного (включая половой) отбора по самцовым признакам. Передача половых признаков связана здесь не с изменением дефинитивного фенотипа, а лишь со стабилизацией этих признаков у одного пола (обычно у самца). Этот процесс определяется стабилизирующей формой естественного отбора, идущего на основе селекционного преимущества установившейся нормы перед всеми от нее уклонениями. В данном случае основным объектом элиминации оказываются самцы с недостаточным или запоздалым развитием половых признаков (основанном на слабой чувствительности тканей к мужскому половому гормону), т. е. особи с недостаточно низким порогом нормальной «мужской» реактивности тканей. Это ведет к прогрессивному снижению нижнего порога реактивности и к вытекающим из этого, на известном этапе, последствиям для самки. Впрочем, к такому же результату привело бы и прогрессивное возрастание концентрации половых гормонов или других морфогенных факторов при сохранении их соотношений у обоих полов и сохранении общей для обоих полов реактивности тканей на прежнем уровне. И этот путь стабилизации признаков у одного пола мог бы приводить к их передаче на другой пол. Пока мы еще не имеем фактов, показывающих реальное осуществление такого пути стабилизации и передачи половых признаков.

Что в ходе эволюции действительно имеет место процесс стабилизации форм, видно из следующего.

1. Нередко локальные, экологические или географические формы весьма сходны с модификациями того же или близкого вида, однако отличаются от них тем, что сохраняют свои характерные признаки константными и при перенесении в условия, нормальные для этих близких форм или видов. Иными словами, локальное изменение оказывается наследственным, т. е. местная форма — более стабильной.

2. В некоторых случаях доказана замена в процессе эволюции внешних факторов развития внутренними, т. е. постепенная автономизация развития.

3. Многие функциональные структуры, которые впервые возникли под влиянием функции, развиваются автономно. Некоторые вторичноиоловые признаки возникают как признаки, зависящие в своем развитии от полового гормона, а затем становятся в процессе эволюции независимыми.

4. Установлен факт прогрессивного развития регуляторных механизмов онтогенеза в генетических системах, в системах градиентов и в индукционных системах, выражающийся в устойчивости и в доминировании нормы, при которых возможны известные сдвиги внутри взаимодействующей системы без нарушения нормального формообразования.

Что стабилизация форм достигается через посредство естественного отбора, доказывается целым рядом косвенных данных.

1. Трудно себе представить развитие регуляторных механизмов иначе, как только элиминацией вредных уклонений от нормы при случайных изменениях в факторах среды или при заметном выражении мутаций.

2. В случае «параллелизма» модификационных и наследственных изменений сходство достигается нередко разными путями, и, следовательно, нельзя говорить о простом «фиксировании» модификаций.

3. При переносе уклоняющейся экологической или географической формы в исходную среду наблюдается обычно лишь частичный возврат в некоторых только признаках к исходным формам. По меньшей мере в части признаков наступает наследственная стабилизация местной формы, что указывает на действие естественного отбора наследственных изменений в пределах модифицированного фенотипа.

4. Развитие ассимилирующей ткани в стеблях и черешках растений, сбрасывающих листья во время засухи, привело у некоторых ксерофитов к развитию своеобразных безлистных форм (или к развитию вторичных листообразных органов). Это показывает достаточно убедительно, что именно модификационные изменения в тканях стеблей и черешков были реальным этапом на пути эволюции этих форм. Однако дальнейшие наследственные изменения могли возникнуть лишь в результате естественного отбора.

5. Факты замены в процессе эволюции внешних факторов развития, вызвавших к жизни данную модификацию (воды, сухости), другими, дающими более постоянную и, следовательно, более надежную реакцию (влажностью, освещением), указывают уже на известную стабилизацию путем элиминации всех особей, давших «ошибочную» . реакцию. На то же самое указывают и факты замены внешних факторов развития внутренними и. функциональных факторов — морфогенетическими.

Усложнение системы морфогенетических корреляций, характеризующее автономное развитие и не сопровождающееся заметным изменением фенотипа, объяснимо также только действием стабилизирующего отбора мутаций, лежащих в пределах установившегося фенотипа (т. е. элиминацией всех заметных уклонений от «нормы»).

6. Прямыми доказательствами существования стабилизирующего отбора являются многочисленные наблюдения на лабораторных и полевых культурах, показывающие изменение генотипической структуры известных линий без заметного изменения их фенотипа. Генотипические изменения устанавливаются в этом случае лишь методами генетического анализа. То же самое показывает генетический анализ природных популяций дрозофилы, скрывающих под обычной внешностью нормального «дикого» типа всевозможные комбинации мутаций, различные в разных популяциях. Стабилизирующий отбор приводит и в лабораторных культурах к подавлению выражения вредных мутаций в гетерозиготе, т. е. к эволюции их рецессивности. В результате стабилизирующего отбора норма становится доминантной по отношению к мутациям и приобретает максимальную устойчивость как по отношению к изменениям во внешних факторах, так и по отношению к нарушениям во внутренних факторах развития.

Г. ЕДИНСТВО И ВЗАИМОДЕЙСТВИЕ ВЕДУЩЕЙ И СТАБИЛИЗИРУЮЩЕЙ ФОРМ ЕСТЕСТВЕННОГО ОТБОРА В ПРОЦЕССЕ ЭВОЛЮЦИИ

Современные представления о непрерывности процессов мутирования и перекомбинирования заставляют подойти по-новому и к пониманию естественного отбора. Последний выступает не только в роли движущего фактора, меняющего организацию соответственно изменениям в условиях существования. Даже при установившихся постоянных соотношениях между организмом и средой (с ее абиотическими и биотическими факторами), когда условия существования не меняются (за исключением периодических, временных или случайных изменений), проявляется непрерывное действие естественного отбора. Оно выражается по меньшей мере в постоянном противодействии разрушающему влиянию мутационной изменчивости и поддержании, через это, нормальной организации, приспособленной к данным условиям существования. Эта стабилизирующая роль естественного отбора проявляется решительно во всех условиях и в особенности обостряется в изменчивых условиях существования, когда общая изменчивость (как мутационная, так и модификационная) организмов заметно возрастает. Однако, когда условия существования начинают изменяться в определенном направлении и прежняя норма начинает терять свои преимущества перед некоторыми уклонениями от нее, естественный отбор приобретает роль фактора, ведущего к изменению установившейся организации.

Так как в историческом развитии организмов условия их существования непрерывно меняются, а в каждый данный момент они обладают известной определенностью, то ведущая форма естественного отбора всегда сопровождается стабилизирующей.

Изолированное рассмотрение ведущей и стабилизирующей форм естественного отбора представляет результат абстракции. Конкретно мы имеем всегда сосуществование обеих форм отбора. Точнее, мы имеем единый процесс естественного отбора с двумя его характерными выражениями.

Механизм естественного отбора и его результат в различных случаях нетрудно себе представить на обычных вариационных кривых. Постоянный процесс мутирования и постоянный процесс включения, комбинирования и размножения мутаций в каждой данной популяции должен был бы привести к общему увеличению изменчивости, т. е. к расширению вариационной кривой. Однако, вопреки процессам мутирования и распространения мутаций в популяциях, вариационная кривая сохраняет нередко свою форму неизменной или даже происходит ее сжатие. Это объясняется постоянным противодействием естественного отбора, идущего в пользу установившейся нормы (при элиминации всех значительных уклонений). Поэтому говорят не только о мутационном «давлении», но и ему противоположном «давлении» естественного отбора или, лучше сказать,— избирательной элиминации. Если первое определяет расширение вариационной кривой и снижение ее вершины, то второе определяет ее сжатие и поднятие вершины. В любых конкретных условиях существования устанавливается известное равновесие между обоими противоположными процессами и вариационная кривая приобретает определенную форму, типичную для известной популяции в данных условиях существования. Равновесие это имеет подвижной характер: увеличение изменчивости ведет к увеличению интенсивности элиминации (отбора), сокращающей индивидуальную изменчивость. Всякое улучшение условий, связанное с сокращением элиминации и, следовательно, с ослаблением интенсивности отбора, ведет поэтому к расширению вариационной кривой (действием мутационного «давления»). Однако то же улучшение условий ведет и к увеличению численности вида, обострению борьбы за существование, усилению избирательной элиминации, т. е. увеличению интенсивности отбора и, следовательно, к сужению вариационной кривой и крутому поднятию ее вершины (вследствие элиминационного «давления»). Если же крайние варианты одного направления получают известные преимущества в борьбе за существование перед крайними вариантами другого направления, то произойдет расширение вариационной кривой в первом направлении (в силу мутационного «давления») и сжатие ее на противоположном конце (под «давлением» элиминации). В результате совместного влияния мутирования и отбора будет происходить движение вариационной кривой в благоприятствуемом направлении. В этом движении обнаружится «ведущая» роль естественного отбора в процессе прогрессивной эволюции. В благоприятствуемом направлении будет происходить накопление наследственных изменений, ведущих к выработке новых приспособлений, а также новых форм приспособительного реагирования. В последнем случае можно говорить о «лабилизации» формообразования, приобретающего более зависимый характер.

В целом эволюция представляет сложный процесс непрерывной «лабилизации» признаков индивидуально-условного значения и «стабилизации» тех формообразовательных реакций и признаков, адаптивность которых приобрела постоянное значение. Эволюция — это непрерывный безостановочный процесс включения все новых вариантов, элиминации всех менее жизненных особей и непрерывный процесс создания более приспособленных и более стойких форм организации. Естественный отбор, как единый процесс, является ведущим фактором не только в непрерывном приспособлении организма к условиям его существования, а через это и в создании новых форм организации, но и в создании более или менее сложных и стабильных механизмов индивидуального развития. Сама эволюция приобретает характер не только направленного, но и довольно устойчивого движения.

7. ТВОРЧЕСКАЯ РОЛЬ ИНДИВИДУАЛЬНОГО ОТБОРА

В ведущей форме отбора наиболее ясно обнаруживается творческая роль естественного отбора, создающего новые формы. В стабилизирующем отборе лишь охраняется уже существующая норма. Она как будто не претерпевает видимых изменений. Если, однако, говорить о генотипе, о его норме реакций и о фенотипе в широком смысле, включая весь процесс осуществления известной нормы, то становится ясно, что и стабилизирующий отбор имеет весьма важное творческое значение.

Если он и не приводит непосредственно к созданию новых дефинитивных форм, то в результате его действия создается новый аппарат индивидуального развития, с его регуляторными механизмами. Происходит автономизация развития, связанная с последовательной заменой внешних факторов развития внутренними. Зависимые процессы развития преобразовываются D авторегулярные или они приобретают далее вполне независимый — автономный характер. Это означает изменение генотипа с его нормой реакций, так как реакция на внешний раздражитель заменяется подобной же реакцией на внутренний раздражитель. Реактивность тканей явно изменяется, а частично, очевидно, меняется и система формативных раздражителей. Во всяком случае, несомненно изменяется и генотип организма, приобретающего более устойчивые формы. В обоих случаях, и в ведущей форме отбора и в стабилизирующей его форме, естественный отбор имеет индивидуальный характер — он основан на элиминации менее приспособленных особей. Только этот индивидуальный отбор и имеет непосредственно творческое значение. Семейный или групповой отбор получает творческое значение лишь через индивидуальный отбор. В основном же групповая элиминация ведет лишь к вытеснению одной формы другой, более приспособленной в условиях данной местности. Правда, это ведет также и к очень важному результату — межгруповое соревнование в скорости приспособления ведет к переживанию более пластичных линий и к общему ускорению темпов эволюции. Любая форма естественного отбора связана с разрушением признаков (а следовательно — реакций и корреляции, утративших свое значение) и с созданием новых признаков, реакций и корреляций. Обычный естественный отбор связан соответственно как с изменением генотипа, так и с изменением фенотипа в направлении прогрессивного приспособления организма к условиям внешней среды. Стабилизирующий отбор также связан с разрушением известных реакций и корреляций, утративших свое значение. Фенотип зрелого организма при этом заметно не меняется. Но стабилизирующий отбор имеет и свою положительную, т. е. созидательную, роль. В процессе стабилизирующего отбора создаются новые морфогенетические корреляции, заменяющие в качестве внутренних факторов развития внешние факторы развития и морфогенетические реакции на эти факторы (автономизация развития). С созданием внутреннего формообразовательного аппарата, определяющего реализацию нормальной формообразовательной реакции вне обязательных рамок внешних факторов определенной интенсивности, развитие становится до известной степени автономным. Создание такого внутреннего аппарата развития, т. е. системы морфогенетических корреляций (в широком смысле), и является основным выражением творческой роли стабилизирующего отбора. Лишь после этой стабилизации форм, установившихся в результате приспособительной реакции, т. е. после создания внутреннего механизма их развития, можно говорить о действительно наследственном их закреплении.

В заключение отметим вкратце основные процессы, протекающие под направляющим влиянием естественного отбора.

1. Изменение плодовитости, как побочный результат общей элиминации, которая ведет к повышению плодовитости вследствие преобладающего переживания потомства более плодовитых линий. Повышение плодовитости, увеличивая численность особей, способствует увеличению абсолютного числа мутаций и их комбинаций. Общая элиминация ранних стадий (возрастная элиминация) ведет также к отбору особей с более быстрым развитием, а общая элиминация зрелой формы связана с отбором на раннее созревание и однократное размножение. Все это способствует быстрой смене поколений и, соответственно, ведет к ускорению эволюционного процесса, если элиминация приобретает индивидуальный характер. Обратное направление отбора, при косвенной индивидуальной элиминации, ведет к специализации, уменьшению плодовитости, к более позднему и длительному размножению и сокращению эволюционной пластичности (Шмальгаузен, 1939а).

2. В процессе отбора (при скрещиваниях внутри популяции) создаются под его контролем наиболее жизненные комбинации. В этом комбинировании мутаций меняется их выражение — благоприятные выражения усиливаются, а неблагоприятные выражения изменяются или полностью подавляются.

3. В процессе естественного отбора меняется и сама м у т а-бильность. Самое накопление мутаций ведет уже к повышению мутабильности. Кроме того, возможен и отбор мутабильных линий как побочный результат отбора прогрессивных форм, эво-люирующих с большей скоростью. Обратный процесс сокращения мутабильности является результатом стабилизирующего отбора, особенно в однородных и постоянных условиях внешней среды.

4. В результате естественного отбора на приспособленность к данным условиям среды меняется норма реакций организма и, в частности, устанавливаются наиболее выгодные формы реагирования на изменения в факторах внешней среды, т. е. создаются системы адаптивных реакций организма, наиболее сложные у лабильных организмов (лабилизация формообразования).

5. В процессе естественного отбора на максимальную организованность (согласованность функций, жизнеспособность, экономичность) устанавливаются' наиболее выгодные системы корреляций, обеспечивающих согласованное развитие частей и органов и их взаимную приспособленность (коадаптацию) в целостном организме. Эти корреляции охватывают не только формообразовательные процессы, но и биохимические процессы, лежащие в их основе и выражающиеся во взаимодействии ядра и плазмы (генетические корреляции).

6. В процессе стабилизирующего отбора (при элиминации всех уклонений от приспособленной нормы) создаются регуля-торные механизмы, обеспечивающие наиболее надежное развитие нормальной организации (или отдельных адаптивных норм) и при случайно уклоняющихся условиях внешней среды. В частности, система морфогенетических корреляций регуляторного характера, способствующая устойчивости формообразования, создается именно в процессе стабилизирующего отбора. Авторегуляторное и автономное развитие организмов представляет различные формы такой защиты нормального формообразования от нарушения со стороны случайных влияний факторов внешней среды. Однако защитные механизмы охватывают собственно весь аппарат индивидуального развития, как часть наследственного аппарата, и даже этот последний в целом (см. далее III—4). Наибольшей сложности достигает система морфогенетических корреляций, а следовательно — и устойчивость формообразования у стабильных организмов с регуляционным типом развития (именно у позвоночных животных).

8. ПАНМИКСИЯ И ИЗОЛЯЦИЯ

Благодаря непрерывной деятельности естественного отбора, любой вид организмов не только вполне приспособлен к той нормальной обстановке, в которой он обитает, не только обладает вполне согласованной, гармоничной организацией, но характеризуется и своими реакциями, приспособленными к обычным изменениям во внешней среде (целесообразным поведением у животных) и наличием тончайшего аппарата наследственности и развития. Особое внимание мы обращаем на существование сложной системы регуляторных механизмов, защищающих нормальное формообразование особи от возможных его нарушений со стороны различных как внешних, так и внутренних факторов. Неудивительно, что при этой сложной согласованности реакций организма любая мутация оказывается неблагоприятной. Она неблагоприятна даже тогда, когда она не проявляется, т. е. не имеет видимого выражения. Каждая мутация связана с изменением аппарата индивидуального развития и реактивности организма, и если сдвиг во времени или интенсивности раздражителей не превышает порогового уровня известной реакции и не нарушает ее нормального течения вследствие наличия регуля-торного механизма, то все же она всегда означает приближение к пороговому уровню реактивности. Поэтому любая мутация снижает защищенность известных формообразовательных реакций, делает их более доступными для других нарушающих влияний, т. е. по меньшей мере уменьшает устойчивость нормального формообразования (рис. 2, 3).

Рис. 15. Типичное строение крыльев и гальтеров всех возможных комбинаций аллеломорфов vestigial у Drosophila melanogaster. (No-wing, vestigial, noched, nicked и «дикая» норма), Цифрами обозначен процент краевых вырезок и относительный количественный объеме для каждой комбинации. По О. Моор, 1932

Рис. 16. Строение антенн различных аллеломорфов aristopedia и их комбинаций. Первый рисунок (+) показывает нормальную антенну «дикого» типа Drosophila тelanogaster. По К. Уоддингтону

Если отдельная мутация означает нарушение формообразовательного механизма, то простое суммирование их может вести только к его полному разрушению (рис. 15, 16).

Прежде всего — это само собой разумеется — бесконтрольное суммирование мутаций означает разрушение наследственного аппарата вместе с его защитными механизмами («генный баланс», доминирование нормы и т. и.). Во-вторых, это означает разрушение регуляторного механизма индивидуального развития, защищающего его нормальное течение от возможных нарушений (о чем только что было сказано). И, наконец, это означает разрушение вообще всего реакционного и корреляционного аппаратов, т. е. всей системы факторов индивидуального развития, ведущее к полной дезорганизации, к уничтожению приспособленности организма к внешней среде и к нарушению внутренней согласованности частей и функций. Такой распад организации наблюдается всегда в отношении тех органов и приспособлений, которые в процессе эволюции теряют свое значение. Редукция органов объясняется именно бесконтрольным накоплением мутаций (Шмальгаузен, 1938а). Если этого не происходит в процессе обычного мутирования любого вида организмов, то это объясняется постоянным действием естественного отбора, вводящего этот процесс в определенное русло.

А. СКОРОСТЬ ЕСТЕСТВЕННОГО ОТБОРА

Возможность естественного отбора определяется, конечно, наличием материала для отбора, т.. е. генетическим многообразием особей данной популяции. Максимально возможная скорость естественного отбора определяется масштабом изменчивости в признаках, имеющих какое-либо значение в борьбе за существование. В математическом выражении эта зависимость известна как основной закон селекции Р. Фишера (R. Fisher). По этому закону скорость отбора признака пропорциональна квадрату среднего квадратического уклонения данного признака, т. е. варианте. Изменчивость особей популяции зависит от ее насыщенности различными мутациями, которая бывает различной для разных мутаций в зависимости от частоты их возникновения и от биологического их значения. Большинство мутаций неблагоприятны для их обладателей, но некоторые из них могут давать частичные преимущества в некоторых локальных, сезонных или просто случайных условиях существования. Однако даже безусловно вредные мутации, если они рецессивны, могут широко распространиться в популяции. Во всех случаях распространение мутаций зависит от частоты повторного воьникновения данной мутации (мутабильности) и скорости ее уничтожения под влиянием естественного отбора (при полной рецессивности только после появления гомозиготных мутаций). Между мутационным «давлением» и «давлением» естественного отбора устанавливается некоторое равновесие на разном уровне концентрации для разных мутаций — более высоком для условно благоприятных или «индифферентных» мутаций и более низком для вредных и в особенности для полудоминантных деталей. Такое разнообразие в генетическом составе популяции и, особенно, большое число гетерозигот по разным мутациям составляют как бы основной фонд, или резерв наследственной изменчивости, служащий очень благоприятной основой для эффективного действия естественного отбора и быстрой перестройки генетической структуры популяции. По мере этого некоторые мутации элиминируются, другие, наоборот, суммируются, частью переходят в гомозиготное состояние и входят в состав новой нормы. Скорость естественного отбора зависит не только от изменчивости популяции, т. е. резерва уже накопленных изменений, но и от скорости мутирования. Возникновение неблагоприятных мутаций замедляет течение отбора, а возникновение благоприятных ускоряет его. Однако скорость мутирования вообще очень незначительна, да и отбору подлежат не отдельные мутации, а сложные их. комбинации в виде тех или иных фенотипов. Число таких комбинаций, конечно, неизмеримо больше числа мутаций и о недостатке материала для отбора, идущего всегда по фенотипам, не может быть и речи. Во всяком случае мутирование при определенной его скорости, хотя и может повлиять на общую скорость естественного отбора, не может изменить его направления и закономерного распределения скоростей в зависимости от величины коэффициента селекции и от концентрации отбираемых вариантов. Равномерное мутирование может привести лишь к вычитанию или прибавлению некоторой постоянной величины к приводимым далее значениям скоростей отбора.

Вопрос об эффективности естественного отбора теоретически разработан в целом ряде исследований Р. Фишера, Дж. Холдэна и С. Райта (R. Fisher, J. Haldane, S. Wright). Математический аппарат этих работ столь сложен, что не допускает доступного изложения. Мы отметим лишь немногие выводы. Прежде всего укажем, что по сделанным расчетам даже самые малые селекционные преимущества могут быстро привести к весьма заметным сдвигам в строении популяции. Большое значение имеют размеры популяции. В малых популяциях происходят родственные скрещивания, легко приводящие, при случайностях в элиминации, как к случайной утрате, так и к случайному фиксированию генов в гомозиготном состоянии. Эти случайные явления ускользают из-под контроля естественного отбора и, следовательно, естественный отбор в малых популяциях менее эффективен. Те же явления могут, однако, привести к возникновению новых комбинаций. В больших популяциях имеются гораздо более благоприятные условия для накопления самых разнообразных наследственных изменений. Случайные процессы практически никакой роли не играют, и возможности быстрого отбора очень велики. В больших популяциях, однако, весьма затруднено фиксирование благоприятных комбинаций. Очень большое значение имеют колебания численности популяции. В период максимального сокращения популяции родственные скрещивания ведут к гомозиготизации и фиксированию различных мутаций и их комбинаций в местах переживания остатков популяции. В период размножения естественный отбор ослаблен. Локальные популяции свободно размножаются, скрещиваются и дают начало множеству новых комбинаций, которые затем в период сокращения численности подвергаются самому жесткому отбору. Наиболее благоприятны для быстрого действия естественного отбора именно такие популяции с колеблющейся численностью или малые лишь частично изолированные популяции, которые систематически обмениваются мигрантами (...)

Кривая, выражающая изменение скорости отбора в зависимости от концентрации отбираемого варианта, имеет при малом коэффициенте селекции почти симметричную форму и, следовательно, наибольшая скорость отбора наблюдается на средних его концентрациях. При увеличении коэффициента селекции максимум скорости отбора сдвигается в сторону меньших концентраций и кривая распределения скоростей отбора приобретает асимметричную форму.

У диплоидного организма соотношения становятся более сложными, так как появляется третий, промежуточный тип, который может иметь различное селекционное значение. Соотношение трех типов в равновесной популяции определяется формулой Вейнберга — Гарди: (р + q)2 = р2 + 2pq + q2 = 1. В этом случае при простых мутациях имеются три генотипа АА, Аа и аа, которым соответствуют и фенотипы в числовом соотношении, указанном формулой. При определении скорости отбора, который идет всегда по фенотипам, приходится учитывать не только селекционное преимущество отбираемой гомозиготы, но и гетерозиготы (если она имеет хоть какое-либо отличие от элиминируемого варианта). Это усложняет расчеты, в которых теперь участвуют уже два коэффициента селекции. Ввиду обычного доминирования нормы мы можем рассмотреть лишь этот частный случай, что значительно упростит нашу задачу.

Скорость отбора находится в той же зависимости от селекционного коэффициента и от концентрации отбираемого варианта (фенотипа), как и в случае гаплоидов. Однако сама концентрация вариантов меняется иначе. В данном частном случае, при полном доминировании, гетерозиготы сходны с доминантными гомозиготами и это значительно увеличивает концентрацию доминантного фенотипа. Это ведет к ускорению отбора доминанты, особенно на малых концентрациях гомозиготы. Наоборот, концентрация рецессивного фенотипа оказывается уменьшенной, так как он в генотипе Аа не получает выражения и не может быть предметом отбора.

Таким образом кривые, выражающие распределение скоростей отбора фенотипов в зависимости от концентрации соответствующих генов, получают для доминанты и для рецессива различную форму. В особенности интересен, однако, частный случай отбора при наличии селекционного преимущества гетерозиготы перед обоими гомозиготами. При малом селекционном преимуществе гетерозиготы кривая распределения скоростей отличается от соответствующих кривых для гомозигот лишь большей растянутостью максимума, лежащего на средних концентрациях. При более остром отборе кривая приобретает однако ясно седлообразную форму, т. е. двухвершинный характер. В случае равного преимущества гетерозиготы перед обеими гомозиготами эта кривая оказывается вполне симметричной.

Приведенные формулы, а также кривые распределения скоростей отбора в зависимости от концентрации отбираемого гена в популяции позволяют сделать некоторые интересные заключения. Скорость естественного отбора зависит как от концентрации отбираемого варианта (р), так и от концентрации элиминируемого варианта (д) или, иными словами, она пропорциональна интенсивности соревнования, которую мы измеряем произведением обеих концентраций (w = apq). Скорость отбора зависит также от селекционного преимущества одного варианта перед другим. При малом коэффициенте селекции скорость отбора просто пропорциональна этой величине. При более значительных различиях в конкурентоспособности зависимость сложнее и выражается в нашей формуле величиной s/(1-qs).

Если рассматривать скорость отбора в зависимости от концентрации (р) отбираемого фенотипа, то ясно, что перед нами прямая пропорциональность Δp=p(qs/(1-qs)). В этом случае можно сказать, что скорость отбора определяется не только концентрацией отбираемого варианта, но и его оценкой, которая дается в нашей формуле величиной qs/(1-qs). Оценка отбираемого варианта зависит как от величины коэффициента селекции, так и от концентрации элиминируемого варианта и достигает максимума при его максимальной концентрации. Это собственно понятно, так как оценка в борьбе за существование имеет сравнительный характер. Вариант А может выявить свое преимущество перед В лишь при совместном существовании обоих вариантов в популяции. Если вариант А редок, то его преимущества перед В сказываются с наибольшей ясностью. Если вариант А стал обычным, то он уже теряет свое выигрышное положение в популяции, в которой особи А преобладают. Если же вариант А завоевал всю популяцию, то отдельная особь А уже не имеет никаких преимуществ перед другими особями этой популяции. Другими словами, качество варианта не имеет абсолютного значения. Оно всегда релятивно. Оценка варианта производится всегда на фоне его альтернативы и является максимальной при решительном преобладании в популяции элиминируемого варианта. Чем значительнее коэффициент селекции (его пределом является s = l), тем выше оценка отбираемого варианта уже на самых малых его концентрациях. Поэтому уровень максимальной скорости отбора сдвигается при возрастании коэффициента селекции со средних концентраций при s>0,l все более в сторону меньших концентраций отбираемого варианта. Кривая распределения скоростей отбора в зависимости от концентрации отбираемого гена приобретает при этом все более асимметричную форму. В пределе, при 5=1, скорость селекции определяется только концентрацией элиминируемого варианта и, следовательно, максимальна уже на самых минимальных концентрациях отбираемого варианта (Ар = q).

Седлообразная форма кривой распределения скоростей отбора гетерозиготного фенотипа в зависимости от концентрации одного из генов является добавочной иллюстрацией сказанного. Кривая эта имеет два максимума — один максимум определяется оценкой гетерозиготы А а на фоне полного преобладания в популяции одной гомозиготы (аа) или одного гена (а), а второй максимум определяется оценкой той же гетерозиготы на фоне полного преобладания другой гомозиготы (АА) или гена А. Чем выше значение коэффициента селекции, тем шире раздвинуты оба максимума и тем яснее они выражены.

Все это имеет глубокий биологический смысл. Естественный отбор есть результат внутривидового соревнования особей (вариантов). Если скорость естественного отбора определяется при прочих равных условиях произведением из концентраций обоих вариантов, то это значит, что она пропорциональна напряженности их соревнования. Скорость естественного отбора пропорциональна, следовательно, математической вероятности столкновения обоих альтернативных вариантов. В начале отбора, когда концентрация отбираемого варианта А очень мала, каждая особь А сталкивается практически только с особями В и при этом полностью выявляются ее преимущества. Однако скорость естественного отбора мала, так как число особей А (а следовательно и общее число гетерогенных столкновений) еще очень мало. По мере нарастания концентрации особи А все чаще сталкиваются и с другими особями А и в этом случае не выявляют своих преимуществ. Однако скорость отбора нарастает, так как число особей А, а вместе с тем и абсолютное число столкновений между разными вариантами продолжают нарастать. Когда концентрация А достигает 50%, особи А сталкиваются в своей жизни в равном числе случаев как с особями В, так и с особями А. Только в первом случае выявляется их преимущество. Особи А утратили, следовательно, свое исходное преимущество в популяции по меньшей мере на 50%. Однако абсолютное число столкновений теперь максимально. При преобладании в популяции варианта А он сталкивается уже главным образом с особями А и, следовательно, окончательно лишается своих былых преимуществ в популяции. С падением концентрации варианта В уменьшается теперь и число гетерогенных столкновений и скорость отбора быстро падает.

При отборе гетерозиготы Аа максимум скорости отбора определяется выявлением ее преимуществ при наибольшей вероятности столкновения с гомозиготой аа в случае ее преобладания в популяции и вероятностью столкновения с гомозиготой АА при преобладании последней.

Таким образом естественный отбор определяется в своей скорости внутривидовым соревнованием вариантов, интенсивность которого зависит от распределения концентраций, т. е. от вероятности столкновения альтернативных форм между собой. Кроме этого, скорость естественного отбора определяется, конечно, селекционным преимуществом, выявляемым при сопоставлении этих вариантов в условиях данного биогеоценоза.

Кривая распределения скоростей отбора гетерозиготы замечательна не только по своей форме. Она демонстрирует большую эффективность естественного отбора гетерозиготного фенотипа в огромном диапазоне концентраций каждого из генов (от 0,1 до 0,9) или каждого из гомозиготных фенов (от 0,01 до 0,8).

Мы говорили пока только о скорости отбора фенотипов. Однако отбор фенотипов по необходимости связан и с отбором генотипов.

При отборе гаплоидов отбор фенотипа равнозначен отбору генотипа. В случае диплоидного организма это не совсем так. При полном доминировании скорость отбора доминантного гена снижается вследствие отбора гетерозиготных особей Аа, которые содержат в себе, кроме отбираемого гена А, также элиминируемый ген а. Снижается также скорость отбора рецессивного гена а, который отбирается только по относительно редкому фену аа и оказывается недоступным для отбора по обычным фенам Аа, Для отбора доминантных генов это уменьшение скорости отбора особенно значительно (примерно вдвое) вначале, когда почти все гены А заключаются в гетерозиготах. Однако по мере увеличения количества гомозиготных доминантов отбора гена А быстро возрастает, приближаясь к скорости отбора фена (АА + Аа), так как относительное число гетерозигот в популяции уменьшается. Наоборот, при отборе рецессивного фенотипа аа, отбор гена а идет вначале почти с той же скоростью, как и отбор фена аа, так как последний содержит только гены а. Однако по мере увеличения концентрации а, элиминируемые гены А сохраняются главным образом в гетерозиготах Аа, в которых гены а недоступны для отбора. Элиминация гетерозигот замедляет отбор генов а примерно вдвое (по сравнению со скоростью отбора фенотипа аа).

Для непосредственного определения изменения концентрации генов в популяции (за одно поколение) в результате естественного отбора диплоидных особей по их фенотипам была предложена следующая приближенная формула (Wright): Ар ~ pqs [q -r-+ hs (1–2q)], где р означает концентрацию доминантного гена А, q — концентрацию рецессивного гена a, s — селекционное преимущество фенотипа АА и hs — селекционное преимущество гетерозиготного фенотипа Аа перед гомозиготой аа. Эта формула пригодна только при малом значении селекционных коэффициентов s и hs и не малых концентрациях р (А).

При равенстве селекционного преимущества гетерозиготы и нормальной гомозиготы АА и, в частности, в случае полного доминирования нормы, вполне точные результаты дает формула Δp=pq2(s/1-q2s)), которая при малых значениях s дает (как и первая формула) приближенно: Δp≈pq2s.

Во всех наших рассуждениях мы считали, что коэффициент селекции является величиной постоянной для данной пары альтернативных вариантов. Это вряд ли так. При отборе положительного варианта А не только нарастает его концентрация, но при постоянном перекомбинировании могут улучшаться и его качества, в результате чего значение коэффициента селекции будет нарастать и это может привести к заметному ускорению отбора. Вероятно, такое ускорение будет наибольшим именно в первой фазе завоевания своего места в системе данной популяции.

Мы видели, что скорость отбора доминантного фена (и гена) возрастает при увеличении концентрации соответствующего гена в популяции вначале очень быстро. Наоборот, скорость естественного отбора рецессивного фена (и гена) нарастает вначале, при малых концентрациях, очень медленно, хотя и достигает позднее того же уровня, как и в случае доминантности. Это ведет при отборе в течение ряда поколений к очень большому отставанию в достижении заметного эффекта при отборе по рецессивным признакам. Однако конечный результат оказывается через некоторое время тем же самым.

Как бы ни было велико значение подобных теоретических расчетов, следует всегда помнить, что их правильность зависит от правильности принятых предпосылок и их значение поэтому всегда условно. Всегда в основу расчетов кладутся результаты известной схематизации, упрощения реальных соотношений. В действительности, например, не существует ни абсолютного доминирования, ни полной рецессивности. Следовательно, реальные кривые скорости отбора займут промежуточное положение между нашими теоретическими кривыми. Совершенно новые мутации не бывают рецессивными и если их выражение хотя бы в какой-либо мере благоприятно, то одновременно с их отбором начнется и отбор на усиление этого выражения в гетерозиготе. Мутация начнет доминировать и это быстро приведет к ускорению отбора, не только вследствие самой доминантности, но и вследствие возрастания коэффициента селекции. Кроме того, в природных условиях жизни амфимиктических популяций эволюция редко строится непосредственно на отборе вновь возникающих отдельных благоприятных мутаций. Обычно популяции находятся в состоянии некоторого генетического равновесия и при изменении условий существования переходят из одного стационарного состояния в другое за счет мобилизации внутренних резервов изменчивости. В этом случае все преимущества будут на стороне рецессивных генов, которые уже обладают, в отличие от доминантных, значительной концентрацией в любой природной популяции. При эволюционной перестройке популяции доминантные и рецессивные мутации стартуют на совершенно разных уровнях концентрации. Поэтому отбор рецессивных мутаций может произойти со значительно большей скоростью, чем отбор доминантных.

В случае выявления каких-либо преимуществ у гетерозиготы ее отбор произойдет именно в начале с исключительно большой скоростью, так как все мутации находятся в генетическом резерве равновесной популяции именно в гетерозиготном состоянии и нередко достигают высокой концентрации. Однако при свободных скрещиваниях и отсутствии специальных генетических механизмов, поддерживающих постоянную гетерозиготность, полное насыщение популяции гетерозиготной мутацией оказывается недостижимым (максимальный уровень насыщения достигается только при малой жизнеспособности гомозиготной мутации).

Б. КОМБИНИРОВАНИЕ МУТАЦИЙ

При половом размножении происходит не только распространение мутаций в потомстве, а следовательно — и в популяции, но и их разнообразное комбинирование. При свободном скрещивании (панмиксии) особей, обладающих генетическими различиями, создаются новые комбинации, которые в потомстве расщепляются и затем опять комбинируются, создавая при каждом скрещивании все новые и новые комбинации (рис. 15, 16). Если бы все комбинации были жизнеспособны и равноценны, то их возможное число достигло бы величин, поражающих воображение. Если бы генотип организма содержал лишь 1000 разных генов (несомненно, что у дрозофилы их больше) и каждый ген был способен к десяти изменениям (т. е. мог бы дать начало десяти аллеломорфам), то число возможных комбинаций было бы равно 101000, т. е. выражалось бы сверхастрономическим числом. Эти числа, конечно, не могут нигде реализоваться. Огромное большинство комбинаций было бы абсолютно нежизненным. Ничтожная доля возможных комбинаций все еще невероятно разнообразна и может быть представлена всеми переходами от полной летальности до высшего уровня приспособленности, достигнутой данным организмом. Можно эти реально возможные комбинации представить себе, по Райту, распределенными по полю, на котором низменности и «долины» означают низшие уровни жизнеспособности, а возвышенности с их «вершинами» соответствуют высшим уровням адаптации организма. В больших нерасчлененных популяциях имеется одна такая главная возвышенность, которая в случае падающей мутабильности и возрастающей интенсивности отбора сокращает свою площадь и становится более крутой, поднимая свою вершину до максимального уровня приспособленности. Такое состояние соответствует специализации.

При этих условиях возможность использования новых мутаций, которые лишь редко попадают в область главной возвышенности, очень низка, и такие виды могут при изменении условий оказаться недостаточно пластичными. Изменение факторов среды ведет к изменению «рельефа» площади, занимаемой комбинациями генов, и к постепенному перемещению вершины приспособленности в известном направлении, соответственно новым условиям существования.

Сокращение величины популяции ведет к уменьшению числа возможных комбинаций, к уменьшению изменчивости, к «фиксации генов» более или менее независимо от их адаптивной ценности. Поле комбинаций сокращается; «вершина» уменьшается и блуждает без определенного направления. Это — путь вымирания. Наконец, при разбивке вида на различные формы и местные расы, которые обладают своими более или менее обособленными вершинами приспособленности, судьба отдельных возвышенностей может быть весьма различной: одни из них сокращаются и исчезают, другие возникают вновь на месте прежних «долин», третьи перемещаются и расширяются или достигают высшего уровня специализации. Однако для вида в целом создаются, благодаря комбинации внутри группового и межгруппового отборов, наиболее благоприятные условия для прогрессивной эволюции, в особенности если отдельные популяции не вполне изолированы и постоянно обмениваются мигрантами.

Известный баланс между факторами эволюции («не слишком высокая мутабильность, не слишком жесткий отбор, не слишком тесный инбридинг и не слишком широкое скрещивание») является основным условием пластичности организмов (С. Райт).

В. ОГРАНИЧЕНИЕ ПАНМИКСИИ

Изоляция (постоянное ограничение панмиксии). Территориальное или биологическое ограничение скрещивания, раз установившись, сохраняет свое значение длительно и обычно со временем все более углубляется. Начинаясь как частичное ограничение свободы скрещивания, нарушаемое постоянной миграцией отдельных особей, оно дополняется, по мере установления различий между обособленными популяциями, постепенным развитием более существенных преград, рано или поздно полностью устраняющих возможность скрещивания. Наиболее общее значение имеет бесспорно дарвиновский фактор — элиминация менее приспособленных особей, устраняемых тем самым от возможности скрещивания с преуспевающими особями, которые в данных условиях оказались более (приспособленными. Из других возможных форм изоляции наиболее общий характер имеет, по-видимому, территориально-географическое расчленение, особенно существенное на начальных этапах обособления новых форм. На дальнейших этапах расхождения оно переходит в различные формы биологической изоляции или дополняется ими. Из этих последних следует учитывать значение экологической изоляции, не всегда отделимой от географической, значение различных форм физиологической (в том числе — половой) изоляции и, наконец, значение генетической изоляции, которая, проявляясь в стерильности гибридов, иногда устанавливается сразу, но чаще всего завершает процесс полного обособления новой формы от исходной (т. е. процесс видообразования).

Мы здесь рассмотрим значение раличных форм изоляции лишь как факторов, способствующих начальному сохранению и распространению новых комбинаций через ограничение их скрещивания с исходными формами, оставив в стороне большой вопрос о значении изоляции для видообразования и для дальнейшего расхождения органических форм.

1. Территориальная изоляция. Каково бы ни было значение географических преград, в виде непроходимых для известного вида пространств суши или воды, горных хребтов, пустынь, рек и т. п., мы не имеем в виду разбирать здесь эти вопросы, как общеизвестные и имеющие вместе с тем лишь частное значение в видообразовании. Мы остановимся на менее заметном и менее полном территориальном разграничении, которое имеет, однако, более общее значение, в особенности в начальных процессах дифференциации отдельных популяций в пределах вида или подвида. Вместе с тем как частичное, допускающее довольно широкий обмен особями между отдельными популяциями, оно имеет в большей мере прогрессивное значение, способствуя сохранению пластичности и возможности более быстрых темпов эволюции.

Такое частичное ограничение скрещивания достигается уже наличием самого факта размещения отдельных особей в пространстве, в особенности у малоподвижных или оседлых (хотя бы лишь в период размножения) животных. Его значение наиболее ясно у сидячих животных и у растений.

Сошлемся прежде всего на образование целых рядов форм в тех случаях, когда известный род или вид занимает большой ареал распространения и лишен возможности свободного перемещения в пределах этого ареала. В особенности это касается многих растений. Хорошим примером может служить сон-прострел (Anemone Pulsatilla), который широко распространен по континенту Евразии и дает непрерывный ряд форм, закономерно изменяющихся в направлении с запада на восток Европы. На западе подвид Л. p. ssp. germanica обладает тонко рассеченными и разбросанными листьями и поникшими цветами. На востоке у подвида А. р. ssp. grandis более грубо рассеченные, стоячие листья и стоячие цветы. Этот комплекс изменений связан с обилием дождей на западе и засушливостью восточной Европы (Zimmermann, 1938). Положение листьев способствует стеканию дождевой воды к корневой системе у восточных форм и, наоборот,— разбрызгиванию воды — у западных. Поникшее положение цветов предохраняет их от смывания пыльцы дождевой водой. Степень рассеченности листьев связана с различной интенсивностью транспирации. Мало рассеченные листья восточной формы испаряют заметно меньше воды, чем сильно рассеченные листья западной формы (что доказано измерением транспирации в одинаковых условиях опыта) . Приспособительность различий совершенно ясна, но вместе с тем — местные расы образуют еще совершенно непрерывный ряд форм в пределах вида между обоими крайними подвидами. Различия оказываются наследственными и типично расщепляются в потомстве гибридов. Однако одновременно имеются и модифика-ционные изменения, которые наслаиваются на наследственные.

Рыба бельдюга (Zoarces viviparus) образует в Скандинавии, по Шмидту, в отдельных фиордах совершенно непрывные ряды форм. В направлении от устья к концу фиорда у этой рыбы постепенно уменьшается число позвонков и число лучей некоторых плавников.

Африканские сомы рода Clarias образуют непрерывный ряд видов, ведущий от Clarias lazera Си v. et Val. с широкой лентой сошниковых зубов в Сев. Африке через С. mossambicus (Peters) из области озер Виктория и Танганьика и С. gariepinus (Burchell), распространенной от Замбези до Оранжевой реки, и до С. сареп-sis С. u v. et V а 1. с узкой прерванной полосой сошниковых зубов, живущей только в Натале (Worthington, 1940). Однако естественно, что на этих животных наиболее ясно видны результаты территориального разграничения у сидячих и малоподвижных форм. Поэтому классические примеры территориальной дифференциации относятся к наземным моллюскам (исследования Гулика, 1905, над улитками рода Achatinella на Гавайских островах, исследования Крэмптона, 1919, 1925, 1933, над улитками рода Partula на островах Таити и Муреа, исследования Плате, 1907, над улитками рода Cerion на Багамских островах), а частью и к донным, прибрежным формам (Purpura lapillus у Британских островов, по Куку). У морских моллюсков малая подвижность большинства форм компенсируется некоторой подвижностью личинок (в планктоне). Однако и планктонные организмы не рассеиваются особенно широко, даже когда они переносятся широкими массами в морских течениях, так как сохраняют пространственную связь между родственными особями. Даже активно плавающие и далеко мигрирующие организмы нередко держатся совместно, плавая целыми стайками. Образование многих элементарных экологических рас или линий у обыкновенной сельди (по Гейнке, Heincke, 1898) объясняется именно их инстинктами, благодаря которым целые выводки держатся в своих миграциях совместно и возвращаются для икрометания на прежние места. Это и поддерживает у них родственное скрещивание, дающее возможность закрепления вновь возникающих удачных комбинаций. То же самое касается, по-видимому, и различных лососевых и ряда других мигрирующих рыб. Тем более это относится к рыбам с оседлым образом жизни, подобным береговой бельдюге (Zoarces viviparus), которая образует множество местных рас, живущих в отдельных фиордах Скандинавии (Schmidt, 1917). Однако то же самое встречается и у таких подвижных животных, как птицы, в том числе перелетные. Обыкновенный аист (Ciconia ciconia), гнездящийся в Европе и зимующий в Африке, возвращается ежегодно IK одному и тому же гнезду, а молодь возвращается к местам своего вывода и гнездится в ближайшем соседстве. Фактически скрещивание происходит в очень тесной популяции родственных форм и лишь изредка освежается случайным прибытием мигранта.

То же самое касается ласточек. Меченая молодь возвращалась после зимовки на места своего рождения и гнездилась в пределах двух километров от материнского гнезда (Wachs, 1926). Ренш (Rensch, 1939) сопоставил результаты видовой дифференциации у больших птиц с широким распространением и миграцией, у малых перелетных птиц и у малых оседлых (по сводке птиц Пале-арктики Хартера). Из этого сопоставления ясно видно значение оседлости для дифференциации видов. Очевидно, родственное скрещивание (т. е. ограничение панмиксии) способствует выделению новых форм.

Интересный пример значения оседлости для самого начального разграничения популяций дали наблюдения Промптова над зябликом, который в южных областях СССР распадается на ряд популяций, ограниченных известным ареалом обитания и различающихся только по пению. Весьма вероятно, что эти различия не имеют еще ясно выраженной наследственной базы — молодь учится петь у родителей и других взрослых птиц ближайшего соседства. Такое обособление возможно, однако, лишь при условии возвращения после перелета в прежние места обитания (Промптов, 1930). В Московской области зяблик разбился на две экологические формы, различающиеся только по выбору мест для гнездостроения: одна гнездится в лесу таежного типа, смешанном со значительной примесью ели, а другая — в невысоких и редких, с полянками, молодых еловых и ??? рощах (Промптов, 1934)

Если это касается таких подвижных животных, как рыбы, с одной стороны, и птицы — с другой, то в еще большей мере то же применимо и к любым другим животным. Экспериментальные исследования Нобля (Noble, 1934) над ящерицей Sceleropus undulatus показали это с полной ясностью. Этот автор следил за переменой мест обитания ящериц, помеченных летом на их естественном местопребывании. Из 226 меченых ящериц к следующему лету сохранилось на прежнем месте 155. Многих из них видели многократно. Наибольшее отдаление местонахождений от исходного места достигало лишь 250 футов. При искусственном перенесении на более значительное расстояние ящерицы возвращались назад.

У автора создалось впечатление, что каждая особь охотится в пределах своей, очень ограниченной территории, лишь изредка заходя на территорию соседа.

Как известно, то же самое касается многих хищных птиц, а также и млекопитающих, держащих под своим контролем определенную территорию, необходимую для их прокормления. В особенности это относится ко многим грызунам, в том числе и крупным (бобры), а также к крупным хищникам.

Еще большее значение, чем обычная оседлость, имеет, конечно, сидячий образ жизни. Из животных он свойствен исключительно водным, так как только в воде может быть обеспечен пассивный перенос пищевого материала. С другой стороны, для растений только в воде возможна известная подвижность молодого или зрелого организма.

Прикрепленный образ жизни ведет, в общем, к тем же результатам, как и оседлость. Во всех этих случаях имеются средства для перемещения и распространения. Сидячие животные обладают подвижными личинками, а у растений пыльца переносится ветром или насекомыми и семена рассыпаются и подхватываются также ветром или высшими животными. Таким образом осуществляется панмиксия, а следовательно, и непрерывное перекомбинирование наследственного материала. Однако практически эта панмиксия значительно ограничена прикрепленным образом жизни. Подвижность личинок сидячих животных невелика, и они в большинстве прикрепляются поэтому недалеко от родительских особей, так что и скрещивание фактически ограничивается главным образом близкими родственниками. Да кроме того, сидячие животные часто обладают еще способностью к вегетативному размножению, т. е. к образованию генетически вполне однородных колоний. У растений, хотя пыльца и разносится, все же наиболее велики шансы опыления цветов собственной пыльцой, пыльцой с других цветов той же особи или от соседней особи. Семена же практически высыпаются в ближайшем окружении родительской особи. Образование родственных колоний поддерживается нередко способностью к вегетативному размножению.

Наконец, к тому же ведет и то обстоятельство, что почти никогда ни растение, ни животное не встречает необходимых для него экологических условий на больших сплошных пространствах. Обычно, даже при сплошном географическом распределении, подходящие экологические условия (почвы, их влажность, освещение, сообщество других организмов) встречаются лишь пятнами, которые тогда и оказываются средоточием колонии близко родственных особей. Величина таких колоний иногда ничтожна и при условии полной изоляции они были бы обречены на гибель, в силу утраты пластичности. Так как, однако, обмен мигрантами все же время от времени осуществляется, то и генетический состав популяций оказывается подвижным. Вместе с тем в каждой популяции фиксируются свои особенности, свои комбинации, которые испытываются в борьбе за существование и могут быть исходными для более широкого распространения.

В самом деле, как показали исследования Андерсона (Е. Anderson, 1936) над колониями Iris virginica, такие генетические различия между отдельными колониями вполне уловимы.

2. Экологическая изоляция. Экологическая изоляция, как упомянуто, не всегда отграничима от территориальной и географической, поскольку географические различия могут сопровождаться экологическими, а экологические формы разделяются и территориально. В особенности это касается растений, у которых, однако, иногда особенно ясно выступает именно экологическое расчленение как начальный этап образования новых форм. Таково значение почвенных условий и условий освещения в формировании экологических рас (экотипов), которые, возникая как экологические формы, оказываются сразу расчлененными и территориально, что способствует родственному скрещиванию внутри каждой новой группировки. Поскольку вегетация и время созревания у растений весьма зависимы от экологических условий, такое обособление может непосредственно привести и к различиям во времени созревания, и тогда экологическая изоляция дополняется биологическим ограничением возможности скрещивания с исходной формой. Так, по Андерсону (Е. Anderson), обособление близких видов Iris обусловлено в значительной мере расхождением во времени цветения. У животных некоторое расхождение в местообитании, в пищевом режиме, в образе жизни (дневной или ночной) связано с уменьшением шансов на встречу различающихся в этих отношениях особей, а следовательно, также способствует скрещиванию внутри обособливающихся групп. В основе этого расхождения лежит у животных, очевидно, некоторое изменение инстинктов, ведущее к изменению образа жизни, питания и т. п. Поэтому зоологи рассматривают иногда экологическую изоляцию как частную форму физиологической. Типичным примером начального обособления экотипов у животных могут служить песчаная и солончаковая формы муравья Cardiocondyla stambulovi For. (К. В. Арнольди, 1939).

Рис. 17. Некоторые байкальские бокоплавы. 1 — Brandtia lata lata (Dyb.); 2— Parapallasea lagowshii (Dyb.); 2— Ommatogammarus albinus (Dyb.); 4 — Garjajcwia sarsi (Sow.); 5 — Marcrochestopus branichii (Dyb.); 6 —Gammarasphaera insularis (Bas.); 7 — Acanthogammarus victorii (Dyb.); 8 — Spinacanthus parasiticus (Dyb.). По А. Я. Базикаловой, 1940

Типично экологический характер имеет процесс обособления нескольких рас мышей Peromyscus maniculatus, живущих в одном и том же ареале, но предпочитающих в одном случае лес, в другом случае — берега озер (Dice, 1931) или открытые места. Различия в окраске некоторых видов грызунов Perognathus связаны с различиями в цвете почв их местообитаний (Benson, 1933). Эти различия имеют экологический характер. Они связаны, однако, и с пространственным разграничением. Экологический характер имеет и распределение горных растений и животных на разной высоте. Множество эндемичных видов бокоплавов (gammaridae) оз. Байкал должно было образоваться на месте, на базе экологического расхождения немногих родоначальных форм по различным грунтам, зарослям, по разным глубинам и т. п. (рис. 17). Сезонное разделение произошло у рас обыкновенной сельди, которые мечут икру либо весной в различных местах прибрежного мелководья, либо осенью на мелях более открытого моря. Сезонные расы, отличающиеся по месту и времени икрометания, известны и для целого ряда проходных и полупроходных пресноводных рыб из семейств лососевых, осетровых, карповых, а также у судака (Л. Берг, 1934). Обыкновенная креветка (Crangon vulgaris) известна в двух расах, еще не различимых по виду, из которых одна мечет икру весной, другая — осенью (L. Plate, 1908). Дубовый шелкопряд (Lasiocampa quercus) появляется в июле — августе, а его почти неотличимый подвид (L. guercus callunae) — в мае — июне, так что скрещивание между ними почти невозможно. Бабочки Agriodes thetis и A. coridon различаются тем, что второй вид имеет один период размножения, падающий между двумя периодами размножения первого. Близкие виды бабочек — Eupithecia innotata Hufn. (выводится на Artemisia) и Е. unedo-nata Mob., которая выводится много раньше (на Arbutus), нормально не могут скрещиваться. Однако путем охлаждения куколок второго вида можно задержать вылупление, и тогда удается произвести скрещивание и получить вполне плодовитые гибриды Dietze. Такие же различия имеются между расами многих других бабочек (многие шелкопряды, в том числе тутовый), образующих различное число поколений в течение одного сезона. Фактически не скрещиваются в силу расхождения во времени вылупления и две мало различимые расы 17-летней цикады (Tibicen septemdecem L).

Во всех этих случаях едва намечающиеся различия сопровождаются значительной затрудненностью скрещивания между расходящимися формами вследствие разновременности созревания половых продуктов. Это — безусловно решающий момент, обеспечивающий фиксирование новых форм и их расхождение.

3. Физиологическая изоляция. Под физиологической изоляцией понимают затрудненность или малую эффективность скрещивания между представителями разных групп особей (несмотря на полную возможность их встречи).

В основе физиологической изоляции лежит как генотипическое и биохимическое, так и физиологическое и морфологическое расхождение признаков. В качестве последнего можно отметить расхождение в строении полового аппарта, которое делает копуляцию с исходной формой невозможной. Несомненно, такое расхождение иногда предшествует обособлению по другим морфофизио-логическим признакам (часто у насекомых). Однако оно все же представляет уже результат эволюции, связанной с взаимным приспособлением полов. Такое расхождение не может быть результатом единичной мутации (за исключением различий в общей величине тела, которые также иногда ведут к невозможности скрещивания), так как взаимность приспособления требует сложного согласования ряда отдельных изменений у обоих полов. То же самое касается видовых отметин и вторично-половых различий, которые должны быть также согласованы с изменениями в инстинктах и рефлексах, ведущих к спариванию. И такая форма физиологической изоляции вполне реальна (часто у насекомых). У высших животных она приобретает формы психической изоляции. У птиц она связывается главным образом со зрительными впечатлениями от «видовых отметин», частью со слуховыми восприятиями (пение птиц). У млекопитающих основную роль играет расхождение в пахучих железах, что связано с высоким развитием органа обоняния и с его ролью в половом возбуждении. И здесь условия взаимности и согласованности в изменениях видовых отметин (окрасок, пахучих желез) с изменениями в инстинктах и поведении несовместимы с представлением об единичных мутациях или даже о простейших их комбинациях. И эти изменения мы должны рассматривать как результат эволюционного процесса, не начинающего, а завершающего видообразование. Поэтому мы оставляем здесь эти классические формы физиологической или половой изоляции без рассмотрения,— хотя возникновение половой изоляции и падает иногда на расовые различия, как это доказано, например, для двух рас (А и В) Drosophila pseudoobscura (Lancefield, Boche, по Добжанскому, 1937),— а фиксируем все наше внимание на других формах изоляции, которые, быть может, имеют несколько большее значение если не в самом возникновении расовых различий, то по меньшей мере в их относительно раннем фиксировании в качестве жизненной, в данных условиях, комбинации наследственных изменений. В этом смысле имеют значение биохимическое и генетическое расхождения, которые могут быть обозначены как гаметная и генетическая формы изоляции.

Гаметная изоляция. Межвидовая гибридизация остается обычно безрезультатной и при отсутствии каких-либо механических препятствий и даже при искусственном осеменении животных или опылении растений. У растений пыльца на чуждом рыльце не прорастает, пыльцевая трубочка не проникает в ткань столбика, не доходит до зародышевого мешка или, даже при ее успешном прорастании, генеративная клетка все же гибнет, оставляя яйцеклетку неоплодотворенной. У животных сперматозоид не проникает в яйцо или гибнет в его протоплазме. Иногда яйцо начинает дробиться, но хромосомы сперматозоида не участвуют в дроблении, выбрасываются из ядра и дегенерируют.

Во всех этих случаях мы имеем явные выражения какой-то, очевидно биохимической, несовместимости сперматозоида с тканями чуждого организма и несовместимости ядра сперматозоида с плазмой яйцеклетки. В других случаях оплодотворение совершается и дробление начинается нормально, но зародыш гибнет. У животных это происходит, по-видимому, чаще всего непосредственно после гаструляции (во время которой протекают важнейшие детерминационные процессы). В этом случае биохимическое расхождение, очевидно, не столь велико, чтобы вызвать гибель ядерных субстанций в чуждой плазме яйца, но все же настолько значительно, что их взаимодействие в процессах обмена (и в- стоящих с ними в связи детерминационных процессах) невозможно. Иногда гибридные зародыши вначале развиваются нормально и гибнут на более поздних стадиях, либо дают начало очень слабой молоди. Смертность среди таких гибридов очень велика.

Все это представляет очевидный результат биохимического расхождения организмов, в котором нарушается нормальное взаимодействие ядерных веществ и плазмы, а следовательно — нарушается и нормальное течение процессов обмена, лежащих в основе индивидуального развития и всех вообще жизненных процессов организма. Поскольку это расхождение проявляется уже в большей или меньшей несовместимости половых клеток, можно говорить о гаметной изоляции.

Совершенно ясна постепенность этого расхождения, которое проявляется в полной мере лишь в межвидовой гибридизации (да и то не всегда — в некоторых случаях возможны и межвидовые гибриды и даже увеличение мощности межвидовых гибридов — явления гетерозиса). Тем большее значение имеет для нас то обстоятельство, что начальные фазы биохимического расхождения замечаются иногда также в расовых признаках.

По Дикте (Pictet, 1936), жизнеспособность гибридов между более отдаленными географическими расами дубового шелкопряда (Lasiocampa quercus) заметно снижена. То же самое наблюдалось еще резче при скрещивании местных рас другой бабочки (Nemeo-phila plantaginis), у которых иногда гибридизация совсем не удавалась вследствие отсутствия оплодотворения. Особенно интересно, что такое снижение жизнеспособности наблюдается иногда и при скрещивании различных мутаций дрозофилы. Некоторое снижение жизнеспособности видно на комбинации abnormes — lozenge у Drosophila funebris (Тимофеев-Ресовский, 19356). Более резко это выражено в комбинации curly-wing — moire eye (Мёллер).

Очень часто расхождение двух форм выражается в том, что у гибридов недоразвиваются половые железы и половые клетки в них не развиваются или дегенерируют. Так, например, даже при скрещивании различных рас Drosophila pseudoobscura (А и В), именно — при оплодотворении самки В самцом А, получаются стерильные самцы с редуцированными семенниками. Тщательный анализ таких, а также и обратных скрещиваний (когда получаются стерильные самцы с семенниками нормальной величины), проведенный Ф. Добжанским, показал, что эти дефекты являются результатом взаимодействия наследственного материала двух разных рас (при участии не менее 8 генов «стерильности»). При скрещивании различных рас непарного шелкопряда (Lymanthria dispar) получаются, как известно (Гольдшмидт, 1935), различные интерсексы, т. е. гибриды с ненормальным половым аппаратом. И здесь, как показал Р. Гольдшмидт, нарушения в развитии половых органов объясняются взаимодействием различного наследственного материала у гибридов «слабых» и «сильных» рас этого шелкопряда. В этих последних случаях, когда недоразвивается половая система, мы имеем переходы к следующей форме — генетической изоляции, для которой характерна стерильность развивающихся гибридов. Именно в этих явлениях мы имеем начальные фазы расхождения. И в этом опять подчеркивается значение наследственных изменений ядерных структур во всех процессах внутривидового дифференцирования. Несовместимость ядра и плазмы сказывается, обычно, лишь на межвидовой или даже межродовой гибридизации, и это заставляет нас еще раз вспомнить сказанное ранее об изменчивости и, следовательно, малой устойчивости ядерных структур и относительно большей устойчивости плазмы.

Генетическая изоляция. Еще Федерлей (Federley, 1913–1916) показал на целом ряде скрещиваний различных видов бабочек (виды Pygaera и др.), что стерильность гибридов обусловлена расстройством редукционных делений при образовании половых клеток. Во время мейозиса чуждые хромосомы, все или некоторые, не спариваются и не образуют нормальных бивалентов. Эти данные были затем подтверждены и дополнены другими исследованиями над межвидовыми гибридами как у животных, так и у растений. Неконъюгирующие хромосомы (униваленты) распределяются случайно, так что половые клетки получают ненормальное и притом различное число хромосом. Важно отметить, что уже само накопление генных различий ведет к уменьшению синаптиче-ского сродства хромосом (Мёллер). Керкис (1936) нашел, что у гибридов D. melanogaster X D. simulans гомологичные хромосомы конъюгируют (в слюнных железах) совершенно даже в тех участках, которые имеют одинаковое строение. То же найдено у гибридов Drosophila virilis X D. americana (Hughes, no Muller, 1940).

Очевидно, ослабление притяжения связано с различиями в самих генах. Однако дело не исчерпывается одними лишь ненормаль-ностями в конъюгации и распределении хромосом. Клетки с нарушенным «балансом» хромосом вследствие ненормального их распределения оказываются нежизнеспособными. Что здесь дело именно в нарушении баланса, видно из того, что если у межвидовых гибридов произойдет удвоение числа хромосом, так что каждая хромосома получает свою пару, то такие «аллотетраплоиды», имеющие полные наборы хромосом, оказываются вполне плодовитыми и бойкими при внутреннем размножении. Впрочем, иногда хромосомы образуют правильные пары, но все же проявляются ненормальности в процессах редукционного или эквационного деления, и половые клетки после этого дегенерируют (иногда они и вообще недоразвиваются и не доходят даже до редукционных делений, как мы отмечали при рассмотрении гаметной изоляции). Все это относится к межвидовым гибридам. Нас интересует здесь, однако, лишь начальная дифференциация форм внутри вида и, следовательно, для нас имеет особое значение вопрос о возникновении механизма генетической изоляции и о его возможной роли в этом процессе внутривидовой дифференциации.

Ф. Добжанский (1937), который обстоятельно разработал вопрос о возникновении стерильности, различает генную и хромосомную стерильность. Нам незачем входить в особые детали этого вопроса, однако отметим, что иногда стерильность определяется изменением одного лишь гена, который обнаруживает типичное менде-лирование при скрещивании. Несколько таких генов описано Бидлем у кукурузы (Beadl, 1930–1933). Описаны такие гены и для видов дрозофилы (Sturtewant, 1929 а, б; Gowen, 1931). Здесь отдельная мутация выражается в нарушениях конъюгации хромосом, в их неправильном расхождении или в других ненормально-стях при образовании половых продуктов. В высшей степени интересны данные Мёллера и Раффеля, показавшие, что при скрещивании двух вполне плодовитых мутаций дрозофилы curly-wing и moire eye получаются слабые и бесплодные гибриды. То же самое наблюдается при скрещивании scute-18 и scute-4 (Muller, 1940). Здесь получаются, следовательно, стерильные комбинации о т-дельных мутаций. Чаще всего, по-видимому, стерильность определяется не отдельной мутацией, а несовместимостью целых генотипов, которые дают негармоничную комбинацию, ведущую, по меньшей мере, к бесплодию. В других случаях стерильность определяется несовместимостью хромосом вследствие наличия крупных структурных различий — именно транслокаций или более сложных инверсий. Расы А ж В D. pseudoobscura различаются четырьмя инверсиями. При скрещивании получаются стерильные самцы. Кожевников (1936) получил расу дрозофилы {D. melanogaster), отличающуюся двумя транслокациями (D. artificialis). При чистом разведении она обладает лишь сниженной плодовитостью (жизнеспособна lU часть всех гамет). Скрещивание с исходной нормальной дрозофилой остается безрезультатным, так как оно не может привести к образованию зиготы со «сбалансированной» системой хромосом.

Генетики считают, что в основе стерильности гибридов лежит либо изменение некоторых генов, т. е. отдельные мутации «стерильности», которые обнаруживают свое влияние в чуждом генотипе, либо негармоническая комбинация генов или хромосом (т. е. нарушение их «баланса»).

Хотя физиологическая изоляция является, очевидно, дальнейшим и притом обычно побочным результатом эволюции, интересно отметить, что все же она и сама по себе может быть результатом непосредственного действия естественного отбора. Два близких вида дрозофилы D. pseudoobscura и D. miranda могут быть скрещены, но дают стерильных гибридов. Между ними имеется известная физиологическая изоляция — в смешанных популяциях (в эксперименте) преобладают, особенно первое время, внутривидовые спаривания. Эта изоляция различно выражена для различных рас (раса В. у D. pseudoobscura) и линий (D. miranda) l, которые обитают в одном и том же ареале, и значительно ниже для тех рас и линий, которые происходят из отдаленных местностей (Добжанский, 1937). Очевидно, шел естественный отбор на физиологическую изоляцию только тех популяций различных видов, которые, живя в одной местности, фактически могли встречаться. Этот отбор основан на элиминации потомства особей, которые скрещивались с особями другого вида (так как это скрещивание вело к образованию бесплодных гибридов).

Накопление генных мутаций и хромосомных перестроек ведет к уменьшению сродства, выражающемуся в уменьшении притяжения между гомологичными хромосомами. Оно ведет к нарушению редукционных делений и к другим проявлениям несовместимости наследственного аппарата расходящихся форм. Нарушение «баланса» генов и хромосом является таким же проявлением их несовместимости в процессах обмена веществ и в индивидуальном развитии организма. Оно ведет к «летальности» или «стерильности» несовместимых комбинаций. Несовместимость ядра и плазмы является дальнейшим и еще более глубоким проявлением биохимического расхождения различных форм в процессе эволюции. Все эти процессы способствуют все более полному их обособлению.

Колебания численности популяций (периодическое ограничение панмиксии). Мы уже говорили вначале о роли чередования различных форм размножения, связанных с периодическим прекращением панмиксии. У высших животных такое чередование поколений не играет никакой роли (за немногими исключениями), но зато у многих животных наблюдается временное ограничение панмиксии, связанное с более или менее резким сокращением численности. Мы знаем, что панмиксия осуществляется более свободно лишь в больших популяциях подвижных животных. В малых популяциях преобладает родственное скрещивание, ведущее к гомозиготизации и закреплению различных случайных комбинаций наследственных изменений. В первом случае (в больших популяциях) свободная панмиксия позволяет осуществить много новых комбинаций, но не дает возможности их закрепления. Во втором случае (в малых популяциях) родственное скрещивание ограничивает возможность комбинирования, связано даже с утерей многих уже осуществленных комбинаций, но, с другой стороны, может привести к фиксированию и размножению некоторых благоприятных сочетаний. В частичной пространственной изоляции отдельных популяций широко распространенного вида происходит известное совмещение преимуществ большой популяции, создающей новые комбинации благодаря возможности миграций, и выгод, связанных с дифференциацией на малые популяции, что способствует закреплению удачных комбинаций.

При периодических колебаниях численности также происходит подобное совмещение обоих условий видообразования путем чередования процессов комбинирования и процессов фиксирования и размножения.

Колебания численности могут носить несезонный характер, и именно эти колебания имеют большое народнохозяйственное значение, так как их нелегко предусмотреть. Факторы, способствующие массовому размножению, и факторы, определяющие наступление следующего за ним периода депрессии, могут быть весьма различными. Это могут быть случайные изменения в физических факторах (температура, влажность), прямо или косвенно благоприятствующих размножению или, наоборот, ограничивающих это размножение, изменения в условиях питания (неурожаи кормов) или изменения в биологических соотношениях (истребление хищниками, истощение паразитами, эпизоотии). Иногда выясняется и вполне закономерная зависимость в колебаниях численности различных организмов, объединенных пищевыми связями. Известны сопряженные изменения численности зайца и рыси в Канаде (Hewitt, 1921) и многие другие связи, прослеженные на протяжении многих лет главным образом по масштабам заготовок шкурок пушных зверей, а также по биологическому учету численности (см. сводки С. А. Северцова, 1941; А. Н. Формозова 1934; Elton, 1924, 1927). Несезонные колебания численности насекомых, а отчасти грызунов и даже крупных млекопитающих могут определяться и метеорологическими условиями — случайно особо благоприятная весна может привести к интенсивному размножению насекомого, дождливое лето может значительно снизить его численность, а глубокий снежный покров и, в особенности, его обледенение могут привести к длительной голодовке и массовой гибели даже крупных травоядных млекопитающих. Это все — наиболее простые случаи. Чаще всего, однако, у мелких животных (насекомых), при сложности связей и малой специализации питания, массовое размножение или почти полное исчезновение зависит от сложного сочетания многих благоприятных или неблагоприятных факторов.

Для процессов эволюции имеют, пожалуй, еще большее значение почти всеобщие для умеренных и холодных стран явления сезонных колебаний численности. Во время зимовок ежегодно гибнет большое число птиц и млекопитающих и огромное количество насекомых. Отношение численности популяций перед зимовкой и после нее достигает 1000 :1 или более. Разница в величинах осенней и весенней популяций бывает очень значительной и у птиц, и у мелких млекопитающих.

Значение всех этих колебаний для эволюционного процесса станет для нас яснее, если мы учтем следующее. В период, благоприятный для размножения животного, острота естественного отбора значительно падает, элиминация вредных мутаций становится менее интенсивной и поэтому идет усиленное их накопление, распространение и комбинирование. Индивидуальная изменчивость достигает известного максимума.

Однако с увеличением плотности населения увеличивается активная конкуренция особей за жизненные средства, а также начинается усиление деятельности хищников и паразитов, истребляющих данную форму. Борьба за существование обостряется и в большой популяции идет интенсивный и эффективный отбор наиболее активных, вооруженных и защищенных особей, т. е. наиболее благоприятных наследственных комбинаций. Вслед за этим дальнейшее усиление истребляемости ведет к более или менее резкому уменьшению численности. Интенсивные формы элиминации могут утратить избирательный характер. Это касается в особенности действия стихийных для данного организма сил, как эпизоотии, некоторые паразитарные заболевания, зимний холод или особо мощные (по сравнению с жертвой) хищники. В таком случае переживание может приобрести до известной степени случайный характер. Однако в масштабах целого вида и значительных промежутков времени вряд ли случайные явления играют большую роль. Численность популяций достигает известного минимума и вместе с тем увеличивается ее генетическая однородность. Некоторые популяции, пережившие оба периода борьбы и в большинстве особей оказавшиеся благоприятными сочетаниями генов, сохраняются, другие — теряются. Однако случайности утери и сохранения различны в различных местных популяциях и поэтому повсеместная утрата наиболее благоприятных сочетаний совершенно невероятна. Во всяком случае, в периоды депрессии происходит закрепление некоторых комбинаций, а в периоды следующей затем экспансии эти комбинации размножаются и могут достигнуть большой численности.

Таким образом, и в периодических колебаниях численности животных имеются условия, с одной стороны, облегчающие установление, размножение и отбор новых комбинаций (в процессе панмиксии в большой популяции) и, с другой стороны, облегчающие фиксирование некоторых благоприятных комбинаций при резком сокращении численности и их размножение при новом увеличении численности.

Что это не отвлеченные предположения, видно по целому ряду фактов.

Н. Ford и Е. Ford (1930) наблюдали в течение большого ряда лет ограниченную и изолированную популяцию бабочки Ме-litaea aurinia. При резком уменьшении ее численности популяция имела весьма однородный характер. После этого быстрое увеличение численности привело к значительному усилению изменчивости. Потом численность популяции стабилизировалась и изменчивость опять снижалась. Популяция стала вновь однородной. Новая норма оказалась, однако, заметно отличной от той, которая была в предыдущем стабильном периоде существования популяции.

Целый ряд исследований показал ясную зависимость между сезонными изменениями численности и самой изменчивостью. Томпсон, Белл и Пирсон (Thompson, Bell, Pearson, 1911) сравнивали изменчивость осенней и весенней популяций обыкновенной осы. Зимнее отмирание популяции привело к значительному сокращению ее изменчивости. Лукин (19396) исследовал популяцию клопов-«солдатиков» (Pyrrhocoris apterus) и установил у них существование как локальной, так и сезонной изменчивости размеров тела. По Калабухову (1941), исследовавшему на Сев. Кавказе популяцию домашней мыши, в годы низкой численности (1927–1931) она состояла в основном из светлобрюхих особей, типа курганчиковой мыши, а в 1933 г. при значительном увеличении популяции наблюдались самые различные окраски, в том числе 25–30% очень светлых.

Р. Л. Берг установила, что во время летнего увеличения численности популяций дрозофилы их насыщенность мутациями значительно возрастает..Уже осеннее сокращение популяции ведет к значительному снижению числа встречающихся мутаций. То же самое можно установить для мигрировавших популяций (отбор во времени миграции). Деятельность отбора в сокращении изменчивости видна и по другим наблюдениям того же автора. Среди мух, только что вылупившихся из куколок, аберраций оказывается больше, чем среди взрослых мух той же популяции. Все эти факты показывают, что количество видимых изменений тем меньше, чем интенсивнее отбор в данных условиях (Р. Берг, 1943а, б).

Зимнее сжатие популяции ведет затем к дальнейшему сокращению изменчивости. Здесь элиминация теряет свой избирательный характер и при стихийности элиминирующих факторов освобождает значительное место также и случайным явлениям. Наличие таких явлений — в результате как локального, так и сезонного ограничения популяций — было установлено Н. Дубининым на той же дрозофиле (Дубинин, 1931; Дубинин и Ромашов, 1932, Дубинин и др., 4934).

9. РЕЗЕРВ НАСЛЕДСТВЕННОЙ ИЗМЕНЧИВОСТИ ВИДА И ЕГО МОБИЛИЗАЦИЯ

Взаимодействие всех разобранных процессов — постоянного мутирования, элиминации вредных и распространения безвредных или условно и частично вредных мутаций через процесс размножения, их разнообразного комбинирования в результате свободного скрещивания (панмиксии), под непрерывным контролем естественного отбора, поощряющего распространение наиболее благоприятных комбинаций, и закрепления некоторых комбинаций в условиях локального или временного ограничения панмиксии — ведет к накоплению внутри любой популяции известного запаса индивидуальной изменчивости. Такой внутривидовой запас изменчивости определяет эволюционную пластичность данной популяции при изменении соотношений между организмом и факторами внешней среды. Как видно, это накопление резерва изменчивости зависит от многих факторов: скорости мутирования, остроты элиминации и интенсивности естественного отбора, а также от свободы комбинирования, зависящей, в свою очередь, от величины популяции, степени ее изолированности и т. д. Поэтому в различных условиях борьбы за существование и эволюционная пластичность разных популяций и разных видов организмов бывает весьма различной.

А. УСЛОВИЯ НАКОПЛЕНИЯ РЕЗЕРВА ИЗМЕНЧИВОСТИ (В ПОПУЛЯЦИЯХ)

Значение мутабилъности. Лишь при непрерывном появлении все новых мутаций они могут накапливаться в популяции. Единичные мутации обычно теряются, даже и в том случае, если они благоприятны для данного вида организмов в данных условиях. С другой стороны, повторно возникающие мутации могут при достаточно высоком мутационном «давлении» накапливаться в популяции до известной степени и в том случае, если они неблагоприятны. Они могут преодолеть «давление» отбора вплоть до достижения уровня равновесия, определяемого интенсивнос-тями обоих противоположных процессов.

Существуют как высоко мутабильные популяции и линии, так и мало мутабильные. По Р. Л. Берг, мутабильность обыкновенной дрозофилы (Drosophila melanogaster) из больших популяций Умани и Никитского сада в Крыму очень высока; мутабильность той же дрозофилы из малых популяций Дилижана (Армения) и Каширы (Московская область) очень низка. Низка также мутабильность американской линии «Флорида». Однако и в популяциях с низкой мутабильностью встречаются отдельные очень высоко мутабильные линии (Demerec, Шапиро, Берг).

Встречаются и мутации, увеличивающие темп мутирования. Мутабильность оказывается таким же наследственным признаком, меняющимся в процессе мутирования, как и любые другие признаки организма. Генетики говорят и о «генах» мутабилъности, так же как о «летальных генах» или о «генах» стерильности. Само собой разумеется, что это лишь упрощенный способ выражения той мысли, что некоторые наследственные изменения одного «гена» вносят столь значительное расстройство в координи-рованность морфофизиологических (включая биохимические) процессов, что делают организм нежизнеспособным, делают невозможным его развитие (летали), прекращают развитие половых желез или половых клеток (гены «стерильности»). Иногда же эти изменения лишь немного нарушают «баланс» наследственного аппарата так, что он оказывается менее устойчивым и в нем легче возникают новые мутации (гены «мутабилъности»).

Значение темпа мутирования для скорости распространения мутаций в популяции ясно само собой. Для нас важно, что при прочих равных условиях, т. е. прежде всего при равной интенсивности элиминации, повышенная частота возникновения мутаций («мутационное давление») ведет к увеличению концентрации мутаций и к установлению равновесия на более высоком ее уровне. Таким образом, в высоко мутабильных популяциях и насыщенность их мутациями должна достигать более высокого уровня. Мы уже видели, что она для неблагоприятных мутаций достигает равновесия на уровне, пропорциональном частоте мутирования (и) и обратно пропорциональном коэффициенту селекции (s) в пользу нормы, согласно формуле для нормы q — 1 — u/s, а следовательно — для мутации: (1 — q — u/s).

Изменение мутабильности является, очевидно, лишь косвенным результатом эволюции. При обострении борьбы за существование и увеличении интенсивности избирательной элиминации, — особенно в относительно постоянных и однородных условиях внешней среды, —- всех более значительных уклонений от приспособленной нормы (стабилизирующая форма отбора) происходит сокращение изменчивости, т. е. «иммобилизация» вида. Косвенным результатом элиминации большого числа мутаций является преобладающая элиминация мутабильных линий, как дающих максимум мутаций, и, следовательно, преобладающее переживание более однородного («нормального») потомства менее мутабильных линий.

Обратный процесс повышения мутабильности может быть результатом сохранения вновь возникающих линий с более высокой мутабильностью (мутации «мутабильности») в силу ослабления интенсивности элиминации, при уменьшении остроты борьбы за существование, особенно в условиях разнообразной и меняющейся внешней среды. Возникновение таких линий в результате отдельных мутаций наблюдалось неоднократно (Н. Шапиро, 1938). Простое их сохранение при благоприятных условиях ведет к увеличению мутабильности популяций через распространение этих мутаций до нового уровня равновесия (определяемого хотя и косвенно, но в конце концов также через соотношение u/s).

В некоторых случаях повышение мутабильности может быть результатом и другого процесса. В межгрупповой конкуренции при меняющихся условиях среды побеждают те популяции, которые быстрее приспосабливаются к новым условиям существования. При прочих равных условиях побеждать будут более мута-бильные популяции и более мутабильные линии. Таким образом, мутабильность может меняться в результате межгруппового соревнования в темпах эволюции (Р. Берг). Не отрицая значения межгруппового соревнования в определении мутабильности, следует отметить, что указанный ранее фактор — интенсивность элиминации мутаций, а следовательно и мутабильных линий — должен быть значительно более эффективным. К тому же он независим от темпов эволюции и скорости изменения внешней среды. Интенсивность элиминации определяется лишь условиями борьбы за существование, и это вполне объясняет наличие существующих в настоящее время различий. В однородных условиях существования малых популяций преобладает иммобилизирующая роль отбора (острая элиминация уклонений) и, следовательно, преимущественное распространение менее мутабильных линий. В разнородных и благоприятных условиях существования больших популяций, с возможностью широких миграций, элиминация уклонений не столь остра и вполне возможно общее повышение уровня изменчивости, а вместе с тем и сохранение более мутабильных линий.

Б. СОСТАВ МОБИЛИЗАЦИОННОГО РЕЗЕРВА

Вредные мутации и комбинации постоянно элиминируются, а полезные быстро завоевывают всю популяцию. Поэтому мобилизационный резерв видов и популяций составляется в основном из «нейтральных» мутаций и «сбалансированных», т. е. из безразличных и, быть может, частично благоприятных их комбинаций. Вопрос о самом существовании вполне нейтральных мутаций подвергается справедливому сомнению. Что же касается неблагоприятных мутаций, то они, казалось бы, и не могут накапливаться. Не нужно, однако, подходить слишком формально к пониманию «нейтральности» мутаций или их комбинаций. К нейтральным мутациям следует причислить все мутации, которые не получают заметного выражения вследствие наличия совершенного регуля-торного аппарата, сглаживающего нарушенные соотношения.

К категории нейтральных мутаций можно отнести прежде всего вообще все малые мутации, обладающие столь незначительным выражением, что они не могут обусловить заметного снижения жизнеспособности их обладателей. Предполагается, что малые мутации возникают чаще. Однако, если это даже и неверно, то насыщенность природных популяций малыми мутациями, во всяком случае, очень высока. Многообразие выражения многих мутаций, которое не только в разных расах, популяциях и линиях (Тимофеев-Ресовский, Добжанский, Дубинин), но даже у отдельных особей оказывается различным; неполнота проявления многих мутаций даже в строго контролируемых идентичных условиях культуры,— все это указывает на существование многих небольших, трудно анализируемых, но именно генотипических различий между популяциями, между разными линиями и даже отдельными особями наших обычных культур. Экспериментально это может быть продемонстрировано внесением определенной мутации (например, beaded) в различные линии или успег.шыми результатами искусственного отбора на максимальное или минимальное выражение известного признака (Камшилов, 1939; Шифрин, 1941). В особенности изменчиво выражение многих мутаций в гетерозиготном состоянии. Быстрота, с какой меняется это выражение в лабораторных линиях, показывает высокий уровень насыщения малыми мутациями даже чистых культур, во всяком случае — численно очень ограниченных, экспериментальных популяций. Значение малых мутаций в эволюции также бесспорно.

Во-вторых, к категории нейтральных мутаций можно отнести и более значительные мутации, если они в гетерозиготном состоянии заметно не нарушают общей жизнеспособности организма. Это касается главным образом рецессивных и полудоминантных мутаций. Так как первоначальное накопление мутаций касается всегда гетерозиготы, то все рецессивные (даже вредные) мутации распространяются совершенно свободно. Однако новые мутации, как правило, полудоминантны (Фишер, 1931) и, следовательно, имеют некоторое выражение и в гетерозиготе. Если это выражение не слишком неблагоприятно, по крайней мере в некоторых генотипах, то и такие мутации могут накапливаться. В процессе их накопления и комбинирования они могут потерять свои вредные выражения (через отбор малых мутаций — модификаторов). Природные популяции дрозофилы действительно насыщены и вредными мутациями не только рецессивными, но и полудоминантными, выражения которых могут быть подавлены модификаторами, имеющими частично эпистатическое влияние (Берг, Гершензон).

Можно считать доказанным, что в состав резерва наследственной изменчивости входят и более крупные мутации, вредные выражения которых частью погашены в процессе подбора модификаторов. Это — большая категория нейтрализованных или обезвреженных мутаций, которые по мере их нейтрализации могут достигнуть все более высокого уровня насыщения популяции. В этом случае, как и в предыдущем, популяция может быть по внешности весьма однородной. Индивидуальные различия очень невелики, так как выражения отдельных мутаций в значительной мере погашены.

В-третьих, мы можем условно причислить к той же категории нейтральных мутаций, входящих в состав мобилизационного запаса, и частично вредные (частично полезные) мутации, которые, будучи в некоторых отношениях неблагоприятными, оказываются в других отношениях (на других стадиях или в других своих выражениях) благоприятными. Такие мутации для организма в целом оказываются действительно нейтральными. В процессе эволюции вредные выражения таких мутаций будут погашаться (подбором модификаторов) и накопление их может идти возрастающими темпами по мере того, как они становятся все более благоприятными.

Рис. 18. Гетероморфизм окраски у божьей коровки Adalia bipunctata. Изображены только гомозиготные формы. По Я. Я. Лусу, 1932

В-четвертых, к тем же нейтральным мутациям мы отнесем и мутации условно вредные (условно полезные). Если популяция живет в разнородной среде, то локальные условия существования предъявляют различные требования к организму. Организм, вполне приспособленный к одним локальным условиям, оказывается менее приспособленным к другим локальным условиям. Мутация, неблагоприятная в одних условиях (например, мелани-стическая форма на светлом фоне), может оказаться благоприятной в других (та же меланистическая форма на темном фоне).

Гетероморфизм. При наличии известного, более или менее постоянного, разнообразия условий, характерного для данного ареала распространения, возможно установление локального, более или менее постоянного соотношения разных форм. Одни и те же наследственные формы входят в состав различных популяций данного вида в различном процентном соотношении. Таково, например, географическое распределение разных типов окраски у божьих коровок (Harmonia oxyridis, по Добжанскому, 1937, и другие виды — рис. 10, 18). Подобным же образом весьма постоянное соотношение имеется между разными типами полосатых и гладких (т. е. однотонных) раковин садовых улиток (Cepea hortensis и С. nemoralis). Это соотношение мало меняется даже в течение геологических периодов (Diver, 1929, по Холдену, 1935). Такую форму генетического полиморфизма можно обозначить термином равновесный гетероморфизм. Еще ярче выражен такой гетероморфизм у обыкновенного богомола (Mantis religiosa). Он характеризуется одновременным существованием различных ясно выраженных защитных окрасок (рецессивной — зеленой, и доминантной — буро-желтой) у отдельных особей в известном числовом соотношении (для Карадага в Крыму 1:2,5), что связано с их распределением на соответствующей растительности (Беляев, 1946). Зеленые держатся на зеленых растениях (в Карадаге на каперцах), а буро-желтые — на высохших. Подобный же равновесный гетероморфизм ограничивается иногда одним полом, как в случае мимикрии у самок Papilio dardanus и P. polytes, генетический механизм которого разобран Фишером (1930).

Внутривидовой гетероморфизм имеет приспособительное значение. Каждая форма в целом все полнее приспособляется к известным частным условиям существования. Таким образом, возможна дальнейшая дифференциация вида на локальные формы (экотипы). Для разбираемых здесь вопросов важно, что в случае изменения внешней среды (ее климатических или биотических факторов) условия, бывшие прежде случайными или локальными (засуха, холод, недостаток света, влажность, размножение хищников или организмов, служащих пищевым материалом), могут стать более частыми, постоянными или всеобщими. В ответ на такое изменение в данной популяции произойдет в основном лишь сдвиг в сторону преобладания одной из ранее существовавших форм, которая теперь получила постоянное преимущество. Малочисленная второстепенная форма может быстро стать преобладающей. В таких случаях можно говорить об известной степени «пре-адаптации» данного вида к новым условиям в некотором числе особей. Такая преадаптация существует, однако, только благодаря тому, что эти новые условия встречались уже и раньше в жизни вида, но не как постоянные, а как случайные, периодические или локальные особенности существования.

Несомненно, что известный гетероморфизм, постоянно наблюдаемый в популяциях вида, живущего в разнообразных условиях внешней среды, значительно повышает его эволюционную пластичность. Возникая на базе индифферентного мобилизационного резерва мутаций, накапливающихся в популяции и комбинируемых с тем большей скоростью, чем многочисленнее популяция и чем более разнообразны условия внешней среды в пределах ареала ее распространения, этот гетероморфизм еще до распада вида на экотипы и географические расы начинает приобретать приспособительное значение в известных условиях существования. В этом случае довольно быстрое изменение в факторах внешней среды может привести к очень быстрой мобилизации внутренних ресурсов и быстрому преобразованию вида в процессе эволюции. Чем больше запас индивидуальной изменчивости и генетический полиморфизм популяций, тем выше эволюционная пластичность вида.

Обычный резерв индивидуальной изменчивости имеет в моно-морфном виде в значительной мере скрытый характер — по внешности особи могут быть весьма однородными («дикий» тип дрозофилы) даже и в больших популяциях.

В. УСЛОВИЯ ВСКРЫТИЯ И МОБИЛИЗАЦИИ РЕЗЕРВОВ

Мобильность видов означает их потенциальную способность к эволюции. Эта потенциальная способность может быть реально использована лишь в известных условиях. Естественный отбор имеет полем своего приложения всегда лишь реализованные фенотипы, а не потенциально возможные. Поэтому непосредственным материалом для движущей формы отбора и для прогрессивной эволюции могут быть лишь мутации и их комбинации, имеющие какое-либо физиологическое или морфологическое выражение, а не скрытые формы мутаций. Лишь явная наследственная гетерогенность популяций, т. е. наличие индивидуальных уклонений или зарождающихся форм групповой изменяемости (гетероморфизм), может быть непосредственно использована в эволюции организмов. Все отрегулированные или нейтрализованные формы изменчивости, входящие в состав «мобилизационного резерва», должны быть сначала выявлены, мобилизованы и лишь после этого могут стать предметом прямого отбора (в его ведущей форме). Таким образом, первым ответом вида на изменение внешней среды, или точнее — на изменение соотношений между организмом и внешней средой, является более или менее быстрое вскрытие его резервов изменчивости.

а. Вскрытие резервов изменчивости. Вскрытие резервов осуществляется прежде всего в процессе гомозиготизации мутаций и их комбинаций, которые в новых условиях существования оказываются благоприятными. В более широком масштабе это возможно при разбивке вида на малые изолированные популяции, разбивке, ведущей к родственным скрещиваниям. Гомозиготиза-ция может принять всеобщий характер при переходе к апогамии, что наблюдается нередко у растений. В этом случае очень ясно проявляется гетерогенность популяций (одуванчик, ястребинка, крупка и др.).

Второй путь лежит через индивидуальное приспособление и снятие в связи с этим некоторых регуляций. Изменение внешних факторов может и прямо коснуться регуляторного аппарата, всегда отличающегося известной лабильностью, и несколько нарушить полноту регуляции. С другой стороны, еще важнее, что в процессе индивидуального приспособления меняются функциональные соотношения частей, т. е. теряют свое значение некоторые прежние соотношения и устанавливаются новые. Прежняя «регуляция» теряет свою координированность и снимается в том же порядке индивидуального взаимоприспособления частей, в каком она в свое время возникла. Это будет способствовать выявлению таких наследственных изменений, которые ранее сглаживались путем различных функциональных компенсаций. В новых условиях эти компенсации просто отпадают.

Изменение внешних факторов может и непосредственно повлиять на выражение существующих мутаций. Это выражение было погашено лишь в прежних условиях развития организма и может так или иначе проявиться в новых условиях (мы знаем, что выражение мутации зависит как от генотипа организма, так и от внутренних факторов его развития и, наконец, и от факторов внешней среды, см. 1–4). При воздействии внешних факторов (повышенной температуры, по Child, Blanc and Plough, 1940) на гетерозиготу нередко выявляются признаки даже вполне рецессивной мутации. Нередко отмечалась повышенная изменчивость популяций, живущих в неблагоприятных условиях (при крайне высоких или низких температурах и т. п.).

Наконец, важнее всего то обстоятельство, что каждая новая мутация прямо или косвенно способствует выявлению имеющихся уже скрытых, а также и любых новых мутаций.

Некоторые мутации настолько изменчивы в своих выражениях, что даже употреблялись как индикаторы для анализа генетического состава линий и популяций (Тимофеев-Ресовский, Добжанский, Дубинин). У дрозофилы это касается многих мутаций, характеризующихся изменением числа щетинок или жилкования крыла, а также мутаций, выражающихся в уменьшении числа фасеток глаза. В различных генотипах они получают различное выражение, и если в нормальном генотипе они утратили свое выражение, то в любом ином они могут его восстановить. Такое восстановление наблюдалось при скрещивании лабораторных линий мутантов, утративших свое выражение (eyelles, stubbloid и др.). Реактивная способность тканей может быть вполне нормальной в довольно широких пределах между нижним и верхним порогами их раздражимости. Однако каждая мутация, сдвигающая норму реакции или меняющая концентрацию формативного раздражителя, приближает тот или иной порог нормальной реактивности. Поэтому другие мутации, которые в норме укладывались бы еще в рамки нормальной реактивности, могут у такого мутанта выйти за эти пределы. Приближение уровня фактического осуществления реакции к одному из порогов нормальной реактивности означает уменьшение «защищенности» морфогенетической реакции (уменьшение «морфогенетического запаса», по М. Камшилову). Малейший новый сдвиг в том же направлении нарушает ее нормальное течение и проявляется в виде более или менее заметного изменения строения и функций организма.

Поэтому каждая мутация, сдвигающая норму реакции в известном направлении, способствует выявлению всех мутаций, влияющих в том же направлении. Так как любая мутация обладает плейотропным выражением (хотя и добавочные выражения могут быть подавлены), то это касается не одной реакции, а в большей или меньшей мере целого ряда формообразовательных процессов. Можно смело сказать, что каждая мутация, вызывая сдвиг во времени и скорости возникновения, а следовательно — в интенсивности действия формообразовательного фактора, или, наоборот, вызывая сдвиг в реактивной способности тканей (практически это одно и то же), тем самым подготовляет почву и облегчает выявление любой старой или новой мутации, вызывающей сдвиг в том же направлении. По всей вероятности, это наиболее существенный фактор, способствующий быстрому вскрытию резервов при изменении условий существования, при котором некоторые мутации оказываются благоприятными и размножаются при содействии естественного отбора (без погашения их положительных выражений). Чем большее число мутаций при этом используется, тем большее их число приобретает явный характер.

Вскрытие резервов мутационной изменчивости всегда сопровождается значительной лабилизацией формообразования и повышением общей реактивности организма.

Процесс вскрытия уже существующих резервов имеет гораздо большее значение, чем самая интенсивная мутабильность, так как мутации, ранее накопленные в скрытом виде, проявляются сразу в значительной концентрации, обеспечивая тем самым наиболее высокую эффективность естественного отбора.

Вскрытие резервов идет, однако, с наибольшей скоростью в тех случаях, когда начинается вообще довольно свободное накопление разнообразных мутаций. Это происходит при смягчении остроты избирательной элиминации (отбора), если вид переходит в благоприятные условия существования. В этом случае увеличение изменчивости сопровождается значительным возрастанием общей численности, расширением ареала распространения и может привести к быстрой прогрессивной эволюции (ароморфоз) или дальнейшей дифференциации (алломорфоз).

С другой стороны, и при обострении общей элиминации, когда она теряет свой избирательный характер (следовательно, тоже падает острота отбора), происходит также вскрытие резервов и значительное увеличение изменчивости. Оно, однако, сопровождается в этом случае уменьшением общей численности, устранением косвенных форм соревнования и преобладанием дегенеративных изменений (катаморфоз, Шмальгаузен, 1939а).

б. Мобилизация видов. Во всех случаях вскрытие резервов означает реализацию скрытых потенций, возможность использования латентных свойств вида в процессе его дальнейшей эволюции. Эта возможность тем выше, чем больше объем резерва, т. е. чем разнообразнее эти латентные свойства. Вид приобретает известную мобильность, которая может в благоприятных условиях и при эффективном естественном отборе привести к быстрой его перестройке. Повышение изменчивости связано с увеличением эффективности естественного отбора (пропорционально о2, согласно Фишеру) и, следовательно, с возможностью быстрой эволюции.

Решающим условием для вскрытия резервов и увеличения мобильности вида в известном направлении является изменение положения организма во внешней среде. Чаще всего это связано с изменением направления естественного отбора, при котором некоторые мутации и их комбинации получают известные преимущества перед нормой (ведущая форма отбора). Происходит гомози-готизация благоприятствуемых мутаций и дальнейшее вскрытие резервов, главным образом в той их части, которая лежит в направлении действия естественного отбора. Это может произвести впечатление направленного мутирования, тем более, что к такому частичному вскрытию резервов присоединяется и выявление новых мутаций в том же направлении (так как при приближении порогового уровня данных реакций они оказываются именно в этой области «незащищенными» каким-либо морфогенетическим «запасом»). Кроме того, мы знаем, что нередко возникновение одной мутации облегчает возникновение других аллеломорфов того же ряда, вплоть до достижения наиболее устойчивого (т. е. более вероятного) состояния, которое бывает как раз наиболее удаленным от прежней нормы (например, мутация белоглазия, white, у дрозофилы) . Это — обычная форма частичного вскрытия резервов и направленной мобилизации видов. Она вызывается таким же направленным изменением соотношений между организмом и внешней средой. Преобразование организма определяется ведущей формой естественного отбора и означает замену в процессе эволюции одних частных приспособлений — другими (алломорфоз, Шмальгаузен, 1939а).

Однако еще интереснее возможность общего вскрытия всех резервов и широкой мобилизации вида в любых направлениях. Это возможно в тех случаях, когда при изменении факторов среды сам отбор теряет свою строгую направленность или его влияние значительно ослабляется. Если организм теряет свою приспособленность, переходя в иную и притом разнообразную среду, в которой он встречает вместе с тем благоприятные условия для существования и размножения, то это может быть связано как раз с резким ослаблением интенсивности естественного отбора. Элиминация приобретает общий, т. е. главным образом случайный характер; в остальном она сводится лишь к гибели нежизнеспособных, т. е. негармонично построенных уклонений. Так следует представлять себе завоевание организмом новых и достаточно широких пространств в природе.

Так шло завоевание суши членистоногими и по этому же пути пошли затем первые наземные позвоночные (стегоцефалы и котилозавры). То же самое касается птерозавров и затем птиц, завоевывавших воздушную среду, водных рептилий и млекопитающих, вернувшихся в воду и нашедших здесь богатейший планктон и рыбное население океанских просторов, и многих, многих других случаев, различающихся лишь по масштабам. Образование нового водоема или острова означает освобождение нового места, которое может быть использовано с наибольшей эффективностью первыми вселенцами, если в этих местах условия делают их жизнь вообще возможной. Если условия очень благоприятны, то это ведет к бурному размножению, связанному с быстрой эволюцией, как это видно, например, по фауне Байкала с его бокоплавами, планария-ми, бычками и т. п. Однако речь идет, конечно, не только о завоевании территорий. То же самое касается и новых мест в «экономии» природы (что не всегда отделимо от понятия территории — в случае, например, воздушной или водной среды в целом), т. е. новых экологических ниш, которые не были ранее использованы или были использованы менее совершенными организмами, не могущими конкурировать с новой формой.

При ослаблении интенсивности естественного отбора, в благоприятных условиях существования, элиминация некоторых мутаций прекращается (или ослабевает) и это способствует выявлению множества «нейтральных» мутаций и их комбинаций, переходу их в гомозиготное состояние, появлению новых мутаций и более му-табильных линий. Это вскрытие резервов идет, однако, в этом случае не в одном направлении, а имеет всеобщий характер. Возрастает изменчивость популяциии во всевозможных направлениях.

По вопросу об изменчивости популяций в оптимальных условиях у экологов имеются большие разногласия. Это, несомненно, связано с неопределенностью самого понятия оптимальных условий и различием его критериев. Можно считать, что вид находится в оптимальных условиях: 1) в середине своего ареала, в котором распространение характеризуется максимальной сплошностью (биогеографический оптимум); 2) там, где население взрослых особей достигает максимальной плотности (экологический оптимум) ; 3) там, где смертность взрослых оказывается наименьшей и средняя длительность жизни наибольшей (физиологический оптимум) ; 4) там, где он наиболее обеспечен жизненными средствами и активная конкуренция сведена к минимуму, плодовитость максимальна, а элиминация имеет наиболее случайный характер. В данных оптимальных условиях все особи достаточно хорошо приспособлены, так как здесь среда не предъявляет каких-либо особых требований, кроме общей «жизнеспособности». Это последнее понимание оптимальных условий можно обозначить как биологический оптимум. В наших построениях мы оперируем с этим пониманием оптимума.

Если вид достигает в какой-либо области максимальной плотности населения (при минимальной смертности взрослых в результате малой прямой элиминации), то это означает обычно максимальную конкуренцию за жизненные средства, смертность молоди, периодическую голодовку, снижение плодовитости. Элиминация хотя и невелика, но имеет очень жесткий избирательный характер — элиминируются все уклонения от приспособленной нормы. Изменчивость в области такого оптимума может быть только минимальной (что нередко и устанавливалось).

Если мы имеем в виду наш «биологический оптимум», то для него создаются совершенно иные условия. Наше понимание оптимума не предполагает малой элиминации (и малой смертности), но предполагает, что она почти не имеет избирательного характера (малая интенсивность отбора). В этом случае плотность населения никогда не достигает предельного уровня, при котором начинается активная конкуренция за жизненные средства. Элиминация имеет вначале не косвенный, а прямой характер (потребляемость физическими факторами и хищниками подавляющей мощности). Поэтому она не приводит к снижению плодовитости, а, наоборот, статистические закономерности случайного переживания потомства поддерживают существование наиболее плодовитых линий, причем эта плодовитость при обеспеченности пищевым материалом полностью реализуется. Такой биологический оптимум возможен в двух случаях: во-первых, при свободном распространении в новой области, когда элиминация хищниками не велика, и во-вторых, даже при стационарном существовании в определенных условиях, когда прямая потребляемость очень велика, но не имеет избирательного характера.

Первый случай ограничивается во времени лишь периодом продолжающейся экспансии. Однако он наиболее интересен, так как сопровождается наиболее бурной мобилизацией и быстрой эволюцией по пути общего повышения организации (ароморфоз) или частного приспособления (алломорфоз).

Резкое ослабление остроты отбора (за исключением отбора на «общую жизнеспособность») ведет к быстрому вскрытию резервов изменчивости и повышению общей мутабильности. Изменчивость популяции достигает своего максимума в период ее расселения и увеличения численности на новых местах. Однако вскоре начинается либо размножение имевшихся уже хищников или паразитов, либо приспособление новых форм к хищничеству или паразитизму на новом иммигранте. Тогда элиминация приобретает избирательный характер и начинается очень быстрая (при большой эффективности отбора) эволюция в различных направлениях выработки мер защиты, частных приспособлений и т. д. Если же в завоеванной новой области действительно нет хищников, уничтожающих новую форму (как было, например, при первом завоевании суши членистоногими, а затем — позвоночными и вообще при всяком вторжении в еще необитаемые области новых водоемов или новых островов), то прогрессивное увеличение плотности населения ведет к развитию конкуренции, т. е. хотя и косвенной, но строго избирательной элиминации. В качестве примера можно сослаться на богатейшее видообразование рыб рода Haplochromis в озере Виктория, где не было активных хищников (Worthington, 1940), а также на видообразование бычков в оз. Байкал. Эффективный в этом случае отбор ведет к максимальной дифференциации при расхождении признаков и дальнейшей специализации, связанной со строжайшим распределением ролей (адаптивная радиация новых форм).

Во втором случае, когда прямая истребляемость велика и не допускает большого увеличения численности, но вместе с тем и не имеет избирательного характера (ввиду мощности стихийных сил неорганической или органической природы — климата или хищников подавляющей силы), повышение изменчивости приобретает длительный характер. Большая цифра гибели компенсируется высокой плодовитостью. Свободное накопление мутаций ведет к дегенеративным явлениям, к измельчанию, общему недоразвитию или преждевременному созреванию, в которых иногда и создается выход из создавшегося трудного положения (скрытая жизнь измельчавших форм). Это — путь катаморфоза, который может привести, при усиливающемся истреблении, и к «дегенеративному» вымиранию (Шмальгаузен, 1939а).

Ясно, что чем выше объем мобилизационного резерва, т. е. чем выше развит регуляторный аппарат организма, допускающий в широком масштабе скрытое мутирование и накопление нейтрализованных мутаций, тем выше потенциальная мобильность организма. Соответственно наиболее мобильны позвоночные животные, которые и достигали максимально высоких темпов эволюции при благоприятных для этого условиях.

Скорость вскрытия резервов и возможность их мобилизации очень хорошо видны на процессах одомашнения животных и введения в культуру различных используемых человеком растений. При условии ухода и охраны со стороны человека и главное подкармливания, у домашних животных потеряли свое значение почти все элиминирующие факторы. Естественный отбор если и не прекратился, то почти утратил свое влияние; остался лишь отбор на общую «жизнеспособность» в создаваемых человеком условиях. Поэтому должно было идти быстрое вскрытие резервов, которое затем и привело при участии искусственного отбора к быстрому породообразованию. В нем участвовали и новые мутации, возникавшие в особенности в благоприятствуемом направлении. Предел быстрого начального формообразования был, очевидно, продиктован объемом накопленного ранее резерва. Предел дальнейшей селекции диктуется физиологическими условиями «жизнеспособности» организма.

Ускорению мобилизации резервов и их обогащению способствовала также гибридизация, издавна применявшаяся человеком и приводившая к нарушению внутриклеточного «генного баланса» и к некоторому расшатыванию прочих регуляторных механизмов.

Мало специализированные исходные формы, жившие в благоприятных условиях и обладавшие большим запасом изменчивости, дали начало очень большому разнообразию пород — домашняя курица, собака, овца. Специализированные формы, жившие в более жестких условиях борьбы за существование и обладавшие соответственно меньшим запасом изменчивости, оказались менее мобильными и не дали такого пышного породообразования — домашняя утка и гусь (перелетные птицы с периодически более жестким отбором), кошка (специализированный хищник с острой конкуренцией; гибридизация, очевидно, не происходила), лошадь (специализированное травоядное с острой зимней элиминацией).

Из культивируемых растений скрытый запас изменчивости должен был быть выше у полиплоидов. Большое число сортов пшениц связано, очевидно, с их полиплоидностью. То же самое относится и к наиболее распространенному декоративному растению — культурным сортам роз. Впрочем, у растений общая картина сложнее, так как к этому присоединялись не только более свободная гибридизация и усиленное мутирование в условиях, создаваемых искусственными средствами культивирования, но также и различные другие факторы, в том числе соматические мутации, используемые методами вегетативного размножения и прививок. Все это способствовало еще более полному выявлению латентных свойств, чем это было возможно у животных.

Во всяком случае, и породообразование домашних животных и сортообразование культивируемых растений произошло с такой исключительной скоростью, очевидно, главным образом за счет накопленного ранее резерва изменчивости. Дальнейшая строго направленная селекция идет уже медленнее, хотя возможность выявления более мутабильных линий, а также гибридизации и влияния внешних воздействий позволяют и здесь рассчитывать на гораздо большие скорости и не ставит в этом смысле никаких ограничений (за исключением физиологически допустимых пределов).

в. Иммобилизация и специализация видов. Когда распространившаяся новая форма осела на новых местах или в новых экологических нишах и достигла известной плотности населения, начинает иногда сказываться постоянная или временная, периодическая или случайная нехватка жизненных средств. Тогда борьба за существование обостряется и в особенности возрастает активное соревнование особей за жизненные средства. В этом случае элиминация приобретает все более индивидуальный характер. Естественный отбор на общую жизнеспособность (при наиболее обеспеченных условиях существования) переходит в отбор на наибольшую организованность (выносливую конституцию) и приспособленность. Чем острее конкуренция, тем далее идет экологическое расхождение, тем более частный характер приобретает приспособленность организма, переходящая мало-помалу во все более узкую специализацию (теломорфоз).

Ведущая форма отбора теряет свое значение у максимально приспособленного организма и уступает место стабилизирующей форме. Влияние последней несколько различно в различных условиях борьбы за существование. Если лабильный организм не слишком специализирован и живет в разнообразной среде или если он даже специализирован, но живет в условиях постоянных и случайных изменений (непериодических колебаний) в факторах внешней среды, то стабилизирующий отбор (элиминация вредных мутаций и неблагоприятных модификационных уклонений от приспособленной нормы) ведет именно к стабилизации, т. е. к максимальной устойчивости формообразования в условиях изменчивой среды. Если же специализированный организм живет в однообразных и относительно постоянных условиях среды, то стабилизирующий отбор (т. е. элиминация всех — в данных условиях именно наследственных — уклонений от нормы) ведет к иммобилизации, т. е. к утере эволюционной пластичности. Иммобилизация есть результат острой элиминации всех мутаций, выражающихся в уклонениях от нормальной организации и ее нормальных функций. Она препятствует накоплению новых резервов изменчивости. Элиминируются, однако, именно проявляющиеся мутации, т. е. мутации, имеющие морфофизиологическое выражение. Поэтому иммобилизация достигает различного уровня у организмов, отличающихся по степени развития своего регуляторного аппарата.

Наиболее значительной должна быть иммобилизация гаплоидного организма, так как при отсутствии важнейших внутриклеточных регуляторных механизмов, связанных с диплоидно-стью, почти любая мутация должна иметь свое выражение и поэтому подлежит элиминации. Таким образом, гаплоидный организм не может иметь значительного скрытого мобилизационного резерва.

Редукция гаплоидного поколения у растений связана, вероятно, именно с его иммобильностью, т. е. эволюционным консерватизмом.

Так как мутации получают, во всяком случае, более значительное выражение при их переходе в гомозиготное состояние, то и гомозиготизация ведет к усиленной элиминации наследственных уклонений, и следовательно, к иммобилизации специализированных организмов. Все, что связано с родственным размножением, ведет поэтому к иммобилизации видов и утере эволюционной пластичности. Поэтому все формы более полной изоляции небольших популяций означают вместе с тем их иммобилизацию. В особенности, конечно, в тех случаях, когда мы имеем дело со специализированным организмом, живущим в весьма определенной и относительно константной среде и обладающим притом слабо развитой регуляторной системой (например, у животных с мозаичным развитием).

Консерватизм очень многих беспозвоночных связан с их специализацией и с жизнью в весьма однородной и постоянной среде. Это касается в особенности морских животных, живущих в защищенной обстановке, или глубоководных, а также малоподвижных и сидячих форм с малой потребляемостью (т. е. с преобладанием косвенной элиминации). Сидячие кишечнополостные, в том числе кораллы, многие двустворчатые и брюхоногие моллюски, частью и иглокожие, сидячие кольчецы, а в особенности брахиоподы отличаются удивительным консерватизмом на протяжении долгих геологических периодов. Этому способствовал и мозаичный характер развития высших червей, моллюсков и брахиопод. Исключение составляют головоногие моллюски — подвижные и активные хищники, обладающие хорошо развитым регуляторным аппаратом. Соответственно, они оказались в общем достаточно мобильными. Из хордовых животных консервативными оказались оболочники — специализированные организмы с мозаичным развитием, а наиболее мобильными — позвоночные, особенно высшие позвоночные, гораздо более универсальные по своей организации и обладающие наиболее развитой системой морфогенетических корреляций регу-ляторного характера и соответственно, очевидно, значительным запасом наследственной изменчивости,

Шпет и Иванько (1940) сделали попытку сопоставить изменчивость представителей консервативных («древних») групп насекомых (Odonata, Blattoidea, Ephemeroptera) и изменчивость представителей прогрессивных групп (Diptera, Hymenoptera, Lepidop-tera). Получились биометрически ясные различия в пользу последних.

В практике разведения домашних животных и культивируемых растений мы имеем дело также со специализацией и иммобилизацией пород и сортов. Благоприятные условия размножения животных и культивируемых растений при неограниченных жизненных средствах и защите со стороны человека вели вначале ко вскрытию резервов изменчивости и их мобилизации. Это привело при применении искусственного отбора (в его «ведущей» форме) к быстрому породо- и сортообразованию. Однако дальнейшая, более строгая, селекция шла по пути более узкой и притом неограниченно далеко идущей «специализации» требований (отбор мясных, шерстных и т. д. пород), что привело к выработке стандартов и ко все более интенсивной браковке уклонений от этих стандартов. Это можно рассматривать как стабилизирующую форму искусственного отбора.

Однако искусственная стабилизация ведется теперь и в специально выработанных (пусть даже оптимальных) стандартных условиях развития и содержания. Следовательно, стабилизирующий отбор происходит в относительно весьма постоянных условиях внешней среды. Поэтому почти все уклонения имеют наследственный характер. Элиминация наследственных уклонений означает тогда именно иммобилизацию, т. е. утрату пластичности. Той же иммобилизации содействует, конечно, и внутрипородное родственное разведение. Впрочем, у домашних птиц и млекопитающих, обладающих высоко развитой системой морфогенетических регуляций, иммобилизация не может быть полной, так как скрытое мутирование ускользает от контроля человека.

То же самое происходит и с лабораторными и любыми экспериментальными культурами. Если они вначале ставятся в оптимальные условия существования и размножения, то имеет место быстрое вскрытие резервов — увеличение изменчивости. В дальнейшем происходит выделение известных линий и их стабилизация, а в условиях родственного разведения в выработанных стандартных условиях — их иммобилизация. В особенности это касается культур животных с мозаичным развитием и слабо развитой системой регуляций, как, например, дрозофилы.

Свеже поставленные культуры дрозофилы, взятой из природных популяций, показывают всегда вскрытие резервов (более значительных, если это большая популяция, менее значительных, если это небольшие изолированные популяции, и в особенности малых, если популяции жили в постоянных, ограниченных и суровых условиях острой элиминации). Однако лабораторная линия «Флорида», прошедшая уже в лабораториях огромное число поколений, из которых систематически элиминировалась каждая замеченная мутация, прошла таким образом путь жесткой стабилизации.

Так как эти культуры ведутся в стандартных условиях постоянной температуры (25°), постоянной влажности и стандартной кормовой смеси, то «стабилизирующий» искусственный отбор привел затем к неизбежной «иммобилизации». Лабораторная линия «Флорида» естественно теряет свою пластичность. По Р. Л. Берг, она так же мало мутабильна, как и вполне изолированные небольшие природные популяции дрозофилы. По мере дальнейшей культуры в стандартных условиях можно ожидать лишь усиливающегося снижения мутабильности.

10. КОНТРОЛЬ И РЕГУЛЯЦИЯ В ЭВОЛЮЦИИ

А. ЭВОЛЮЦИЯ КАК РЕГУЛИРУЕМЫЙ ПРОЦЕСС

Эволюция, т. е. процесс исторического развития организмов, протекает закономерно. Основные закономерности этого процесса были вскрыты еще Ч. Дарвином. Они выражаются в непрерывном приспособлении организмов во всех своих функциях и всех чертах своей организации к той среде, в которой они обитают и именно к тем факторам среды, с которыми они сталкиваются в своей жизнедеятельности. Это приспособление достигает иногда удивительного совершенства и исключительной тонкости и вместе с тем оно всегда совпадает именно с теми условиями, в которых протекает жизненный цикл данного организма. Если в течение жизненного цикла происходит закономерная смена среды обитания (например, переход от водной жизни к наземной, как у амфибий и у некоторых насекомых, или от скрытой жизни в земле или в растительных тканях к открытой жизни, как у многих жуков), то это всегда сопровождается соответствующей перестройкой организации. Если у организма имеются ненужные ему органы и приспособления, это указывает на исторический выход из другой среды и всегда ведет к постепенной редукции этих органов и приспособлений (рудиментарные органы). Такое точное приспособление организма к внешней среде не было бы возможно, если бы не существовало механизма, контролирующего и регулирующего исторический ход этого приспособления. Этот механизм управляет, очевидно, процессом эволюции организмов в связи с факторами внешней среды. Должна быть органическая связь между организмом и средой не только в его жизни (что и без того ясно), но и в ходе их исторических преобразований. Такая связь была найдена Ч. Дарвином в виде борьбы всех живых существ за свое существование в конкретной жизненной обстановке. Борьба за существование в условиях конкуренции в овладении жизненными средствами ведет к переживанию наиболее приспособленных особей любого вида организмов и их преимущественному размножению. В этом и состоит естественный отбор как основная часть регулирующего механизма эволюции. Теория естественного отбора полностью оправдала себя в течение дальнейшего развития биологических знаний. Она, однако, не дает полного объяснения всего эволюционного процесса.

Естественный отбор — это регулирующий механизм эволюции, но не ее исходная материальная основа. Ч. Дарвин указал и на эту основу — изменчивость и наследственность. Однако закономерности изменчивости и наследственности, несмотря на огромный эмпирический материал, собранный Дарвином, оставались в то время еще совершенно неизвестными. Только текущее столетие пролило свет на эти проблемы. Благодаря блестяшчм экспериментальным исследованиям, берущим свое начало от классических опытов Менделя, мы можем в настоящее время сказать, что в основном механизм изменчивости и наследственности уже вскрыт.

Таким образом, в настоящее время хорошо изучена материальная база эволюционного процесса и известен механизм его регуляции. Это — начальное и конечное звенья в элементарном цикле эволюционных преобразований. Роль этих звеньев достаточно ясна и легко поддается количественному учету. Для этого были введены понятия мутационного «давления» (т. е. скорости или частоты возникновения наследственных изменений) и «давления» естественного отбора (т. е. его эффективности в известных условиях). Эти понятия легли в основу генетической теории естественного отбора (Fisher, 1930). Вместе с экспериментальными исследованиями популяционноп генетики они положили начало точному анализу факторов эволюции. Несмотря на большое значение уже достигнутых результатов, такие исследования не вскрывают всего механизма эволюции и не дают полного объяснения его закономерностей.

При таком подходе в тени остается индивидуальное развитие организмов, ведущее к реализации фенотипа. Так как именно фенотипы являются активными носителями жизни и объектами естественного отбора, то ход индивидуального развития не может не иметь значения эволюции. И, наконец, самое главное, в генетической теории естественного отбора не видно организма как такового с его активной борьбой за свою жизнь. Понятие борьбы за существование, лежащее в основе теории Дарвина, совершенно выпало. Естественный отбор выступает как внешний фактор, а сам организм — как пассивный объект, с которым оперирует естественный отбор. Это не является верным отражением действительных соотношений. В оправдание установившейся в генетике точки зрения следует сказать, что дарвиновское понятие борьбы за существование сформулировано столь расплывчато, что с ним действительно трудно оперировать. Это видели многие критики и особенно К. А. Тимирязев, который предложил вообще заменить его понятием элиминация. Последняя поддается точному учету. Однако элиминация является лишь обратной стороной естественного отбора и в таком виде остается внешним фактором по отношению к организму.

Нужны, очевидно, новые понятия, во-первых, отражающие активную роль организма не только в своих жизненных проявлениях, но и в эволюции и, во-вторых, хорошо ограниченные и доступные точному исследованию. Возможно, что такие понятия удастся сформулировать, если подойти к эволюции с новыми представлениями об устройстве регулируемых механизмов вообще, т. е. с точки зрения кибернетики (Ashby, 1956) (включающей теорию информации). Как уже пояснено, любой автоматически регулируемый механизм составляется из двух частей — регулируемого объекта и регулятора, которые соединены между собой линиями связи, передающими управляющие сигналы от регулятора и обратную информацию о состоянии объекта к регулятору.

В процессе эволюции органического мира управляемым объектом является вид в целом. Однако вид организмов обычно разбит на подчиненные единицы, ведущие до известной степени самостоятельное существование и обнаруживающие нередко явные признаки приспособления к местным условиям. Наименьшей из таких единиц является популяция особей. Поэтому, рассматривая лишь элементарные основы эволюции, мы должны исходить из популяции как наименьшей эволюирующей единицы. Направление эволюционного процесса определяется, очевидно, внешней средой. На это ясно указывает точная приспособленность организмов к условиям их существования и при том не только к климатическим, эдафическим и другим факторам неорганического окружения, но и к тем живым существам, с которыми они сталкиваются в этой среде и с которыми они связаны теснейшими взаимоотношениями (и прежде всего пищевыми связями). С другой стороны, нельзя преуменьшать и роли внутренних факторов. На их значение указывает точная слаженность организации, взаимоприспособленность отдельных частей, органов и тканей, согласованность их функций. Наконец, и в выборе местообитания, и в столкновениях с другими организмами, и в пищевых взаимоотношениях активную роль играют и сами особи данной популяции.

Таким образом ясно, что регулирующий механизм кроется в некоторых формах взаимодействия между организмом и внешней средой. Этот механизм и был вскрыт Ч. Дарвином. Его действие проявляется в различных формах борьбы за существование, ведущей через дифференциальное переживание и размножение к естественному отбору наиболее приспособленных особей. Борьба за существование проявляется в теснейшем взаимодействии организма и среды (включающей все другие организмы, совместно с ним обитающие и образующие вместе с ними единое «сообщество» — биоценоз). Так как мы не можем отрицать значение факторов неорганической среды, в которой живет и размножается данный организм, мы будем говорить о биогеоценозе (Сукачев, 1945) как о регулирующем аппарате эволюции. Любая популяция особей определенного вида, входящая в состав известного биогеоценоза, является его органической, необходимой составной частью. Таким образом, в данном случае обнаруживается самая интимная связь между управляемым объектом — популяцией и регулятором — биогеоценозом. Такая тесная связь наблюдается нередко и в конструируемых нами механизмах, где управляемый объект является как бы частью регулятора или, наоборот, регулятор входит как часть в состав управляемой машины. Существование тесной взаимосвязи и является условием, допускающим возможность контроля и управления эволюционным процессом. Если биогеоценоз в целом играет роль регулятора эволюционного процесса, то он обязательно должен быть обеспечен «информацией» о состоянии популяции (по линии «обратной» связи), должен включать в себя специфический механизм преобразования этой информации в управляющие сигналы и средства передачи последних на популяцию. Таким образом, кроме механизма преобразования требуется наличие каналов связи для передачи информации в двух направлениях — от популяции к биогеоценозу и от биогеоценоза к популяции. Так как изменение популяции, как элементарный эволюционный процесс, всегда сопровождается наследственным изменением ее особей, то управляющие сигналы от биогеоценоза к популяции должны каким-то образом включать возможность изменения ее наследственной структуры. Последнее может произойти только в процессе преобразования информации в самом биогеоценозе (т. е. в «регуляторе»). Так как первичные эволюционные изменения возможны только в популяции (или в поколениях особей, но не в отдельных особях), то наиболее простым изменением является хотя бы небольшое изменение в генетическом составе популяции, т. е. в соотношении числа особей с разной наследственной характеристикой (генотипов). Информация о таких изменениях популяции может быть сообщена через наследственный аппарат ее особей и передана особям следующего поколения при посредстве половых клеток или иных средств воспроизведения. Такой аппарат действительно имеется и несомненно он полностью обеспечивает надежную связь популяции с регулирующим механизмом биогеоценоза и дальнейшую передачу информации от одного поколения особей к следующему. Имеются и средства передачи обратной информации от популяции к биогеоценозу.

Популяция, несомненно, активно воздействует на биогеоценоз, хотя бы через потребление пищевых материалов и накопление продуктов своей жизнедеятельности. В известных условиях популяция может внести значительные изменения в строение биогеоценоза. Таким образом, имеются и каналы обратной связи.

Однако нет прямой связи между наследственной информацией по первому каналу (от биогеоценоза) и обратной информацией по второму каналу (от популяции к биогеоценозу). Здесь непосредственная связь как будто прерывается, так как обе линии связи находятся на разных уровнях. Наследственная информация передается на внутриклеточном (молекулярном) уровне организации, а обратная информация только на уровне организации целой особи.

Переход от одной линии связи к другой совершается здесь (как обычно и в технике) через посредство довольно сложного механизма преобразования. Наследственная информация преобразуется в процессах индивидуального развития в средства передачи обратной информации, именно — в фенотип особи, являющейся реальным носителем жизни и активным участником наступления на жизненные ресурсы биогеоценоза («борьбы за существование»). В биогеоценозе через естественный отбор и процессы размножения происходит новое преобразование этой информации в наследственную с переходом от уровня организации особи (в фенотипах) на уровень организации клетки (половые клетки, зиготы) . Этим и замыкается полный круг преобразований в элементарном цикле эволюционного процесса (табл. 3).

Таким образом, основные требования, предъявляемые к конструкции автоматически регулируемого устройства, в данном случае оказываются выполненными, и мы можем попытаться осветить более подробно работу отдельных звеньев этого механизма. Это необходимо сделать для того, чтобы представить себе яснее, может ли новая точка зрения внести что-либо новое в понимание эволюционного процесса, выдвигает ли она новые вопросы, освещает ли она наиболее ответственные звенья этого процесса. Не позволит ли она сформулировать основные понятия таким образом, чтобы внести полную ясность и четкость в понимание механизма эволюции и сделать все его звенья доступными для точного количественного анализа.

Б. НАСЛЕДСТВЕННАЯ ИНФОРМАЦИЯ И СРЕДСТВА ЕЕ ПЕРЕДАЧИ

Наследственная информация передается от материнских особей к дочерним особям, т. е. от предыдущей генерации к последующей генерации той же популяции. В предшествующем изложении мы говорили также о передаче информации от биогеоценоза к популяции. Нет ли здесь неувязки? Нет, неувязки здесь нет, но нужно учесть, что наследственная информация передается от предыдущей генерации к последующей только после ее преобразования в биогеоценозе. Схема популяции входит в состав биогеоценоза в качестве его неотъемлемой части. Механизм контроля и преобразования информации заключается в самом биогеоценозе, именно во взаимодействии особей данной популяции с другими членами и факторами биогеоценоза. Преобразование совершается через естественный отбор, т. е. при преимущественном размножении одних особей с их наследственными механизмами и элиминации других. Таким образом, под влиянием естественного отбора в самом биогеоценозе происходит изменение состава популяции, меняется ее наследственная характеристика. Во всей популяции в целом создаются новые соотношения по меньшей мере в численности различных генотипов. Механизм наследственной передачи лежит, следовательно, в отдельных особях, а изменение в биогеоценозе касается не отдельных особей, а всей популяции в целом. Информация об этих изменениях передается все же через посредство размножения апробированных особей, потомство которых вливается в ту же популяцию. Таким образом меняется популяция, но информация об этом изменении (происшедшем в биогеоценозе) передается через размножение особей.

Средством передачи наследственной информации являются либо половые клетки, либо другие пропагационные клетки, образующие зачатки нового организма при вегетативном размножении. Во всяком случае такая передача осуществляется только через посредство клеток. Механизм этой передачи хорошо известен, он совпадает с механизмом клеточных делений, при котором полностью обеспечивается равномерное распределение основных ядерных субстанций в виде определенного набора хромосом. Каждая клетка получает полный набор этих хромосом. Изучение строения последних с помощью двух принципиально различных методов — гибридологического и цитологического — показало их сложный состав из большого числа наследственных единиц, располагающихся в ряд по всей длине хромосомы. Гибридологической единицей наследственности является ген. Изучение химического состава хромосом показало, что важнейшей их составной частью является дезоксирибонуклеиновая кислота (ДНК). Молекула последней имеет вид очень длинной парной цепочки, состоящей из чередующихся фосфатных и сахарных групп, связанных парами пурино-вых и пиридиновых оснований, образующих как бы перекладины веревочной лестницы (Watson, 1953). Строение этих гигантских молекул обеспечивает как высокую индивидуальность, так и значительную их стойкость. Оно дает также возможность продольного расщепления молекулы с последующим восстановлением каждого партнера. Очевидно, такое расщепление и восстановление и лежит в основе расщепления хромосом и их генов при клеточных делениях. Во всяком случае это гарантирует возможность точной передачи наследственной информации от клетки к клетке.

Вся полнота информации о наследственных свойствах зиготы и развивающейся из нее особи обеспечивается определенной последовательностью и положением двух возможных пар оснований (аденин с тимином или гуанин с цитозином) в каждой молекуле. При большом числе звеньев, исчисляемом тысячами, комбинированное расположение четырех качественно различных знаков (оснований) гарантирует возможность записи наследственных структур любой сложности в виде условного «кода». Наследственная информация передается, следовательно, в закодированном виде и при том вся единовременно в пространственной связи, а не во временной последовательности. При расшифровке этого кода в процессах индивидуального развития информация развертывается также в пространстве, хотя ее преобразование совершается несомненно во временной последовательности. Химической единицей нашего кода является, как видно, пара оснований, которая может принять форму лишь четырех знаков (аденин с тимином, гуанин с цитозином, или в противоположном положении — тимин с аденином и цитозин с гуанином). Чередование этих знаков может обеспечить передачу любой информации (как телеграф Морзе с таким же числом знаков). Гибридологической единицей наследственности является, однако, более сложное образование — ген как выражение системных связей в хромосомах (об этом см. дальше в разделе Ж).

В. ПРЕОБРАЗОВАНИЕ ИНФОРМАЦИИ В ИНДИВИДУАЛЬНОМ РАЗВИТИИ

Преобразование информации представляет всегда закономерный процесс, полностью определяемый устройством той системы, в которой совершается это преобразование. Наследственная информация, заключающаяся в зиготе или в другой пропагационной клетке, преобразуется затем в процессах индивидуального развития. Характер преобразования определяется организацией зиготы и поэтапно развивающейся из нее особи. Это преобразование представляет собой очень сложный процесс (полное рассмотрение которого выходит за пределы поставленной нами задачи). Он строится на биохимической основе внутриклеточного обмена, регулируемого ядерными субстанциями хромосом. Однако в эти процессы, естественно, вовлекаются и плазменные субстанции, взаимодействующие с ядерными продуктами в процессах этого обмена (табл. 4). Первоначальные дифференцировки зиготы и дробящегося яйца определяются именно организацией плазмы, детерминированной еще в яичнике материнского организма. Дальнейшая дифференцировка идет иногда при заметном участии внешних факторов, но определяется все же взаимодействием частей развивающегося организма. Такие взаимодействия частей осуществляются в «индукционных», «формообразовательных» и «корреляционных» системах, которые имеют более или менее ярко выраженный регуляторный характер (гомеостат). Внешние факторы не имеют специфического формообразовательного значения. Они оказываются лишь в роли освобождающих причин, определяющих время и иногда место наступления известной реакции, и в лучшем случае служат для включения «стрелочного» механизма, направляющего развитие по одному или другому из существующих уже, т. е. полностью детерминированных, путей («каналов») развития. На более поздних стадиях развития регуляция формообразования переходит к эндокринной системе и к самой функции отдельных органов, связанных через посредство кровеносной и, в особенности, — нервной системы. В функциональных зависимостях вновь ясно выражается связь с внешней средой и влияние факторов среды на формообразование. Однако это влияние всегда является косвенным и не определяет специфики морфологических процессов. Таким образом, если некоторые функции контроля и выполняются внешней средой, то все же специфические ответы на факторы этой среды определяются унаследованными нормами реакции данного организма. Только поэтому фенотип особи и является полным и точным (для данных условий среды) выражением генотипа. Регуляторные функции выполняются всегда унаследованным механизмом развития самого организма. Поэтому всякое развитие организма (особи) есть по меньшей мере авторегуляция. В высших формах индивидуального развития зависимость от факторов внешней среды теряет в еще большей мере свое формообразовательное значение и авторегуляция переходит в более или менее ярко выраженное автономное развитие. Как и все формы преобразования информации, индивидуальное развитие определяется в своей специфике только организацией самого преобразующего механизма. Во всех случаях формообразования оно индуцируется очень незначительным влиянием, небольшой разницей в обмене, незначительным количеством специфических продуктов индуктора или эндокринной железы, ничтожным поступлением энергии из внешней среды и реализуется в полной мере при малейшем превышении порогового уровня реактивности материала. Реакция ни в какой мере не пропорциональна формообразовательному воздействию. Она осуществляется на известном его уровне сразу и в полном масштабе, определяемом унаследованной «нормой». Обычно она выражается в клеточных делениях, перемещениях и дифференцировке больших клеточных масс. Реакция имеет по существу «взрывной» характер. Она подготовлена заранее в виде известного запаса энергии внутри реагирующего материала. Такой характер индивидуального развития, т. е. преобразования наследственной информации, напоминает обычный метод преобразования информации с использованием специфических усилителей в регулирующих механизмах автоматического управления.

Наследственный материал хромосом является средством передачи унаследованной структуры (т. е. передачи закодированной информации по первому каналу связи) от материнского организма через половую клетку и зиготу ко всем клеткам дочернего организма. Хромосомы являются, однако, не только средством механической передачи химических веществ определенной унаследованной структуры от клетки к клетке. Хромосомы являются прежде всего активными регуляторами внутриклеточного обмена веществ и контролируют через это все процессы индивидуального развития. Наследственная информация реализуется через эти процессы в виде развивающейся особи — фенотипа. Фенотип является внешним выражением генотипа и вместе с тем активным руководителем внеклеточного обмена веществ между организмом и внешней средой. Он контролирует всю его жизнедеятельность. И вместе с тем фенотип является средством обратной информации от организма к внешней среде (биогеоценозу). Эта передача производится совсем иными средствами, чем передача наследственной информации от материнского организма к дочернему. И все же она находится в органической связи с этой передачей — фенотип вполне закономерно отображает генотип, но только в совершенно иной форме. В индивидуальном развитии происходит преобразование скрытой, наследственной информации (записанной в виде условного кода в хромосомах) в явную информацию об унаследованных нормах реакции. Это преобразование происходит во взаимодействии с факторами внешней среды, которые являются необходимыми условиями и, иногда, освобождающими факторами этого преобразования. Вся его качественная специфика в данных условиях определяется, однако, унаследованными нормами реакций, т. е. генотипом. Поэтому фенотип является вполне реальным выразителем генотипа в известных условиях развития. Фенотип есть преобразованный генотип и если последний закодирован в тончайшей структуре хромосом и управляет внутриклеточным обменом (т. е. жизнедеятельностью клетки), то первый обнаруживается во всех признаках целого организма (особи) и проявляется в специфических формах его жизнедеятельности. Наследственная структура хромосом является средством межклеточной связи внутри организма (от зиготы к первичной половой клетке через многочисленные клеточные деления) и регулятором внутриклеточного обмена веществ. Фенотип является средством связи между особью и внешней средой и регулятором обмена веществ между особью и этой средой. В обоих случаях эти структуры ответственны за основные жизненные проявления, но только хромосомы — в масштабе клетки, а фенотип — в масштабе целой особи. Фенотип также «записан» условными символами, как и генотип, но только это совершенно иные символы, так как они несут хотя и сходную функцию, но на различных уровнях организации в разных условиях среды.

Наследственная информация, передающаяся на молекулярном уровне организации и реализующаяся в процессах внутриклеточного обмена, преобразуется в обратную информацию, передаваемую на уровне организации особи и реализующуюся в процессах жизнедеятельности, т. е. обмене веществ целой особи. Весь смысл индивидуального развития состоит в преобразовании наследственной информации в систему жизненных связей организма с внешней средой. Эти связи устанавливаются посредством признаков фенотипа, которые одновременно являются и средствами, позволяющими осуществить контроль этой организации со стороны факторов биогеоценоза. Поэтому индивидуальное развитие организма, связанное с реализацией (в известных условиях) наследственной структуры в фенотипе развивающейся, а затем и зрелой особи, представляет типичный пример преобразования информации с переходом от одного кода к другому.

Г. ПЕРЕДАЧА ОБРАТНОЙ ИНФОРМАЦИИ ОТ ПОПУЛЯЦИИ К БИОГЕОЦЕНОЗУ

Средством передачи обратной информации является фенотип и именно специфические формы активности каждой особи, как разнообразные выражения ее жизнедеятельности в определенной обстановке— в биогеоценозе.

Основным проявлением активности является добывание жизненных средств и прежде всего потребление пищевых материалов (пищевые материалы используются на развитие, рост, на поддержание жизни и на затраты энергии при всех проявлениях жизнедеятельности). Вторым проявлением активности является деятельность, связанная с размножением — половая активность и воспроизведение потомства. Третьим проявлением жизненной активности является деятельность, связанная с защитой своей жизни и жизни потомства. Обратная информация передается, таким образом, через весь фенотип в целом. Это не значит, что эта информация неразложима. Как геном при всей своей целостности разложим на единицы наследственной информации — гены и даже еще далее — на простейшие химические единицы (пары оснований), так и целостный фенотип разложим на многочисленные компоненты, являющиеся также своего рода символами, отображающими наследственные свойства особи. Связь между этими символами или признаками является весьма тесной. И все же некоторые признаки могут быть разделены и перекомбинированы или изменены в результате соответствующих изменений в наследственных единицах — генах. Это касается прежде всего таких поверхностных признаков, как окраска, рисунок, структура покровов, форма и окраска волос и многие другие. Отдельные признаки внутренней организации также могут быть изменены и это приводит к изменениям в обмене, в функциях отдельных органов, в поведении. Чаще всего, однако, такие изменения затрагивают целые взаимосвязанные системы, регулирующие основные жизненные проявления, и тогда их результат сказывается в изменении общей выносливости организма по отношению к внешним факторам (климату), общей активности, жизнедеятельности, плодовитости.

Взаимосвязанность большинства признаков фенотипа является условием жизнеспособности, устойчивости и активности особи и вместе с тем условием, обеспечивающим высокие качества передачи информации. В каждой особи признаки фенотипа обнаруживают высокую степень «сцепления». Они настолько связаны, что образуют в сущности одну целостную систему. Каждая особь глубоко индивидуальна и является надежным носителем высококачественной информации. Последняя имеет и в этом случае (как и в геноме) «картинный» характер, она развертывается не во временной последовательности, а в пространстве. Хотя она передается и во времени, но при этом различные ее комплексы выявляются все же сразу. Во времени меняется и фенотип и, следовательно, сама информация (возрастные изменения), но и в этом случае меняется одновременно вся «картина». Обратная информация от популяции передается через посредство не одной особи, а всех особей данной популяции. Особь является лишь самостоятельной единицей этой информации. Поэтому вся информация оказывается гораздо более сложной. При максимальном разнообразии особей, когда каждый фенотип (как и генотип) неповторим, количество информации является максимальным. Во вполне однородной популяции количество информации падает до нуля и регуляция ее состава оказывается невозможной.

Особи являются носителями равновероятных сообщений, если фенотипы равномерно распределены в популяции. Они могут, однако, группироваться по некоторым признакам фенотипа в подчиненные единицы разной численности (полиморфизм). Такие группы получают свою качественную характеристику, могут получить положительную оценку в известных условиях и дать начало новой самостоятельной популяции и новому таксономическому подразделению. Особи одной популяции являются, как правило, изолированными носителями сходной информации. Этим гарантируется повторность и, следовательно, надежность информации по наиболее существенным признакам организации. Одновременно по второстепенным признакам этой повторности нет, так как в этом отношении проявляются большие различия между особями. Многообразие особей при их изолированности делает состав популяции весьма подвижным — в процессе эволюции он легко меняется (через контроль и процесс преобразования информации в биогеоценозе).

Однако не всегда особи одной популяции являются вполне изолированными единицами. В некоторых случаях между особями данной популяции или ее части устанавливается более тесная связь. Выделяются временные группы особей, называемые стадами, стаями, косяками или, при более тесной и постоянной связи по местообитанию — колониями. Такое объединение особей ведет к улучшению качества информации по меньшей мере в результате увеличения помехоустойчивости (см. далее). Попарное объединение особей разного пола ведет к более надежной передаче информации следующему поколению (по первому каналу), но связано и с некоторым повышением помехоустойчивости в передаче обратной информации.

Передача обратной информации от популяции к биогеоценозу осуществляется, как сказано, через посредство отдельных особей и выражается в различных формах жизненной активности. Прежде всего эта активность проявляется в добывании жизненных средств. Она строго специфична, так как особи одного вида потребляют совершенно определенные неорганические и органические вещества. Она до некоторой степени индивидуализирована и выражает потребности, особенности, вкусы и привычки данной особи. Животные, как правило, более активны и истребляют обычно большое количество других организмов. Однако даже наиболее пассивные виды живых существ оказывают значительное влияние на внешнюю среду и при отсутствии сопротивления своей деятельности быстро могли бы изменить весь состав биогеоценоза (что иногда и наблюдается). Всей своей жизнедеятельностью особи любого вида организмов воздействуют на биогеоценоз и тем самым «информируют» его о состоянии своей популяции. Свойства особи (фенотипа) данной популяции проявляются в формах ее активности (жизнедеятельности). Однако они бывают отмечены и внешними признаками, характеризующими особей данного вида и также в значительной мере индивидуализированными. Эти внешние признаки играют также известную роль как средства информации, передаваемой от особи к особи той же популяции, а иногда и к особям других видов. Эта информация входит в понятие обратной информации и подлежит такому же контролю и преобразованию в биогеоценозе.

Наглядным примером хорошо видимой обратной информации и ее значения в контроле и регуляции эволюционного процесса является информация, передаваемая другим особям того же вида (как элементам того же биогеоценоза) через посредство внешних сигналов — видовых признаков окраски, формы, поведения, звуков, запахов и т. д. Через посредство этих признаков особи одного вида связываются между собой иногда для совместных форм жизнедеятельности и защиты (стадный образ жизни многих млекопитающих, стаи птиц, косяки рыб) и, во всяком случае, они являются сигналами безопасности, способствующими спокойным проявлениям нормальной жизнедеятельности.

Еще более заметно значение передачи тех же или подобных сигналов особям другого пола, как средства, способствующего спариванию, т. е. проявлению половой активности. Большое значение этих сигналов приводит иногда к очень резкому их выражению и даже к кажущейся гипертрофии. Таковы ярко выраженные вторично-половые признаки многих животных. Все они способствуют спариванию, т. е. оставлению потомства. Все они являются внешними сигналами, отмечающими активность особей. Во всех таких признаках проявляются и формы индивидуального состязания, особенно активного часто между самцами. Они ведут к естественному отбору (половому отбору) наиболее эффективных средств информации через контроль данной формы жизнедеятельности (т. е. спаривание и оставление потомства).

Все эти формы информации являются частными, но весьма наглядными примерами, показывающими значение обратной информации для контроля и регулирования эволюционного процесса.

Д. КОНТРОЛЬ ФЕНОТИПОВ В БИОГЕОЦЕНОЗЕ

Популяция воздействует на биогеоценоз через посредство активной деятельности ее особей. Это мы рассматриваем как обратную информацию о состоянии популяции.

Активная деятельность особей контролируется внешними по отношению к популяции факторами биогеоценоза, именно, с одной стороны, организмами, для которых особи данной популяции являются пищевым материалом и, с другой стороны, наличием пищевых материалов и других жизненных средств, необходимых для поддержания собственного существования и для оставления потомства.

Уничтожающие факторы имеют всегда случайный характер и они не входят в механизм контроля как необходимый его элемент. Более того, массовое уничтожение особей случайными внешними факторами может иметь лишь отрицательное значение в жизни и эволюции популяции. Вред прямого истребления снижается по мере уменьшения их ценности (и доступности) как кормового материала и, однако, даже полная несъедобность не может стать для них фактором прогрессивной эволюции. Фактором прогрессивной эволюции может быть лишь активная роль популяции в поддержании своей жизни и размножения и в защите своей жизни и жизни потомства. В этой активности выражаются наследственные свойства фенотипов и их способность добывать необходимые жизненные средства.

Поэтому, учитывая контролирующее значение жизненных ресурсов внешней среды, мы все же выдвигаем значение впутренних соотношений в самой популяции и в особенности форм жизнедеятельности и уровня активности отдельных ее особей.

Как уже неоднократно отмечалось, обратная информация от популяции к биогеоценозу передается именно через посредство форм активности ее особей (фенотипов), из которых важнейшей является добывание жизненных средств. Контролируется и ограничивается эта активность в биогеоценозе наличными запасами пищевых материалов и их доступностью, т. е. затратой энергии на их добывание. Максимум использования при минимальной затрате энергия является источником сил и сопротивляемости организма. Наиболее активные особи нормально развиваются и оставляют потомство. Менее успевающие и потому менее устойчивые особи гибнут в борьбе с хищниками, болезнями или климатическими невзгодами. Результатом жизненного цикла особи может быть либо поддержание своей жизни вплоть до оставления потомства, либо преждевременная гибель без оставления потомства. Так как результат определяется при наличии ограниченных запасов жизненных средств в основном индивидуальными качествами особей — формами и степенью их активности, то их «оценка» является сравнительной. Такую сравнительную оценку можно назвать состязанием, соревнованием или конкуренцией (если она достигает известной остроты при нехватке жизненных средств). Решающими в этом состязании являются именно индивидуальные качества особей данной популяции. Таким образом, это состязание является внутригрупповым. Понятно, что при отсутствии различий между особями, т. е. во вполне однородной популяции, такое состязание не может привести ни к какому результату. Состязание происходит между разными особями внутри популяции. Результаты состязания определяются, конечно, не только составом популяции, но и запасами жизненных средств во внешней среде, т. е. взаимодействием внешних и внутренних факторов. Таким образом, механизм контроля осуществляется силами биогеоценоза (куда входит и популяция). Основным, но не единственным критерием служит при этом соотношение между активностью каждой особи и наличными запасами жизненных средств в биогеоценозе.

Объектом контроля является фенотип особи, а средством контроля — те факторы среды, с которыми особь нормально сталкивается в своей жизнедеятельности (в первую очередь — жизненные средства). Каждая особь соприкасается со многими внешними факторами и испытание ее качеств происходит многократно в течение всего жизненного цикла, т. е. на всех стадиях ее развития. При этом происходит не только последовательная смена внутренних факторов, характеризующая онтогенез особи и его потребности, но также и смена факторов внешней среды с ее запасами различных жизненных средств. Иногда это — довольно резкая смена всей жизненной обстановки, связанная с коренным изменением форм активности (эмбриональный период, личиночный, возрастные изменения, смена форм дыхания и питания, сезонные и локальные изменения, активный переход из одной среды в другую и т. д.).

Все закономерные изменения во внешних факторах играют свою роль в контролировании жизнедеятельности отдельных особей и всей популяции в целом. Метод оценки особей таким образом весьма сложен и совершенен. При этом используются все факторы среды, связанные так или иначе с жизнью особи. Все необходимые факторы для поддержания жизни мы называли суммарно жизненными средствами. В этой сложной обстановке соревнования решающее значение приобретают индивидуальные качества особей. Очевидно, мы и эти качества особей можем суммарно обозначить как способность извлекать и использовать жизненные средства. Хотя это и является основным в оценке фенотипа, все же нельзя не учитывать и другого — способности уклоняться от неблагоприятных влияний, которые могут преждевременно прервать жизнь особи. Учитывая все свойства особей (фенотипов), которые имеют решающее значение при сравнительной их оценке в биогеоценозе, мы говорили о формах жизнедеятельности, или формах активности отдельных особей. Эти качества, несомненно, доступны для экспериментального исследования и количественного учета.

Состязание особей в способности добывать и использовать жизненные средства является основой теории Дарвина. Контрольный механизм биогеоценоза представляет собой не что иное как «борьбу за существование» Дарвина, которая связана с естественным отбором.

Мы, однако, сознательно несколько упростили здесь представление о борьбе за существование. Мы ограничились рассмотрением состязания в формах жизнедеятельности и притом главным образом в овладении жизненными средствами и оставили на втором плане состязание в средствах борьбы с неблагоприятными внешними влияниями климата, с болезнями, хищниками и т. п. Хотя и эти факторы играют известную роль контролирующего механизма и решающее значение здесь также имеют различные формы активности организма, мы их рассмотрим в дальнейшем отдельно (см. раздел «Значение помех...»), так как результаты их влияния существенно отличны. Несомненно, что основное ведущее значение имеет контроль активности особей в овладении жизненными средствами.

Таким образом, во всей бесконечно сложной и поэтому трудно анализируемой «борьбе за существование» большое значение имеет лишь контроль фактического использования пищевых материалов биогеоценоза. Контроль этот всегда оказывается многостепенным. Предварительным результатом положительной оценки оказывается переживание, спаривание и размножение данной особи. Дальнейшая оценка осуществляется через переживание, спаривание и размножение фактически оставленного потомства данной пары и т. д.

Контролирующий механизм биогеоценоза осуществляет свою функцию через посредство сопоставления фенотипов отдельных особей. Так как фенотипы отражают наследственные свойства особей, то результат этого контроля, выражающийся в естественном отборе наиболее «приспособленных» особей, оказывается довольно сложным. Вследствие указанной связи контролирующий механизм биогеоценоза является косвенным средством контроля: 1) наследственных свойств каждой особи (постольку, поскольку они обнаруживаются в ее фенотипе); 2) качества наследственной информации (поскольку нарушения ее передачи выявляются на фенотипах и 3) качества преобразования наследственной информации в индивидуальном развитии (которое непосредственно определяет свойства фенотипа).

Е. ПРЕОБРАЗОВАНИЕ ИНФОРМАЦИИ В ПОПУЛЯЦИИ

Контроль фенотипов является наиболее существенной предпосылкой для осуществления преобразования информации. Хотя контроль фенотипов имеет основное значение в механизме преобразования информации, мы все же рассматривали его отдельно, так как он проявляется по-разному и, главное, осуществляется в другой системе. Контроль осуществляется внутри всей системы биогеоценоза (на основании сопоставления особей популяции с наличными жизненными средствами), а преобразование, т. е. естественный отбор, протекает внутри самой популяции (на основе сравнительной оценки разных вариантов в этом сопоставлении)

Преобразование обратной информации состоит в изменении состава популяции и вместе с тем сопровождается преобразованием наследственной информации. Результаты преобразования выражаются вполне ясно и четко в форме естественного отбора, который легко доступен как для полевого, так и для экспериментального исследования. Поэтому мы ограничиваем здесь рассмотрение механизма преобразования только действием естественного отбора. Не будем только забывать, что сам естественный отбор протекает под руководящим влиянием взаимоотношений в биогеоценозе, т. е. на основании оценок в разнообразных формах контроля.

Как контроль, так и связанный с ним естественный отбор осуществляются в течение всей жизни особи. Хотя браковка, т. е. элиминация, или отрицательная оценка, возможна лишь однократно, в одном испытании, она может выпасть на любую стадию развития, на любой возраст. Наоборот, переживание и оставление потомства означает положительную оценку во всех многообразных испытаниях на протяжении всей жизни особи. Поэтому элиминация, т. е. отдельная «неудача» при одном лишь испытании имеет в значительной мере случайный характер. С другой стороны, отбор, т. е. положительная оценка при многократных испытаниях в течение всей жизни, получает значение гораздо более достоверного, правильного, почти безошибочного результата. Во всех испытаниях основное значение имеет уровень общей жизненной активности, которая всегда дает особи известные преимущества. Однако формы этой активности могут быть различными и могут получить разную оценку в разных условиях существования.

В этих разных формах жизненной активности и проявляется «приспособленность» организма к данным условиям внешней среды. Способность обеспечить себя жизненными средствами является важнейшим выражением приспособленности. Поскольку в течение жизни любого организма меняются потребности в жизненных средствах и, в частности, как в количестве, так и в качестве пищевых материалов, то и приспособления особи на протяжении всего жизненного цикла также меняются. Все это обеспечивается непрерывным контролем и действием естественного отбора. (Жизненная устойчивость организма определяется, конечно, не только его способностью обеспечить свою жизнь необходимыми для этого средствами. Она выражается и в формах защиты от неблагоприятных внешних влияний. Это — другая сторона приспособленности организмов и мы ее рассмотрим в дальнейшем.)

Естественный отбор принимает различные формы в различных условиях существования и это зависит как от состояния биогеоценоза, так и от особенностей и жизненных потребностей популяции. При изобилии жизненных средств преимущества могут получить и не столь «приспособленные», но зато активные и плодовитые особи. Наоборот, при недостатке необходимейших материалов селекционные преимущества будут на стороне наиболее точно «приспособленных» и даже узко специализированных особей с наиболее экономным обменом, хотя бы и за счет некоторого снижения общего уровня их активности.

Если общее состояние биогеоценоза выражается в среднем известной уравновешенностью и его элементы вполне приспособлены к условиям существования в биогеоценозе, то естественный отбор будет в основном удерживать особей каждой популяции на «нормальном» уровне их приспособленности и тем самым поддерживать состояние равновесия (стабилизирующая форма отбора). Если же в состоянии биогеоценоза происходят сдвиги в опреде-леннном направлении (это может быть обусловлено как климатическими изменениями, так и изменениями в составе его населения, например, вторжением новых форм или вытеснением каких-либо прежних компонентов), то естественный отбор будет идти в пользу известных уклонений, более отвечающих изменившимся условиям существования. Это ведет к новым приспособлениям и перестройке организации (движущая форма естественного отбора).

В масштабе геологического времени такие сдвиги происходят всегда и неуклонно. Однако в любой данный момент почти всякий биогеоценоз можно рассматривать как находящийся в состоянии равновесия. Поэтому стабилизирующая форма естественного отбора отражает условия данного момента, а движущая форма отбора является основой исторического преобразования организмов. Так как история всегда определяется соотношением сил в каждом данном промежутке времени, то и стабилизирующая форма естественного отбора играет свою и притом немаловажную роль в процессе эволюции.

Какие бы формы ни принимал естественный отбор, он всегда приводит не только к изменению состава популяции, но и к перестройке наследственной основы составляющих ее особей, т. е. к преобразованию наследственной информации, и в этом основное его значение. Естественный отбор, т. е. переживание наиболее приспособленных, является положительной оценкой фенотипа. Последний, однако, отражает свойства генотипа (в известных условиях развития особи). Таким образом, вместе с фенотипами отбираются и соответствующие генотипы. В результате получается преимущественное размножение одних фено-генотипов и вытеснение других. Таким образом, меняется состав популяции. При половом размножении, а это следует рассматривать как правило, дело обстоит еще сложнее. При делениях созревания (мейозисе) происходит конъюгация и перераспределение хромосом, а отчасти и обмен их частями в соответствующих парах (перекрест). Таким образом половые клетки получают наследственную информацию от зрелой особи в половинном объеме и в разных вариантах. При оплодотворении происходит новое комбинирование и в результате зиготы получают новую наследственную информацию. Эта последняя является комбинированной информацией от двух особей, апробированных системой контроля биогеоценоза и отобранных из состава данной популяции (табл. 5). Таким образом, хотя естественный отбор протекает по оценке фенотипов, он приводит к преобразованию наследственной информации, т. е. генотипов, В этом случае мы имеем, следовательно, преобразование обратной информации, передаваемой фенотипами на уровне организации особи, в наследственную информацию, передаваемую на молекулярном уровне организации хромосом клетки. Преобразование наследственной информации при половом размножении лишь начинается естественным отбором. Оно продолжается ее перераспределением при созревании половых клеток и завершается новым комбинированием при образовании зиготы. В этом и выражается все преобразование (табл. 6). Последнее протекает внутри самой популяции и захватывает так или иначе каждую особь. Все это заставляет нас отделить факторы преобразования информации, протекающие внутри популяции, от факторов контроля, осуществляющихся внутри всего биогеоценоза в целом, хотя эти последние факторы и имеют решающее значение, как материальная основа всего преобразования.

Ж. ЗНАЧЕНИЕ ПОМЕХ В ПЕРЕДАЧЕ ИНФОРМАЦИИ И БОРЬБА С ПОМЕХАМИ

Передача информации часто искажается по самым различным причинам (в звуковой передаче искажения воспринимаются как шумы различного характера). Причины эти могут лежать в построении самой передающей системы, т. е. в несовершенстве использованных средств передачи, но могут вноситься в систему извне. Обычно результаты влияния помех имеют случайный характер — отдельные искажения не могут быть предсказаны и отнесены к определенному моменту времени. Однако после их изучения они могут быть охарактеризованы и оценены в своем среднем значении.

В рассматриваемых нами биологических системах наблюдаются такие же случайные нарушения передачи информации как в первом межклеточном канале передачи наследственной информации, так и во втором канале передачи обратной информации от популяции к биогеоценозу.

1. Помехи в передаче наследственной информации

В передаче наследственной информации возможны нарушения, которые в дальнейшем передаются с такой же точностью, как и унаследованные свойства организма. Эти нарушения, несомненно, связаны с локальными изменениями в строении хромосом. Их источниками являются случайные внешние влияния, особенно радиационные и химические. С повышением температуры частота их возникновения увеличивается согласно правилу Вант-Гоффа (Muller, 1928; Timofeeff-Ressovsky, 1935a). Результаты таких влияний, т. е. искажения передачи наследственной информации, проявляются в виде дискретных наследственных изменений, имеющих также случайный характер. Такие изменения называют мутациями. Случайное появление новых мутаций, конечно, не означает, что явление мутабильности не закономерно. Однако эта закономерность явно статистическая. Случайность мутаций не означает и их недетерминированности. Каждая мутация определяется действием некоторых внешних и внутрисистемных факторов. Однако ввиду сложности всей внутриклеточной системы эти факторы пока еще не расшифрованы. Впрочем, биохимический анализ хромосом и новейшие попытки экспериментального вмешательства в их строение путем химических воздействий приведут, очевидно, в ближайшее время к полному вскрытию механизма возникновения мутаций.

Все такие влияния, искажающие правильность передачи наследственной информации, независимо от их происхождения мы будем называть помехами. Основным их источником мы будем считать внешние воздействия. Эти воздействия могут привести к возникновению мутаций, т. е. к изменению отдельных генов, к их перераспределению через разрыв и перестановку частей внутри хромосом или между хромосомами, к выпадению части в одной хромосоме и удвоению такой же части в ее партнере. Они могут привести и к увеличению числа отдельных или всех хромосом. Во всех этих случаях изменения так или иначе проявляются в процессах преобразования наследственной информации в индивидуальном развитии и в фенотипе данной особи. Наиболее ярко бывают выражены в фенотипах именно генные мутации. Все мутации мы рассматриваем как искажение информации в результате помех.

Большинство мутаций в большей или меньшей мере нарушает жизненные функции организма и при явном их выражении (особенно в гомозиготе) элиминируется в результате отрицательной оценки в контролирующем механизме биогеоценоза. Нередко они, однако, используются в процессе эволюции, особенно в различных комбинациях при исторических изменениях в структуре биогеоценоза. Таким образом мутации (главным образом малые мутации) приобретают иногда положительное значение в определенных условиях существования. Здесь следует отметить, что период созревания половых клеток является и чувствительным периодом по отношению к случайным внешним воздействиям. Таким образом, му-табильность как процесс включается в самые истоки индивидуального цикла жизни и начало первого канала связи. Это обеспечивает контроль наследственных изменений на всем протяжении жизненного цикла особи ( табл. 7).

Очень многие мутации нарушают жизненные функции и являются вредными (особенно летали и мутации с резким физиологи ческим и морфологическим выражением). Такие мутации все же довольно редки.

ТАБЛИЦА 7. Использование результатов помех как материала для эволюции. Возникновение мутаций и их перекомбинирование при образовании половых клеток и оплодотворении. Контроль фенотипов в течение всей жизни особи (начиная с зиготы) в условиях максимальной защиты механизма передачи наследственной информации и ее преобразования от влияния помех

Ясно, что должна быть какая-то защита механизма передачи наследственной информации от ее искажений по меньшей мере в области наиболее существенных ее частей (определяющих жизненно важные структуры и функции).

Теория информации и связи знает следующие основные средства борьбы с помехами. Первое, наиболее простое средство повышения надежности информации заключается в повторении сообщения. Второе — установление связей между элементами сообщения. Третье — увеличение помехоустойчивости через усовершенствование передающей системы. Четвертое — изоляция от помех, т. е. защита передающей системы от проникновения внешних влияний. В передаче наследственной информации использованы все эти средства повышения помехоустойчивости. Наиболее надежным средством повышения помехоустойчивости является установление системных связей в передаваемой информации (частотная модуляция в радиосвязи). Это средство используется в человеческой речи, как в устной передаче (модуляция губами, языком и ротовой полостью на фоне звуковых колебаний голосовых связок), так и в письменной. Фонетические символы — буквы — не комбинируются свободно, а связываются в слова. Посредством логической связи слова соединяются в предложения и т. д.

Чередующиеся пары оснований в молекуле ДНК также не комбинируются свободно. При гибридологическом анализе простейшей единицей наследственной информации оказывается ген. Число качественно различающихся генов исчисляется сотнями и тысячами. Гены представляют собой сложные единицы с глубоко индивидуальной химической структурой. Наличие этих более сложных единиц ограничивает свободу перекомбинирования элементарных химических звеньев (с парами оснований) в молекуле ДНК. Они оказываются связанными в относительно большие и устойчивые комплексы — гены. Таким образом, число возможных комбинаций и, следовательно, количество информации оказывается меньше, чем можно было бы предполагать на основании строения молекулы ДНК. Простейшей единицей наследственной информации является только ген. Максимальное количество наследственной информации определяется поэтому числом генов. В действительности возможное количество информации еще много меньше. Дело в том, что в перекомбинировании генов также нет свободы. Стабильность наследственного механизма, т. е. «помехоустойчивость», увеличивается с помощью дальнейшего усложнения системных связей (между элементами информации). В хромосомах имеются и более крупные, тесно связанные комплексы — сложные гены, супергены и даже целые участки хромосом, передающиеся как непрерывное целое. Во всяком случае, степень сцепления в разных частях хромосом бывает различной (об этом говорит расхождение между цитологической и гибридологической картами хромосом) и это указывает на дифференцировку дальнейших внутрихромосомных систем связей. Во всех этих случаях связываются, очевидно, элементы наследственной информации, имеющие особо важное значение в развитии всего организма как целого.

Еще более общее значение имеет соединение всех этих наследственных элементов и комплексов в целостных хромосомах. Каждая хромосома представляет с точки зрения теории информации сложное сообщение со многими «логическими» связями. Наконец, механизм митотического клеточного деления обеспечивает совместную передачу полного набора хромосом. Следовательно, и все хромосомы одного набора оказываются связанными меж собой через этот механизм. Таким образом составляется полная информация об индивидуальных качествах данного генотипа. Внутрихромосомные связи, т. е. строение генов и явления сцепления, играют, таким образом, большую роль в обеспечении надежности передачи наследственной информации от зиготы ко всем клеткам организма вплоть до первичных половых клеток.

Однако надежность этой передачи не исключает возможности ее изменения и использования таких изменений в эволюции. Такие изменения очень редки при обычной митотической передаче от клетки к клетке. Они, однако, относительно легко осуществляются в процессах созревания половых клеток (в мейозисе). Конъюгация и перекрест хромосом могут вести к разрыву сцепления и обмену гомологичными частями парных хромосом. Могут быть и нарушения, ведущие к хромосомным перестройкам. Наконец, не исключены и изменения в структуре генов. Таким образом, стабильность наследственного механизма не исключает возможности его изменения, особенно во время чувствительного периода образования половых клеток.

Самым простым средством повышения надежности информации является (применяемое и в технике связи) ее повторение. В передаче наследственной информации использовано и это средство повышения помехоустойчивости. Прежде всего под этим углом зрения можно рассматривать повторение генов с одинаковым или сходным выражением. Комбинирование таких «полигенов» приводит к количественным градациям в известных признаках организации и в этом, быть может, их основное значение, как материала для эволюции (Mather, 1941). С другой стороны, однако, самый факт множественного повторения генов в полигенных системах должен приводить к известной устойчивости этих систем как средств передачи наследственной информации. Отдельное нарушение (т. е. изменение одного гена) не отзывается сколько-нибудь заметно на функции полигенной системы в целом, а следовательно, и не вносит особых изменений в фенотип. Это — очень выгодное для эволюции сочетание некоторой лабильности и возможности градуальных изменений с довольно высокой устойчивостью. При перестройках хромосом возникают иногда повтор-ности частей, называемые дупликациями. В гетерозиготной форме дупликации содержат трехкратное, в гомозиготной форме — четырехкратное повторение некоторого участка хромосом. Так как в нормальных хромосомах слюнных желез дрозофилы встречаются повторения участков со сходным строением (Bridges, 1935), то весьма вероятно, что дупликации нередко приобретали положительное значение в процессе эволюции. И в этом случае их значение могло лежать в том же счастливом сочетании известной лабильности (возможности отдельных мутаций) с высокой устойчивостью наследственной передачи вследствие наличия повторных участков. Наследственная информация в целом не нарушается при наличии отдельных «ошибок» в одном из повторных сообщений. Все это, однако, лишь частные случаи повторности некоторых, быть может особенно существенных, элементов наследственной информации. Зато всеобщее значение имеют повторения одинаковых хромосом в диплоидном организме. Значение диплоидности как защиты от повреждающего действия мутаций общеизвестно — в гетерозиготном состоянии большинство мутаций не имеет заметного выражения. Диплоидность поэтому, с одной стороны, допускает наличие мутационных изменений и, с другой стороны, подавляет их фенотипическое выражение. В этом опять ясно выражается положительная роль повтор-ностей в передаче наследственной информации. С одной стороны, возможность ее нарушений (что может быть использовано в процессе эволюционных преобразований) и, с другой стороны, все же достаточно надежная ее передача.

Еще выше должна быть помехоустойчивость полиплоидного организма. В этом случае многократное повторение тех же хромосом, несомненно, сильно увеличивает надежность передачи наследственной информации и ее преобразования, а следовательно, и фенотипическую стабильность организации. Многократно отмечавшаяся стабильность полиплоидов растений в более суровых климатических условиях является, очевидно, выражением этой «помехоустойчивости». Вместе с тем полиплоидия обеспечивает большую потенциальную пластичность организма в эволюционных процессах.

Несомненно, что в повышении стабильности механизма наследственной передачи большую роль сыграли и последние два средства увеличения помехоустойчивости — усовершенствование передающей системы и изоляция, т. е. защита от внешних влияний.

Стабильность передающей системы поддерживается химической устойчивостью молекул ДНК, их связью в генах и хромосомах, весьма совершенным механизмом клеточных делений. Кроме того, весь наследственный материал («код») хорошо изолирован ядерной оболочкой и телом клетки от каких бы то ни было внешних влияний. Все такие влияния опосредствуются прежде всего организмом в целом с его многочисленными регуля-торными механизмами («гомеостатом») и затем самой клеткой, представляющей собой также элементарный регуляторный механизм. Таким образом, снимается вся специфика внешних воздействий.

Помехоустойчивость наследственной информации оказывается поэтому исключительно высокой. В ее обеспечении сыграли свою роль все возможные средства: повторность сообщений (в хромосомах и в парах хромосом), связанность знаков и их комплексов в целых сообщениях (в генах, хромосомах и их наборах), стабильность всего механизма передачи (химическая устойчивость и механизм клеточного деления) и изоляция от помех (через посредство регуляторных механизмов организма и клеток). К этому следует добавить, что и процессы преобразования информации в индивидуальном развитии также хорошо защищены от «ошибок» вследствие высокой селективности восприятия (применяемой и в технике) в частях развивающейся особи, специфичностью реакций преобразования (как и в технике), а также сложной системой внутренних связей (гомеостатом).

2. Помехи в передаче обратной информации через фенотип.

Если передача обратной информации осуществляется в различных формах активного воздействия особей данной популяции на биогеоценоз, то все нарушения активности, т. е. жизнедеятельности отдельных особей, мы, очевидно, должны обозначить как результат «помех». Источниками помех могут быть и в этом случае внутрисистемные причины — дефекты морфофизиологичес-кой организации фенотипов. Однако основными «помехами» являются неблагоприятные влияния факторов неорганической среды (климата и т. п.) ив особенности воздействия биотических факторов — болезней и паразитарных инвазий, которые могут сильно снизить активность пораженных особей, а могут и прервать их жизнь, и хищников, которые также являются препятствием для свободного проявления жизнедеятельности и вместе с тем истребляют более или менее значительное число особей. Все эти внешние воздействия на популяцию имеют такой же случайный характер, как и любые типичные «помехи». Естественно, что и против этих помех вырабатываются свои средства защиты.

Помехоустойчивость в передаче обратной информации достигается также различными средствами. Большую роль и здесь играет повторение сообщения. Хотя каждая особь является целостным носителем информации, это не значит, что последняя неразложима. Фенотип особи составляется из очень многих признаков, более или менее тесно спаянных. Связность сообщения здесь очень велика и фенотип весьма устойчив, в особенности в наиболее существенных чертах своей организации. И в этой организации особи встречаются повторности, такие как антимерия и метамерия. В каждой ткани — многократные повторности клеточных элементов. Все это вместе взятое должно способствовать устойчивости особи и надежности обратной информации от популяции в целом.

Каждая особь является самостоятельным и дискретным носителем информации. Хотя каждая особь глубоко индивидуальна, т. е. отличается от любой другой особи по многим признакам и даже по всей организации в целом, однако в своих существенных чертах каждая особь повторяет любую другую особь данной популяции и даже данного вида. Таким образом, допуская варианты информации, их основа остается в общем одной и той же. Именно в своей наиболее существенной части информация повторяется и в каждой особи. Поэтому информация, исходящая от всей популяции в целом, оказывается в своей сущности вполне застрахованной даже при гибели многих особей.

Своеобразным проявлением повторности особей данного вида в наиболее существенных чертах своей организации являются также различные формы полиморфизма. В некоторых случаях они могут послужить основой для развития следующей ступени повторности географических и экологических форм и, наконец, привести к новым видовым повторностям. Явления полиморфизма требуют довольно сложного генетического механизма, регулирующего закономерный характер повторности. Гораздо проще это достигается при частичном (по полам, по сезонам или по циклам размножения) или полном отказе от спаривания при половом процессе. Партеногенез, апогамия, вегетативное размножение приводят к групповой однородности, т. е. к повторению одних и тех же фенотипов (в линиях, клонах и т. п.). Все эти явления, по-видимому, связаны с наличием значительных «помех», именно — с большой истребляемостью (различными факторами как биотическими, так и абиотическими). Однако во всех этих случаях повышение качества информации осуществляется за счет значительного уменьшения ее количества (определяемого многообразием форм). Несомненно, что эти явления не служат показателем прогрессивной эволюции, а связаны скорее с застоем на известном уровне организации.

О значении связей между элементами информации, т. е. признаками в пределах особи, мы уже говорили. Однако возможны и зависимости между особями. В некоторых случаях наблюдается, хотя бы периодически, совместная жизнедеятельность особей разного пола попарно или стадами. Иногда особи объединяются для совместной жизни или по меньшей мере для выведения потомства в более или менее значительные колонии. Очень часто животные вообще держатся, перемещаются и кормятся стадами, стаями или косяками. Во всех этих случаях совместное кормление и размножение способствуют, очевидно, более успешному и надежному проявлению жизненной активности (т. е. передаче обратной информации), более успешной защите от хищников.

Жизненная устойчивость особей имеет, конечно, первостепенное значение для безошибочной передачи информации о состоянии популяции. В этом выражается совершенство самой системы передачи. Жизненная устойчивость достигается в основном морфофизиологической слаженностью всей организации и наличием сложной системы регуляторных механизмов. Еще большее значение имеет создание некоторого избытка активности. Избыток активности проявляется у высших позвоночных в особенности в виде известного запаса в организации центральной нервной системы, который играет исключительную роль в прогрессивной эволюции высших млекопитающих (и в происхождении человека). В этих случаях помехоустойчивость достигается не только уклонением от опасностей, осторожностью в поведении, но и активной борьбой со всеми вредными влияниями.

Наконец, большое значение в передаче обратной информации имеет также изоляция от помех. Особи являются единственными свободными носителями информации. Поэтому они непосредственно сталкиваются с самыми разнообразными внешними воздействиями. Защита от таких влияний приобретает первостепенное значение. В защите от абиотических влияний, которые могли бы нарушить нормальную жизнедеятельность особей, основным является их общая устойчивость. Однако большое значение имеют и методы пассивной защиты, т. е. изоляции. Сюда относятся временный покой растений и животных, что у последних связано нередко с использованием разного рода укрытий (анабиоз, спячка). Животные пользуются и временными укрытиями для защиты от холода или от летнего зноя. Растения изолируются от влияния засухи сокращением испарения. От хищников и вредителей вырабатываются, кроме средств активной борьбы (у животных), также меры пассивной защиты. Таковыми являются твердость покровов, шипы и колючки (как у растений, так и у животных), иногда и ядовитые вещества тканей (у растений) или выделений желез (у животных). У животных к этому прибавляются — маскировка (защитные окраска, форма), предупреждающие сигналы защищенных форм и мимикрия, или маскировка под защищенные формы (ложная информация). Наконец, у высших животных основную роль играют инстинкты, позволяющие им избегать встречи с хищниками, рано их распознавать и скрываться от них. Во всех этих случаях организм защищается от хищников или вредителей путем изоляции от их воздействия. Таким образом популяция в значительной мере охраняется от чрезмерного влияния помех в передаче информации. В эволюции высших животных известную роль в этом смысле играли прогрессивное развитие защитных средств кожных покровов — чешуя, волосы, но кроме того и общее увеличение размеров тела.

Важным фактором изоляции у растений является одеревенение тканей и развитие твердой коры. Прогрессивная эволюция растений всегда подавлялась деятельностью травоядных животных и суровыми условиями континентальных климатов. Развитие «помехоустойчивости» у прогрессивных видов многократно приводило к возникновению древесных форм, защищенных зимним покоем от мороза и иногда также летним покоем от засухи. Древесные формы, как правило, хорошо защищены и от высших травоядных животных. Однако древесные растения вследствие медленной смены генераций всегда отставали в своей эволюции от травянистых и вытеснялись затем новыми древесными растениями, развившимися из опередивших их травянистых. Так было с древовидными хвощами и папоротниками, а также с хвойными и саговыми, на смену которым пришли древесные покрытосеменные.

Из сказанного, конечно, не следует, что эволюция древесных форм определялась в основном влиянием повреждающих факторов. Основное значение и здесь, как и в эволюции травянистых форм, имела борьба за максимальное использование световой энергии для фотосинтеза.

Мы определили помехи как случайные внешние влияния. Если, однако, они являются постоянными элементами биоценоза, то их действие проявляется вполне закономерно. Они входят в состав контролирующего механизма и, следовательно, через вну-тригрупповое сопоставление особей влияют на ход естественного отбора. Таким образом, они участвуют в преобразовании информации и определяют также направления эволюционного процесса. Эти направления сводятся, однако, в данном случае не столько к общему прогрессу организации, сколько к частным адапта-циям, т. е. к выработке средств защиты от помех. Впрочем, достигнутая мера помехоустойчивости сама определяет затем и возможности прогрессивной эволюции.

3. ЗНАЧЕНИЕ НЕПОСРЕДСТВЕННОГО ВЛИЯНИЯ ВНЕШНИХ ФАКТОРОВ В ПРОЦЕССЕ ЭВОЛЮЦИИ

Как бы организмы ни были защищены от помех в передаче информации, все же эта защита далеко не абсолютная. Поэтому влияние случайных внешних факторов всегда сказывается на фенотипах популяции, а также и на процессе эволюции. Нарушения в передаче наследственной информации, выражающиеся в фенотипе как мутации, всегда проходят через механизм контроля в биогеоценозе и в большинстве случаев элиминируются. Иногда они, однако, приобретают положительное значение (главным образом в комбинациях), преобразуются и используются в прогрессивной эволюции. Это возможно лишь при безотказной работе механизма контроля. Так как мутации представляют нарушения нормальной организации и нормальных функций организма, то бесконтрольное накопление мутаций ведет всегда к дезинтеграции и распаду организации — деградации. Если контроль снимается лишь в отношении некоторых органов или признаков, то деградируют — редуцируются — именно эти органы или признаки. Если контроль снимается в отношении большинства органов (в упрощенной среде), это ведет к почти всеобщей дегенерации (у паразитов). Если контроль снимается в отношении признаков, потерявших значение при переходе в совершенно иную обстановку, то распадаются именно эти признаки, например, средства защиты, окраска и другие признаки при одомашнении. Таким образом, непосредственное влияние нарушений в передаче наследственной информации, т. е. помех как случайных факторов, всегда имеет дезорганизующий характер.

Помехи в передаче обратной информации, т. е. случайные факторы, нарушающие, сокращающие или прерывающие жизнедеятельность особей известной популяции, сами по себе также оказывают дезорганизующее влияние на передачу информации и на структуру всей популяции. Информация сокращается количественно и может быть сильно искажена. В случае избирательного уничтожения по полам или возрастам (например, преимущественное истребление самок, молоди или яиц) это может оказать резко отрицательное влияние на состав популяции. Чем более мощным является уничтожающий фактор, тем более общий характер приобретает элиминация особей. Сокращение численности компенсируется тогда только увеличением плодовитости. Во всяком случае никакие помехи как случайные внешние воздействия сами по себе не являются факторами прогрессивной эволюции. Входя, однако, как постоянный элемент в состав биогеоценоза, они становятся вместе с тем частью его контролирующего механизма и через процесс естественного отбора принимают участие в эволюционных преобразованиях по пути развития частных адаптации (преимущественно средств защиты). Таким образом, воздействия внешних факторов на механизм передачи информации, несомненно, имеют известное значение и являются источником изменений, лежащих в основе эволюционного процесса. Однако их использование возможно только через посредство контролирующего и регулирующего механизма биогеоценоза.

Непосредственные воздействия внешних факторов на преобразующий механизм индивидуального развития могут повлечь за собой и изменения фенотипа в тех случаях, когда они выражают некоторые уклонения от нормы. Наоборот, обычные влияния внешних факторов входят в условия нормального течения процессов индивидуального развития. К ним организм «приспособлен», и они участвуют в самой реализации этой приспособленности.

При нормальном преобразовании наследственной информации в индивидуальном развитии происходит, несомненно, сложная цепь биохимических и морфологических изменений. Эти изменения происходят во взаимодействии частей развивающегося организма и во взаимодействии всего организма в целом с факторами внешней среды. При этом, как правило, сам наследственный материал (код) сохраняется, или, точнее, воспроизводится в неизменном виде, и притом не только в зачатковом пути и в первичных половых клетках, но и в соматических. Это видно по закономерному воспроизведению унаследованных признаков не только при половом размножении, но и при вегетативном. В последнем случае источником воспроизводимого материала, за счет которого строится дочерняя особь, являются соматические клетки, которые уже претерпели преобразование (почкообразование у мшанок, оболочников, различные формы вегетативного размножения у растений), И все же из дифференцированного соматического материала развиваются нормальные полноценные особи., которые даже с особой точностью воспроизводят наследственные свойства родителей.

Непосредственно внешние факторы затрагивают лишь механизм преобразования информации в индивидуальном развитии. Их влияние не может быть передано прямо на наследственный материал, который достаточно устойчив и защищен от повреждающих факторов благодаря наличию регуляторных механизмов клетки и организма в целом. Косвенное влияние через процессы нарушенного клеточного обмена не может быть специфическим, оно может выразиться лишь в возникновении «неопределенных» случайных мутаций. Если такое влияние скажется на половой клетке или зиготе, то это и будет мутация, которая может приобрести положительное значение лишь в известных условиях и во всяком случае должна пройти через обычный механизм контроля. Если же это влияние обнаруживается на более поздней стадии развития и коснется лишь части организма, то это будет соматическая мутация, которая может быть использована (через механизм контроля) лишь в редких случаях при вегетативном размножении или у организмов с поздним обособлением зачаткового материала (губки, гидроиды, растения).

Как уже указывалось, «неопределенность» мутаций есть результат сложного опосредствования всех внешних влияний, при котором вся специфика последних снимается. Это вовсе не значит, что мутирование лишено какого бы то ни было направления. Наоборот, мы знаем, что некоторые мутации возникают гораздо чаще других. Несомненно, что это определяется разной устойчивостью отдельных генов, а также систем передачи и отдельных звеньев механизма преобразования наследственной информации. Это может вызвать и картину направленного мутирования. Если некоторая мутация связана с изменением в морфогенной системе, выходящим за пределы нормального реагирования, то дальнейшие изменения в том же направлении должны происходить с гораздо большей легкостью. Если пороговый уровень преодолен, защитный механизм преобразования прорван, то открывается свободный канал для дальнейших изменений. Конечно, это может привести к эволюционным преобразованиям лишь в том случае, если это направление мутирования получит благоприятную оценку в контрольном механизме биогеоценоза. Вероятно, многие мутации являются специфическим ответом на некоторые внутриклеточные продукты обмена; возможно, что они имеют даже до известной степени «приспособительный» характер. Однако такие реакции могут рассматриваться только как внутрисистемные «приспособления». Они могут лишь «случайно» оказаться благоприятными для всего организма в целом. Их судьба решается во всяком случае только в процессах контроля и естественного отбора.

Мы должны здесь особо отметить, что в мутировании нет свободы изменений каждого гена и ни в какой мере нет равновероятности мутаций. Мутабильность определяется строением всей передающей системы и ограничивается наличием сложной системы связей и взаимозависимости не только в хромосомах, но и во всей клетке в целом. Кроме того, фенотипическое выражение мутации определяется и ограничивается наличным механизмом индивидуального преобразования.

Наследственный код очень хорошо защищен от обычных внешних влияний. Это имеет исключительно большое значение для точной передачи наследственной информации из поколения в поколение и для возможности контролируемого ее преобразования в процессе эволюции. Однако это имеет не меньшее значение и для возможности контроля и регуляции процессов индивидуального развития. Этот контроль и регуляция осуществляются, несомненно, при самом активном участии наследственного материала. Возможность такой регуляции сама уже предполагает известную стабильность контролирующего и регулирующего механизмов. Развивающийся организм может таким образом контролировать и изменения, индуцируемые внешними факторами.

Необычные уклонения во внешних факторах могут нарушать преобразование информации в течение процессов онтогенеза и могут привести к необычным изменениям фенотипа. Фенотип оказывается искаженным (морфозы). Он не отражает свойств генотипа в обычных условиях его реализации. Поэтому и обратная информация оказывается ложной. Это крайне затрудняет контроль в биогеоценозе. Обычно такие уклонения (морфозы) элиминируются по фенотипам (хотя их генотипы могут быть вполне полноценными) .

Внешние влияния могут, следовательно, в некоторых случаях нарушить механизм преобразования информации в индивидуальном развитии. Так как это преобразование происходит только в соме, то его нарушение не касается зачатковых клеток (а если оно и коснется их, то это будет мутация). Фенотип оказывается измененным и, как правило, нарушенным в своих нормальных (для всей популяции) соотношениях с факторами среды. Обычно это ведет через оценку в контрольном механизме биогеоценоза к элиминации. Однако в случае, если данное уклонение получило даже положительную оценку и особь приступила к размножению, ее потомство оказывается «нормальным», неизменным, так как наследственная информация (т. е. ее код) не была нарушена. Только в одном случае — если влияние среды обусловлено индивидуальной восприимчивостью к данному влиянию, т. е. наследственными свойствами особи, новая форма реагирования может при ее положительной оценке в контрольном механизме биогеоценоза быть использована в эволюции и войти в состав «нормы» реакций данного вида организмов.

Таким образом, наследование признаков, приобретенных при жизни особи, фактически невозможно, так как это «приобретение» касается только преобразования информации в данной особи и гибнет вместе с этой особью. Наследственный материал не был затронут этим преобразованием и остался неизменным.

Конечно, можно себе представить такое нарушение развития и в особенности такое изменение обмена, которое окажется вновь в роли «помехи», искажающей передачу наследственной информации, т. е. нарушающей структуру наследственного кода. Это выразится опять-таки в форме мутации. Нет, конечно, никаких оснований ожидать, что фенотипическое выражение этой новой мутации окажется сходным с выражением фенотипа, возникшего в результате нарушения в преобразовании информации, т. е. в процессах индивидуального развития. Так как и факторы воздействия различны, и реагирующий материал (части развивающегося организма, с одной стороны, и наследственный материал хромосом — с другой) совершенно различен, то сходство в фенотипах измененной особи и ее потомства было бы исключительно невероятным событием. Как правило, результаты непосредственного действия внешних факторов на фенотип развивающейся особи не могут быть использованы в процессе эволюции. Измененная особь, даже пройдя через контроль и естественный отбор по фенотипам, не сможет передать своих свойств потомству, так как ее генотип остался неизменным или изменился в совершенно ином направлении.

Внешние факторы могут влиять на формообразование особи и могут его изменять, однако они не могут его контролировать, так как каналы обратной связи от организма к внешней среде не могут быть использованы. Во внешней среде нет механизма для преобразования информации и передачи управляющих сигналов на развивающуюся особь (в системе популяции механизм преобразования имеется, но он эффективен только за пределами особи).

Изменение родителей в течение их онтогенеза, т. е. изменение, вновь приобретенное под влиянием внешних факторов и не детерминированное изменением наследственного материала (т. е. мутацией), может повлечь за собой какое-то изменение потомства (через плазму или в процессах созревания половых клеток). Однако реализация этого изменения находится вне какого-либо контроля со стороны родителей, их фенотипа, или их наследственного материала, так как нет обратной связи от потомства к родителям.

Обратная информация от детей к родителям, контроль и регуляция со стороны родителей устанавливаются только у высших позвоночных — птиц и млекопитающих. Они выражаются в явлениях воспитания, т. е. индивидуального формирования основ поведения. Конечно, это воспитание не ведет к каким-либо наследственным изменениям.

Таким образом, все приобретаемые изменения могут сыграть какую-то роль в эволюции только при условии, что они не только индуцируются внешними факторами, но одновременно имеют в своей основе хоть какие-либо изменения унаследованной нормы реакции. В этом случае измененный фенотип отражает также и изменение генотипа. Только при этом условии оценка фенотипа в контролирующем механизме эволюции адекватна оценке его генотипа. Поэтому и естественный отбор по фенотипам приведет к преобразованию генотипа, т. е. наследственной информации, вливающейся в популяцию как новое ее приобретение.

Определенное, направленное изменение в процессе эволюции не может быть результатом прямого воздействия внешних факторов. Оно всегда основывается на случайных наследственных изменениях (мутациях) и определяется сложной системой контроля и преобразования (естественным отбором) при тесном взаимодействии внутренних и внешних факторов данного биогеоценоза. Так как мутации в своей основе случайны, то тем большее значение имеет косвенное влияние внешних факторов через механизм контроля фенотипов в биогеоценозе. Результатом этого влияния и является преобразование наследственной информации в процессе естественного отбора и комбинирование апробированных генотипов при половом размножении.

Для нас важно подчеркнуть, что возможность успешного контроля и регуляции эволюционного процесса определяется безупречным функционированием всего регулирующего аппарата. Прежде всего это касается безошибочной передачи наследственной информации на всем протяжении жизни особи, т. е. от зиготы до первичных половых клеток (свободным для элементарных преобразований остается лишь небольшой период созревания половых клеток. Второе условие — надежное преобразование этой информации в индивидуальном развитии. Фенотип должен быть точным выразителем генотипа (для данных условий развития и жизни). Только в этом случае контроль и естественный отбор по фенотипам означают контроль и отбор генотипов и могут обеспечить их адекватное преобразование в биогеоценозе. Поэтому защита индивидуального развития фенотипа от случайных внешних влияний и ненаследуемость соответствующих изменений являются необходимыми условиями для возможности регулируемого преобразования организма на пути его последовательного приспособления к обычным факторам внешней среды (биогеоценоза) и на пути закономерной его эволюции вообще. Приспособление организма к внешней среде возможно только через посредство контроля, отбора и преобразования случайных изменений, возникающих при созревании половых клеток. Говоря о значении внешних факторов, нельзя не упомянуть и о значении приспособительного реагирования. Мне многократно приходилось подчеркивать большую положительную роль непосредственного приспособления организмов к изменениям во внешней среде (1939а,б, 1942 и др.). Такое индивидуальное приспособление входит в развиваемое здесь представление о преобразовании наследственной информации в индивидуальном развитии. Оно всегда основано на унаследованных нормах реакций. Способность к приспособительным реакциям возникает на основе мутационных изменений нормы реакции и создается в результате естественного отбора наиболее благоприятных форм реагирования. Развиваясь таким образом, способность к приспособительным реакциям приобретает огромное значение как база для возникновения новых дифференцировок. Частные реакции, выделившиеся на основе общей способности приспособительного реагирования, могут получить значение постоянного приобретения (в данных условиях). В результате действия стабилизирующей формы естественного отбора такие реакции всегда входят в установившуюся «норму» и приобретают устойчивую наследственную основу. Это не требует больших наследственных преобразований, так как каналы для развития данной модификации уже выработались в предшествующей истории (при отборе форм реагирования). Необходимо лишь возникновение мутаций, которые привели бы к замене данного внешнего раздражителя внутренним. При большой специфичности унаследованных реакций и крайне малой специфичности большинства морфогенети-ческих влияний такая замена совершается с большой легкостью путем подстановки сопутствующих влияний и изменения порогового уровня реактивности формообразовательного материала.

Это — незначительные количественные изменения, которые всегда обеспечиваются обычной мутабильностью наследственного кода.

И. ЕСТЕСТВЕННЫЙ ОТБОР И ЕГО ФОРМЫ

Естественный отбор осуществляется на основании сравнительной оценки особей в контролирующем механизме биогеоценоза. Поэтому действие естественного отбора, а следовательно, и общий характер преобразования наследственной информации определяются состоянием самого биогеоценоза.

Обычно экологи рассматривают соотношения в биогеоценозе как состояние подвижного равновесия. И это правильно, так как это действительно характеризует данный исторический момент, в котором производится исследование эколога. Однако, с другой стороны, мы точно знаем, на основании палеонтологических, а частью и прямых исторических данных, что состав биогеоценозов неуклонно менялся, а вместе с тем менялись и характеризующие их виды организмов. Мы должны учитывать оба аспекта: с одной стороны, состояние относительного равновесия в данном дифференциале времени и факторы, поддерживающие это равновесие, и, с другой стороны, смещение точки равновесия в определенном направлении и факторы, вызывающие соответственные изменения организмов.

I. Сдвиги в соотношениях между популяцией и внешней средой нарушают точную приспособленность «нормальных» особей. Они ведут к естественному отбору некоторых уклонений от «нормы» (мутаций при агамном размножении и сложных их комбинаций при половом размножении), которые в измененных условиях существования получили какие-то преимущества в жизненном состязании с представителями прежней «нормы». Это — классическая дарвиновская форма естественного отбора, ведущая через суммирование и интеграцию уклонений к изменению существующих и развитию новых приспособлений. Новые приспособления возникают обычно в результате дифференцировки уже существующих, на основе принципов разделения и смены функций. Таким образом, происходит непрерывное приспособление организма к меняющимся условиям существования и постепенное усложнение его строения. Я назвал эту форму естественного отбора движущей формой отбора. Преобразующее действие естественного отбора основывается при этом на использовании таких нарушений («ошибок») в передаче наследственной информации, которые после преобразования в индивидуальном развитии (т. е. в фенотипах) получают положительную оценку в контролирующем механизме биогеоценоза (в новых его условиях). Апробированные уклонения от нормы скрещиваются, комбинируются и размножаются, давая все новую наследственную информацию и, после преобразования в онтогенезе, новые фенотипы, вливающиеся в популяцию. В каждой генерации эти фенотипы проходят контроль и через естественный отбор и скрещивание преобразуют генетическую структуру и фенотипическое выражение особей всей популяции.

В результате этого изменяется унаследованная норма и ее код, изменяются процессы преобразования в индивидуальном развитии и изменяются фенотипы как носители обратной информации.

II. В условиях равновесия между популяцией и внешней средой (в биогеоценозе), т. е. в условиях данного исторического момента, естественный отбор поддерживает существование и размножение установившейся «нормальной» (для данного момента) организации. Отбор идет на основании селекционного преимущества нормальных особей перед всеми уклонениями от этой приспособленной нормы. Эта форма естественного отбора ведет к сокращению изменчивости, т. е. к «нормализации» популяции, ее особей и признаков, и к выработке более устойчивых механизмов наследования и индивидуального развития особей. Я назвал эту форму естественного отбора стабилизирующим отбором.

Преобразующее действие стабилизирующего отбора основывается при этом на использовании небольших уклонений (мутаций) в наследственной информации, которые, не сказываясь заметно на фенотипе сформированной особи, приводят к более надежному воспроизведению установившейся нормы. Это означает увеличение устойчивости наследственного аппарата и механизма преобразования наследственной информации против различных случайных влияний, которые часто нарушают нормальное течение индивидуального развития. Обратная информация о масштабе таких нарушений передается в биогеоценоз, где и происходит оценка нормальной жизнедеятельности особей в установившихся условиях существования. Преобразование этой информации через естественный отбор завершается размножением апробированных «нормальных» особей, обладающих наиболее устойчивым механизмом наследственности и индивидуального развития.

Результатом действия стабилизирующего отбора является увеличение «помехоустойчивости», т. е. надежности передачи и преобразования наследственной информации. Это достигается всеми возможными средствами борьбы с помехами — повторностью генов (полигены) и их комплексов (дупликация, гетеро- и полиплоидия), установлением систем связей (увеличение сцепления в супергенах, в участках хромосом и в целых хромосомах), а также усовершенствованием и изоляцией как механизма наследственной передачи, так и механизма ее преобразования в индивидуальном развитии. Вследствие элиминации всех случайных уклонений в фенотипах, в установившихся условиях существования, стабилизирующий отбор ведет к максимальной защите наследственной информации от случайных внешних влияний. Защита механизма преобразования информации достигается опосредствованием этих влияний в развивающемся фенотипе, именно регуляторным характером как внутриклеточных взаимозависимостей, так и всего формообразовательного аппарата. Стабилизирующий отбор ведет, таким образом, к созданию механизма авторегуляции и к возможной в данном случае автономизации процессов индивидуального развития.

Вместе с тем это ведет, конечно, и к максимальной устойчивости результатов индивидуального развития, т. е. сформированных фенотипов зрелых особей, а следовательно, и к максимальной надежности обратной информации, носителями которой являются эти фенотипы. Количество информации уменьшается с увеличением однородности («нормализацией») популяции, однако ее качество значительно повышается. Увеличивается внутренняя связь (система корреляций) между элементами организации, и каждая особь приобретает максимальную целостность. Каждая особь оказывается полноценным носителем почти всей информации, характеризующей данную популяцию. Повторность информации захватывает почти всю организацию. При максимальной устойчивости механизма преобразования информации в автономизированном индивидуальном развитии фенотип дает наиболее точное выражение свойств генотипа. Поэтому и контроль в биогеоценозе, осуществляющийся путем сопоставления фенотипов, и механизм преобразования (естественный отбор фенотипов и перекомбинирование соответствующих им генотипов) наследственной информации в биогеоценозе должны работать с наибольшей надежностью (т. е. «безошибочно»).

Как видно, стабилизирующая форма естественного отбора ведет к совершенствованию всего регулирующего механизма эволюции.

Движущая форма естественного отбора меняет приспособления организма по мере изменений в условиях его существования, перестраивает и усложняет его функции и строение. Стабилизирующая форма отбора в каждый данный момент закрепляет достигнутые результаты, связывает их в целостную систему и обеспечивает максимальную надежность их воспроизведения

К. НАПРАВЛЕНИЕ ЭВОЛЮЦИОННОГО ПРОЦЕССА В ЦЕЛОМ

В целом эволюция органического мира идет по пути приспособления к данным условиям существования и по мере смены и усложнения последних ко все далее идущей дифференциации функций и усложнению организации (алломорфоз). К существенным чертам эволюции следует отнести также общее повышение организации и уровня жизнедеятельности организмов, которые отмечают узловые моменты больших эволюционных преобразований (ароморфозы А. Н. Северцова), ведущих к адаптивной радиации данных форм на новом уровне. Не преуменьшая значения таких больших качественных преобразований, мы должны отметить, что известное повышение уровня жизнедеятельности и активности организма входит как элемент генеральной линии эволюции и в повседневные явления прогрессивной адаптации живых существ к условиям их существования. Мы говорим именно о генеральной линии эволюции, оставляя в данном случае в стороне нередкие уклонения в направлении дегенерации (катаморфоз) и недоразвития (гипоморфоз), которые могут привести к известной деспециализации и вновь дать начало прогрессивной эволюции в новом направлении. К генеральной линии эволюции следует, однако, отнести и общее увеличение устойчивости организма на всех стадиях его развития — устойчивости половых клеток и зиготы с их аппаратом передачи наследственных свойств организма, устойчивости механизма индивидуального развития и устойчивости фенотипа организма во всех его возрастах. Эта устойчивость является результатом действия стабилизирующей формы естественного отбора. Однако естественный отбор и, в частности, его стабилизирующая форма регулирует не только историческое преобразование организмов и их наследственнной основы. В результате его направляющего действия происходит также закономерная перестройка самого механизма эволюции.

Эта эволюция эволюционного процесса строится на той же материальной основе, как и вся эволюция, т. е. на мутациях, которые проходят тот же индивидуальный контроль в биогеоценозе (на основе сравнительной, т. е. внутригрупповой оценки). Здесь проявляется значение как движущей, так и в особенности стабилизирующей формы отбора. Однако особое значение имеет в дальнейшем межгрупповое соревнование популяций в темпах и качествах своего преобразования. В этом соревновании происходит вытеснение одних популяций другими, что можно назвать и групповым (популяционным) отбором. Во всех случаях исторического изменения самого механизма эволюции начало этих преобразований лежит всегда в популяциях, однако их оценка переносится затем на межгрупповое соревнование в темпах и качестве эволюционных преобразований между популяциями, экологическими и географическими подразделениями вида, между видами, родами и целыми филогенетическими ветвями, как отряды, классы и даже типы. Вытесняя друг друга с командных позиций, они показывают, следовательно, не только преимущества своей организации, но и преимущества того механизма эволюции, с помощью которого им удалось обогнать другие формы в темпах своего приспособления, в повышении организации и общего уровня активности и завоевать таким образом руководящее положение среди живых существ данной эпохи. Перестройка механизма эволюции выражается в следующем:

1. Под руководящим влиянием естественного отбора и межгруппового состязания вырабатываются оптимальные формы наследственной и ненаследственной изменчивости, регулируется уровень мутабильности по разным признакам и вырабатывается гибкий механизм перекомбинирования мутационных изменений (в хромосомах, между хромосомами и в парах хромосом).

2. В процессе эволюции действием естественного отбора в межгрупповом состязании меняются средства распространения наследственных изменений внутри популяции и вида в целом через организацию мейозиса, использование полового процесса (в разных формах) и частичное ограничение нанмиксии при разных формах изоляции.

3. В процессе эволюции, под влиянием стабилизирующей формы отбора, увеличивается помехоустойчивость и совершенствуются каналы передачи наследственной информации, т. е. усложняется строение наследственного кода введением повторности и развитием системы связей в хромосомах, увеличивается надежность равномерной передачи наследственных структур при клеточных делениях.

4. В процессе эволюции, под влиянием стабилизирующей формы естественного отбора, вырабатывается механизм преобразования наследственной информации (во взаимодействии с внешними факторами) в индивидуальном развитии особи. Увеличивается устойчивость этого механизма через выработку регуляторных систем, которые играют большую роль в прогрессивной автономизации развития и в дальнейшей прогрессивной эволюции.

5. В процессе эволюции увеличиваются активность организмов и специфика их жизнедеятельности, что обеспечивает более надежную передачу обратной информации и ускорение темпов эволюции.

6. Под влиянием стабилизирующей формы естественного отбора усложняется система внутренних связей (корреляций) во всей организации и увеличивается устойчивость особей (фенотипов) как носителей обратной информации.

7. В процессе эволюции меняются формы контроля (борьбы за существование) и естественного отбора, т. е. механизма преобразования информации в биогеоценозе. Вырабатываются наиболее эффективные комбинации внутригруппового и межгруппового соревнования и форм отбора в условиях панмиксии и ее ограничений.

8. В межгрупповом состязании происходит естественный отбор наиболее совершенных механизмов эволюции, обеспечивающих наиболее быстрые ее темпы.

Регулирующий механизм эволюции неуклонно усложняется в процессе самой эволюции, совершенствуются средства передачи информации в обоих направлениях и механизмы ее преобразования, но основные принципы функционирования системы контроля и преобразования (на двух ее уровнях — в онтогенезе особи и в наследственном изменении популяции) остаются в общем теми же самыми.

На основании всего сказанного о регуляции и контроле в эволюционном процессе, мы приходим к следующим выводам:

1. Эволюция может рассматриваться как автоматически регулируемый процесс. Объектом управляемых изменений является, несомненно, популяция как первичная эволюирующая единица. В качестве регулирующего механизма выступает, очевидно, биогеоценоз, включающий данную популяцию. Связь между биогеоценозом и популяцией осуществляется в двух направлениях и на двух разных уровнях организации. Прямая информация о преобразованиях в биогеоценозе передается через посредство апробированных особей путем их размножения. Каждая дочерняя зигота получает наследственную информацию от своих родителей и передает ее путем клеточных делений вплоть до первичных половых клеток зрелой особи. Наследственная информация преобразуется в процессах индивидуального развития. Результатом преобразования является сформированный фенотип, отражающий (соответственно условиям среды) свойства генотипа на уровне организации особи. Обратная информация передается от популяции к биогеоценозу через посредство фенотипов. Средством связи является здесь жизнедеятельность каждой особи, влияющая на соотношение сил в биогеоценозе. Передача информации осуществляется и в этом случае с помощью символов, однако эти символы — признаки фенотипа — не имеют ничего общего с символами наследственного кода (генами).

Фенотипы особи данной популяции проходят в течение всего своего жизненного цикла непрерывную цепь контрольных испытаний в биогеоценозе. Эти испытания могут иметь лишь два исхода — гибель на какой-либо стадии развития и жизни (элиминация) или переживание вплоть до оставления потомства (естественный отбор). Элиминация имеет всегда случайный характер. Естественный отбор является закономерным выражением результатов сложной системы контроля в биогеоценозе. Отбор протекает на основе сравнительной оценки фенотипов внутри популяции (внутригрупповое соревнование особей) и является основным механизмом преобразования обратной информации в биогеоценозе. Это преобразование начинается на уровне организации особи и приводит к перестройке наследственной информации в системе клетки.

Поскольку фенотипы правильно отражают свойства генотипа и являются одновременно также носителями наследственной информации (в первичных половых клетках), вместе с отбором по фенотипам происходит и отбор генотипов. Это вносит изменения в генетический состав популяции. Половой процесс вносит еще дальнейшие изменения — при созревании половых клеток происходит случайное перекомбинирование и распределение наследственного материала. При оплодотворении происходит объединение наследственной информации, полученной от двух апробированных особей в одной зиготе. Последняя является, таким образом, носителем преобразованной наследственной информации. Основой этого преобразования является естественный отбор.

2. Обычные факторы внешней среды входят как необходимый элемент в преобразующие механизмы прямой информации (в индивидуальном развитии) и в преобразующий механизм обратной информации (контроль в биогеоценозе). Однако необычные, случайные воздействия могут оказать неблагоприятное влияние на наследственную информацию, на механизм преобразования этой информации в развитии особи, на проявления жизненных функций, т. е. передачу обратной информации, и на преобразующий механизм биогеоценоза. Все такие внешние влияния случайного характера можно объединить и рассматривать в качестве помех, нарушающих правильность работы регулирующих механизмов эволюции. Элиминация таких случайных нарушений развития и жизнедеятельности особей приводит к естественному отбору' (стабилизирующему) наиболее помехоустойчивых систем передачи информации и ее преобразования.

Нарушения в передаче наследственной информации выражаются в мутациях. Элиминация вредных мутаций приводит к развитию более надежного механизма этой передачи. Повторность генов (полигены) и их комплексов (дупликация), особенно диплоидия и полиплоидия, являются средствами повышения надежности информации. Дальнейшими средствами увеличения помехоустойчивости являются внутренние связи в системе передачи — строение генов из многих химических единиц, связь генов в супергенах и их сцепление в целых хромосомах и, наконец, объединение целого набора хромосом в механизме клеточного деления. Помехоустойчивость поддерживается также локализацией наследственного кода внутри тела клетки под защитой регуляторных механизмов клетки и всего организма в целом.

Помехоустойчивость механизма преобразования информации |в индивидуальном развитии поддерживается селективностью и специфичностью форм реагирования, организацией систем внутренних связей (корреляций), регуляторными механизмами формообразовательных систем и физиологическими регуляциями всего организма в целом (гомеостатом). Надежность обратной информации обеспечивается наибольшей слаженностью организации, системой коррелятивных взаимозависимостей, определяющих максимальную устойчивость фенотипов, а также повторностью всех существенных элементов организации в каждой особи. Кроме этого, существенную роль играют и средства изоляции, т. е. пассивной защиты от всех неблагоприятных воздействий внешних факторов.

3. В прогрессивной эволюции организма по пути адаптации и усложнения организации основную роль играет движущая форма естественного отбора. Одновременно с усложнением фенотипа как носителя обратной информации происходит при этом и усложнение наследственного аппарата как механизма передачи прямой информации и основы его преобразования в индивидуальном раз витии.

В прогрессивной эволюции организма как целого, в развитии его устойчивости, ведущую роль играет, однако, стабилизирующая форма отбора. Через элиминацию всех случайных нарушений фенотипа она ведет к организации наиболее надежных каналов связи, к наибольшей помехоустойчивости как в передаче наследственной информации, так и в ее преобразовании в индивидуальном развитии и в реализации фенотипов как носителей обратной информации.

Движущая форма отбора меняет строение организма по мере изменений в его условиях существования, она перестраивает систему его адаптации, усложняет его функции и поднимает всю организацию на высший уровень жизнедеятельности.

Стабилизирующая форма отбора в каждый данный момент закрепляет достигнутые результаты, связывает их в устойчивую целостную систему и обеспечивает максимальную надежность ее воспроизведения.

4. В процессе прогрессивной эволюции, на основе системы контроля и регуляции в биогеоценозе, через внутригрупповое состязание и естественный отбор происходит не только направленное, закономерное изменение организмов, генеральная линия которого определяется повышением уровня их активности, но и закономерная перестройка и совершенствование самого механизма эволюции. В этой перестройке играет известную роль как движущая, так и в особенности стабилизирующая форма естественного отбора, ведущая к усовершенствованию механизмов передачи информации. Как надстройка над внутригрупповым состязанием особей, в этом случае приобретает, однако, исключительное значение и межгрупповое состязание в темпах и качестве эволюционных преобразований. Это состязание ведет к вытеснению одних групп другими, что можно назвать и групповым отбором.

11. ЗНАЧЕНИЕ СТАБИЛИЗИРУЮЩЕГО ОТБОРА В ПРАКТИКЕ РАСТЕНИЕВОДСТВА И ЖИВОТНОВОДСТВА

Не подлежит никакому сомнению, что естественный отбор играет немалую и притом еще далеко не вполне оцененную роль в развитии наших культурных растений и домашних животных. Хорошо, если направление этого отбора соответствует требованиям человека и используется им (отбор на морозоустойчивость, на засухоустойчивость или устойчивость против грибных и бактериальных заболеваний и т. п.) как фактор, содействующий селекции наиболее производительных сортов и пород. В большинстве случаев, однако, естественный отбор наиболее жизнеспособных особей не вполне совместим с искусственным отбором более продуктивных линий. В этом случае приходится создавать особые условия воспитания и содержания для повышения жизненной устойчивости получаемых сортов и пород. Кроме того, человек идет по пути создания наиболее подходящих условий для максимального выявления ценимых им свойств, т. е. для возможного повышения продуктивности. В обоих случаях это означает сознательное модифицирование форм. Так как, однако, противодействие естественного отбора непрерывно ведет к изменению созданных человеком форм (главным образом в сторону исходной), то во избежание «вырождения» приходится вести борьбу за чистоту сорта или породы путем жесткой браковки уклонений от установленного «нормального» стандарта. Элиминация уклонений должна вести к известной стабилизации сорта или породы.

Во многих случаях уровень агротехники явится фактором, который сам по себе, без сознательного участия человека, приведет через стабилизирующий отбор к изменению наследственных свойств организма. В условиях высокой агротехники, если урожайность зерна повысится до максимальной, генотипически более урожайные особи дадут максимальное выявление своих свойств. Доля этих особей в продукции урож;ая будет выше, чем относительное число самих особей. Если 10% всех особей дадут лишь на 10% большее число семян, то в общем урожае будет уже почти 11% зерен более урожайных особей. Так же будет возрастать доля более урожайных особей и в следующих поколениях. Эволюция в условиях высокой агротехники будет идти всегда в направлении наследственного повышения урожайности, т. е. в направлении стабилизации достигнутого уровня. /

В условиях низкой агротехники (недостаток удобрения, влаги; густой посев) генетически наиболее урожайные особи не смогут выявить полностью своих свойств. Наоборот, они могут оказаться в худшем положении, чем менее урожайные особи, так как требуют для своего нормального развития более значительного питания. Генетически наиболее мощные особи окажутся в условиях наибольшего минерального и водного голодания. Их урожайность упадет ниже, чем у других особей, или они окажутся даже совсем бесплодными (см. известные исследования В. Н. Сукачева о сравнительной плодовитости разных линий одуванчика в редких и густых посадках, 1927, а также о сравнительной мощности развития и плодоношения при свободном стоянии и при конкуренции у Fesiuса sulcata, 1935). То же самое касается не только продукции семян, но и клубнеобразования, отложения сахара и других резервов в корнях и т. п., так как особи наиболее продуктивные окажутся в этих условиях наиболее истощенными, дадут меньше семян, и их удельный вес в популяции будет неуклонно падать.

Стабилизирующий отбор по низкоурожайному фенотипу (модификации) приведет через элиминацию более урожайных линий к быстрому снижению урожайности, т. е. к наследственному вырождению сорта. В условиях активной конкуренции произойдет не только общее снижение урожайности (как модификация), но будет идти и естественный отбор на дальнейшее ее снижение (см. И. Шмальгаузен, 1939а, стр. 186, 197 и далее). Произойдет наследственная стабилизация низкой урожайности, возникшей как модификация в условиях низкой агротехники.

Все эти факты более или менее известны, в них нет ничего принципиально нового. Искусственный стабилизирующий отбор, в смысле широкой браковки всех уклонений от установленного стандарта, давно применялся, и его эффективность является лишним доводом в пользу того, что и в естественных условиях стабилизирующий отбор, идущий, конечно, с гораздо большей жесткостью, должен иметь большое значение.

Можно ли, однако, дать, на основании всего сказанного, руководящие указания практике для более успешной и быстрой стабилизации новых сортов и пород? Мне кажется, что некоторые выводы напрашиваются сами собой.

Ясно, что практикуемый в данных случаях инцухт в пределах одной линии совершенно непригоден, так как процесс гомозиготизации генотипов катастрофически сокращает основной материал для стабилизирующего отбора.

Необходимо не только постоянное скрещивание для поддержки возможного разнообразия генотипов, но и применение всяких других методов для повышения мутабильности форм (например, резкие изменения внешних условий) даже тогда, когда желательные качества нового сорта уже получены.

В особенности совершенно необходимо заботиться о возможной гетерогенности материала в тех случаях, когда желательные свойства нового сорта имеют хотя бы частично модификационный характер. Стабилизация модификаций возможна лишь при наличии максимально гетерогенного исходного материала. Только в этом случае жесткая браковка всех уклонений от установленного стандарта может помочь достигнуть наследственной устойчивости новых форм. Понятно, эта браковка должна производиться в конечном счете в тех условиях культуры, в которых данный сорт предполагается использовать.

Экспериментальное сопоставление результатов браковки уклонений от частично модифицированного и вновь установленного стандарта на основе гетерогенного материала, с одной стороны, и чистого сорта — с другой, помогло бы нам кстати и разрешить вопрос о механизме наследственной стабилизации новых сортов. С точки зрения ламаркистов, допускающих непосредственное фиксирование ненаследственных изменений в ряде поколений, стабилизация модификационных изменений должна идти в пределах чистого сорта с неменьшей скоростью, чем в пределах гетерогенного сорта. Между тем стабилизирующий отбор должен во втором случае дать гораздо более быстрый результат, чем в опытах с чистыми сортами.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

III. ЭЛЕМЕНТАРНЫЕ ПРОЦЕССЫ ИЗМЕНЕНИЙ ОРГАНИЗМА В ЕГО ИСТОРИЧЕСКОМ РАЗВИТИИ

Так как прогрессивная эволюция организмов протекает в популяциях, то мы не могли оставить без рассмотрения основные процессы исторической изменяемости популяций. Они начинаются с неопределенных наследственных изменений (мутаций) отдельных особей и поддерживаются многократной повторностью этих изменений. Через процесс размножения разнообразные мутации распространяются под контролем естественного отбора во всей популяции. Постоянные скрещивания особей (панмиксия) ведут к созданию все новых комбинаций наследственных изменений. Естественный отбор непрерывно извлекает наиболее благоприятные в данных условиях, наиболее гармонические сочетания, а различные формы изоляции или вообще частичного ограничения панмик-сии способствуют закреплению этих наиболее удачных комбинаций. Если организм вполне приспособлен к известным условиям существования и эти условия заметно не меняются на данном этапе истории, то его строение может длительное время оставаться почти неизменным. Однако эта неизменность лишь кажущаяся. Под покровом определенного приспособленного фенотипа идет непрерывная перестройка наследственной сущности организма на основе указанных процессов мутирования, размножения и комбинирования мутаций под контролем естественного отбора. Эти изменения могут иметь скрытые формы накопления более или менее значительного резерва изменчивости внутри популяции. Они могут приобрести и более явные формы при изменении зависимостей организма от факторов внешней среды (стабилизация и лабилизация формообразования). Но могут привести и к более или менее значительному изменению фенотипа организма, к изменению его индивидуального развития, его функций, а следовательно — и его положения во внешней среде.

Современная генетика оперирует не с «признаками», а только с «нормой реакций» организма и ее наследственными изменениями. Введение понятия «нормы реакций», охватывающего как строение, так и функции организма во всем его онтогенезе, имело и имеет огромное значение в развитии биологии. Именно в таком широком смысле понятие «нормы» приобретает исчерпывающую определенность, совершенно необходимую для точного анализа наследственных изменений.

Однако при рассмотрении эволюционных проблем приходится понятие «нормы реакций» дифференцировать. Для нас имеют особое значение, с одной стороны, та в известной мере стойкая «типичная» организация (включая ее функции), с которой оперирует систематика и которая является результатом более или менее автономных процессов развития, определяемых внутренними, наследственными факторами, и, с другой стороны, более или менее широкая индивидуальная изменяемость или лабильность той же организации, определяемая известной зависимостью процессов онтогенеза от изменений в факторах внешней среды. В первом случае мы имеем дело с реакциями развивающегося организма на внутренние факторы развития (внешние факторы играют роль условий нормального развития). Во втором случае — с реакциями организма на внешние факторы развития (имеющие до известной степени детерминирующее значение). В первом случае речь всегда идет о более или менее сложных зависимостях внутри развивающегося организма, т. е. о корреляциях в широком смысле (включая генетические). Особое значение имеют в эволюции корреляции регуляторного характера. Во втором случае вопрос касается способности организма отвечать на изменения факторов внешней среды изменением своей организации и своих функций. Можно говорить о зависимых процессах или о реакциях в узком смысле, и о реакционных механизмах организма. Наибольшее значение имеют в эволюции реакции приспособительного характера. Поэтому мы должны обратить внимание, с одной стороны, на источники возникновения новых корреляций и на эволюцию корреляционных механизмов регуляторного значения и, с другой стороны, на источники возникновения новых реакционных механизмов и на эволюцию их адаптивности.

В основе процесса эволюции лежат наследственные изменения отдельных особей — мутации.

В конкретных условиях развития устранение одних выражений мутаций и усиление других означает изменение всей системы реакций организма. Изменяются выражения, зависящие от факторов внешней среды, и изменяются также те выражения, которые определяются в основном внутренними факторами развития. Множественность выражения мутаций (плейотропия) означает наличие известных зависимостей в изменениях различных признаков и реакций. Следовательно, изменение различных выражений всегда связано с изменениями в этих зависимостях. Этим самым создается база для возможных перестроек систем корреляций в процессе эволюции организма.

Рис. 19. Мухи Drosophila melanogaster из чистой линии beaded. Вверху — среднее выражение признака, внизу — наибольшее выражение. По Г. Мёллеру, 1918

1. ИЗМЕНЕНИЕ ВЫРАЖЕНИЯ МУТАЦИЙ В ПРОЦЕССЕ ЭВОЛЮЦИИ

Не только мута|бильность (мутационное «давление»), но и отборное значение, коэффициент селекции) признаков не остаются постоянными. И это объясняется не только постоянными изменениями факторов среды, но и изменениями самого организма. Даже отдельная мутация не имеет постоянного выражения (рис. 19). Поэтому и концентрация мутаций не устанавливается на каком-либо уровне равновесия. Этот уровень непрерывно меняется, по меньшей мере — для всех небезразличных признаков.

Так как отдельные мутации вносят обыкновенно неблагоприятные изменения организации (с ее функциями), то нелегко было бы понять, каким образом возможна прогрессивная эволюция, если бы мы не владели громадным арсеналом фактов, показывающих, что неблагоприятные выражения мутаций в процессе эволюции погашаются и преобразуются. Это достигается в результате комбинирования различных мутаций при скрещиваниях и естественном отборе наиболее жизненных сочетаний.

Генетиками уже давно было установлено, что фенотипическое выражение мутаций может резко изменяться при их комбинировании. Классическим примером такого комбинирования являются различные формы гребня у петухов (рис. 20). В данном случае, как и во многих других, наблюдается именно коренное преобразование выражения единичных мутаций. Комбинация дает качественно новое формообразование. В других случаях мутация получает известное выражение вообще лишь в комбинации с определенной другой мутацией — в отдельности мутация не проявляется. Такие факторы генетики называют дополнительными («комплементарными»). Так, например, основной «ген» окраски у домашней мыши определяет развитие серой или черной окраски лишь в присутствии дополнительных факторов. Известны также дополнительные факторы, определяющие развитие окраски цветов душистого горошка. Наконец, в третьих случаях, наоборот, мутация полностью теряет свое выражение при комбинировании с определенной другой мутацией, которая оказывает «эпистатическое» влияние на первую. Классическим примером такого эпистаза может служить доминантная белая окраска итальянских кур (леггорнов), которая подавляет развитие иных окрасок.

Эти примеры относятся к крайне резкому проявлению эффекта комбинирования двух простых мутаций. Выражение одной мутации проявляется лишь при наличии другой (комплементарной) или, наоборот, полностью подавляется (эпистатическим фактором). Все ото указывает на наличие известного взаимодействия, конечно — не непосредственно между «генами», как это иногда упрощенно описывают, а между теми биохимическими и морфогенетическими процессами, которые оказались измененными в результате данных мутаций.

Рис. 20. Гребни домашних кур. Доминирование уклоняющихся форм гребня — гороховидного (А) и розовид-ного (В)—над простым (С). Комбинирование гороховидного и розовидного гребней дает качественно новую ореховидную (D) форму гребня. По Р. Пеннет и П. Бейли, 1921

Рис. 21. Изменчивость выражения мутации безглазия (eyeless) у Drosophila melanogaster. а, а' — нормальные глаза; b, b' — совершенно безглазая форма. В чистой культуре в течение ряда поколений выражение этой мутации постепенно теряется (с, с') вплоть до восстановления почти нормальных размеров глаза) и нормальной жизнеспособности мутантных мух. По Т. Моргану, 1916

Мы сослались на известные всем генетикам типичные примеры такого взаимодействия. В некоторых случаях модифицирующее влияние одних мутаций на другие выражается исключительно ярко. В менее резкой форме подобное взаимодействие не составляет исключения, нуждающегося в определенных терминах, а является обычным правилом. Меняется выражение и в компаундах разных аллеломорфных мутаций. Иногда, правда, бывает, что каждая мутация сохраняет свои особенности и в компаунде (например, aristopedia X spineless). Чаще, однако, эти выражения меняются. Интересно, что нередко выражения обоих аллеломорфов взаимно погашаются. Так, vortex (вихреобразные щетинки) и oblique (косо срезанные крылья) дают в компаунде почти нормальный фенотип. То же самое касается split bristles X Notch, а также achaete X scute-1, теряющих в компаунде свои выражения (Мёллер).

«Доминантная» мутация четковидных крыльев (Beaded) обладает в гетерозиготном состоянии крайне изменчивым выражением, меняющимся как при комбинировании, так и при изменении внешних факторов (рис, 19). Фактор black (черное тело) даже в гетерозиготном состоянии подавляет до известной степени выражение Beaded, а мутация vestigial (рудиментарные крылья) в гетерозиготном же состоянии усиливает его эффект. Мутация sooty оказывает также усиливающее влияние на выражение мутации четко-видных крыльев (Мёллер). При выращивании личинок этой мутации в подсохшей среде четковидность оказывается менее выраженной и часто вовсе не проявляется, так что значительная часть мух оказывается фенотипически нормальной. Так же влияют и различные другие внешние факторы (Декстер, 1914). Большая зависимость от генотипа установлена и для выражения мутации Beaded в гетерозиготном состоянии (Шифрин, 1941).

Рецессивные мутации рудиментарных крыльев (vestigial), а также безглазия (eyeless) значительно изменяются в зависимости от температуры (рис. 21, 22) и от качества корма. Мутация безглазия также весьма чувствительна и по отношению к модифицирующим влияниям со стороны других мутаций. Однако иногда изменчиво даже выражение «доминантной» мутации в гомозиготном состоянии. Так, мутация уродливого брюшка (Abnormal abdomen) дрозофилы в своем выражении весьма зависима от влажности корма, а мутация полосковидных глаз (Ваг) весьма чувствительна к изменениям температуры (рис. 6).

Рис. 22. Зависимость формы и величины крыльев мутации vestigial (Drosophila теlanogaster) от температуры Верхний ряд — самцы, нижний — самки. При 32° в культуре этой мутации 18% самцов и 15 % самок имеют совершенно нормальные крылья (проявление становится неполным). По М. Г. и M. Л. Харнли, 1935

Как мы раньше уже отмечали, каждая мутация выражает либо изменение времени, скорости образования и концентрации морфо-генных веществ, либо изменение реактивности тканей (сдвиг пороговых уровней нормальных реакций). В обоих случаях это означает взаимное смещение формативного раздражителя (активатора) и реагирующей системы (реактора). В огромном большинстве случаев смещение приводит также к уменьшению «морфогенного запаса» и приближению измененной интенсивности активатора (индуктора), к одному из порогов нормальной реактивности реактора. Такое приближение естественно ведет к уменьшению устойчивости формообразовательного процесса. Близость порогового уровня означает незащищенность морфогенетической реакции достаточным «запасом». Самое незначительное дальнейшее уклонение в том же направлении,— либо под влиянием небольших наследственных изменений (малых мутаций), либо под влиянием изменения внешних факторов,— может привести к превышению порога нормальной реактивности и к более или менее значительному нарушению формообразования. Поэтому те мутации, которые стоят как раз на грани подобных нарушений, оказываются особенно неустойчивыми в своем проявлении (т. е. обладают неполным проявлением) или в своем выражении.

Полностью рецессивные мутации в гетерозиготном состоянии не проявляются, т. е. в однократной «дозе» при наличии нормального аллеломорфа вызывают сдвиг, не достигающий порогового уровня нормальной реактивности тканей. В гомозиготе они проявляются, и это указывает на то, что двукратная «доза» изменения «гена» выводит взаимодействующую морфогенную систему за пределы порога нормальной реактивности. Если она оказывается как раз на грани этого порога, то такая мутация будет в своем проявлении и выражении весьма неустойчивой. Она окажется в широких пределах зависимой как от наличного генотипа, так и от внешних влияний. Возможна мутация, которая не проявляется и в гомозиготе, но все же вызывает заметный сдвиг нормальной реактивности, который при суммировании с другой мутацией приведет к видимому изменению фенотипа или к изменению его физиологического состояния. Это — «малая» мутация, выступающая лишь в роли «модификатора».

С другой стороны, возможны более эффективные мутации, которые не только в двукратной дозе, но и в гетерозиготе, при наличии нормального аллеломорфа, достигают или даже превышают допустимые пределы сдвига компонентов взаимодействующей системы. Если сдвиг достиг порогового уровня, то получится картина доминирования с неполным проявлением (в зависимости от генотипа и внешних факторов). Если этот пороговый уровень полностью превзойден, то возможно устойчивое проявление данной мутации при изменчивости ее выражения.

Ни об одной мутации не известно, чтобы она достигла того уровня устойчивости, каким обладает нормальный организм. Это означает, что если порог «нормальной» реактивности и превзойден полностью (как в доминантных мутациях), то все же не настолько, чтобы создать «запас», «защищающий» формообразование мутации. Такие «запасы» создаются исключительно в процессе эволюции (т. е. при направляющем влиянии отбора), а не в порядке единичных мутаций. Они «защищают» развитие уже установившейся «нормы» («фактор безопасности» Холдена).

Мутации никогда, по-видимому, не достигают уровня полной доминантности (пока они остаются в роли мутаций). То, что у мутаций дрозофилы называется доминированием, никогда не достигает высоты доминирования нормального фенотипа. Доминирование нормы выражается обычно в почти полной или полной неотличимости гетерозиготы от гомозиготы (по фенотипу). Между тем при доминировании мутации гетерозигота всегда легко отличима от гомозиготной мутации. Последняя обладает гораздо более ярким выражением характерных для нее признаков. Гетерозигота доминантной мутации занимает всегда промежуточное положение между нормой и гомозиготной мутацией. Таковы все известные доминантные мутации дрозофилы. Одним словом, доминантные мутации на самом деле всегда бывают полудоминантными.

Полудоминанты отличаются неустойчивостью именно потому, что они не достигли уровня настоящих доминантов, т. е. той активности, которой отличаются «нормальные» аллеломорфы. Вернее — измененные в мутациях формообразовательные процессы никогда не обладают той «защищенностью», которая характерна для процессов индивидуального развития нормального «дикого» типа. Это связано с кратковременностью их исторического существования и отсутствием положительного селекционного значения данной мутации.

Мы видим, что проявление и выражение мутаций, как в гетеро-зиготе, так и в гомозиготе, суть величины переменные. Они могут изменяться как в сторону усиления, так и в сторону ослабления. В этом смысле имеют значение и внешние факторы среды, в которой развивается организм (мутация), и внутренние факторы, т. е. генотип данной особи.

В процессе эволюции особое значение имеет комбинирование. При скрещиваниях создаются все новые комбинации, а вместе с тем меняются выражения мутаций, меняются фенотипы и их реакции (рис. 15, 16). Так как большинство мутаций так или иначе неблагоприятно, то наибольшее значение имеет частичное или полное погашение их выражения.

А. ОБЕЗВРЕЖИВАНИЕ НЕБЛАГОПРИЯТНЫХ МУТАЦИЙ (ЭВОЛЮЦИЯ РЕЦЕССИВНОСТИ)

Неоднократно делались попытки повлиять путем искусственного отбора на мутации с изменчивым выражением. Эти попытки давали положительные результаты. Путем искусственного отбора удавалось значительно поднять выражение мутации до известного максимума и удавалось снизить его, иногда — до уровня дикой нормы, т. е. до полной утраты проявления. Эти изменения оказывались наследственными и зависели, следовательно, от отбора небольших наследственных изменений (малых мутаций), меняющих выражение культивировавшихся мутаций. Такие малые мутации были названы «модификаторами». В этом «модифицировании», конечно, нет ничего специфического,— мы ведь видели, что взаимодействие «генов» (точнее — измененных биохимических и морфо-генетических процессов) вообще связано с изменением выражения отдельных мутаций. В термине «модификатор» подчеркивается, однако, модифицирующее влияние только потому, что во многих малых мутациях нам не удается пока уловить их влияния на нормальный организм (так как «дикая» норма отличается гораздо большей устойчивостью, т. е. «защищенностью» онтогенеза). Поэтому их наличие пока устанавливается только по влиянию на выражение мутаций и то главным образом лишь по комплексному влиянию целого ряда малых мутаций.

Анализ фенотипов любой природной популяции показывает, обычно, поразительное единообразие. В частности, в популяциях различных видов дрозофилы, в том числе и классической Drosoрhila melanogaster, решительно господствует нормальный «дикий» тип. И все же генетический анализ показывает огромную их насыщенность разнообразнейшими мутациями, в том числе и полудоминантными. Все эти мутации находятся, однако, в скрытом виде, большей частью в качестве рецесссивов (в гетерозиготном состоянии; С. Четвериков, Н. Дубинин и др.). Однако встречаются не так уж редко и полудоминанты — выражение их частью подавлено эпистатическими влияниями генотипа или же они обладают низким процентом проявления (Р. Берг, С. Гершензон). Встречаются и довольно ясно выраженные мутации (по Р. Берг, особенно много полудоминантных аутосомных мутаций) и притом не безвредные. Имеется в природных популяциях и немало летальных (Н. Дубинин, Ф. Добжанский), а также стерильных (Р. Берг, 938) мутаций. Однако в особенности велико насыщение малыми мутациями, выступающими в роли модификаторов (Н. Дубинин и др.), и физиологическими мутациями, отражающимися лишь на относительной жизнеспособности (Г. Муретов, 1941). Это показывает, что в природных условиях происходят те же процессы насыщения популяций мутациями и их обезвреживания путем отбора наиболее благоприятных комбинаций, т. е. прежде всего отбора наиболее «жизнеспособных» особей, какие установлены для лабораторных культур.

И в природных условиях неблагоприятные мутации теряют свое выражение. В основном это касается гетерозиготы, так как гомозиготные мутации могут встретиться в природе лишь в виде исключения. Результатом утраты своего выражения в гетерозиготе является рецессивность мутации.

То, что нами наблюдается в лаборатории и в природных условиях, является лишь ничтожным отрезком истории организмов. Те мутации, которые мы культивируем как вновь возникшие наследственные изменения и на которых мы наблюдали изменение их выражения в течение исключительно короткого времени, возникали многократно и ранее в истории данного вида организмов (например, дрозофилы). Организм уже до известной степени приспособился к ним, т. е. выработал различные компенсации, подавляющие их неблагоприятные выражения. В частности, под этим углом зрения можно оценивать обычные явления доминирования нормы и рецессивности мутаций.

В действительности, нормальный фенотип более или менее полно доминирует над всеми мутациями. Мы уже отмечали, что даже немногие известные «доминантные» мутации дрозофилы в действительности являются полудоминантными. Их выражение в гетерозиготе всегда ослаблено по сравнению с гомозиготой. Частично это может объясняться тем, что большинство мутаций связано с ослаблением интенсивности нормальных процессов развития (замедлением продукции и снижением концентрации морфогенных раздражителей или снижением реактивности тканей, т. е. поднятием нижнего порога и снижением верхнего порога чувствительности) и ведет к известному недоразвитию или упрощению морфогенеза. Генетики говорят об инактивировании «генов» и «гшгоморфных» или «аморфных» генах (Мёллер, 1932).

Однако уже факт существования обратных мутаций показывает возможность противоположных изменений в сторону интенсификации морфогенетических процессов («гиперморфные» гены Мёллера — ускорение образования и повышение концентрации формообразовательных веществ, а также повышение чувствительности тканей, т. е. раздвигание обоих пороговых уровней их реактивности). Возможны и такие изменения, которые противодействуют течению нормальных реакций или вносят в них нечто совершенно новое (антиморфы и неоморфы Мёллера). В этих случаях наблюдается доминирование мутации. Однако, как уже сказано, это доминирование в действительности никогда не бывает полным. Можно предполагать, что выражение этих мутаций также уже частично ослаблено. Вместе с тем нельзя не отметить, что таких мутаций известно очень немного. Огромное большинство мутаций дрозофилы — рецессивно. Очевидно, это объясняется так же, как и в прошлой истории вида: при повторном возникновении этих, не слишком вредных, мутаций шел естественный отбор комбинаций, нейтрализующих их выражение. Такие комбинации (генотипы) отличались большей жизнеспособностью и распространялись в популяции в качестве все более устойчивой «нормы».

Одновременно с развитием генетического механизма, обезвреживающего наиболее частые мутации, происходило упрочение процессов нормального формообразования даже гетерозиготного организма, т. е. усиление доминирования нормы, и вместе с тем ослабление выражения неблагоприятных мутаций (в той же гетерозиготе) вплоть до их полного погашения, т. е. приближение к полной рецессивности мутаций.

Теория эволюции доминантности Фишера построена на значении отбора малых мутаций с модифицирующим влиянием. Предполагается, что каждая действительно новая мутация обладает всегда некоторым выражением и в гетерозиготном состоянии, т. е. все вновь возникающие мутации полудоминантны. Если такая мутация непосредственно не элиминируется, т. е. по своему выражению не слишком неблагоприятна (при данных условиях существования), и оставляет какое-то потомство, то она комбинируется в этом потомстве с несколько различными генотипами. Выражение ее оказывается изменчивым, и в процессе естественного отбора переживают всегда наиболее приспособленные, наиболее жизнеспособные комбинации. Если такой процесс многократно возобновляется и поддерживается мутированием и распространением мутации, то постоянный отбор в пользу нормального фенотипа приводит к накоплению в данной популяции «модификаторов», нейтрализующих вредные выражения распространенных мутаций. Тем самым эти мутации становятся рецессивными в данной популяции, насыщенной соответствующими модификаторами, а норма — по отношению к ним — доминантной.

Если среди новых полудоминантных мутаций встречается относительно (в данных условиях) благоприятное изменение, то его выражение будет через тот же отбор «модификаторов» (т. е. попросту через отбор более приспособленных особей) постепенно усиливаться, вплоть до максимально возможного выражения в гетерозиготе. Это означает приобретение полной доминантности.

Благоприятная доминанта быстро распространится при участии положительного отбора, перейдет в гомозиготное состояние и войдет в состав новой нормы, вытесняя прежнюю норму; прежний нормальный аллеломорф потеряет свою доминантность и в качестве рецессива перейдет в скрытое состояние.

Таким образом, большинство не слишком вредных мутаций становится рецессивным. Однако такие мутации, которые заметно ослабляют жизнеспособность и приспособленность организма к данным условиям внешней среды, не имеют шансов переживать и оставлять потомство. Ясно, что такие постоянно элиминируемые мутации сохраняют всегда свои исходные свойства «новых» мутаций, т. е. остаются полудоминантными, так как никакой отбор среди нежизнеспособных особей невозможен. В результате целый ряд мутаций дрозофилы оказывается полудоминантным. В особенности это касается ряда более значительных физиологических мутаций с летальным или стерильным эффектом.

Другие авторы, присоединяясь к основным положениям Фишера об эволюции доминантности, представляют себе этот процесс несколько иначе. Райт, Холден и Мёллер считают, что доминантность выражает активность факторов нормального развития. Обычно при этом говорят об активности нормальных «генов» и об инактивации мутантных (в большем или меньшем согласии с представлениями Гольдшмидта о количественном характере изменений генов и об их энзиматозной природе). Нам незачем связывать вполне реальные данные об изменении активности или концентрации формативных веществ и об изменении времени и скоростей морфогене-тических реакций с гипотетическими представлениями о природе гена, о характере его изменений и о способе его участия в индивидуальном развитии организма. Я пытался показать (И. Шмальгаузен, 1938а, 1942), что почти все мутации, вызывая сдвиги в мор-фогенетических системах (между «активатором» и «реактором») организма, вносят известное нарушение развития, которое при превышении порогового уровня известной реакции вызывает выпадение этой реакции. Такие выпадения некоторых реакций должны выражаться в большей или меньшей степени недоразвития. Обычно мутация как раз и связана с известным недоразвитием, т. е. с остановкой развития или заменой сложного онтогенетического процесса более простым. Естественно, что такие мутации имеют характер «гипоморфньгх» мутаций и в комбинации с нормальным аллеломорфом оказываются до известной степени рецессивными. Однако большая устойчивость нормы и более или менее полная рецессивность, очевидно, не объясняются так просто.

По мнению Мёллера, понижение (или повышение) степени выражения известной мутации зависит не от подбора генов — модификаторов этой мутации, а от отбора на большую (или меньшую) активность того же основного гена, который определяет развитие нормы. При наличии ряда аллеломорфных изменений, градуально друг от друга отличающихся, такой отбор вполне возможен. Следовательно, вредные мутации будут уничтожаться через отбор гетерозиготных особей с наименьшим их выражением, т. е. наибольшей активностью «нормального» аллеломорфа. Наоборот, благоприятные мутации будут повышать свою активность, т. е. увеличивать степень доминирования. Повышение активности до известного уровня приведет к тому, что уже один ген (1А) даст полную реакцию в виде реализации характерных признаков в их максимальном (оптимальном) выражении, так что его удвоение (2А в гомозиготе) не даст уже никакого дополнительного эффекта. В таком случае будет достигнуто полное доминирование. Те мутации, которые имеют положительное значение для жизни вида, будут всегда подбираться по этому пути повышения активности вплоть до развития полной доминантности. Полезная мутация, став доминантной, распространится с большой скоростью по всей популяции и войдет в состав ее нормы.

Мутации, до известной степени вредные, будут переходить в менее активное состояние и в обезвреженном виде могут сохраняться в популяции в виде скрытого резерва ее изменчивости (в гетерозиготах).

По представлениям Райта, степень доминирования есть также одно из выражений активности гена, и рецессивность означает его переход в менее активное состояние. Холден не отрицает значения модификаторов, действующих на мутацию. Холден добавляет к этому, однако, еще и следующие соображения. Если нормальный ген вызывает уже в гетерозиготе полный эффект, то всякое увеличение его активности останется незамеченным. Мутация с повышенной активностью («гиперморфы» Мёллера), которые могли бы быть полностью доминантными, не получают видимого выражения. Только минус-мутация может получить свое выражение, если активность гена в гетерозиготе падает ниже нормы, т. е. если она рецессивна. Такие мутации обычно менее жизнеспособны и частью элиминируются, частью видоизменяются в процессе эволюции. С другой стороны, плюс-мутации, связанные с переходом «гена» в более активное состояние, хотя и не дают видимого эффекта, но ведут к увеличению устойчивости нормы. Они свободно накапливаются в процессе отбора. Поэтому отбор всегда будет действовать в сторону повышения активности (и доминирования) всех жизненно важных генов.

Исследования результатов межвидовой гибридизации некоторых видов хлопчатника показали, что доминантность имеющихся у них параллельных мутаций зависит от различных (у разных видов) комплексов модификаторов. Они приобретены в истории данных видов независимо друг от друга и имеют поэтому разный состав. При межвидовом скрещивании доминирование оказывается лишь слабо выраженным вследствие очевидной дезинтеграции обеих систем модификаторов, определяющих это доминирование (Харланд, 1936, 1937). В особенности ясно это проявляется при внесении мутации в чуждый ей вид путем повторного возвратного скрещивания с этим видом. Это является прекрасным доказательством правильности теории эволюции доминантности в том ее виде, как она была разработана Фишером (1931). Доказательствами эволюции рецессивности являются и следующие данные того же Харланда. Фактор crinkled — dwarf оказывается простым рецессивом в одном сорте хлопка, однако в скрещивании с другими сортами хлопка, т. е. в других комбинациях генов (включая «модификаторы»), он обнаруживает во втором поколении, полученном путем самоопыления гибридов, все степени доминирования. По Фишеру, это объясняется расщеплением в отношении многочисленных модификаторов. Однако и в этих случаях допустимо не только предположение о дезинтеграции системы модификаторов, обусловливающих рецессивность данной мутации. Можно допустить и другие толкования, в особенности потому, что эта же мутация оказывается вполне рецессивной и в хлопчатнике «упланд» (Gossypium hirsutum), в котором она никогда не встречается и который, по Фишеру, не может обладать системой модификаторов, обусловливающих ее рецессивность.

В данном случае эти детали не имеют большого значения, и нам представляется более правильным считать, что как в процессе эволюции вообще одинаковые результаты достигаются самыми различными средствами, так и в данном случае весьма вероятно, что эволюция рецессивности (и доминантности) идет разными путями. Повышение устойчивости нормы как путем отбора модификаторов, так и через отбор более активных аллеломорфов, при которых достигается наибольшая надежность формообразования не только в гетерозиготе, но и в гомозиготе, представляет одну сторону общего процесса стабилизации нормы. Уменьшение выражения всех вредных мутаций в результате отбора менее активных аллеломорфов, а также отбора модификаторов и вообще различных наследственных сочетаний представляет другую сторону того же процесса стабилизации нормы, который осуществляется всегда и повсюду через стабилизирующую форму естественного отбора на основе селекционного преимущества нормы перед всеми от нее уклонениями.

Б. ИЗМЕНЕНИЯ ЧАСТИЧНО ВРЕДНЫХ МУТАЦИЙ (ВОЗНИКНОВЕНИЕ КОРРЕЛЯЦИЙ)

Так как мутации имеют обычно множественное выражение, а благоприятные выражения встречаются исключительно редко, то большое значение в эволюции имеет возможность нейтрализации одних лишь вредных выражений, а также возможность качественного преобразования других выражений и усиления положительного эффекта тех же мутаций. Такие сложные преобразования предполагают существование весьма дифференцированного действия модификаторов и приводят к установлению сложных систем связей (генетических корреляций), входящих тогда как необходимый элемент наследственной структуры организма.

Возможность дифференцированного изменения различных выражений одних и тех же частично вредных мутаций доказывается целым рядом фактов. Напомним прежде всего, что в основе мутаций лежат, очевидно, некоторые биохимические изменения, оказывающие влияние на процессы внутриклеточного обмена веществ. Только через эти изменения в обмене веществ развивающегося организма они вызывают нарушения в ходе морфогенетических процессов и приводят к видимому изменению нормального строения организма. Поэтому нужно думать, что любая морфологическая мутация имеет обязательно и физиологическое выражение. Даже малые мутации, не проявляющиеся в заметных изменениях структуры (хотя бы и в силу наличия совершенной регуляции), могут все же иметь немалое физиологическое значение. На самом деле, мы знаем, что все «вредные» мутации дрофозилы обладают ослабленной жизнеспособностью, пониженной плодовитостью, измененным темпом роста или развития, измененной реактивностью или другими физиологическими выражениями. С другой стороны, действительно известны как малые, так и большие физиологические мутации, не обладающие видимым морфологическим выражением.

Целый ряд видимых мутаций дрозофилы связан с резким снижением жизнеспособности — они «летальны» или полулегальны. Не может быть случайностью, что такие мутации оказываются в своем морфологическом выражении обычно полудоминантами, а в физиологическом выражении — рецессивами. Таковы «доминантные» мутации Notch, Dichaete, Star, Beaded, Truncate. Все они в гетерозиготе вполне жизнеспособны, а в гомозиготе оказываются полностью летальными. То же самое найдено и у амбарной огневки (Ephestia kuhniella). Мутация, сдвигающая поперечные полосы рисунка крыльев (Sy), вполне выражена, т. е. полудоминантна в гетерозиготе, и вполне жизнеспособна. Однако в гомозиготе она детальна. Известная мутация желтой окраски у домашней мыши доминантна, но обладает рецессивным летальным действием, обнаруживающимся в гомозиготе. Коротконогость кур (криперов) доминантна, но в гомозиготе она детальна. То же самое касается известных пород домашнего скота Niatta и Dexter. Последние обладают свойствами, ценимыми человеком, и потому здесь можно говорить лишь о влиянии искусственного отбора. Что же касается дрозофилы и огневки, то различная активность (доминантность) разных выражений одних и тех же мутаций является, очевидно, результатом естественного отбора.

По-видимому, морфологические выражения этих мутаций были не столь вредны, как ослабление общей жизнеспособности в гетерозиготном состоянии. Кроме того, постоянное наличие большого запаса малых «физиологических» мутаций способствовало большой эффективности отбора на «жизнеспособность» гетерози-готы, т. е. на устранение проявления признаков «летальности». Поэтому физиологическое выражение этих мутаций снижено до полной рецессивности, в то время как менее вредное морфологическое выражение осталось еще полудоминантным. Во всяком случае, это показывает возможность изменения соотношений разных выражений одной и той же мутации в гетерозиготе и в гомозиготе.

Несомненно, возможны были бы и диаметрально противоположные соотношения — погашение морфологического выражения при сохранении физиологического. Это доказывают результаты некоторых опытов комбинирования мутаций у той же дрозофилы.

Мутация lozenge обладает грубыми фасетками неправильной формы, а мутация spectacled характеризуется блестящей поверхностью глаза без фасеток. Это — аллеломорфы, которые, каждая в отдельности, нарушают строение глаза, но, кроме того, связаны с бесплодием самок. В компаунде обеих мутаций глаза получают нормальное строение, однако самки остаются бесплодными. Аллело-морфные мутации split bristles и facet также нарушают строение омматидий. В компаунде восстанавливается нормальное строение глаз, но развиваются добавочные щетинки (как в первой мутации). Черночешуйчатая мутация амбарной огневки (Ephestia kiihniella) рецессивна, но снижение жизнеспособности (на 22%) у нее доминантно (случай, обратный обычному; возможно, что это особая форма защиты организма от вредной мутации; тогда она могла развиться лишь в процессе межгрупповой конкуренции разных популяций) . Эти факты показывают возможность изменения отдельных выражений мутаций в различных направлениях через процесс их комбинирования.

Добжанский (1927) указывает, что аллеломорфы белых глаз (white), а также мутации окраски тела sooty и ebony у дрозофилы рецессивны, поскольку более выраженная неблагоприятная окраска у гетерозиготы, очевидно, элиминировалась и в процессе отбора произошло восстановление нормальной, дикой окраски. Однако плейотропное выражение тех же мутаций — измененная форма сперматеки, очевидно (как нейтральный признак внутренней организации) , не была предметом отбора. Она оказывается у них полудоминантной и дает в гетерозиготе промежуточные формы.

Хохлатость кур связана с гидроцефалией и недоразвитием крыши черепа. Однако эти последние выражения очень изменчивы и могут быть подавлены, как это видно из факта существования пород хохлатых кур, имеющих нормальные черепа.

Мохноногость кур связана с брахидактилией четвертого пальца. Однако и это выражение очень изменчиво, что указывает на существование многих модификаторов. В самом деле, брахидактилия может быть полностью подавлена. У некоторых пород кур (фаве-ролей) мохноногость не сопровождается брахидактилией.

В случае положительного отбора по одному выражению и элиминации особей с более значительными иными выражениями возможна, таким образом, стабилизация положительного и устранение отрицательных выражений. Это происходит через отбор мутаций с модифицирующими влияниями. Возможно установление новой нормы, обладающей известными преимуществами перед прежней. В этом случае новый благоприятный признак связан с целой системой модификаторов, совместно участвующих в его развитии. Они становятся необходимыми элементами аппарата индивидуального развития. Они действуют притом на одни биохимические реакции и на одни части морфогенетической системы как активаторы, а на другие части как депрессоры или трансформаторы реакций. Это означает установление сложных связей между различными процессами. Если уже самый факт наличия плейотропного (множественного) выражения мутации показывает наличие известных коррелятивных зависимостей между физиологическими и морфогенетическими процессами, то преобразование различных выражений этой мутации путем комбинирования со многими модификаторами означает укрепление и преобразование данной системы корреляций, а также создание новой системы геномных связей. Развитие отдельных признаков оказывается зависящим не только от основного мутант-ного «гена», но и от многих других наследственных факторов. Это выражается в наличии сложных связей между биохимическими процессами, определяющими наступление известных формообразовательных реакций, а также в существовании взаимозависимостей между этими последними.

В процессах преобразования выражения мутаций происходит поэтому стабилизация процессов формообразования через развитие системы геномных и морфогенетических корреляций, связывающих организм в более устойчивое целое (И. Шмальгаузен, 1938а, 1942). При этом развитие нормы становится более защищенным не только от небольших мутаций, но и от внешних влияний. Руководящим фактором в этих процессах является стабилизирующая форма естественного отбора (т. е. постоянная элиминация неблагоприятных уклонений).

В. ИЗМЕНЕНИЯ ПРОЯВЛЕНИЯ МУТАЦИЙ (ВОЗНИКНОВЕНИЕ ГЕТЕРОМОРФИЗМА И ПОЛИМОРФИЗМА)

Если мутация с изменчивым выражением колеблется между ясно видимым проявлением и полным его отсутствием, то говорят о неполном ее проявлении. Неполным может быть проявление полудоминантной мутации в гетерозиготном состоянии, а также рецессивной, а иногда даже полудоминантной мутации в гомозиготе. Неполное проявление указывает на особую лабильность данной мутации, на резко выраженную зависимость формообразования от наследственных свойств каждой особи и притом именно от ничтожных различий в генотипе, обусловленных присутствием тех или иных малых мутаций (модификаторов). Вместе с тем лабильность мутации выражается и в не менее резко выраженной зависимости формообразования от изменений в факторах внешней среды (температуры, влажности, корма и т. п.). Это служит основой развития генотипического и фенотипического разнообразия форм внутри популяции.

Так как изменчивость выражения и проявления указывает на значительную зависимость развития данных признаков (мутантов) от небольших генотипических различий, а также от изменений в факторах внешней среды, то этим самым дана возможность быстрого изменения этого выражения в результате естественного отбора. Если мутация неблагоприятна, то ее выражение должно бы исчезнуть в результате стабилизирующего отбора в пользу нормы. Если же она благоприятна, то она должна бы быть усилена до полной доминантности и войти в состав нормы в результате ведущей формы естественного отбора.

Если это не происходит с целым рядом особенно изменчивых мутаций, то для этого должны быть свои основания. Очевидно, в природной обстановке имеются условия, поддерживающие эту изменчивость. В пользу этого говорит и распространенность полудоминантных мутаций с неполным проявлением в природных популяциях (С. Гершензон, 1941а, б). При этом доминантность таких мутаций выражается сильнее при скрещиваниях внутри своей популяции, чем при скрещивании с другими популяциями (Р. Берг). Это означает отсутствие отбора на снижение их выражения в гетерозиготе, а быть может, даже свидетельствует о наличии положительного отбора. Можно думать, что существует система модификаторов, усиливающих выражение этих мутаций, и что эта система при скрещиваниях с другими популяциями частью разрушается.

Быть может, в таких мутациях их морфологическое выражение не столь неблагоприятно, как это нам кажется, и можно предполагать наличие прочной (т. е. неустранимой) корреляции с какими-либо положительными изменениями физиологического характера. В таком случае мы имеем лишь частично вредные (частично полезные) мутации.

Распространенность таких мутаций в больших популяциях заставляет также думать, что во многих случаях она относится к группе лишь условно вредных мутаций. Широкое распространение популяции, сталкивающейся с разнообразными микрогеографическими условиями, позволяет предполагать, что некоторые мутации могут оказаться в относительно благоприятном положении в определенных частных условиях существования (С. Гершензон) (или в известных сезонах, или при случайных изменениях в факторах среды). В этом случае концентрация мутации будет поддерживаться на известном уровне соответственно частоте встречаемости данных частных условий существования. Возможно, что как гетерозигота, так и обе гомозиготы в процессе эволюции разовьют свои условно наиболее благоприятные выражения. Возможно, наконец, и установление более сложных, дигибридных комбинаций со многими, вполне в известных условиях приспособленными формами.

Это приведет к установлению постоянного гетероморфизма данного вида. Частными случаями такого гетероморфизма являются различные окраски богомолов и различные формы мимикрии самок у Papilio polytes и P. dardanus. В других случаях в популяциях встречаются и безусловно вредные, но все же «доминантные» мутации. Как уже упоминалось, в таких случаях можно думать о доминантности как об особой форме «защиты» популяции от распространения вредной мутации. Такая «защита» могла (по Р. Л. Берг) развиться лишь в результате межгрупповой конкуренции, в которой побеждали более «здоровые» популяции. Однако мы видели, что мутации, по Фишеру, возникают как полудоминантные. Элиминируемые мутации не могут менять в процессе эволюции своего выражения и тогда продолжают возникать вновь в качестве таких же «доминантных» мутаций.

С другой стороны, мутации с изменчивым выражением и проявлением обнаруживают значительную зависимость не только от индивидуальных свойств генотипа, но и от изменений в факторах внешней среды. Их лабильность проявляется, следовательно, и в индивидуальных реакциях на те или иные частные условия (локальные, временные, сезонные). Такие реакции также могут оказаться частично благоприятными для организма. Они могут иметь хотя бы до известной степени, т. е. в некоторых случаях, положительное значение и могут быть преобразованы в процессе отбора, как показывают эксперименты М. Камшилова (1939б). В таких реакциях мы видим зародыши способности организма к индивидуальным адаптациям как физиологического, так и морфологического характера. Последние обозначаются как приспособительные модификации и являются источником более или менее ясно выраженного полиморфизма данного вида организмов.

Г. СТАБИЛИЗАЦИЯ БЛАГОПРИЯТНЫХ ВЫРАЖЕНИЙ МУТАЦИЙ

Если известные выражения отдельных мутаций имеют хотя бы в некоторых частных условиях существования положительное значение, увеличивая приспособленность организма или его общую жизненную стойкость, то эти выражения становятся предметом естественного отбора. Они преобразуются в процессах комбинирования и усиливаются до достижения известного оптимального уровня. Возможность усиления выражения мутации в гетерозиготном состоянии через ее комбинирование с другими мутациями доказана наблюдениями над дрозофилой. Рецессивная, связанная с полом мутация forked выражается у самца и у гомозиготной самки в укорочении щетинок на голове, груди и скутеллуме. Кроме того, щетинки изогнуты и приподняты. Гетерозиготная самка неотличима от дикой нормы. При ее комбинировании с другой рецессивной мутацией semiforked гетерозиготная самка forked получает, однако, явно промежуточное выражение, т. е. становится «доминантной» (точнее, полудоминантной; D. Lancefield, 1918, по R. Fisher, 1930). Конечно, такой значительный эффект лишь редко достигается комбинированием с одной мутацией, обладающей заметным модифицирующим влиянием. В естественном отборе на жизненную стойкость благоприятных мутаций материал доставляется многими малыми мутациями — модификаторами. Так как этот отбор происходит среди гетерозигот, то повышение положительного выражения мутации в гетерозиготе означает вместе с тем усиление ее доминирования (по меньшей мере в данном ее выражении) . В этом случае возможно быстрое распространение мутации, переход части особей в гомозиготное состояние и отбор на такое же оптимальное выражение в гомозиготе, т. е. на полное доминирование и вхождение ее в состав новой, вполне стабильной нормы. Эволюция доминантности безусловно благоприятной мутации завершается, следовательно, вхождением нового признака или реакции в состав нормы. Вместе с тем в состав нормы включаются в качестве обязательных ее элементов и те модификаторы, которые подавляют неблагоприятные выражения мутации, а также те, которые выправляют и усиливают благоприятные выражения.

Таким образом, постепенно создается определенная генетически сбалансированная система (система геномных корреляций), которая не может быть нарушена без серьезных последствий для нормального формообразования. Устойчивость нормы не нарушается в результате этого постоянного включения в нее новых элементов. Наоборот, постепенное усложнение системы связей все более затрудняет изменение отдельных элементов этой системы. Если же такое изменение наступает, то оно является дезинтегрирующим и по своим последствиям может оказаться летальным. Этот путь эволюции мог бы завести в тупик, если бы не половой процесс и диплоидность (а также регуляторный аппарат), благодаря которым каждая мутация, возникая только в одном геноме, проходит в гетерозиготном состоянии предварительно долгий путь переработки под интегрирующим влиянием стабилизирующей формы естественного отбора.

Однако не всегда дело обстоит так просто. Мы видели, что условная вредность мутации (условная полезность) может привести к более или менее уравновешенному гетероморфизму. К гетероморфизму может привести и частичная вредность (частичная полезность) мутаций. Если благоприятное выражение мутации в результате естественного отбора усиливается в гетерозиготе и достигает оптимального уровня (и доминантности), а неблагоприятное выражение ослабляется и нейтрализуется (т. е. становится рецессивным) также лишь в гетерозиготе, то гомозиготизация данного изменения может вообще оказаться невозможной.

Во всех таких случаях гетерозигота окажется значительно более жизнеспособной, чем гомозигота. Это наблюдается иногда уже на отдельных мутациях. Так, в наблюдениях Леритье и Тессье (Teissier. L'Heritier, 1937) мутация ebony в гомозиготном состоянии не могла конкурировать с дикой нормой и вытеснялась ею, а в гетерозиготном состоянии она поддерживала свое существование на определенном уровне концентрации (20%). Здесь получен, следовательно, экспериментальный «равновесный» полиморфизм искусственной популяции. То же самое происходит, однако, и в природе, если какая-либо мутация оказывается полезной лишь в одном своем выражении. В особенности это касается мутаций с рецессивным летальным или стерильным влиянием. В этом случае гомозиготная мутация оказывается невозможной, а гетерозигота все время расщепляется с образованием гомозиготной нормы и гетерозиготной мутации. Популяция становится равновесно-диморфной.

Если гетерозигота обладает заметными преимуществами перед нормой, то это легко приводит к фиксированию какой-либо другой летали и в гомологичной хромосоме. Тогда приспособленная гетерозиготная форма становится на место нормы и дает начало только таким же гетерозиготным особям (обе гомозиготные формы летальны). Такая система «сбалансированных деталей» способствует, однако, и дальнейшему накоплению неблагоприятных (в гомозиготе) мутаций (Мёллер). Это — крайний случай. В более мягкой форме такие процессы оказываются весьма распространенными.

Примерами высокогетерозиготных популяций, насыщенных деталями, могут послужить виды божьих коровок и, в частности Adalia bipunclata. Гетерозиготность особей обнаруживается как в их разнообразной окраске, так и в физиологических признаках.

Вследствие большой насыщенности популяций Adalia bipunctata деталями, родственное разведение (путем скрещивания братьев с сестрами) оказывается чрезвычайно затрудненным. Оно сопровождается большой гибелью на всех стадиях развития (Я. Я. Лус, 1947)

Отбор идет в природных условиях по гетерозиготам, на базе отбора и фиксирования сбалансированной системы модификаторов, подавляющих вредные выражения мутаций и выдвигающих хотя бы условно благоприятные их выражения. Естественно поэтому, что именно гетерозигота должна, несмотря на ее лабильность, обладать большей приспособленностью и жизнеспособностью. Создаются, таким образом, сложные генетические системы, сбалансированные именно в гетерозиготном состоянии. Полная гомозиготизация таких систем вообще невозможна. Частичная же гомозиготизация, практически достигаемая путем инцухта, ведет к снижению жизнеспособности и к уменьшению плодовитости, как это нередко И наблюдается. Поэтому большая жизнеспособность гетерозиготы и ведет обычно к развитию механизмов, обеспечивающих скрещивание животных и поощряющих перекрестное опыление у растений (R. Fisher, 1930).

Устойчивость гетерозиготы означает, конечно, отсутствие неблагоприятных выражений наличных мутаций в их положительных выражениях. Такое изменение выражения мутаций создается путем комбинирования многих малых мутаций под руководящим влиянием стабилизирующего отбора, т. е. в данном случае отбора в пользу установившейся гетерозиготной нормы. Оно может вести и к тому, что гетерозиготная мутация окажется более устойчивой и жизнеспособной, чем каждая из гомозигот (т. е. как мутация, так и прежняя «норма»). Это явление сверхдоминирования является также результатом действия стабилизирующего отбора по гетерозиготам.

2. ВОЗНИКНОВЕНИЕ ПРИСПОСОБЛЕНИЙ (АДАПТАЦИОГЕНЕЗ)

А. ФИЗИОЛОГИЧЕСКИЕ АДАПТАЦИИ

Обилие и большое значение для жизненной стойкости организма малых физиологических мутаций способствуют, очевидно, тому, что географическая, а частью и экологическая, дифференциация, начинается с небольших различий физиологического характера. Мы уже отмечали, что такие различия в высшей степени характерны не только для невидимых физиологических и для малых мутаций, но и для вполне выраженных морфологических мутаций, являясь обязательным их коррелятом. Это понятно, если мутации по своей природе являются биохимическими изменениями, которые прежде всего ведут к изменениям процессов внутриклеточного обмена веществ и только через это к морфогенетическим преобразованиям. Именно эти элементарные первичные изменения иногда отличаn#1086;рмальный генотип живет при 20о и гибнет при 27° (Banta and Wood, 1927). И отдельные мутации оказываются поэтому в некоторых своих физиологических выражениях благоприятными в обычных условиях культуры. Мутация eversae (D. junebris является при температуре 24–25о более «жизнеспособной» (по проценту вылупления), чем дикая норма (Тимофеев-Ресовский); мутация пурпуровых глаз purple (D. melanogaster) обладает более высокой плодовитостью, а мутация speck связана с большей длительностью жизни. Однако мы знаем, что в некоторых условиях борьбы за существование более низкая плодовитость и даже более короткая жизнь могут приобрести положительное значение.

Различия между близкими географическими и экологическими расами и даже между локальными популяциями имеют именно такой характер. Исследования Тимофеева-Ресовского над жизнеспособностью дрозофилы (D. junebris) из различнейших популяций Палеарктики при различных температурах культивирования показали, что юго-западные популяции (из Испании, Италии, Галлиполи, Триполитании и Египта) отличаются большей жизнеспособностью при 29° и меньшей жизнеспособностью при 15° по сравнению с северо-западными популяциями (из окрестностей Берлина, Швеции, Норвегии, Дании, Шотландии, Англии и Франции) ; северо-восточные популяции (из Ленинграда, Киева, Москвы, Саратова, Перми и Томска) оказались более жизнеспособными как при 15°, так и при 29°, а юго-восточные популяции (из Крыма, Кавказа и Средней Азии) оказались также более жизнеспособными при 15°, но в особенности отличались высокой жизнеспособностью при высоких температурах (29°) (табл. 8). Эти различия находятся в полном согласии с умеренным морским климатом северо-запада, с теплым и мягким климатом юго-запада, с прохладным континентальным климатом северо-востока и с резко континентальным климатом юго-востока. Континентальные популяции отличаются именно высокой стойкостью по отношению к крайним температурам — как низким, так и высоким.

То же самое было найдено Добжанским в отношении североамериканских популяций дрозофилы (D. pseudoobscura). В этом случае изучалась их плодовитость при разных температурах. Оптимальная для плодовитости температура оказалась для более северной и западной расы В ниже, чем для юго-западной расы А К Обычно D. pseudoobscura не выносит температур выше 27,5°. Однако в штате Аризона в окрестностях Юмы были найдены две линии, относящиеся к расе Л, которые удалось культивировать в лаборатории при 28,5–39°. Местность, в которой они были найдены, отличается исключительно жарким летом. Морфологически эти расы неразличимы. У жужелиц Carabus nemoralis географические формы ясно различаются по предпочитаемой температуре.

Чувствительность к разным температурам лежит нередко в основе расовых различий у рыб. «Озимые» и «яровые» расы проходных и полуироходных рыб начинают свои миграции именно при разных температурах воды (Л. Берг, 1934); яровые поднимаются в реки при более высокой температуре и не идут так далеко вверх по течению. По Ильину (1926), географические расы горностаевых кроликов обладают весьма различным температурным порогом образования черного пигмента (сравнивались московская, польская и две германские расы, из них московская обладает наиболее низким, а германские наиболее высоким верхним порогом пигментооб-разования). У многих млекопитающих обнаруживаются расовые различия в предпочитаемых температурах. В экспериментальных условиях, с наличием температурного градиента, серая мышь предпочитала 37,3°, а альбиносы — 34,6° (Гортер). Соответственно и температура их тела различна (36,96° и 33,87°).

Установлены и многие другие расовые различия (а также различия между разными линиями): стойкость к ядам, к паразитарным заболеваниям, иммунитет, морозоустойчивость и засухоустойчивость растений и многие др. Как правило, все эти различия оказываются приспособительными в данных жизненных условиях. В расовых различиях индивидуального развития растений большую роль играют условия влажности и температуры (яровые и озимые расы с дальнейшими различиями) и длина светового дня. Те же факторы играют большую роль в половом цикле птиц и могут быть основой расовых различий. Расхождение во времени цветения у растений и времени полового размножения у животных покоится иногда на очень небольших различиях в физиологических реакциях на изменения во внешних факторах, и, однако, они оказываются часто приспособительными и имеют огромное значение в расо- и видообразовании, так как ведут к половой изоляции новых от исходных форм. Мы в этой связи упоминали о различиях во времени размножения близких рас бабочек (например, дубового шелкопряда), различных рас рыб (сельдей и проходных рыб) и амфибий. То же самое касается, однако, птиц, млекопитающих и очень многих других животных. У млекопитающих имеются нередко большие расовые различия в их поведении, в общей активности и в суточном поведении (дневная, ночная и т. д.). Такие физиологические различия имеют также приспособительное значение; они связаны с местными условиями добывания пищи и защиты от хищников (см. работы Калабухова, Наумова и др.). Все это — определенные экологические различия, которые, как видно, нередко имеют в первую очередь физиологический характер. Это касается и расхождения в питании животных, в формах заботы о потомстве и мн. др.

Равнинные и горные формы живородящей ящерицы (по Рихтеру, 1933), а также лесной мыши (по Калабухову, 1937) обладают наследственными различиями в количестве эритроцитов и в содержании гемоглобина в крови. По Н. Калабухову (1939), северные формы лесной (Apodemus sylvaticus) и желтогорлой (A. flavicollis) мыши отличаются от южных более интенсивным обменом (потреблением кислорода), большей активностью и более низкой предпочитаемой температурой. Близкие и морфологически не отличимые, локальные формы улиток Lymnaea columella из двух разных водоемов (в Пенсильвании, по Бейли, 1939) отличаются по длительности жизни, плодовитости и скорости роста. Гусеницы двух морфологически не различимых рас бабочки Hyponomeuta padella отличаются тем, что одна из них охотнее откладывает яйца на яблоне (90,2%), а другая —на листьях шиповника (79,3%). Очень много фактов такого рода собрано в сводке Калабухова (1941а). Для экологических форм растений физиологические различия не менее характерны, чем для животных. В особенности это касается таких признаков, как засухоустойчивость, устойчивость по отношению к инфекциям и грибным заболеваниям. Экотипы Турессона различаются также по своей физиологической характеристике. Последняя тесно связывается и с морфологическими различиями (см. сводки Розановой, 1940, и Синской, 1948).

Б. ПРИСПОСОБИТЕЛЬНАЯ ОКРАСКА

Пигментация животных по своему развитию и изменчивости приближается к физиологическим признакам. Различия в пигментации также очень тесно коррелированы с физиологическими различиями. В особенности это касается альбиносов, которые обычно отличаются более вялым обменом (хотя белые крысы развиваются, растут и достигают половой зрелости раньше серых) и меньшей активностью. Это верно, однако, и по отношению к меланистиче-ским формам, которые также, по-видимому, обычно обладают и физиологическими различиями. Нас интересует здесь, однако, не этот вопрос, а приспособительное значение расовых различий в окраске. И здесь относительная простота таких изменений ведет к тому, что самые различные уклонения могут оказаться благоприятными в тех или иных частных условиях. Большая или меньшая интенсивность окраски может иметь защитное значение в соответствующих условиях общего фона и освещения.

Распространение меланистической формы хомяка приурочено к влажньщ районам лесостепи на Украине и в Башкирии (С. Гершензон, 1946). Быть может, здесь темная окраска дает ему большую защиту, чем в открытой степи. Однако С. Гершензону.не удалось установить фактов различной истребляемости обеих форм хищниками. Расселение меланистической формы лимитируется зимней гибелью, и это заставляет думать о значении каких-то физиологических коррелятов (в осенних популяциях процент меланистов возрастает либо в результате большего выживания в течение лета, либо в силу большей плодовитости; в весенних популяциях процент меланистов ниже вследствие большей зимней смертности). Здесь защитное значение окраски не доказано. Однако вариации в окраске весьма распространены и во многих случаях, несомненно, приобретают защитное значение (а в других случаях — значение распознавательных отметин, как, например, у многих пауков и у птиц).

Так, например, расовые различия в окраске шерсти североамериканской мыши Peromyscus polionotus, живущей во Флориде, имеют, по Сёмнеру, защитное значение. Обычная серая окраска P. polionotus polionotus под цвет почвы полей заменяется на песчаном побережье очень светлой окраской P. polionotus albifrons. На маленьком полуострове имеется третий подвид P. polionotus leucocephalis, еще более светлый, вполне подходящий к белому цвету песчаной поверхности полуострова. Эти различия оказались наследственными. То же самое было найдено относительно различий в окраске ряда других грызунов, в частности — рода Perogna-thus, которые, по Бенсону, имеют также приспособительный под цвет почвы характер. На песчаной почве распространены светлоокрашенные, иногда почти белые локальные расы этих грызунов, а на темных лавах — темноокрашенные географические или экологические расы.

Наконец, в известных исследованиях Гаррисона (Harrison, 1920) был показан механизм самого возникновения различий в окраске в двух популяциях бабочек ОрогаЫа autumnata, возникших из одной сплошной популяции при разделении леса широкой просекой. В той части леса, где сосна была замещена березой, естественный отбор (преобладающее истребление птицами более темных особей) привел к значительному посветлению популяции бабочек. Различия в окраске географических и экологических рас имеют, как сказано, наследственный характер и покоятся на комбинациях мутаций, которые иногда производят впечатление очень простых различий в отдельных факторах (например, различные формы богомолов или различные мимикрирующие формы самок Papilio polytes и Р, darclanus).

В. ИНДИФФЕРЕНТНЫЕ МОРФОЛОГИЧЕСКИЕ РАЗЛИЧИЯ

Систематики постоянно подчеркивают, что расовые и видовые различия имеют главным образом индифферентный характер и не могут рассматриваться как приспособления. К таким утверждениям следует всегда относиться с осторожностью, так как мы в огромном большинстве случаев не знаем экологических и особенно биоценотических соотношений с такой полнотой, чтобы иметь правильное суждение о физиологическом и биологическом значении тех или иных признаков. Тем не менее, если бы это было и так, в этом нельзя усмотреть затруднений для теории естественного отбора, против которой обычно такие аргументы выдвигаются.

Прежде всего отметим, что положительная роль естественного отбора основывается всегда на обратном процессе — избирательной элиминации менее приспособленных особей. Поэтому вместе с накоплением благоприятных изменений идет всегда и накопление безразличных мутаций, малых мутаций, а также и условно вредных и частично вредных мутаций. Вредные выражения мутаций нейтрализуются в процессе стабилизирующего отбора модификаторов, а безразличные выражения могут остаться в качестве признаков рас и даже видов. Они могут быть использованы и в качестве распознавательных отметин (приобретают тогда положительное значение в процессе полового размножения, в уходе за потомством и в стадной жизни).

Даже такой совершенно безразличный морфологический признак, как правое или левое вращение улиток, оказался связанным с физиологическими различиями (Гаузе, Смарагдова, 1939). Улитки (Fruticicola lantzi) с левозавитыми раковинами в лабораторных условиях быстро падали в весе, по всей вероятности, вследствие более интенсивного обмена. Между тем, в Казахстане в некоторых местах (в окрестностях Алма-Ата) левозавитые раковины составляют громадное большинство популяций (в других местностях полностью господствуют правозавитые улитки).

Близкие виды постоянно отличаются по плодовитости, скорости созревания, темпу размножения, по времени спаривания и размножения, по питанию, характеру активности и ее распределению в дневное и ночное время. Исследование всегда показывает связь расовых, подвидовых и видовых различий с особенностями местообитания и жизни в определенной биоценотической обстановке. Неизменно эти различия оказываются приспособительными.

Современные исследования экологов дают огромный материал для физиологической оценки различий между близкими видами, подвидами и даже отдельными популяциями одного и того же вида или подвида. В этом отношении большое значение имеют прекрасные работы Калабухова по изучению близких форм грызунов, которые ясно показывают адаптивность этих различий. Весьма возможно, что во многих случаях физиологическая адаптация действительно предшествует морфологической (Промптов, 1933). Однако вряд ли это составляет общее правило. Детальные исследования морфологических признаков вскрывают и здесь адаптивность подвидовых и расовых различий. Напомню результаты исследований окраски экологических рас и подвидов различных грызунов, проведенных рядом американских авторов (Sumner, Dice, Benson и др.). Эти исследования показали защитный характер окраски даже отдельных популяций — от почти белой на песчаной почве до почти черной на темных лавах. Сошлюсь также на исследования видов и подвидов рода Dipodomys (Grinell I., 1922), показавшие приспособленность к бегу скачками в определенных условиях открытых степей (более длинные конечности) или кустарных зарослей (конечности короче и толще), а также на исследования видов и подвидов рода Passerella (Linsdale I., 1928) в отношении развития скелетных частей крыла, плечевого пояса и грудины в связи с областью гнездования и длиной пути их перелетов на юг (развитие этих частей тем выше, чем длиннее пути миграции).

Во всех тех случаях, когда экологи производят детальное исследование, вскрывается адаптивный характер не только физиологических, но и морфологических видовых различий. Почему же все-таки систематики так усиленно подчеркивают «индифферентный» характер видовых различий? Это объясняется именно тем, что адаптивные видовые различия неудобны для систематика — они не всегда видны на консервированном материале (физиологические различия) или требуют более сложного анатомического исследования («организационные» различия), и притом обычно — ввиду трансгрессивного их характера — большого материала и биометрической его обработки. Систематики идут по этому последнему пути; однако и этот путь дает возможность установить адаптивный характер различий лишь при наличии исчерпывающих наблюдений над жизнью данного организма в его естественной обстановке. Следует учесть и еще одно обстоятельство, когда сравнивают адаптивность видовых различий с адаптивностью признаков более крупных таксономических подразделений.

Конкретным объектом эволюции являются всегда только виды с их видовыми различиями. Виды превращаются в другие виды, дифференцируются и дают начало более или менее многочисленным новым видам. При всем этом виды всегда остаются видами. Признаки организации меняются в связи с изменением соотношений с элементами внешней среды, и какие из этих изменений будут иметь ограниченный характер «видовых» различий, а какие в дальнейшем процессе эволюции приобретут более общий характер родовых, порядковых или классовых различий,— заранее предсказать невозможно. Только ретроспективно -мы можем сказать, что такие-то различия, возникнув когда-то в качестве видовых, приобрели затем значение признаков, характеризующих семейство или другое крупное подразделение. Одни признаки имеют кратковременное существование — они связаны с ограниченными условиями жизни данного вида и исчезают вместе с его преобразованием в другой вид, живущий при иных условиях. Другие признаки имеют более длительное существование — они сохраняют свое значение и при некотором изменении внешней обстановки и, следовательно, при распаде вида на целую группу видов. Естественно, что более длительное время сохраняют свое значение признаки явно адаптивного характера. Признаки наиболее общие именно потому и входят в характеристику крупных таксономических подразделений, что их адаптивный характер не теряется с изменением локальных — географических или экологических — условий существования (хотя в деталях они, конечно, изменяются). Маловажность других различий, которые могут иметь весьма ограниченное значение в данной местности, в данных экологических условиях или для данной популяции (например, распознавательные отметины), является причиной их легкой изменяемости и сравнительно кратковременного существования. Маловажность признаков затрудняет вскрытие их адаптивности (без специального исследования в естественной обстановке), а с другой стороны, она ограничивает их значение пределами низших систематических подразделений. Систематики, подчеркивающие широкий, приспособительный характер признаков больших подразделений и нейтральный характер видовых различий, попадают, следовательно, в логический круг. Различия ограниченного значения, т. е. «нейтральные» признаки, потому и избираются для видовой диагностики, что они резко изменяются вместе с изменением самого вида. Признаки гораздо более важные — «организационные» — меняются медленнее, и их преобразования, нередко количественные, гораздо менее удобны для систематика. Мы не раз подчеркивали ведущее значение центральной нервной системы в эволюции высших позвоночных. Определяя характерное поведение данного вида, подвида и даже экологической расы животных, видовые различия в строении центральной нервной системы имеют, несомненно, адаптивное значение. Вряд ли, однако, было бы удобно класть в основу видовой диагностики специфику микроскопической архитектоники головного мозга.

Г. МОРФОЛОГИЧЕСКИЕ АДАПТАЦИИ

Морфологические выражения мутаций наиболее изучены. Однако как раз здесь трудно установить существование положительных изменений, которые могли бы иметь значение адаптации. Приходится признать, что морфологические признаки, будучи конечными звеньями в цепи биохимических и физиологических реакций и основанные всегда на сложных онтогенетических взаимозависимостях, чаще всего испытывают очень грубые изменения. Поэтому морфологические адаптации могут строиться только на очень малых мутациях, не имеющих значительного деструктивного характера.

Нетрудно, конечно, понять явления редукции органов, потерявших свое значение, так как большинство мутаций связано именно с явлениями недоразвития. Такие адаптивные преобразования, как рудиментация крыльев у островных насекомых, редукция глаз у пещерных и роющих животных или редукция конечностей у змееобразных позвоночных, настолько ясны, что на этом можно не останавливаться (Шмальгаузен, 1938а, 1942).

Не представляет особых трудностей и вопрос о количественных изменениях, лежащих в основе прогрессивного развития органов. Форма, число и длина щетинок у дрозофилы, форма и длина конечностей и антенн, число омматидий в глазах, число яйцевых трубок и яйцевых камер — все эти величины меняются во многих весьма обычных мутациях. В основе новообразований могут также лежать и чисто количественные изменения. К числу весьма распространенных мутаций относятся всевозможные удвоения, ведущие к увеличению числа общегомологичных органов — удвоение щетинок у дрозофилы, удвоение конечностей. У позвоночных бывают частичные удвоения конечностей (полидактилия у кур, голубей; также у млекопитающих), увеличение числа сегментов тела и т. п. Такие изменения лежат, очевидно, в основе явлений «полимеризации», которые могут вести к новым, более разнообразным дифференцировкам между общегомологичными органами. В процессе эволюции такие изменения играют, очевидно, немалую роль.

Гораздо труднее проследить за начальным возникновением качественно новых адаптации. Фактических наблюдений этого рода имеется пока еще очень мало. Наиболее вероятным представляется мне предположение, что такие совершенно новые адаптации возникают именно на базе тех «нейтральных» различий, которые в большом числе накапливаются в составе «резерва» внутривидовой изменчивости и в процессах перекомбинирования мутаций непрерывно меняют свое выражение. При изменениях внешней среды или при миграции самого организма могут сложиться и новые, более благоприятные соотношения между организмом и средой.

Изменения в жилковании крыла принадлежат к наиболее распространенным выражениям разнообразных мутаций дрозофилы. Вместе с тем тип жилкования представляет важный и довольно устойчивый систематический признак, характеризующий целые группы насекомых и, очевидно, не лишенный приспособительного значения (он определяет упругие свойства крыла как летательного органа). Некоторые крыловые мутации все же распространяются в популяции и могут послужить материалом для приспособительных преобразований конструкции крыльев. У видов рода Andrena (Hymenoptera) встречается мутация second cubital crossvein. У A. albicans она наблюдается очень редко, у А. ргаесох и особенно у A. vaga — несколько чаще. У A. serica эта мутация довольно обычна (около 8% особей), а у A. argentata встречается еще чаще (около 20% особей). Очевидно, эта мутация приобретает уже какое-то положительное значение. Наконец, у A. neglecta это изменение стало нормальным признаком вида (Zimmermann К., 1933). Качественный характер имеет и мутация simplex полевки Microtus arvalis, выражающаяся в изменении строения коренных зубов. Эта мутация распространяется в Шлезвиг-Гольштинии, достигая там значительной концентрации — выше 85% особей, что указывает на ее положительное значение в данных условиях.

Если мы говорили раньше о частично вредных или обезвреженных морфологических коррелятах физиологических мутаций и возникающих на их базе физиологических адаптации, то теперь мы должны подчеркнуть, что и морфологические изменения обладают не только физиологическим выражением, но и своими коррелятивными связями. Если добавочные физиологические и морфологические (плейотропные) выражения морфологических мутаций не слишком неблагоприятны (снижение «жизнеспособности» и «плодовитости»), то они нейтрализуются в процессе отбора наиболее благоприятных комбинаций. Тем самым они теряют свои второстепенные выражения. Однако всякий морфологический признак играет какую-то роль в жизни организма. Поэтому, входя в состав приспособленной нормы, морфологическое изменение всегда приобретает если не физиологическое, то биологическое или экологическое значение.

Физиологическое выражение морфологических адаптации состоит в характерных для них жизненных функциях организма. Так, даже изменение величины тела может иметь физиологическое значение. Увеличение размеров тела связано всегда с более экономным обменом веществ, так как продукция энергии определяется объемом живого вещества или активных тканей организма, а трата энергии — поверхностью организма. Это касается всех животных, а не только гомойотермных. Пойкило-термные животные лишь непрерывно растрачивают продуцируемую тепловую энергию, отдавая ее в окружающую среду, а го-мойотермные животные частично сберегают, используют и поддерживают температуру на оптимальном уровне. Поэтому «правило Бергмана» о возрастании величины тела (близких групп животных) при переходе от теплого климата к более холодному частично распространяется и на «холоднокровных» животных. Однако значительная интенсивность обмена (и жизнедеятельности) у птиц и у млекопитающих естественно ставит вопрос о потере энергии через теплоотдачу более остро, чем у других животных. Поэтому правило Бергмана имеет здесь более всеобщий характер. Большую величину тела у птиц и млекопитающих холодных стран мы должны считать морфологическим признаком большого физиологического значения. То же самое относится к таким характеристикам, как величина ушей у некоторых млекопитающих и длина хвоста у мышей. Во многих случаях они имеют прямое отношение к терморегуляции (как части тела с менее развитым волосяным покровом и богато развитой сетью кожных кровеносных сосудов). Большие уши южных лисиц способствуют теплоотдаче и предохраняют тело от перегревания, а малые уши песца, наоборот, сокращают возможную потерю тепла. Длинные хвосты южных мышей и короткие хвосты северных имеют такое же физиологическое значение.

Чисто морфологические различия в числе, длине и толщине волос у млекопитающих играют такую же роль в регулировании теплоотдачи. Эти изменения исключительно просты, и вместе с тем их адаптивность совершенно ясна. Приводим таблицу 9, показывающую различия в длине и толщине волос у северных и южных млекопитающих.

Интересную попытку проследить возникновение морфологических адаптации определенного функционального значения сделал Н. В. Дубовский (1941) в своем сравнительном и экспериментальном исследовании органов движения и прикрепления у ракушковых рачков (Ostracoda). Эти рачки плавают при помощи двух пар антенн, снабженных длинными гребными щетинками, и ползают, опираясь на вторую пару ножек, снабженных конечными коготками (у морских форм для хождения используются три пары ножек).

Формы, исключительно ползающие, характеризуются укорочением гребных щетинок первой пары антенн, рудиментацией или даже отсутствием щетинок второй пары антенн; укороченными, утолщенными и более мускулистыми конечностями, особенно у форм, зарывающихся в песчаный грунт. В пределах многих родов пресноводных плавающих остракод имеются отдельные виды, приспособленные исключительно для ползания. Эти последние характерны для текучих вод и, очевидно, произошли от исходных форм стоячих водоемов.

Для экспериментального исследования избран типичный представитель речных Ostracoda (Волги и Сев. Донца) — Cypria curvifurcata, У этого вида установлено существование различий между локальными формами, заселяющими места реки с песчаным дном и более сильным течением, и формами, заселяющими участки с заиленным дном и медленным течением. Биометрическая обработка материала, полученного в результате многочисленных измерений, показала существование вполне достоверных различий по очень многим показателям. В общем формы, живущие на песчаном дне участков рек с более сильным течением, имеют конечности и их придатки (коготки и щетинки) сравнительно короткие, толстые, сильнее хитинизированные, очевидно, приспособленные к передвижению на крупнозернистом песке, к закапыванию в нем и к укреплению и противостоянию более сильному течению. Формы с заиленных мест рек со слабым течением характеризуются сильным развитием придатков конечностей (длинные и тонкие коготки и щетинки) и большей длиной самих конечностей. Длинные конечности характерны и для лазающих по растениям представителей Cypridae из стоячих пресных водоемов. Сравнительно-морфологический анализ морских Ostracoda (сем. Cytheridae) также показывает, что длинные конечности с тонкими придатками имеются у видов, живущих на более зыбком илистом грунте. Эксперименты поставлены следующим образом. Особи, взятые с заиленных мест реки, помещались в деревянный лоток вместе с некоторым количеством грунта и подвергались действию тока воды, который смывал животных в подставленный сачок. Оставшиеся животные смывались затем более сильной струей воды в другой сачок. Смытые вначале животные первого сачка сравнивались с оставшимися животными из второго сачка (после фиксирования, измерения и биометрической обработки полученных величин). По 12 признакам получены статистически достоверные различия между смытыми и несмытыми особями. Именно у несмытых особей оказались более короткие коготки второй антенны, более короткие дистальный членик и коготок первой ножки и более короткие основание и коготки фурки. По этим признакам несмытые особи приближаются к локальным формам, характерным для мест с более быстрым течением. Это показывает приспособительный характер изменений и эффективность отбора по перечисленным признакам в экспериментальных условиях, причем направление этого отбора совпадает с направлением изменений в естественных биотопах.

ТАБЛИЦА 9. Длина (в мм) и толщина (в мк) волос географических рас, обитающих в разных климатических поясах (по Rensch, 1929)

При изучении морских Ostracoda из сем. Cytheridae найдены подобные же различия между прибрежными формами, живущими в зоне прибоя, цепляющимися за водоросли и обладающими наиболее короткими члениками конечностей и коготками, формами, ползающими на песчаном грунте, и, наконец, формами, живущими на илистом дне. Эти последние обладают наиболее длинными конечностями, щетинками и коготками, приспособленными не столько для цеплянья и лазанья, сколько для того, чтобы при помощи увеличенной поверхности держаться на зыбком иле, а также зарываться в него.

Экологическое значение морфологических изменений определяется именно положением организма во внешней среде и, в особенности, его соотношениями с другими организмами. Таковы уже упомянутые явления защитной окраски, таковы же и различные другие средства пассивной (а также и активной) защиты. Хитиновые, роговые и костные наружные панцири с шипами и иглами могли развиваться на базе самых незначительных и очень простых изменений адаптивного характера (в смысле относительной эффективной защиты от хищников или паразитов).

Многие морфологические приспособления были бы совершенно непонятны, если бы мы не знали их экологического и, в частности, биоценотического значения. Таковы взаимные приспособления организмов. Как раз в этих случаях нелегко себе представить адаптивность ничтожных различий во взаимных приспособлениях различных форм одного вида или совершенно различных организмов. Трудность увеличивается здесь именно необходимостью взаимного согласования этих изменений. В особенности это касается половых различий. И все же половые части многих насекомых в высшей степени пластичны и всегда хорошо согласовываются в обоих полах. Приходится и здесь допустить, что естественный отбор имеет дело только с очень малыми изменениями, которые не вносят существенных нарушений в половые взаимоотношения.

Не столь очевидно строги требования взаимного приспособления цветов и насекомых-опылителей, поскольку узкая специализация наблюдается здесь довольно редко. Нетрудно понять, что даже небольшое удлинение хоботка пчелы может иметь приспособительное значение, позволяя использовать для добычи меда также растения с более глубокими нектарниками К Четыре вида небольших жуков рода Diharda незначительно отличаются друг от друга по своим размерам и окраске. Трудно было бы признать адаптивное значение этих ничтожных различий, если бы не было известно, что они относятся к мирмекофилам и, живя в муравейниках, соответствуют по размерам и окраске четырем различным видам муравьев, среди которых они живут.

Если существуют известные трудности для изучения возникновения новых приспособлений в природной обстановке, то это восполняется рядом очень интересных наблюдений над нашими культурами. Возникновение морфологических различий экологического характера можно прекрасно проследить на истории животных и растений в искусственных условиях и, в особенности, на истории вредителей сельского хозяйства и сорняков полевых культур, которые показывают приспособление организмов к новым условиям, создаваемым человеком.

Уже исследования Веттщтейна над влиянием покоса на растительность альпийских лугов показали наличие значительных изменений характера «приспособления» к деятельности человека. Подобные исследования были затем предприняты Н. В. Цингером, который показал, что, например, горный вид погремка (Alectorolophus montanus), цветущий на нетронутых альпийских лугах в течение всего лета, дал на укосных лугах начало рано зацветающему летнему виду (A. aestivalis). В условиях двух покосов этот вид разбился на два — раннеспелый весенний вид (A. vernalis) и позднеспелый летний (A. polycladus). Еще интереснее, что в условиях посевов ржи летняя форма преобразовалась в особую форму, приспособившуюся к этим посевам (A. apterus). У этой формы коробочки не раскрываются и семена сами не осыпаются (они требуют обмолота!). Крылья, бывшие на семенах исходных форм, редуцировались, и поэтому семена не отвеиваются. Они остаются в урожае ржи. Таким образом этот вид погремка превратился в сорняк. Эволюция сорняка, однако, еще не вполне закончена. У этой формы (A. apterus) еще сохранились признаки, указывающие на ее происхождение: иногда попадаются коробочки с щелью, через которую семена еще могут высыпаться; среди семян часто встречаются, кроме бескрылых, также и семена с узкой оторочкой—рудиментом крыльев (52% семян) и в небольшом числе (12%)—с заметными или даже (1,5%) хорошо развитыми крыльями.

В условиях систематического покоса происходит также отбор низкорослых особей растений — так, например, устанавливается низкорослая форма лебеды, не уничтожаемая при кошении. Интересны и другие исследования Н. Цингера над происхождением сорняков и в особенности над растениями, обычно засоряющими посевы льна. Льняной рыжик (Camelina linicola) близок и, очевидно, произошел от ярового рыжика (С. glabrata), отличаясь от него прежде всего более крупными семенами, которые по весу приближаются к семенам льна. То же самое касается льняной гречихи {Polygonum linicola), происходящей от дикой P. lapathifoliurn, льняной торицы (Spergula linicola), происходящей от обыкновенной S. vulgaris, льняного плевела (Lolium remotum), происходящего от обыкновенного сорняка яровых посевов L. temulentum. Происхождение этих форм связано с бессознательным отбором, так как при просеивании семян льна всегда оставались самые тяжелые семена этих растений, наиболее приближающиеся по весу к семенам льна. Вес семян был ведущим морфологическим признаком, по которому шло «приспособление» новых видов-сорняков к условиям жизни и размножения в посевах льна.

Новейшие данные, касающиеся происхождения культурных злаков, показывают, что рожь и овес вошли, очевидно, в человеческую культуру первоначально как сорняки посевов пшеницы и ячменя. По мере продвижения культуры на север они все более засоряли посевы, но вместе с тем приобретали все большее значение, сначала как непроизвольная и безвредная примесь, а затем как самостоятельный объект культуры.

Наконец, и вообще история культивируемых растений и домашних животных дает картину очень постепенного физиологического и морфологического «приспособления» этих организмов к своеобразным экологическим условиям, создаваемым человеком. Далеко не все эти изменения направляются человеком. Последнего интересуют всегда лишь очень немногие свойства. Остальные сопутствующие изменения могут иметь характер обычного «приспособления», либо иногда (чаще, чем в природной обстановке) характер действительно вполне «индифферентных» признаков.

3. ВОЗНИКНОВЕНИЕ АДАПТИВНЫХ ФОРМООБРАЗОВАТЕЛЬНЫХ РЕАКЦИЙ

Хотя и рассмотренные физиологические и морфологические приспособления развиваются на основе измененной нормы реакций организма, вопрос о возникновении способности к адаптивным реакциям организма все же гораздо сложнее, чем рассмотренные вопросы, так как здесь речь идет не об одной типичной мор-фогенетической реакции, а о возможности целого ряда таких реакций, сохраняющих свою адаптивность при изменении факторов внешней среды и изменении положения организма в этой среде.

Вместе с тем этот вопрос имеет большое общее значение, так как индивидуальная приспособляемость организма создает для него особое положение весьма гибкой устойчивости, т. е. определенной «лабильности», позволяющей ему не только переживать периоды значительных и резких изменений в факторах среды, но и активно переходить из одной среды в другую и даже перестраивать свою организацию. Поэтому проблема развития системы адаптивных реакций организма имеет большое значение и для понимания закономерностей эволюционного процесса.

Кроме того, она относится к числу крайне мало разработанных вопросов эволюционной теории, так как ламаркисты исходили в своих построениях из фактов индивидуальной приспособляемости как заранее данной предпосылки, не вникая в вопрос об ее возникновении. Неодарвинисты же не придавали ему значения, так как предполагалось, что результаты индивидуального приспособления, не будучи наследственными, не имеют значения в процессе эволюции. Мы здесь рассматриваем эти вопросы только в отношении морфогенетических реакций.

А. ЭЛЕМЕНТАРНЫЕ ЗАВИСИМОСТИ РЕАКЦИИ И ИХ ПРЕОБРАЗОВАНИЕ

а. Зависимое развитие морфозов. Элементарные формы реагирования мы усматриваем в тех изменениях индивидуального формообразования, которые наступают в связи с изменениями в факторах внешней среды и не имеют еще под собой заметной исторической базы, а могут рассматриваться как новые реакции. Такие изменения мы называем морфозами, Если они оказываются сходными с известными мутациями, то их называют также фенокопия-ми. Морфозы вызываются чаще всего действием необычных факторов — лучей Рентгена, химических соединений или обычными факторами при необычайной их интенсивности, например, крайне высокими или крайне низкими температурами. В таких морфозах нет ничего приспособительного — это такие же нарушения развития, как и видимые мутации. Большого интереса для нас они здесь не имеют. В разбираемом вопросе генезиса адаптивных модификаций имеют значение главным образом лишь такие реакции или морфозы, которые связаны с обычными в нормальной среде изменениями внешних факторов. Такие морфозы отличаются не столь резким выражением, они не имеют такого «патологического» характера, как обычные рентгено-хемо- или термоморфозы. Однако частично именно поэтому они представляют особый интерес.

Известна зависимость выражения многих мутаций от изменений внешних факторов. Некоторые мутации, как, например, мутация безглазия (eyeless) у дрозофилы или мутация уродливого брюшка (Abnormal abdomen) получают свое полное выражение лишь при развитии личинок в свежей питательной среде; на подсохшем корму развиваются мухи, приближающиеся по своему фенотипу к дикой норме. Другие мутации зависят в своем выражении от температурных условий. Мутация удвоения конечностей (reduplicated) дрозофилы получает свое типичное выражение лишь при низкой температуре. При обычной температуре культивирования личинок ее выражение исчезает. Интересно, что для близких мутаций такие зависимости могут иметь прямо противоположный характер. Так, мутация рудиментарных крыльев (vestigial) дрозофилы получает свое наиболее ясное выражение при низких температур культивирования; по мере повышения этой температуры размеры крыльев увеличиваются, и при 32° у известного числа мух развиваются почти нормальные крылья (рис. 22). С другой стороны, аллеломорфная (по отношению к vestigial) мутация pennant, обладающая также редуцированными крыльями, получает свое полное выражение только при высокой -температуре культивирования. По мере понижения этой температуры в пределах от 30 до 16о размеры крыльев увеличиваются и достигают нормы (рис. 23). У двух аллеломорфных мутаций температурная реакция тканей одного и того же зачатка органа изменяется в противоположных направлениях. Нормальный же аллеломорф этих мутаций отличается максимальной устойчивостью и дает лишь слабую температурную реакцию. Интересно, что оба мутантных аллеломорфа вместе (компаунд vestigial X pennant) дают закономерную смену направления реакции: при повышении температуры в пределах от 16 до 22° культивирования величина крыльев уменьшается (как у pennant), при повышении температуры от 22 до 26° размеры крыльев остаются неизменными {морфогенез устойчив), а при дальнейшем поднятии температуры от 26 до 32е крылья увеличиваются (как у vestigial; см. рис. 24, табл. 10. Это показывает, что характер реакции зависит не от отдельного «гена», а от их комбинации и от всего генотипа в целом. Мы уже обращали внимание на то, что наиболее изменчивым выражением обладают многие рецессивные мутации в гомозиготе (например, eyeless, vestigial, pennant, reduplicated) и полудоминантные мутации в гетерозиготе (напр., Bar, Abnormal abdomen). Это касается как их чувствительности к изменениям в факторах внешней среды, так и легкой изменяемости реакций и форм реагирования в зависимости от незначительных изменений генотипа (при комбинировании малых мутаций — модификаторов). Поэтому и форма реагирования может быть изменена не только путем внесения второй мутации (как в примере vestigial X pennant), но и в результате искусственного (а следовательно — и естественного) отбора малых изменений, зависящих от небольших различий в генотипе (рис. 25).

Рис. 23. Зависимость формы и величины крыльев самцов мутации pennant (Drosophila melanogaster) от температуры. Эта мутация показывает реакцию, обратную по сравнению с ее аллеломорфом vestigial. В этом случае при низкой температуре 16° С около 13% особей имеют совершенно нормальные крылья. По М. Г. и М. Л. Харнли, 1935

Экспериментов, показывающих эффективность искусственного отбора на усиление или ослабление выражения известных мутаций, было проведено очень много. Нас интересует здесь, однако, не просто возможность изменения реакции и ее результата — выражения мутации (об этом мы уже говорили), а возможность изменения характера зависимости этого выражения от факторов внешней среды (рис. 26).

Рис. 24. Зависимость формы и величины крыльев гетерозиготы vestigial X pennant от температуры. Реакция меняет свое направление. При повышении температуры от 16 до 220 крылья уменьшаются; при 22–26° их средние размеры сохраняются постоянными; при дальнейшем повышении температуры крылья вновь увеличиваются. По М- Г. и М. JI. Хари, 1936.

В этом направлении был поставлен ряд интересных экспериментальных исследований М. Камшиловым, в особенности над мутацией безглазия (eyeless) дрозофилы. Из результатов этих исследований в данной связи очень большое значение имеет экспериментальное доказательство возможности полного извращения реакции. Нормально мутация безглазия получает наиболее типичное выражение при культивировании на влажном субстрате. Путем искусственного отбора на максимальное выражение редукции глаза в культуре на подсохшем корме удалось добиться того, что мухи, выводившиеся на влажном корме, обладали большим числом фасеток глаза, чем мухи, выводившиеся на подсохшем субстрате. Если в исходной линии уменьшение влажности связано с увеличением размеров глаза (т. е. уменьшением выражения мутации), то в экспериментально полученной линии уменьшение влажности ведет к уменьшению числа фасеток (усиление выражения мутации). В результате искусственного отбора получена, следовательно, линия, обладающая иной зависимостью морфо-генетического процесса (развития глаза) от внешнего фактора (влажности субстрата, чем исходная форма. Интересно, что имеющаяся зависимость может быть не только изменена, но и уничтожена. При чередующемся отборе по тому же выражению безглазия на влажном и на подсохшем субстрате удалось добиться такого наследственного изменения линии, что эта мутация получала в обоих случаях одинаковое выражение. Признак, зависящий от внешнего фактора (влажности субстрата), превратился в независимый. Характерная форма реагирования мутации eyeless оказалась погашенной через искусственный отбор малых наследственных изменений.

Рис. 25. Зависимость числа фасеток глаза нормальной дрозофилы и гомозиготных мутаций Ваг и Ultra-Bar от температуры. 1 — нормальная «дикая» форма; 2 — мутация, обратная к норме (получена в серии Ваг); 3—культура Ваг, не подвергавшаяся отбору; 4–6 — культуры Ваг, подвергавшиеся легкому отбору на уменьшение числа фасеток; 7–9 — разные линии Ultra-Bar. Температурная реакция этих мутаций имеет такой же характер, как и у нормальных мух, но выражена гораздо резче (норма более стабильна): если у нормы при повышении температуры от 15 до 30° число фасеток падает от 1000 до 800, то у Ваг оно при тех же условиях падает примерно от 200 до 40 (т. е. в 5 раз). По А. Г. Гершу, 1934

К вопросу о значении этого обстоятельства мы еще вернемся в следующем разделе (4). Здесь же отметим, что формы реагирования мутаций на изменения в факторах внешней среды могут быть в процессе отбора преобразованы. Следовательно, вредные выражения таких зависимостей могут быть либо погашены, либо видоизменены и в результате получат иное, быть может, благоприятное выражение.

Исследования М. Камшилова показали, кроме того, возможность установления зависимостей иного рода между развивающимся организмом и внешней средой. В опытах охлаждения четырехдневной личинки до 0° в продолжение 24 часов наблюдалась довольно значительная смертность. Повторение этого опыта в течение целого ряда поколений привело через естественный отбор к созданию линии дрозофилы, весьма устойчивой по отношению к такому охлаждению. Однако при этом был достигнут еще и следующий результат: в этой новой «холодоустойчивой» линии «приспособление» к охлаждению достигло такого уровня, что ее жизнеспособность при непродолжительном охлаждении личинки (в четырехдневном возрасте) оказывалась даже более высокой, чем без охлаждения.

Рис. 26. Температурная зависимость числа фасеток глаза у гомозиготных самок (А'А') и Infra-Bar (AA) и у соответствующей гетерозиготы (АА').Для графика применены логарифмы числа фасеток. Обе мутации дают прямо противоположную реакцию на изменение температуры. Однако у гетерозиготы не только не происходит взаимного погашения противоположных выражений этой зависимости, но характерная для Ваг обратная зависимость от температуры выражена даже еще резче, чем у гомозиготы. По А. Г. Гершу, 1930

Это показывает, что естественный отбор особей, развивающихся в определенных условиях внешней среды, приводит к установлению новых зависимостей между развивающимся организмом и факторами внешней среды. В некоторых случаях типичной смены факторов эта смена становится более или менее необходимым условием нормального развития организма. Вместе с тем и неблагоприятный фактор внешней среды может получить положительное значение в развитии организма (Камшилов, 1939а, б, 1941).

Все это подчеркивает возможность довольно быстрой перестройки зависимостей между развивающимся организмом и факторами внешней среды и показывает лишний раз, что реакции ор ганизма на изменения во внешних факторах имеют историческую базу. Благоприятные формы реагирования на внешние факторы не даны как изначальные свойства организма, а являются результатом естественного отбора особей в конкретных условиях развития организма в определенной внешней среде. Новые, элементарные формы реагирования любой новой мутации (как часть ее нормы реакций) обычно не имеют положительного значения. Однако в процессе естественного отбора (малых мутаций — модификаторов) эти формы реагирования могут менять свойхарактери быть либо погашенными, либо преобразованными в благоприятные, т. е. адаптивные, формы морфоге-нетических реакций.

Рис. 27. Модификация Artemia salina в солевых растворах разной концентрации (на рисунке цифрами обозначены удельные веса). Культура проходит при уд. весе 1015 в явно оптимальных условиях — развитие фурк и щетинок достигает максимальной полноты. В наиболее концентрированных растворах фурки и щетинки совсем не развиваются. По A. Abonyi, 1915

б. Явление недоразвития в ненормальных условиях. На грани морфозов и адаптивных модификаций стоят явления недоразвития, нередко наблюдаемые в тех случаях, когда организм попадает в ненормальные условия внешней среды.

Мы только что упомянули, что в течение исторического развития организма (иногда даже в течение сравнительно кратковременного эксперимента) в определенной внешней среде, в особенности при наличии известной смены факторов, устанавливаются нередко зависимости такого рода, что некоторая последовательность в смене внешних факторов становится обязательным условием для нормального развития организма.

Такие зависимости весьма обычны для организмов с точно определенным, сезонным циклом размножения. Яйца многих насекомых, а также мелких ракообразных требуют зимнего охлаждения для начала их развития. То же самое относится иногда и к другим стадиям развития, —иначе развитие не возобновляется после «диапаузы». Особенно это характерно для растений, требующих для полного развития и созревания известного предварительного охлаждения для прорастания и весеннего пробуждения, а также определенных доз света, притом в виде светового дня соответствующей длительности. Отсутствие во внешней среде необходимых условий для индивидуального развития приводит такие организмы к явлениям недоразвития. Во многих случаях это означает отсутствие цветения у растения в чуждом климате или отсутствие половою созревания у животного. Организм не может противостоять таким изменениям и в новой среде не размножается. В других случаях явления недоразвития выражены не столь резко. Организм размножается, но оказывается соответственно модифицированным. Такие модификации нельзя назвать адаптациями, хотя они и сопутствуют переживанию организма в измененных условиях внешней среды.

Рис. 28 Стадии индивидуального развития фурк и щетинок у Artemia salina в оз. Майли-Сор (Сев. Казахстан) при содержании С1 в воде около 6 : 100 и уд. весе около 1,10. По О. И. Шмальгаузен

Так, например, многие сухопутные растения, попадая в воду, не гибнут в ней, а продолжают расти. Они, однако, модифицируются, и такие изменения имеют характер общего недоразвития (lingerer). Соленоводный жаброног Artemia salina может жить и развиваться в очень соленой воде, приближающейся к насыщению. Однако он модифицируется в ней, изменяясь именно в сторону общего недоразвития — размеры рачка значительно уменьшаются, последние членики брюшка и фурка сохраняют личиночное строение (рис, 27, 28). Половое созревание можно считать преждевременным и всю эту ультрагалинную модификацию рассматривать как частный случай неотении (Abonyi, 1915). Морская мизида Mysis oculata, попадающая у нас на севере в условия опресненной воды, уменьшается в размерах и приближается к пресноводной Mysis relicta. Такое же измельчание наблюдается и при переходе морского таракана Chiridothea sibirica в устья рек и в пресные озера. Пресноводные модификации С. entemon-C. vetterensis отличаются уменьшенными размерами и узким тельзоном. Двустворчатый моллюск — мидия Mytilus edulis — значительно уменьшается в размерах, переходя в опресненные воды (например, Ботнического залива). То же самое касается многих других морских животных, которые при переходе в пресные воды приобретают карликовые размеры и недоразвитые формы.

Б. АДАПТИВНЫЕ МОДИФИКАЦИИ

В предыдущем разделе мы рассмотрели элементарные реакции организма, попадающего в совершенно новые условия внешних факторов, или реакции мутантного организма, которые также связаны с совершенно новыми взаимоотношениями между организмом и факторами внешней среды. Теперь мы познакомимся с уже установившимися в предшествующей истории формами реагирования. Некоторые из них имеют общефизиологический характер. В процессе эволюции они лишь вводятся в известные пределы оптимальных изменений. Таковы изменения скорости роста и общей величины тела, плодовитости, вегетации и цветения у растений в зависимости от питания, условий влажности и температуры. Другие реакции имеют более специальный (но в основе, конечно, также физиологический) характер, выражаясь в специфических приспособлениях организма и его органов к известным изменениям в физических факторах внешней среды. Мы их называем физиоген-ными модификациями. Например, изменения поверхности листьев в зависимости от интенсивности освещения, изменения пигментации у животных или адаптивные реакции в органах терморегуляции при изменении температуры. Наконец, третьи реакции выражаются в функциональном приспособлении органов и представляют, следовательно, лишь косвенный ответ организма на изменения в факторах внешней среды. Эта последняя категория функциональных модификаций может лишь условно быть отграничена от физиогенных модификаций, причем мы здесь отмечаем лишь относительно большую активность самого организма (рис. 29). АПТИВНЫХ РЕАКЦИЙ 291

Рис. 29. Модификация прибрежной рыбы Periophthalmus variabilis А — нормальная водная форма; В— наземная модификация, полученная в эксперименте применением тироксина. По I. W. Harms, 1934

а. Модификации общефизиологического характера. Естественно, что возможности роста ограничиваются имеющимися запасами питательных материалов (у зародыша) и их дальнейшим поступлением при самостоятельном питании развивающегося организма. Точно так же понятно, что и верхний предел скорости роста ограничивается нередко возможной интенсивностью питания. Однако в процессе эволюции устанавливаются известные оптимальные нормы роста, определяемые экологическим положением организма и, в особенности, его соотношениями с другими организмами. Модификации возможны тогда лишь в сравнительно узких пределах этой нормы. В качестве приспособления мы должны здесь рассматривать не самую модификацию, а ее ограничение известными пределами. То же самое касается и скорости роста организма, которая имеет свой максимум. Минимум скорости роста находится в непосредственной зависимости от питания. Одаако сниженная скорость роста может быть компенсирована при позднейшем усилении питания. В этих явлениях компенсации мы также видим приспособление организма к восстановлению нормальных размеров при их нарушении вследствие временной недостачи питательных материалов. Плодовитость организма таюке зависит от питания. Однако уровень плодовитости определяется и экологическими условиями, т. е. положением организма в условиях его борьбы за существование. Адаптивной является и в этом случае не сама плодовитость и ее модификации, а именно ее ограничение известным оптимальным для данного вида уровнем.

Общая поверхность листьев растения и развитие его корневой системы подвержены также значительным модификациям, определяемым освещением и влажностью. В основе этих модификаций лежат также явления роста, определяемые условиями питания (ассимиляции). Адаптивный характер имеет опять-таки ограничение роста оптимальными в данных условиях пределами.

Во всех этих случаях мы имеем дело с общефизиологическими процессами, которые оказываются всегда очень изменчивыми вследствие постоянного обилия малых «физиологических» мутаций, выражающихся в изменении интенсивности обмена веществ, скорости роста, его длительности, а следовательно, и в изменении нормальных его пределов. То же самое касается и плодовитости, ее зависимости от питания и ее нормального и предельного выражения. Все эти зависимости явно меняются и в отдельных мутациях, и в процессе эволюции, определяемом естественным отбором оптимальных форм реагирования и пределов роста, оптимальной плодовитости и ее возможных пределов при разных условиях питания (температуры, влажности, освещения и т. п.).

б. Физиогенные модификации. Яснее выражается адаптивный характер модификаций, связанных более непосредственно с изменениями в физических факторах внешней среды. Так, например, в зависимости от условий освещения и влажности меняется величина, а нередко и форма листовой пластинки растений. Развиваются световые и теневые формы листьев, которые обладают оптимальной структурой для ассимиляции на прямом солнечном свету или в тени и вместе с тем соответствуют различным условиям транспирации. Необходимость ее ограничения при недостатке влажности ведет к дальнейшим адаптивным преобразованиям световых листьев в ксерофитные. Световые листья не только мельче и, как правило, менее рассечены, но обладают и более толстой кутикулой и узкими межклетниками, а также частыми, но более мелкими устьицами. Ксерофитные листья обладают и другими приспособлениями для удержания воды в тканях и для защиты от чрезмерной инсоляции (например, опушение листьев). Все эти приспособления весьма изменчивы. У некоторых ксерофитов прилистники или часть листьев преобразуются в колючки, но при развитии в условиях достаточной влажности вместо колючек вновь развиваются листья.

Во всех этих случаях модификации осуществляются через зависимость процессов роста и формообразования от условий освещения и степени влажности. У растений процессы роста сильно; зависят от вакуолизации растущих клеток: поэтому обеспеченность водой и ограничение испарения естественно способствуют более свободному росту растения в тени. С другой стороны, недостаток влаги в наземных частях и обильное испарение на солнечном свету ограничивают этот рост. Таким образом, адаптивные модификации здесь осуществляются на базе таких же общефизиологических процессов, как уже рассмотренные. В данных случаях они имеют лишь более локализованный характер и дополняются зависимыми же формообразовательными реакциями, основанными в значительной мере на неравномерном росте частей и на изменениях в гистологической дифференцировке. Формообразование; у растений вообще весьма зависимо от физических факторов,-а мутации, выражающиеся в изменении формы листьев и степени их расчлененности, принадлежат к наиболее обычным мутациям растительных организмов. Фенотипическая изменчивость таких мутаций и лежит, очевидно, в основе исторического развития способности к указанным адаптивным модификациям. У животных некоторым аналогом таких зависимостей могут служить температурные реакции млекопитающих, выражающиеся в изменении величины поверхности тела, его придатков и в изменении шерстного покрова. Эти реакции основываются также на широко распространенных физиологических процессах, связанных с общими закономерностями роста. Высокая температура способствует ускорению клеточных делений, а следовательно, повышению скорости роста при одновременном, однако, уменьшении размеров клеток, ускорении гистологической их дифференцировки, сокра^ щении дефинитивных размеров тела и увеличении его относительной поверхности. Об этом свидетельствует целый ряд экспериментальных данных по личинкам амфибий, эмбрионам птиц.

Мутации и расовые различия, сопровождающиеся изменением температурных реакций (пигментообразование) в волосах горностаевого кролика, по Ильину (см. рис. 8), вообще говоря, известны так же, как известны и наследственные изменения размеров тела,, размеров конечностей и придатков и, в особенности, длины, толщины, числа волос и формы их роста. Однако мутационные изменения зависимости роста этих частей от температуры, по-видимому, не изучены.

Температурные реакции животных выражаются гораздо чаще в изменении пигментации, однако такие модификации имеют лишь редко явно адаптивный характер. В особенности у птиц известны закономерные изменения окраски (правило Глогера, по которому в теплых и влажных местностях интенсивность пигментации возрастает, а в холодных и сухих окраска ослабляется,— это правило подтверждалось Алленом, Гёрницем, П. Серебровским и Реншем). Отчасти, по крайней мере, такие изменения могут быть модификационными, как это показывают некоторые эксперименты. Адаптивность этих изменений, однако, сомнительна. Пигментообразование — сравнительно простой физиологический процесс, зависящий от течения ферментативных окислительных реакций. При их ускорении под влиянием повышенной температуры окислительные процессы идут дальше и ведут к образованию более темных пигментов (черных эвмеланинов и желто-красных феомеланинов). В таком случае некоторое побледнение окраски у животных холодных стран, а также у пустынных животных может быть отнесено частично и за счет модификаций, адаптивность которых является лишь побочным результатом физиологических изменений процесса пигментообразования.

Однако известны и такие изменения окраски, которые имеют явно приспособительный характер, согласованный с изменениями общего фона и освещения окружающей среды. Это касается куколок некоторых бабочек, некоторых рыб, амфибий и рептилий. В большинстве случаев масштаб этих изменений весьма незначителен. Однако у некоторых позвоночных способность изменять свою окраску так развита, что издавна обращала на себя внимание натуралистов. Она основывается главным образом на сокращении отростков и на перемещении хроматофоров, реже — на перемещении пигментных зерен в отростках хроматофоров и иногда — на усиленном их размножении. Только последнее, имеющее место у молодых саламандр, может рассматриваться как зависимый морфогенетический процесс. Характер зависимости, однако, не установлен. В других случаях изменение окраски оказывается легко обратимым процессом перемещения или сокращения хроматофоров, осуществляемым через нервную систему в результате зрительных восприятий животного. Сюда относятся известные защитные реакции камбалы, окрашивающейся под цвет песка или гравия, на котором она располагается, а также классический пример хамелеона, меняющего свою окраску с поразительной скоростью и достигающего очень значительного разнообразия цветов (от светло-серого до темно-зеленого). Ясно, что эти приспособительные изменения относятся к группе легко и быстро обратимых физиологических реакций, которые мы оставляем здесь без рассмотрения (так же как и всю большую область явлений приспособительных двигательных реакций организмов — рефлексов, инстинктов и поведения животных).

К категории физиогенных модификаций физиологического характера следует отнести и изменение количества эритроцитов, а также содержания гемоглобина в крови позвоночных животных, в зависимости от атмосферного давления. Заметное увеличений этих показателей установлено у ящериц и млекопитающих, в частности и у человека, при их перемещении в горные местности (или при экспериментах в барокамере). Эти изменения бесспорно адаптивны. Они устанавливаются довольно быстро и полностью обратимы. По-видимому, они определяются парциальным давлением кислорода в самой крови и соответственно представляют одно из широко распространенных явлений функциональных компенсаций, которые часто проявляются при недостаточности некоторых жизненных функций.

в. Функциональные модификации. Разделение модификаций на общефизиологические, физиогенные и функциональные имеет лишь весьма условный характер, так как все они определяются физиологическими процессами, т. е. основываются на жизненных функциях организма. Поэтому можно было бы и все модификации, так же как и все адаптивные физиологические реакции, обозначить как функциональные приспособления в широком смысле, или аккомодации. Для наших целей, однако, удобнее понятие аккомодации дифференцировать. В данном случае мы обращаем внимание на различную активность организма. Функциональными в узком смысле слова мы будем считать адаптации, возникающие в связи с изменениями активности самого организма.

Если физиогенные адаптации характерны главным образом для растений и осуществляются через посредство возникающих, еще не дифференцированных тканей, то функциональные адаптации свойственны в основном животным и осуществляются путем перестройки дифференцированных уже и нормально функционирующих тканей и органов. Они определяются всегда ролью известной ткани или органа в жизнедеятельности организма в целом (рис. 29).

Во всех таких адаптивных реакциях усиленная функциональная нагрузка ткани или органа ведет к гипертрофии, а систематическая недогрузка — к ослаблению органа и явлениям атрофии. К сожалению, физиологический механизм этих изменений не изучен в достаточной мере. Если нормальное функционирование органа связано с поддержанием известного равновесия между процессами диссимиляции и ассимиляции, то в состоянии покоя или при перенапряжении органа происходит, по-видимому, не столько нарушение количественной стороны этого равновесия, сколько изменение его качественной характеристики. При отсутствии специфических продуктов разрушения данного органа нет и восстановления его специфических элементов. Обмен веществ ограничивается одним лишь основным обменом. Обмен функционирующего органа имеет, очевидно, не только количественно, но и качественно иной характер. Специфические продукты обмена функционирующего органа являются, вероятно, стимуляторами процессов физиологической регенерации дифференцированных элементов органа. Увеличение концентрации этих продуктов выше известного уровня ведет к преобладанию восстановительных процессов над функциональным распадом. Функциональная гипертрофия приводит к установлению нового равновесия па более высоком уровне концентрации специфических продуктов обмена. Наиболее характерны явления функциональной гипертрофии в мышцах. Тренировка мышц ведет к их усилению вследствие увеличения толщины отдельных мускульных волокон. Сила мышцы, как известно, пропорциональна ее поперечному сечению. Сходны и явления функциональной гипертрофии в нервной ткани. И здесь они связаны с увеличением массы нервных клеток и увеличением поперечника их нервных отростков. Однако у зародыша или личинки ЕОЗМОЖНО и увеличение числа нервных клеток и, следовательно, и нервных волокон. Это видно из ряда экспериментальных исследований (над амфибиями).

Рис. 30. Структура верхней части бедреннод кости человека. Костные пластинки располагаются в губчатом веществе кости по линия:» максимального натяжения и сжатия (Wolff, 1892)

В опорных тканях реакция на увеличение механической нагрузки выражается и в увеличении объема, и в перестройке самой структуры, если эта нагрузка меняет свое направление. Эти реакции наиболее изучены на волокнистой и эластической соединительных тканях и на костной ткани. Адаптивность изменений строения опорных тканей исключительно высока. В соединительных тканях она выражается в развитии обыкновенных и эластических волокон по линиям натяжения. В костной ткани она выражается в развитии более сложной внутренней структуры в виде системы костных пластинок, располагающихся главным образом по линиям сжатия и линиям растяжения. Там, где эти направления расходятся, образуются более сложные губчатые структуры с перекрещивающимися костными перекладинами (рис. 30).

Исключительно пластична кровеносная система. Она в высшей степени быстро перестраивается согласно функциональным требованиям возросшей массы тканей или их возросшей активности. Даже во взрослом организме легко устанавливается коллатеральное кровообращение при облитерации отдельных сосудов.

Такая же легкая приспособляемость обнаруживается и во многих внутренних органах. Известна высокая способность сердечной мышцы к тренировке РГ К компенсации при нарушениях нормального кровообращения. Точно так же возможны и адаптивные изменения дыхательной поверхности жабер у личинок земноводных (аксолотля) и дыхательной поверхности легких у наземных позвоночных. Весьма пластичны и почки позвоночных. Даже у млекопитающих возможны новообразование вторичных почечных канальцев у взрослого животного и далеко идущие явления компенсации при усиленной функциональной нагрузке, падающей на одну или обе почки.

Во всех этих функциональных адаптациях или компенсациях имеется нечто общее. Самое функционирование связано с процессами, ведущими к поддержанию данного органа, ткани или системы на известном уровне развития, и оно же ведет к превышению этого уровня при повышенной нагрузке. По всей вероятности, такого рода функциональные зависимости устанавливаются вместе с возникновением данной дифференцировки в процессах взаимной обусловленности исторического развития органа (ткани, системы) и его функции. Это историческое развитие всегда поддерживалось, с самого начала данной дифференцировки, взаимной обусловленностью индивидуального развития структуры органа (системы, ткани) и его функции. Можно думать, что и эволюция таких структур шла в значительной мере на базе этой взаимообусловленности структур и функций в индивидуальном формообразовании (см. дальше раздел Г. Значение адаптивных модификаций в эволюции. Стр. 305).

Иными словами, мы полагаем, что новые функциональные дифференцировки возникают всегда на базе жизнедеятельности самого организма. В связи с новым расчленением функций устанавливаются и новые структуры как результат функциональной деятельности организма. Функциональные дифференцировки возникают под влиянием самой функции, а в дальнейшей эволюции происходит их стабилизация и включение через смену морфогенных факторов в число автономно развивающихся структур. При таком понимании эволюции активных функциональных структур вполне понятно и не требует специальных пояснений то обстоятельство, что эти структуры фиксируются сразу же вместе с теми физиологическими механизмами (специфика обмена веществ), которые сопровождают их возникновение. Сопутствующие условия развития становятся в процессе эволюции необходимыми условиями реализации известных структур (см. стр. 54 о внешних условиях развития). Продукты специфического обмена получают при этом значение морфогенных веществ, стимулирующих развитие именно данных структур.

К функциональным адаптациям можно отнести также образование мозолей, т. е. утолщений рогового слоя кожи, наблюдаемых у птиц и особенно у млекопитающих, в тех частях общих покровов, которые испытывают постоянное давление или трение. Такие реакции можно рассматривать также как явления функциональной гипертрофии, основанной на стимуляции процессов физиологической регенерации.

Функциональным адаптациям мы приписываем очень большое значение в возникновении новых дифференцировок в процессе эволюции высших позвоночных. Как это осуществляется, мы рассмотрим несколько далее. Однако отметим тут же, что это понимание генезиса функциональных дифференцировок подводит нас в то же время и несколько ближе к пониманию самого возникновения способности к функциональным модификациям.

г. Индивидуальная коадаптация органов. Индивидуальная приспособляемость организма выражается в физиологических и морфологических изменениях, связанных с изменениями в факторах внешней среды. Собственно физиологических реакций мы здесь не касаемся, как бы велики ни были их адаптивности и их значение в эволюции. Что же касается морфологических адаптации, выражающихся в более стойких изменениях формы и структуры организма и его органов, они, как сказано, могут иметь зависящую от внешних факторов общефизиологическую основу (явления роста и размножения). Они также могут строиться на частных зависимостях формообразовательных процессов от внешних факторов (температуры, света, влажности) или основываться на их зависимости от функциональной нагрузки (диктуемой, очевидно, положением организма во внешней среде).

Части лабильного организма и его органы приспособляются, однако, не только к внешней среде. Можно говорить и о взаимном приспособлении органов внутри организма. И в этом случае речь может идти о взаимозависимостях в общефизиологических процессах роста, ведущих к изменениям в пространственных соотношениях, о взаимозависимостях в специфических факторах морфогенеза (морфогенетические корреляции) или о взаимозависимостях в функциях (эргонтические корреляции). Все эти связи могут вести к согласованным преобразованиям в соотношениях органов и их частей (если они имеют регуляторный характер).

Наличие таких взаимозависимостей различного рода представляет эмпирический факт. Мы различаем геномные, морфогенети-ческие и эргонтические корреляции (Шмальгаузен, 1938а, 1939а, 1942). Из них часть морфогенетических и, по-видимому, все эргон-тические корреляции имеют регуляторный характер. Это означает, что изменение одного звена (зачатка, ткани, органа) влечет за собой согласованное изменение другого звена (зачатка, ткани, органа) корреляционной цепи. Морфогенетические и эргонтические корреляции регуляторного характера строятся на базе элементарных морфогенетических взаимозависимостей, проявляющихся уже в отдельных мутациях (выражения множественного и многостепенного плейотропизма см. далее гл. 4). На отдельных мутациях и на морфозах нередко уже ясно видны взаимозависимости в изменении соотношения органов. Они изучались в последнее время Рапопортом (1941) на хемоморфозах и М. Камшиловым, а также Р. Берг на мутациях с изменчивым выражением. М. Камшилов установил существование зависимостей между различными выражениями одной мутации. Путем искусственного отбора, а также при разных условиях развития достигался сдвиг в виде закономерного ряда последовательных изменений различных частей (органов) . М. Камшилов видит в этом указание на существование взаимозависимостей типа градиентов. Р. Берг (1943) пришла к такому же выводу. И. Рапопорт предпочитает говорить о морфогенетических взаимозависимостях в более общей форме.

Во всяком случае, эти исследования показывают, что в мутациях обнаруживается наличие корреляций и, соответственно, в них происходит взаимозависимая перестройка частей. Такая же взаимозависимость обнаруживается и в морфозах. В процессе эволюции такие элементарные взаимозависимости приобретают целесообразно-регуляторный характер. Как уже сказано, многие морфогенетические взаимозависимости (корреляции) в развитии частей нормального организма (как они изучаются «механикой развития») имеют именно регуляторный характер. Такой же характер имеют, по-видимому, и все эргонтические корреляции. Эргонтические корреляции основываются на тех же реакциях, что и функциональные адаптации. Механизм адаптации и коадап-тации органов здесь по существу совпадает. Разница лишь в источнике изменения — лежит ли он во внешней среде или в изменении другого органа. Если увеличение количества эритроцитов и гемоглобина, увеличение сердечной мышцы или увеличение дыхательной поверхности легких определяются уменьшением парциального давления кислорода в крови, то по сути совершенно безразлично, что является первоисточником этих изменений — пониженное атмосферное давление в горной местности или повышенная активность организма в связи с трудностью добычи необходимого питания или при переходе к иному способу движения, требующему более значительной работы мышц (например, при летании). Если увеличение числа почечных канальцев определяется повышенной концентрацией продуктов обмена в крови, то опять-таки механизм этого изменения один и тот же как в том случае, если это увеличение зависит от изменения качества пищи или от изменения активности организма и количества пищи, так и в том случае, если оно зависит от более глубокого изменения самого обмена или от простого увеличения массы самого животного.

Практически явления адаптации организма к внешней среде и явления коадаптации органов неразграничимы, так как любая адаптация известных частей к изменению в факторах среды неизбежно сопровождается и соответственной коадаптацией, т. е. взаимозависимым изменением других частей и, строго говоря, всей организации. Точно так же и наоборот: любая перестройка организации меняет положение организма во внешней среде и изменяет приспособления отдельных частей к различным условиям этой среды.

Наличие системы корреляций регуляторного характера (об ее происхождении см. главу 4 этого раздела) приводит к тому, что изменение в процессе эволюции (или даже в результате индивидуальной адаптации) одной части или органа влечет за собой согласованное изменение другой части или органа. Такое согласование происходит отчасти именно в процессе индивидуального развития. Взаимное приспособление органов достигается путем согласования пространственных соотношений через морфогене-тические взаимозависимости, коррелятивный рост и функциональные взаимозависимости. Благодаря этому приспособления организма к окружающей среде приобретают целостный характер. Индивидуальная адаптация известных органов к измененным факторам внешней среды дополняется такой же коадаптацией других органов, так что в результате происходит согласованная перестройка всей организации. Можно говорить об установлении новой адаптивной нормы.

Однако система морфогенетических корреляций регуляторного характера достигает большой сложности только у позвоночных животных. Поэтому адаптации растений и большинства животных далеки от такой совершенной внутренней согласованности — они ограничиваются нередко частными изменениями отдельных органов. Впрочем, для организмов, живущих на грани различных сред и попадающих в весьма различные условия существования, даже физиогенные адаптации могут (главным образом через систему геномных корреляций) приобрести целостный характер вполне выработанных «адаптивных норм».

В. АДАПТИВНЫЕ НОРМЫ И ИХ СМЕНА

В организмах со слабым развитием системы регуляторных корреляций коадаптация частей осуществляется лишь медленно, в порядке естественного отбора наиболее жизненных, наиболее гармонических соотношений.

Изменение отдельной части или признака организма соответственно изменению фактора внешней среды нарушает до известной степени гармоническую согласованность частей. Этим самым значительно снижается жизненная и селекционная ценность любого положительного изменения форм реагирования. Поэтому способность к частным адаптациям дополняется по меньшей мере и другими реакциями, т. е. некоторыми зависимостями, позволяющими внести большую согласованность в изменения всего организма в целом. Такие зависимости имеют на первых ступенях своего развития характер геномных корреляций. В процессе эволюции вырабатываются, таким образом, типичные реакции, ставящие весь организм в новое положение. Между типичными формами приспособления образуются разрывы, и переход от одной типичной формы к другой приобретает характер скачка. В особенности это имеет место при резком изменении положения во внешней среде и доминирующем значении физиогенных адаптации. Поэтому такие переходы от одного типа приспособления к другому более ярко выражены у растений, живущих на грани различных биотопов и попадающих систематически и случайно то в один, то в другой биотоп. При развитии типических норм реагирования организма, в виде различных типов приспособления, особое значение приобретают регуляторные процессы.

При небольшой интенсивности внешнего фактора может не наступать никакой видимой реакции. На известном уровне этой интенсивности, соответствующем нижнему порогу реактивности организма, наступает сразу в полном своем выражении реакция, зависимая от данного фактора. Дальнейшее изменение интенсивности не изменяет результата формообразовательных процессов, вплоть до некоторого уровня, соответствующего верхнему порогу реактивности, по достижении которого данная реакция вновь выпадает, заменяется морфозом или совершенно иной адаптивной реакцией. В особенности интересны, конечно, случаи полного переключения одной реакции на совершенно иную, но также приспособительную реакцию.

Между нижним и верхним порогами нормальной реактивности организма, выражающейся в реализации адаптивной модификации, лежит широкий диапазон возможных изменений интенсивности, на которые организм как будто вовсе не реагирует. Это указывает на частичную утрату детерминирующего значения внешнего фактора. Последний выступает в роли стимулятора, лишь возбуждающего известную цепь формообразовательных процессов, которые протекают в основном под влиянием внутренних факторов развития. Повышение интенсивности внешнего фактора за пределы нижнего порога реактивности организма не оказывает заметного влияния на течение этих процессов вследствие очевидного наличия регуляторных механизмов, противодействующих этим влияниям. Такую форму индивидуального развития, зависящего в своем осуществлении от известного минимума интенсивности внешнего фактора, который дает лишь первый толчок к развертыванию внутреннего механизма типично детерминированного формообразовательного процесса, мы называем авторегуляторным развитием.

Процессы авторегуляции представляют адаптивные ограничения нормальной реактивности известными пределами. С таким ограничением реактивности известными пределами «нормы» мы познакомились уже при рассмотрении общефизиологических реакций (в явлениях роста). Возникновение подобных регуляторных механизмов на базе элементарных реакций, свойственных отдельным мутациям, нетрудно себе представить, так как такие реакции практически всегда укладываются в известные рамки, которые могут сдвигаться как в одну, так и в другую сторону при комбинировании разных мутаций и в процессе естественного отбора различных комбинаций.

Типичная окраска горностаевого кролика (рис. 8) — белый с черными носом, ушами, хвостиком и концами лапок — развивается, по Н. Ильину, нормально при температуре среды от 2 до 14°. При температуре выше 14–16° концы лапок становятся белыми. В пределах от 2 до 14° окраска не зависит от изменений температуры среды. Необходим минимум в 2° для того, чтобы типичная окраска горностаевого кролика проявилась в полной мере; 2° являются нижним пороговым уровнем нормальной окраски, а 14°— верхним порогом нормальной реактивности горностаевого кролика на температурные изменения. При более высокой температуре, как сказано, развиваются белые лапки. В пределах от 16 до 25° мы имеем также вполне типичную и устойчивую вторую «норму» —- белый кролик с черными ушами, носом и хвостиком. При температуре выше 25° начинается побеление ушей, а при 29° начинают белеть нос и хвостик. Такая высота различных порогов реактивности кожи горностаевого кролика характерна, однако, только для московской расы. У западных рас температурные пороги находятся на гораздо более высоком уровне (для кожи бока нижний порог белой окраски у московской расы + 2°, у польской + 11°, а у саксонской +21°). Имеются и индивидуальные наследственные различия пороговых уровней у отдельных кроликов.

Все это показывает возможность смещения пороговых уровней реактивности как в индивидуальных уклонениях (мутациях) и их комбинациях, так и в результате естественного отбора, ведущего к образованию различных наследственных форм.

Таким образом, подобные реакции вводятся в ограниченное русло более определенной «нормы», приспособленной именно к известным условиям внешней среды (например, к известным пределам температуры). При этом для разных условий могут вырабатываться и характерные для них и одинаково приспособленные различные «нормы» (для низких зимних температур одна норма окраски, например белая; для более высоких, летних температур — другая норма, например серая или бурая).

Известны многочисленные случаи сезонного полиморфизма с реакциями именно такого рода. Если куколка Araschnia (Vanessa) levana зимует или в эксперименте подвергается любым температурам ниже 0°, то развивается типичная рыжая весенняя форма А. levana. При температурах, превышающих + 2°, развивается типичная темная, летняя форма A. prorsa.

У животных адаптивный полиморфизм имеет именно почти всегда сезонный характер. В особенности характерны явления «цикломорфоза» у планктонных организмов — коловраток и дафний. Здесь формообразование зависит в своей специфике от взаимосвязанного комплекса изменений температуры и питания и выражает приспособление к парению в воде различного удельного веса (увеличение поверхности у летних форм).

Можно привести многочисленные примеры модификационного полиморфизма, связанного с существованием регуляторных механизмов, определяющих развитие нескольких приспособительных норм у растений. Как раз у растений, лишенных возможности активно перемещаться и переходить из одного биотопа в иной, более подходящий, большое значение имеет способность к физиогенным адаптивным модификациям и, в частности, нередко имеются хорошо дифференцированные целостные приспособительные нормы. Как уже упомянуто, это в особенности характерно для растений, живущих на грани резко различающихся биотопов. В этом случае регуляторный характер реакции, полностью реализующейся в типичном виде на известном уровне интенсивности внешнего фактора, выступает вполне ясно.

У водяной гречихи (Polygonum amphibium) при известной степени влажности (даже без непосредственного воздействия воды) внутренний механизм развития воздушных листьев сразу переключается на механизм развития водных «плавающих» листьев (Goebel, 1928). У стрелолиста (Sagittaria sagittifolia) при известном ослаблении освещения реакция образования наземных стоячих листьев переключается на развитие водных лентовидных листьев (рис. 31). Более сложный комплекс факторов действует при модификациях растений в горных местностях. Здесь при комбинированном влиянии интенсивной инсоляции и низкой температуры развивается характерный альпийский габитус (низкий стебель с прикорневой системой обычно опушенных листьев, глубокие корни). В менее яркой форме такая множественность реакций свойственна очень многим растениям, встречающимся на различных почвах и вообще в различных экологических условиях («эко-фены» Турессона).

Рис. 31. Изменение формы листьев на одном и том же экземпляре стрелолиста Sagittaria sagittifolia в зависимости от условий среды. Пример нескольких типичных адаптивных модификаций (норм). По Курсанову

Во всех этих случаях мы имеем явления модификационного полиморфизма, связанного с авторегуляторным типом развития. Каждая форма вполне приспособлена к известному комплексу внешних условий, реально встречавшихся и встречающихся в жизни данного вида в качестве случайных, периодических (сезонных) или локальных явлений. Вид в целом приспособлен не в одной своей форме, а в двух или нескольких формах, и не к одному сезону или биотопу с характерным для него комплексом условий, а к нескольким. Поэтому, в случае изменения среды, связанного с выпадением известного комплекса условий, характеризующего один из сезонов или один из биотопов, к которым вид был приспособлен, вид не вымирает, так как остается еще иной комплекс факторов, к которому данный вид был уже приспособлен. Заболачивание почвы, распространение леса или, наоборот, отступаний леса и развитие степи приводят к обязательной реализации тех реакций, которые раньше осуществлялись лишь случайно, периодически или локально (водная форма, теневая, ксерофитная и т. п.). Происходит «смена адаптивных норм», при которой прежняя главная реакция теряет свое значение и уступает место новой, бывшей раньше лишь второстепенной. Все реакции приобрели уже заранее целостный характер, и это обеспечивает немедленную перестройку всего организма даже при быстрых изменениях физических факторов внешней среды.

Прибрежное или болотное растение (рис. 32), иногда заливаемое водой и приобретшее уже способность развивать водные , листья, может в любое время перейти к чисто водной жизни. Растение континентального климата, теряющее иногда при засухе свои листья и приобретшее способность в этих случаях ассимилировать при помощи поверхностных тканей стеблей или листовых черешков, может при развившейся сухости климата быстро превратиться в типичного ксерофита, ассимилирующего при помощи стеблей и черешков (филлокладиев и филлодиев).

Эти представления о смене адаптивных норм можно было бы развить и дальше. Можно говорить о выделении новых норм, об увеличении числа норм, о расширении зоны адаптивности, о замене главной нормы второстепенной, о сокращении числа норм и сужении зоны адаптивности реакций (специализация). Однако значение самого принципа здесь освещено в достаточной мере, а детализация завела бы нас далеко за пределы разбираемой проблемы «факторов» эволюции.

Г. ЗНАЧЕНИЕ АДАПТИВНЫХ МОДИФИКАЦИЙ В ЭВОЛЮЦИИ

Вопрос о значении адаптивных модификаций в эволюции был в свое время правильно оценен Ч. Дарвином, хотя позднейшие «дарвинисты» видели в его высказываниях по этому поводу лишь ненужные «уступки» ламаркизму. Только у Л. Моргана, Болдуина и ряда других дарвинистов мы находим превосходную, до сих пор непревзойденную разработку этого вопроса с дарвинистических (в общем) позиций. К сожалению, позднейшие успехи генетики привели к распространению неодарвинистических представлений. Адаптивным модификациям при этом не отводилось вообще какого-либо места среди факторов эволюции. Только в новейшее время этот вопрос был вновь поставлен рядом советских авторов (Кирпичников, 1935, 1940; Лукин, 1935, 1936, 1939; Шмальгаузен, 1938а, 1939а, 1940а, 1941), которые рассматривали его с различных точек зрения. Однако и до сих пор вопрос о значении адаптивных модификаций не получил всестороннего освещения и, главное, не получил еще достаточной оценки. Я попытаюсь отметить здесь хотя бы основные положения для будущей его разработки. На первом месте я бы поставил значение самой лабильности, т. е. способности к адаптивным модификациям (более широкого вопроса об индивидуальной приспособляемости в физиологических реакциях и нервной деятельности я здесь не касаюсь) для жизни вида и для его потенциальной способности к эволюции. Затем я хочу отметить ведущее значение конкретных модификаций при изменении факторов внешней среды и при активном переходе в иную среду. Наконец, я не могу не обратить еще раз (Шмальгаузен, 1939а) внимания на значение способности к адаптивным функциональным модификациям в процессе установления действительно совершенно новых дифференцировок.

Рис. 32. Вполне развитые формы (адаптивные нормы) стрелолиста. По Schenck, 1915. а — наземная, б — водная форма

а. Модификационная эврибионтностъ. Способность к адаптивным модификациям означает всегда расширение среды обитания для данного вида организмов (или распространение на более значительный период времени в году — при сезонном полиморфизме). Организм может при соответствующих модификациях существовать и размножаться не в одном биотопе, а в двух или нескольких. Это означает но меньшей мере увеличение численности особей данного вида. Нередко это ведет и к более широкому распространению (в пределах возможной аккомодации). Вместе с тем это означает и уменьшение интенсивности элиминации, так как способность к индивидуальной адаптации предполагает и возможность приспособления к временным изменениям внешних факторов в пределах каждого из биотопов. Наконец, возможность известной адаптации и коадаптации означает до некоторой степени и сглаживание того нарушения соотношений, которое вносится теми или иными мутациями. Это связано опять-таки со снижением интенсивности элиминации.

Таким образом, в случаях развитой способности к адаптивным модификациям мы имеем (при прочих равных условиях) наличие более многочисленной популяции данного вида, живущей в более разнообразных условиях (биотопах), более сплошными массами (частично отпадает экологическая разграниченность биотопов) и в условиях менее острой элиминации физическими факторами ^при функциональных модификациях это касается и биотических факторов). Одним словом, результатом этой способности будет более или менее ярко выраженная эврибионтность, которую в этом случае можно ооозначить как «модификационную» эвриоионтность в отличие от «физиологической» эвриоионтности, о которой речь будет в дальнейшем.

Рис. 33. Закладка обыкновенного гребня (А) у 8-дневного зародыша домашней курицы и розовидного ( В) у 8,5-дневного зародыша породы виандот одинаковой стадии развития. Поперечные разрезы на уровне слезно-носового канала. Закладка розовидного гребня захватывает большую площадь покровов и значительную массу мезенхимы. Одновременно развивается более широкая носовая перегородка (sn). Закладка носовых костей запаздывает; с — обонятельный мешок, I — слезно-носовой канал, m — закладка гребня, п — закладка носовых костей

Значение морфологической приспособляемости организма не исчерпывается, однако, достижением более широких возможностей существования и размножения. Мы знаем, что в больших популяциях идет более легкое распространение и накопление мутаций и более свободное их комбинирование (панмиксия). Малая интенсивность прямой элиминации индивидуальных уклонений способствует также свободному накоплению многих мутаций и большему разнообразию возможных комбинаций.

В разнообразных условиях существования поддерживается всегда и известный гетероморфизм, т. е. генетическое многообразие форм.

Таким образом, лабильность организации, т. е. способность организма к приспособительным модификациям, естественно связывается всегда и с эволюционной пластичностью, т. е. мобильностью вида в процессе исторического преобразования наследственных форм. В этой повышенной пластичности, т. е. потенциальной способности к прогрессивной эволюции, мы и видим наиболее общее выражение значения индивидуальной приспособляемости организмов.

6. Смена климатических зон и биотопов. Способность к адаптивным модификациям означает некоторую потенциальную способность к миграции за пределы первоначального местообитания. Климатические факторы не отличаются постоянством, и если организм может приспособляться к временным их изменениям, то он способен мигрировать в такие климатические зоны, в которых эти случайные уклонения в факторах среды приобретают постоянное значение. Так, например, организмы, живущие в местности, поражаемой иногда засухой, и приспособляющиеся к этим условиям, могут перейти в более засушливую область, где такие засухи представляют нормальное явление. Организмы резко континентального климата, приспособленные к жизни в весьма различной температуре (эвритермные), могут легко перейти к жизни в более холодном или более теплом поясе страны с менее континентальным климатом. Точно так же возможна в известных пределах и миграция из одного биотопа в другой. В особенности легко осуществляется, конечно, переход из общей среды в частную. Если организм индивидуально приспособляется к жизни в нескольких оиотопах, то он легко может осесть в любом из этих биотопов. Конечно, это означает специализацию, т. е. превращение эврибиоита в стенобионта. Такой процесс идет с большой легкостью.

При исторических сменах климатов, с их экологическими и биоценотическими последствиями, индивидуальная приспособляемость приобретает исключительное значение, организм, обладающий способностью модифицироваться соответственно локальным или сезонным изменениям в факторах внешней среды, оказывается вполне приспособленным, если подобные изменения становятся постоянной осооенностыо среды. Условно можно было бы говорить о преадаптации, если бы этот термин не связывался с представлениями известной теории Кено. Здесь по сути имеет место, конечно, не предварительное приспосооление, а всегда лишь приспосооление к реальным условиям существования данного времени. Однако условия, которые в данную эпоху или в данной области встречаются лишь локально, время от времени или периодически, могут в следующую эпоху распространиться на новые области или приобрести постоянное значение. Тогда прежняя второстепенная адаптивная норма может приобрести значение главной или даже единственной нормы. Такое «приспособление» организма происходит с огромной скоростью — в течение развития одного поколения. Вслед за этим произойдет, конечно, и наследственная перестройка организма соответственно его новому положению во внешней среде. Это осуществляется исподволь в процессе стабилизирующего отбора. В данном случае адаптивная модификация получает ведущее значение. Именно конкретная адаптивная модификация намечает путь дальнейшей эволюции. Во всех этих случаях «приспособления» не возникает, однако, ничего нового. Организм отвечает на изменения во внешней среде определенной реакцией, способность к которой уже давно приобретена в течение предшествующей эволюции данного организма в изменчивой внешней среде.

В этой связи мы приписываем особое значение функциональным модификациям, так как они отличаются большой гибкостью и, кроме того, определяются не столько изменением физических факторов внешней среды, сколько изменением биотической обстановки. Наконец, в этом случае приобретает особую роль активность самого организма. При изменении внешней обстановки, а также в процессе эволюции организма, он активно меняет свое положение во внешней среде. Млекопитающие, переходящие в поисках пищи из леса в степь, встречаются с иными врагами и не имеют иных средств защиты от больших хищников, кроме быстрого бега (крупные животные) или зарывания в землю (мелкие). Это означает для конечностей смену функций, а для всего огранизма — сложный комплекс функциональных модификаций. Млекопитающее, живущее в лесу, может находить защиту на деревьях. Это связано с приспособлением конечностей для лазанья. Широкая способность к функциональным модификациям во всяком случае значительно облегчает такой переход к древесному образу жизни. Следовательно, на базе функциональных модификаций могут возникать и совершенно новые приспособления.

Способность к функциональным модификациям оценивается нами очень высоко. Мы полагаем, что на базе общих реакционных способностей могут выявляться все новые частные реакции, дающие действительно новое, не только количественно, но и качественно новое оформление приспособляющемуся организму. Таким образом, адаптивная модификация может выходить и за пределы общей приспособленности реакций, приобретенной в предшествующий период эволюции. Она может вести к новым частным дифференцировкам, которые получают такую же ведущую роль в дальнейшей наследственной перестройке организма.

в. Возникновение новых функциональных дифференцировок. Главным процессом прогрессивной эволюции организмов является дифференциация, основанная на разделении функций и состоящая в расчленении однородного целого на разнородные части. Дифференциация органически связана и с противоположным процессом интеграции (см. ниже, гл. 4, а также И. Шмальгаузен, 1938а, 1942). Она означает прогрессивное «освоение» факторов внешней среды. Организм отвечает все более дифференцированной реакцией на внешние факторы и, с другой стороны, по мере «освоения»!, воспринимает все более тонкие градаций этих факторов, устанавливая между ними и качественные различия. Он дифференцируется, и по мере этой дифференцировки увеличивается качественное многообразие воспринимаемых факторов внешней среды. Взаимоотношения между организмом и средой все более усложняются. Определяющим моментом в прогрессивной эволюции организма являются устанавливающиеся конкретные взаимоотношения между организмом и средой, выражающиеся в борьбе за существование и ведущие через естественный отбор к преобразованию организма. В эволюции низших форм жизни ведущим процессом является, очевидно, освоение все новых сторон внешней среды и вместе с тем изменение и усложнение среды, определяемое в свою очередь размножением и увеличением многообразия органических форм, усложнением связей и взаимоотношений, в конкретных биоценозах. По мере прогрессивной эволюции организма увеличивается, однако, его активность, и ведущая роль в изменении взаимоотношений с внешней средой переходит к самому организму, все более дифференцирующему свои реакции, охватывающему новые факторы среды, активно мигрирующему в новые биотопы, активно вырабатывающему новые средства защиты и активно переходящему, по мере необходимости, на новое питание. В этом случае значение индивидуальной приспособляемости (способности к аккоммодации) непрерывно возрастает. В частности, возрастает значение функциональных модификаций и в особенности возрастает значение физиологических аккомодаций и приспособительного поведения.

В функциональных модификациях возникают и новые соотношения частей, создаются новые нормы. Переход к иному образу жизни (или на деревьях и т. д.), к иному способу передвижения (бег, лазанье, плаванье и т. д.), к иной пище (питание насекомыми, водными животными, растениями, семенами и т. д.), к иным способам добычи пищи (подстерегание, хватание на бету или на лету челюстями или лапами и т. д.), к иным способам защиты (бегом, зарыванием, вооруженной защитой или пассивной и т. д.) связан с различной активностью тех или других органов и ведет отчасти непосредственно к функциональной перестройке организма (Шмальгаузен, 1942а, 1939а). Экспериментальные данные показывают возможность такой перестройки (рис. 29). Что же касается масштаба перестройки, достигаемой путем аккомодации, то это вопрос совершенно второстепенный. Важно то, что эта перестройка достигается очень быстро — в течение одного онтогенеза, т. е. гораздо быстрее любого изменения внешней среды или проникновения вида в новый биотоп. Уже небольшое приспособительное изменение ставит организм в благоприятствуемое положение, и если стабилизация новых соотношений произойдет с достаточной скоростью (а стабилизирующая форма отбора идет, очевидно, с гораздо большей скоростью, чем ведущая форма естественного отбора), то на этой базе возможна и дальнейшая адаптивная модификация, как следующая ступень приспособления вида к новым условиям существования. На основе смены функций возникают, таким образом, новые модификации, которые являются ведущими в дальнейшей, более медленной наследственной перестройке организации.

Однако мы должны здесь подчеркнуть и возможность возникновения совершенно новых дифференцировок в результате индивидуальной аккомодации организма. Все новые дифференцировки связаны с разделением функций и определяются различным положением частей по отношению к внешней среде или к другим частям того же организма. Именно на этой почве происходили все прогрессивные изменения организации. Конечно, всегда остается законным вопрос: насколько такие именения определяются непосредственно модифицирующим влиянием самой функции, насколько — отбором новых, более дифференцированных форм реакций на эту функцию и насколько — отбором «независимых» наследственных изменений данной структуры. Несомненно, это бывает различно в отдельных случаях. Мы отмечаем, однако, принципиальную возможность непосредственного влияния функции и возрастающее значение этого влияния по мере установления высших, более активных форм жизни, характеризующих эволюцию наземных позвоночных.

Активность высших животных определяется в значительной мере дифференциацией нервной и мышечной систем. Все остальное имеет подчиненное значение. Однако как раз в отношении нервной и мышечной систем роль тренировки исключительно высока. У птиц и, особенно, у млекопитающих тренировка нередко входит как обязательный элемент онтогенетического развития молодого животного (через игры и «обучение»). Мы знаем, что дифференциация функций между частями одной мышцы приводит всегда к их обособлению и, во всяком случае, комплекс однородных мышечных пучков может распасться на разнородные, вполне самостоятельные мышцы (такова филогенетическая история осевой мускулатуры позвоночных, мускулатуры конечностей).

История органов чувств показывает их постепенную дифференциацию из общих покровов, а вместе с тем и обособление соответствующих нервных центров. С другой стороны, и дифферен-цировка мышечной системы сопровождается усложнением строения нервной системы. Наконец, и многие преобразования в скелете зависят от функции связанных с ними мышц. Частично все эти изменения строятся за счет функциональных модификаций. Это доказывается экспериментами выключения нормальной функции мышц или нервов, ведущими к частичному недоразвитию скелетных и мышечных образований. Многие такие изменения наблюдаются уже при содержании диких зверей в неволе. Если способность к функциональной гипертрофии в наших экспериментах и оказывается ограниченной, то вое же она настолько велика, что может обусловить неизмеримо более значительные преобразования в течение жизни одного поколения, чем самый интенсивный отбор наследственных изменений на протяжении существования многих сотен поколений.

При функциональной адаптации, связанной с установлением новых дифференцировок, эти изменения строятся, конечно, на основе наследственной, т. е. выработавшейся в предшествующей истории организма, нормы его реакций. Способность мышц к усилению в результате тренировки, способность нервных центров к некоторой гиперплазии, способность скелетных частей усиливаться и перестраиваться соответственно измененной нагрузке и все другие выражения функциональной гипертрофии основываются на унаследованной норме реакций данного организма. Она определяет и диапазон возможных изменений и, следовательно, границы возможной индивидуальной приспособляемости. Однако унаследованной оказывается лишь данная реакционная способность в общем — для мускульной ткани, для нервной ткани и для скелетных образований. Вполне, конечно, возможны различия в реакционной способности тех или иных категорий мышц (мышц конечностей, осевых или висцеральных мышц), областей нервной системы (первичных двигательных ядер и высших областей первичных и вторичных чувствующих центров) и разных скелетных структур (пластинчатые, трубчатые и компактные кости). Однако совершенно невероятным было бы предположение, что каждая отдельная мышца обладает своей строго определенной способностью к тренировке. Многие различия определяются, очевидно, только тренировкой, только реальным распределением функций в организме, находящемся в данной конкретной обстановке.

В некоторых случаях удается установить значение функции даже в развитии «пассивных» образований. Известно, что кожа млекопитающих реагирует на постоянное давление или трение образованием мозолей. Это — общая реакция, которая, однако, приобретает иногда значение постоянной местной реакции (например, подошвенные мозоли на лапах многих млекопитающих). И у человека на подошвах ног кожа значительно утолщена. Свинья-бородавочник (Phacochoerus) разрывает землю для добычи корма и при этом всегда длительно опирается на локтевой сустав. Соответственно на локтях у нее развиваются постоянные мозоли. Так как эти мозоли, очевидно, появились в результате новой привычки (а не наоборот,— нельзя допустить, что свинья стала рыть землю в такой позе именно потому, что у нее развились мозоли), то первоначально они имели характер чисто модификационных изменений, возникших на базе общей реакционной способности кожи. Здесь произошла, следовательно, явная дифференциация — на базе исторически развившейся общей реакционной способности выделилась специальная реакция местного характера (местная мозоль) как приспособление к особым условиям существования Именно это частное модификационное изменение приобрело ведущее значение в дальнейшей эволюции. В процессе эволюции оно стабилизировалось как наследственное изменение. Исследования Лехе (Leche, 1902) показали, что эти мозоли закладываются уже у зародыша. Точно так же указывают, что и у человеческого зародыша эпидермис на подошве ног оказывается уже утолщенным. Следовательно, то образование мозолей, которое возникло первоначально как модификационное изменение в виде ответа ' на местное раздражение, стало затем развиваться на соответствующем месте и без этого внешнего раздражителя, под влиянием внутренних факторов (автономизация развития). Это означает стабилизацию данного новообразования, возникшего под непосредственным дифференцирующим влиянием функционального раздражения.

г. Стабилизация конкретных модификаций. Если при переходе из одного биотопа в другой физиогенная модификация имеет скачкообразный характер замены одной хорошо выраженной адаптивной нормы совершенно иной (водная форма, ксерофитная, альпийская и т. п.), то это, конечно, не составляет общего правила. Гораздо чаще историческое изменение условий существования совершается более постепенно и сопровождается таким же постепенным приспособлением организма.

Особое значение имеют при этом общефизиологические и функциональные модификации. Они реализуются в пределах существующих общих норм реакций в виде дифференцированных частных реакций.

Стабилизация конкретных результатов таких реакций должна происходить во всех тех случаях, когда данная модификация становится общим достоянием целой популяции в ряде поколений. Мы знаем, что стабилизирующая форма отбора осуществляется на базе селекционного преимущества приспособленной (в том числе и вновь приспособленной) нормы перед всеми от нее уклонениями, т. е. путем накопления всех мутаций, не выводящих фенотип за пределы установившейся нормы.

Можно, конечно, предполагать и одновременное действие обычной формы естественного отбора в том же направлении, в каком происходит модифицирование организма (на основе селекционного преимущества дальнейших отклонений по сравнению с уже осуществленной нормой). Это возможно, если модификация недостаточна, мало устойчива (в данных условиях) или реализуется лишь поздно в онтогенезе данной формы. На такую замену модификаций наследственными изменениями, обладающими известными преимуществами, обратил внимание в особенности Лукин (1935, 1936, 1940). Я не отрицаю этих процессов. Однако это не есть особая форма естественного отбора. Поскольку отбор основывается в этом случае на положительных наследственных изменениях, а возможность таких изменений довольно ограничена, то это, очевидно, весьма медленный процесс (ведущая форма отоора). С другой стороны, стабилизирующий отбор не идет далее установившейся нормы и основывается не на положительных уклонениях, а на «нейтральных» изменениях (т. е. не только на безразличных, но и на частично и условно вредных мутациях, вредные выражения которых нейтрализуются; главным же образом вообще на малых мутациях). Эти мутации встречаются неизмеримо чаще и, главное, свободно размножаются, накапливаются и комбинируются в популяциях, в пределах нормального «дикого» типа. В мобилизационном резерве внутривидовой изменчивости имеется всегда готовый запас таких мутаций и комбинаций, которые, оставаясь в пределах нормы, оказываются в данных условиях более жизнеспособными, т. е. оставляют более значительное потомство, чем любые отклонения от нормы (независимо от того, каковы источники этих уклонений). Только это и составляет основу процесса стабилизации. Особи с наследственным уклонением, реагирующие на случайные факторы внешней среды возвратом к прежней норме, утратившей свое значение, элиминируются. Этим путем размножаются более устойчивые комбинации, «фиксирующие» достигнутый уровень приспособления. На основе этой новой нормы возможны дальнейшие конкретные модификации, которые по мере приобретения ими постоянного значения (в переживании особей данной популяции) в свою очередь стабилизируются в виде дальнейшей нормы, которая может служить вновь исходной позицией для прогрессирующего приспособления. Таким образом, я вовсе не думаю, что сначала происходит модификация в полной мере ее потенциальной возможности, затем происходит ее дальнейшее совершенствование через обычный отбор и, наконец, фиксирование через стабилизирующий отбор.

Я представляю себе непрерывную кооперацию этих процессов. С одной стороны, организм непрерывно до известной степени модифицируется, и, с другой стороны, те выражения индивидуальной и, в частности, функциональной адаптации, которые уже приобрели постоянное значение в данных условиях, непрерывно стабилизируются (через элиминацию фактических уклонений). Это означает сужение нормы реакций в известном направлении, утратившем свое значение. Однако через ведущую форму отбора норма реакций меняется в иных направлениях. Устанавливаются, быть может, некоторые новые адаптации, а вместе с тем расширяется в определенном направлении, диктуемом реально встречающимися факторами внешней среды, и способность к дальнейшим адаптивным модификациям (расширение нормы реакций и лабилизация формообразования).

Континентальный климат, с господством резких колебаний влажности, инсоляции и, в особенности, температуры, должен способствовать выработке наиболее стабильных форм, обладающих наиболее высоко развитой системой регуляторных механизмов. Поэтому мы считаем весьма вероятными известные гипотезы, связывающие эволюцию покрытосеменных растений, с одной стороны, и млекопитающих животных, с другой, с засушливыми периодами мезозоя и с континентальными климатическими зонами земной поверхности.

4. ВОЗНИКНОВЕНИЕ РЕГУЛЯТОРНЫХ МЕХАНИЗМОВ ФОРМООБРАЗОВАНИЯ (ИНТЕГРАЦИЯ)

В предшествующем изложении мы много говорили о стабилизации форм, об устойчивости формообразования, связанной с aвтономизацией развития, о защитных и регуляторных механизмах индивидуального развития. Теперь нам надлежит остановиться на источниках и путях развития этих механизмов, обеспечивающих осуществление нормы при изменении внешних, а частично и внутренних факторов развития. При этом мы будем отчасти исходить из наличия существующих уже физиологических связей общего значения, в основном же будем опираться на те выражения взаимосвязей, которые проявляются в отдельных мутациях (плейотропия) или создаются в процессах их комбинирования (в сбалансированных генетических системах). Мы начнем с последних, так как именно в них создаются совершенно новые системы связей, которые в процессе дальнейшей эволюции могут послужить основой для их углубления и преобразования в морфогенетические и физиологические взаимозависимости.

А. ГЕНЕТИЧЕСКИЕ СИСТЕМЫ

Прогрессивная эволюция организмов протекает в популяциях скрещивающихся между собой, генетически всегда разнородных особей и основана на естественном отборе наиболее приспособленных (на всех стадиях развития) индивидуальностей. Непрерывное перекомбинирование под контролем естественного отбора ведет к выделению наиболее жизненных генетических сочетаний (вершины приспособления или «адаптивные пики» С. Райта). В этих сочетаниях доминирующая роль принадлежит всегда малым «физиологическим» мутациям. В генетическом отношении наиболее жизненные особи являются наиболее «сбалансированными генетическими системами». Эффект таких комбинаций, как мы знаем, не является суммарным; он имеет свою качественную характеристику. В данном биотопе и данной популяции преобладающее значение приобретает некоторая общая генетическая основа, видоизменяемая лишь в деталях. Постоянная кооперация «нормальных» для данной популяции сочетаний факторов ведет ко все большей их слаженности в процессах развития. Нейтральные, вначале просто «сопутствующие» факторы, участвуя в общих процессах обмена, входят мало-помалу все глубже в обший механизм индивидуального развития и становятся необходимыми его факторами. Кладется начало обязательным сочетаниям, в которых одни факторы становятся зависимыми от других. Такое установление генетических зависимостей наблюдается и на крупных мутациях (дополнительные или «комплементарные» факторы), однако несомненно гораздо большее значение имеют целые комплексы малых мутаций и генов-модификаторов. В процессе естественного отбора наиболее благоприятных в данных условиях выражений отдельных мутаций создаются такие оптимальные сочетания модификаторов, непрерывно связанные с данными мутациями в целостные комплексы. Создаются сбалансированные генетические системы, которые могут иметь ограниченное распространение и как локальные формы вести к дальнейшему их расхождению, но на равных основаниях могут установиться в одной и той же популяции и при скрещиваниях давать картину альтернативного наследования целых систем (типичный гетероморфизм).

Внесение чуждых элементов путем скрещивания с другими локальными формами может привести к частичному разрушению установившейся системы, к резкому возрастанию изменчивости и к появлению многочисленных мало жизнеспособных гибридных особей (полулетальный и летальный эффекты комбинаций с нарушенным генным балансом). Несовместимость генетических систем сказывается иногда и при скрещивании отдельных мутаций. Наконец, нередко даже отдельная мутация, т. е. изменение одного «гена», ведет к такому же нарушению баланса, и тогда и отдельная мутация оказывается летальной или полулетальной.

Если бы, однако, не существовало механизмов, поддерживающих баланс генетических систем, то вообще любая мутация и любое скрещивание должны были бы разрушать эти системы. Неустойчивость органических форм была бы столь велика, что не допускала ни скрещивания, ни мутирования.

Этого нет благодаря тому, что генетические системы устанавливаются при некотором ограничении панмиксии, обладают своими средствами связи, поддерживающими их целостность, имеют всегда, до известной степени, регуляторный характер и, кроме того, дополняются морфофизиологическими регуляторными механизмами, которые приобретают в процессе прогрессивной эволюции постепенно все большее значение.

Установлению определенных генетических комбинаций способствует прежде всего известное ограничение свободы скрещивания, создаваемое различными формами изоляции (см. II—8, В). Затем известную роль играют, вероятно, явления сцепления. Воз-можно, что в самих хромосомах мы имеем первичное средство связи, помогающее установлению сбалансированных комбинаций в пределах каждой хромосомы. Все это, однако, средства, имеющие лишь некоторое значение на начальных этапах формирования новых биотипов. Гораздо большее значение должны иметь регуляторные механизмы. В качестве таковых мы рассматриваем явления диплоидности, генный баланс (геномные корреляции регуляторного характера), доминантность нормы и морфофизиологические регуляции (феногенетические, морфогенетические и эргонтические корреляции).

Диплоидность. Разрушающее влияние отдельных мутаций ослабляется или даже вовсе устраняется вследствие диплоидной организации ядра, при которой любому мутантному гену всегда противостоит его нормальный аллеломорф. Поскольку все мутации распространяются, комбинируются и отбираются только в гетерозиготном состоянии, каждая особь известной популяции содержит всегда полный комплекс нормальных аллеломорфов (в обоих геномах), т. е. одну полную сбалансированную генетическую систему, а сверх этого значительную часть второй такой же системы. На этом вполне устойчивом фоне выделяется лишь относительно небольшое число мутантных генов, за счет которых создаются все новые комбинации, включаемые в нормальную генетическую систему лишь по мере полного установления нового баланса.

Генный баланс. Регуляторный характер сбалансированных генетических систем выражается уже в том, что мутации, обладающие ясным выражением в одной системе, могут полностью потерять это выражение в другой системе. О том же говорит самое существование мутаций с неполным проявлением, так как эти различия, которые частично могут быть объяснены случайными внешними влияниями, в основном покоятся все же на малых генетических различиях отдельных особей, всегда имеющихся даже в чистой культуре изогенной линии. Это заставляет думать, что некоторые мутации вообще не получают никакого выражения, т. е не проявляются вследствие того, что они не могут нарушить данную генетическую систему, достаточно защищенную регуляторным механизмом, противодействующим влиянию данных мутаций. Мы, к сожалению, не может сказать, в чем заключается генный баланс и на чем основан его регуляторный характер. Так как эти явления все же явно отличны от далее упоминаемых морфогенетических регуляций, то можно лишь строить предположения об особых формах биохимической устойчивости внутриклеточной системы, находящейся, быть может, в состоянии подвижного равновесия или обладающей своеобразными «буферными» механизмами защиты. Эта устойчивость выражается, очевидно, в явлениях внутриклеточного обмена веществ, лежащих в основе всех морфогенетических процессов.

Доминантность. Баланс нормального генотипа обычно достаточно защищен от нарушений со стороны небольших мутаций. В гетерозиготе это выражается в доминировании нормы.

Так как многочисленные мутации распространяются в популяциях лишь в гетерозиготном состоянии, то практически в борьбе за существование конкурируют всегда самые разнообразные гетерозиготы. В естественном отборе преимущества в большинстве случаев окажутся на стороне уже приспособленной «нормы». Погашение выражения различных неблагоприятных мутаций в гетеро-зиготе, т. е. усиление доминирования «нормы», достигается, как мы видели, отбором наиболее благоприятных генных сочетаний. В результате создается известная защита нормального формообразования от возможных нарушений, создается известный «фактор безопасности» (Haldane, 1929). Генетики отмечают, что в этом случае активность нормального «гена» достигает оптимального уровня, так что его удвоение в гомозиготе уже не вносит дальнейших изменений. Мы уже рассматривали факты обезвреживания мутаций в гетерозиготе (через развитие их рецессивности), а тем самым разобрали и вопрос об эволюции доминантности нормы. Мы видели, что различные авторы представляют себе эти процессы по-разному, и пришли к выводу, что в основе этих разногласий лежат вполне объективные различия конкретных путей, при помощи которых в эволюции достигаются сходные результаты. Доминирование нормы представляет во всяком случае побочный результат развития более устойчивых форм. Однако на основе этой устойчивости нормального формообразования лежат не только генетические механизмы, но и более сложные механизмы индивидуального развития, имеющие также до известной степени регуляторный характер.

Б. ФЕНОГЕНЕТИЧЕСКИЕ1 СИСТЕМЫ

1 В личном экземпляре И. И. Шмальгаузена — «эпигенетические» (Waddington).— Ред.

Основным источником преобразования системы взаимозависимостей частей развивающегося организма служат, очевидно, элементарные изменения взаимосвязи, обнаруживаемые в отдельных мутациях. Они выражаются в известных явлениях плейотропизма. Общая характеристика явлений была дана ранее (см. 1–4, Б).

Первично, очевидно, любое наследственное изменение должно было изменять весь организм в целом. Если те или иные части этого организма находятся в разном положении относительно факторов среды, т. е. процессы обмена в них идут несколько различно, то, очевидно, изменение одного наследственного фактора приведет к различным изменениям в этих, разных по своей физиологической ситуации, частях. Если эти изменения имеют, при данных условиях, необратимый для особи характер, т. е. касаются образования более стойких продуктов, то возможна на этом пути наследственная дифференциация организма, определяемая, однако, в своей реализации, на известной стадии развития, некоторыми факторами внешней среды. Дифференциация возможна и в том случае, если детерминирующие ее продукты остаются внутри тех клеток, специфический характер обмена которых определяет специфику действия данных продуктов.

По мере усложнения строения организма происходит известная дифференциация детерминирующих продуктов. Каждый из этих продуктов действует различно на различные части, но их действие всегда ограничивается теми клетками, в которых эти продукты образуются.

Эту форму плейотропного действия можно обозначить как множественное, или полиморфное, выражение мутации. Изменение одного гена сказывается так или иначе на всех клетках организма. В зависимости от уже имеющейся в наличии дифференцировки, от положения и, следовательно, характера обмена в разных клетках изменение преобретает разный характер и ведет к различным изменениям продуктов дифференцировки. Взаимозависимости в изменениях различных частей, определяемые здесь изменениями в первичных же морфогенных продуктах, мы обозначаем как геномные и, в частности, феногенетические корреляции.

Однако совершенно невероятно, чтобы изменение одного гена, ведущее к благоприятному изменению в одной части, привело к благоприятному изменению в другой части (А. А. Малиновский). Следовательно, эта форма плейотропизма, характерная для мозаичного организма, но широко распространенная и при регуляционном типе развития, сама по себе не может приобрести положительного значения в процессе эволюции. Путем непрерывного отбора других, особенно малых, мутаций происходит такое их комбинирование, которое приводит к погашению всех неблагоприятных прояв-. лений плейотропизма, т. е. к уничтожению большинства видимых выражений данной мутации. Так как, кроме одного основного проявления (представляющего собой предмет отбора), все другие, как правило, оказываются неблагоприятными, то эволюция идет все время в сторону устранения плейотропного выражения мутаций и выработки их специфически локального действия, на основе взаимодействия между различными внутриклеточными процессами, зависящими от изменения многих генов. Лишь в редких случаях, в результате отбора благоприятных комбинаций, возможно установление нескольких положительных выражений одной мутации (в сочетании с рядом модификаторов). Как правило, положительное значение в процессе эволюции могут приобрести лишь взаимозависимости, определяемые целым комплексом таких изменений. Такие «морфогенетические» корреляции выражаются уже не в явлениях обычного плейотропизма и методами генетического анализа не могут быть вскрыты.

Наиболее резко выражено локальное действие морфогенных продуктов у мозаичных организмов и, в частности, у дрозофилы. Что это действие в самом деле ограничивается теми клетками, в которых эти продукты образуются, видно по мозаикам и отдельным соматическим мутациям, в которых изменение сказывается в резко ограниченной области, простирающейся иногда (IB случае позднего возникновения) на очень небольшой участок — при изменении окраски глаза, например, на несколько фасеток.

Возможна, однако, и другая форма плейотропизма, которую можно обозначить как многостепенное или полифазное выражение мутации. В этом случае морфогенные продукты распространяются путем нередко весьма ограниченной, но иногда и более свободной диффузии, а специфика морфогенетической реакции зависит не только от этих продуктов, но и от условий их распространения в теле, а также, конечно, в значительной мере и от уровня диф-ференцировки, положения и, следовательно, характера обмена в клетках различных частей развивающегося организма. Число возможных дифференцировок, достигаемых в результате действия одних и тех же морфогенных продуктов, при этом значительно возрастает вследствие увеличения числа комбинаций действия различных веществ, достигающих разной концентрации в тканях различной ситуации, разного возраста и дифференцировки (а следовательно и обмена). Такие взаимозависимости можно рассматривать как элементарные формы морфогенетических корреляций.

Диффундирование морфогенных продуктов (в виде «геногормонов») доказано в некоторых случаях и для мозаичных организмов. Однако гораздо большее значение оно приобретает при регуляционном типе развития, как это в особенности характерно для позвоночных животных.

Уже Стертевантом (1929а) было доказано существование у дрозофилы выделяемого яичником гормона, который подавляет в нор-, мальной мухе проявление окраски vermilion. To же самое было затем подтверждено опытами Бидла и Эфрусси (1935–1937) с трансплантацией имагинальных дисков глаз, взятых от личинок различного наследственного строения, на личинки иного генотипа. Почти все глазные окраски развивались автономно, т. е. под контролем факторов, заключающихся в клетках самого зачатка. Однако окраски vermilion и cinnabar развивались в зависимости от хозяина и, следовательно, в теле нормального хозяина (и большинства других мутантов) не проявлялись. Опыты трансплантации показали также возможность обратного влияния трансплантата на ткани мутантного хозяина. Наконец, опытами инъекции лимфы показано, что действительно вещества порядка «геногормонов» распространяются в этом случае путем диффузии по всему телу (Эфрусси, Кланси и Бидл, 1936). То же самое показывают и опыты кормления личинок дрозофилы одного генотипа кашицей из личинок или куколок другого генотипа, содержащих такие диффундирующие вещества, действующие на окраску глаз (Бидл, Эфрусси, 1936, 1938; Нейгауз, 1939, 1940). Кроме яичника, местом образования этих «геногормонов» оказались также жировое тело и мальпигиевы сосуды.

Очень ясную картину гормонального влияния дали исследования Кюна и его сотрудников над развитием амбарной огнёвки Ephestia kuhniella. Здесь показана особо сложная цепь зависимостей пигментообразования в разных частях тела и в разных возрастах. Изменения вызываются и здесь «геногормонами», вырабатываемыми главным образом в половых железах, именно в семеннике (а отчасти и в центральной нервной системе), откуда они распространяются по всему телу. Изменение сводится в основном к изменению скорости пигментообразования и сказывается на окраске покровов гусеницы, ее ложных глазков, оптического ганглия и на глазах взрослой моли.

У позвоночных формообразовательное значение гормонов общеизвестно. Изучено также значение продуктов, действующих на небольшие расстояния и известных под названием индукторов (в широком смысле слова). Связь с отдельными «генами» здесь в большинстве случаев не установлена, так как не производилось сравнительного исследования действия индукторов у форм, отличающихся одним или немногими «генами». Исключение составляют лишь немногие работы, как, например, феногенети-ческий анализ куроперости, проведенный Пеннетом и Бейли (1921), феногенетический анализ карликовости у мышей по исследованиям Смита и Мак-Доуелла (1931). В первом случае изменение зависит от изменения реактивности тканей на женский половой гормон, во втором случае — от изменения продукции ростового гормона в гипофизе. К этому можно еще добавить исследования Бонневи (1934) над аномальными мышами Литтля и Багга. Здесь причиной развивающихся дефектов оказалось действие цереброспинальной жидкости, в избытке выступавшей из IV желудочка мозга и собиравшейся в различных местах под кожей, в особенности у глаз или в конечностях.

Я проанализировал у кур развитие некоторых расовых признаков, имеющих характер простых мутаций, т. е. зависящих в своей реализации от изменений в отдельных генах. Приведу несколько примеров расовых признаков со связями возрастающей сложности.

Рис. 34. Закладка лишнего пальца в крыле зародыша полидактильной курицы (фавероль) и ее регуляция. А —крыло 9-дневного зародыша обыкновенной курицы; В — крыло с раздвоенным зачатком первого пальца 7-дневного зародыша фавероли; С — крыло 9-дневного зародыша фавероль. На более поздних стадиях зачаток останавливается в своем развитии, получает очень изменчивое выражение и совершенно редуцируется.

Полидактилия кур выражается в частичном удвоении зачатка конечности по преаксиальному ее краю, в зеркальном расположении, как это наблюдается и в экспериментальных ДЕойниках. Закладываются 2–3 лишних пальца, но вполне развивается лишь один добавочный палец, дифференцирующийся по типу второго пальца. Закладка происходит и в задней и в передней конечностях, но в передней ее развитие затем подавляется (рис. 34). Следовательно, плейотропный эффект этой мутации вторично уничтожается. Здесь имеется плейотропизм первого рода, т. е. типичное множественное выражение изменения гена.

Мохноногость кур выражается у эмбриона очень ранней концентрацией мезенхимы под кожей постаксиального края задней конечности, сходной с нормальной ее концентрацией в передней конечности (соответственно закладке маховых перьев). Можно думать о восстановлении ллейотропного эффекта, который в истории птиц был полностью подавлен как вредный (здесь, естественно, вспоминается гипотетический Tetrapteryx, бывший, по Бибу, переходной формой от лазающих псевдозухнй к перво-птяцам). Концентрация мезенхимы под кожей ведет к нарушению нормального расположения зачатков чешуи на цевке, а затем к закладке ряда перьев, напоминающих маховые (рис. 35). Это, видимо, вторичный эффект изменения гена. Мезенхима, идущая на построение этих закладок, имеет явно скелетогенное происхождение, и в связи с этим более или менее недоразвиваются фаланги 4-го пальца (брахидактилия), палец изгибается на тыльную сторону, и на нем недоразвивается коготь. Об этих изменениях можно говорить как о третичных выражениях мутации мохноногости (именно доминантной мохноногости типа брама и бентамок). Ясно проявляется плейотропизм второго рода, т. е. многостепенное выражение изменения гена.

Рис. 35. Развитие мохноногости у кур. А и В — закладка первого и второго ряда перьев ноги («маховых» и «кроющих»). А — конечность 11-дневного зародыша брама с почти нормальным четвертым пальцем; Б — конечность 11-дневного зародыша брама с резко выраженной брахидактилией и дорсальным изгибом четвертого пальца; С — конечность 11-дневного зародыша бентамки с сильно развитым оперением и резко выраженной брахидактилией (вид с тыльной стороны); Д — конечность 11-дневного зародыша фавероли с зачатками перьев и вполне нормальным четвертым пальцем

Еще более сложная цепь зависимостей обнаруживается при развитии хохла у гуданов. Здесь первое видимое выражение мутации выявляется на эмбриональной стадии у шестидневных зародышей в усиленной секреции цереброспинальной жидкости клетками эпендимы переднего мозга. Образуется масса крупных вакуолей, лежащих непосредственно под эпендимой. В результате сильно раздуваются передние желудочки головного мозга (рис. 36, 37). Мозговая жидкость, очевидно, просачивается через тонкую крышу III желудочка и действует разрушающим образом на перепончатую закладку крыши черепа, полностью ее дезорганизуя (сходное действие цереброспинальной жидкости установлено и в упомянутых исследованиях Бонневи; кроме того, продукция фибринолитических ферментов клетками эпендимы показана Вейссом и в культурах in vitro). Эта дезорганизация зачатка крыши черепа является вторичным выражением хохлатости гуданов. В связи с изменением формы головного мозга стоит своеобразное перемещение зачатков костей черепа к его основанию как ряд третичных изменений (рис. 41, 42). Скелетогенная мезенхима крыши черепа концентрируется под кожей, здесь же разрастается обильная сеть мозговых кровеносных сосудов, и на этом месте развивается масса увеличенных зачатков перьев, образующих затем характерный хохол на голове. Все это можно обозначить как дальнейший ряд третичных и четвертичных изменений. Наконец уже постэмбрионально под кожей развиваются отдельные островки костной ткани, соединяющиеся затем перекладинами и образующие решетчатую вначале, своеобразную структуру— новую, сильно вздутую крышу черепной коробки (рис. 38).

Рис. 36. Поперечные разрезы через переднелобную область головы 10-дневных зародышей нормальной курицы (фавероль) и гидроцефальной (гудан). У гидроцефального зародыша желудочки переднего мозга раздуты, крыша перепончатого черепа разрушена, закладки лобных костей сдвинуты к основанию мозга fr — лобные кости, М — зачаток твердой мозговой оболочки

Рис. 37. Поперечные разрезы через лобную часть головы 10-дневных зародышей в области монроевых отверстий мозга. Вверху — фавероль, внизу — гудан. У гидроцефального зародыша желудочки раздуты, лобные кости сдвинуты к основанию переднего мозга (их дорсальные края как будто срезаны). На вздутой верхней поверхности головы видны сильно развитые зачатки перьев (хохол)

Рис. 38. Череп гидроцефальной курицы с решетчатой шишкой в лобной области и для сравнения (внизу) — череп обыкновенной курицы

Поскольку вся эта цепь изменений нормального развития зависит от изменений одного гена, мы здесь можем определенно говорить о плейотропном выражении мутации. Однако этот плейотропизм имеет явно иной характер, чем то, что мы находим у дрозофилы. Если мы там говорили о множественном эффекте, понимая под этим только различную локализацию отдельных изменений, то здесь мы можем говорить о многостепенном, или полифазном, выражении плейотропизма. Несомненно, что и здесь отдельные неблагоприятные выражения могут быть вторично подавлены действием модификаторов. Это доказывается фактом существования хохлатых кур без черепной шишки, а также исследованиями Фишера, установившего, что у японских шелковых кур выражение мутации гидроцефалии подавляется комплексом других факторов, между тем как развитие хохла остается.

Учитывая, что при многостепенном выражении изменения одного гена мы имеем явные зависимости между морфогенетическими процессами, мы можем уже с полным правом говорить о морфогенетических корреляциях.

Многостепенное выражение одной плейотропной мутации можно себе представить как результат последовательной реализации известных реакций. Если первичные морфогенные продукты образовались в самих клетках и их действие сказалось, например, в усилении секреции клеток эпендимы, то эти вторичные продукты секреции диффундировали в ткани и разрушали зачаток крыши черепа, оказав какое-то действие на составлявшие его мезен-химные клетки. Изменение в обмене мезенхимных клеток было связано с изменением их реактивной способности — они переместились под кожу. Выделяемые ими третичные продукты вызвали здесь разрастание кровеносных сосудов, более мощное развитие зачатков перьев и т. д. Это действие можно выразить диаграммой (рис. 39).

Если мы, однако, уже раньше отмечали полную невероятность того, что различные выражения изменения одного гена могут иметь положительное значение для жизни организма в какой-либо конкретной обстановке, то и для этих форм плейотропиз-ма все сказанное сохраняет свою силу. Если одно выражение изменения гена является благоприятным, то другие его выражения скорее всего окажутся неблагоприятными. Эти последние могут быть подавлены в процессе естественного отбора модификаторов. Это видно из следующего. Вторичные результаты изменения гена обычно весьма изменчивы, что само уже указывает на существование модификаторов. Так, например, мутация мохионогости выражается (в зависимости от времени мобилизации скелетной мезенхимы) весьма различной степенью брахидактилии, и в некоторых случаях это последнее выражение может быть полностью подавлено (как, например, у фаверолей). Если в процессе эволюции мохноногость может приобрести положительное значение, то побочное, отрицательное выражение той же мутации — брахидактилия, очевидно, будет подавлено.

Мутация полидактилии выражается в закладке лишнего пальца в обеих парах конечностей, но в крыле ее проявление затем подавляется. При этом изменчивость зачатка лишнего пальца крыла очень велика, что указывает на роль модификаторов в его редукции.

Мутация хохлатости кур могла бы приобрести в процессе эволюции положительное значение (хотя бы как распознавательный признак), но недоразвитие крыши черепа есть во всяком случае очень вредное изменение. И это выражение может быть подавлено, как показывает пример японских шелковых кур. Очевидно, это изменение произошло за счет уменьшения секреции мозговой жидкости и уменьшения реактивности мезенхимы, либо, еще вероятнее, за счет более раннего и свободного выделения мозговой жидкости наружу (чем предотвращалось раздувание желудочков и последующее весьма интенсивное истечение жидкости).

Таким образом, многостепенная форма выражения плейотро-пизма в процессе эволюции неизбежно осложняется изменением морфогенных продуктов, в связи с изменением других генов, что частью осуществляется через более сложные формы взаимодействия с другими тканями (т. е. через вторичные и третичные продукты). Это осложнение морфогенетических процессов может быть выражено приведенной второй диаграммой (рис. 39). Здесь вторичные и третичные (В, С, D) выражения основной мутации видоизменены взаимодействием со вторичными продуктами других клеток, которые нейтрализуют вредные выражения и, быть может, дают новые, благоприятные для жизни организма выражения комплексного действия ряда мутаций.

Рис. 39. Схема многостепенного выражения плейотропии (I), изменяемого в процессе эволюции вследствие естественного отбора модификаторов (II) и дальнейшего усложнения форм взаимодействия (III), в результате которого развивается типичная система морфогенетических корреляций

Пока мы имеем дело с цепью реакций, определяемых одной основной мутацией, вторичные выражения которой видоизменены действием модификаторов, мы с полным правом говорим еще о явлениях плейотропизма. Вместе с тем здесь, однако, совершенно ясно выступают морфогенетические корреляции между отдельными процессами, определяемыми первичными или вторичными морфогенными продуктами. Эти корреляции мы рассматриваем как элементарные формы морфогенетических корреляций, так как в процессе эволюции они всегда претерпевают дальнейшие преобразования и усложнения, в результате которых генетический анализ взаимозависимостей становится практически невозможным. В процессе исторического развития организмов изменения характера мутаций, подобные разобранным, являются лишь базой, на которой строятся видовые различия более крупных таксономических подразделений. В этом случае мы никогда не имеем дела с признаками, определяемыми изменениями единичных генов, а всегда с результатом преобразования очень многих генов, т. е. мы имеем множественную зависимость любого признака и любой фазы его развития. Это может быть пояснено третьей, еще более сложной диаграммой (рис. 39).

Естественно, что система зависимостей, каждое звено которой определяется очень многими факторами, отличается значительно большей устойчивостью, чем разобранные нами ранее выражения простого или многостепенного плейотропизма. Признаки, зависящие в своем развитии от такой сложной системы морфогенетических корреляций (как это характерно для позвоночных), отличаются значительно большей устойчивостью, чем автономные признаки мозаичного организма (например, дрозофилы).

Нормальное развитие всего организма обусловливается при наличии сложной системы корреляций всем генотипом в целом. Роль отдельных генов снижается в связанных частях организма до уровня модификаторов. Система корреляций обеспечивает, таким образом, устойчивость основных черт организации, а возможная здесь без летальных последствий высокая мутабиль-ность отдельных генов гарантирует достаточную пластичность конкретного ее оформления.

В. МОРФОФИЗИОЛОГИЧЕСКИЕ СИСТЕМЫ

По море усложнения системы корреляций, последние теряют свой «генетический» характер, т. е. становятся практически неразложимыми (точнее — их нарушение в результате мутации приводит к летальным последствиям). В таком случае можно говорить о морфофизиологических корреляциях и их системах, как единицах, не поддающихся обычному генетическому анализу. Эти системы корреляций составляются в своей основе из взаимозависимостей в жизненных функциях организма, благодаря которым происходит согласованное течение общефизиологических процессов. В первую очередь это касается клеточного обмена веществ, связанного с образованием морфогенных веществ в развивающемся организме. Затем, это предполагает согласование специфических свойств этих морфогенных веществ с реактивной способностью тканей на различных стадиях развития, т. е. детерминацию и регуляцию формообразования организма (морфогене-тические корреляции), и, наконец, это означает согласование общежизненных функций отдельных частей и органов развивающегося эмбриона, личинки и сформировавшегося организма (собственно физиологические корреляции). Типично физиологические взаимозависимости определяют течение различных жизненно важных процессов, которые в общем характеризуются своей легкой и быстрой обратимостью. Эти взаимозависимости имеют, как правило, регуляторный характер. Их значения мы здесь не рассматриваем, а ограничиваемся морфологическими выражениями зависимостей.

Однако и физиологические зависимости могут обладать своим морфологическим выражением. Это касается некоторых общефизиологических процессов, связанных с ростом и размножением организма, и многих функциональных взаимозависимостей, связанных с побочным морфогенетическим эффектом в виде менее легко обратимых изменений формы и структуры. Это прежде всего взаимное трофическое влияние органов, находящихся в функциональной взаимосвязи. Результатом может быть усиленный рост или ускоренная дифференцировка этих органов («функциональная гипертрофия»).

Это трофическое влияние может частично перейти в детерминирующее влияние, если в результате активации функциональных взаимосвязей происходит развитие тех или иных специфических гистологических или общеморфологических структур (например, структура и форма кости под влиянием деятельности мышц). В этом случае я говорю об эргонтических корреляциях (от греческого эргон — работа). Здесь морфогенетический эффект является, так сказать, побочным результатом существования функциональной взаимозависимости.

Наконец, взаимодействие частей в развивающемся организме может вести уже прямо к формообразовательным процессам. Формообразование является тогда не побочным результатом существования взаимозависимости между двумя или более частями, а основным ее выражением. В этом случае я говорю о морфоге-нетических корреляциях.

Ясно, что между физиологическими, эргонтическими и морфо-генетическими корреляциями имеются все переходы. У взрослого организма формообразовательные процессы сведены к минимуму и взаимосвязь частей выражается в форме физиологических корреляций между легко обратимыми жизненными процессами. У молодого, еще развивающегося организма, лишь вступающего в пору своей дефинитивной жизнедеятельности, эти (физиологические корреляции играют в то же время и роль факторов, обусловливающих развитие многих так называемых функциональных структур, которые дают окончательную отшлифовку развивающимся формам, т. е. выступают в роли эргонтических корреляций. У эмбриона же, у которого почти вся энергия расходуется на формообразовательные процессы, подобные корреляции обусловливают взаимозависимость между этими, характерными для эмбриона, формами жизнедеятельности. Здесь корреляции выступают в роли специфических морфогенетических взаимозависимостей.

Резких граней между этими формами корреляций провести нельзя — они переходят одни в другие, меняя свое выражение по мере развития самого организма. Нетрудно себе также представить и процесс смены форм корреляций во время филогенетического развития организмов, как, например, постепенное замещение некоторых эргонтических корреляций морфогенетиче-скими, по мере «эмбрионализации» самого индивидуального развития.

Вопрос о возникновении новых морфогенетичеоких корреляций не представляет особых трудностей, если к нему подходить с точки зрения морфолога. В процессе эволюции, одновременно с новыми дифференцировками, обязательно устанавливаются и новые взаимозависимости как внутренние факторы, определяющие наследственное осуществление этих дифференцировок (т. е. процессы интеграции являются условием, без которого невозможна и наследственно детерминированная дифференциация). Система корреляций, связывающих развивающийся организм в одно целое, имеет, следовательно, ту же историческую основу, что и сама организация. Поэтому исторически сложившиеся взаимоотношения частей и являются вместе с тем на каждой стадии развития в роли факторов, определяющих дальнейшее течение процессов развития.

Между всеми так или иначе связанными частями обнаруживаются взаимодействия, которые в большей или меньшей мере приобретают детерминирующее значение. Таким образом, типичные морфогенетические корреляции развиваются всегда на базе исторически сложившихся соотношений между частями развивающегося организма. При этом, однако, если установление новых корреляций связано с возникновением любой новой дифферен-цировки, то разрушение старых корреляций неизменно сопровождает редукцию органов, потерявших свое значение.

Г. РАЗВИТИЕ МОРФОГЕНЕТИЧЕСКИХ РЕГУЛЯЦИЙ

Морфогенетические регуляции имеют, конечно, физиологическую, а в конечном счете — именно биохимическую основу. Все же мы их выделяем, поскольку они связаны с защитой нормального формообразования (возникновения собственно физиологических регуляций — огромной области эволюционной физиологии — мы здесь не касаемся). Такой защитой являются уже рассмотренные генетические системы, сформирование которых означает, очевидно, установление более устойчивых форм биохимического равновесия в процессах внутриклеточного обмена и синтеза живого вещества. Целостность таких сбалансированных систем обеспечивается вначале частичной изоляцией отдельных популяций, сложностью самих сочетаний, не допускающих их нарушения (без летальных последствий), диплоидностыо организмов, что гарантирует наличие по меньшей мере, одной полной «нормальной», генетической системы (в двух геномах) в любой почти особи природных популяций, и доминантностью нормальных аллеломорфов. Эти генетические системы защищают до известной степени развитие нормы. Однако не следует думать, что «баланс» представляет особую форму равновесия между «генами». Термины генетиков, например, «генный баланс», доминантные «гены», двойной запас «активности генов» и т. п., служат лишь упрощенными выражениями, удобными для описания сложных явлений. За этими терминами скрываются, однако, очень сложные процессы взаимодействия не «генов», а в первую очередь процессов внутриклеточного обмена веществ, и во вторую очередь — более сложных физиологических и, наконец, морфогенетических процессов. Поэтому все формы «защиты» нормального формообразования, все формы морфогенетических регуляций являются всегда результатом взаимодействия между физиологическими процессами и выражением взаимозависимости частей в корреляционных системах развивающегося организма. Если мы выделяем все же генетические и мор-фофизиологические системы, то это отражает процесс усложнения форм взаимозависимостей, которые в начале своего появления поддаются методам генетического анализа, а в дальнейшем процессе эволюции становятся уже неразложимыми при помощи этих методов (как это было только что показано).

Это усложнение ведет и к дальнейшему увеличению стойкости основ организации вследствие установления комплексного характера всех наиболее ответственных морфогенетических процессов и вследствие приобретения ими все более ясно выраженного ре-гуляторного характера. Путь развития таких регуляций, очевидно, сходен с рассмотренными уже процессами установления авторегуляции зависимых (от внешних факторов) форм индивидуального развития (см. I—5 и III—3, В).

Первоначальное действие «геногормонов» или индуцирующих веществ на известные ткани можно себе представить как влияние, нарастающее в своей интенсивности пропорционально концентрации веществ, доходящих до этих тканей (конечно, в известных пределах — от минимума, оказывающего вообще какое-либо влияние, до максимума, дающего наиболее значительную реакцию).

В процессе эволюции, вместе с изменением всего генотипа (и процессов внутриклеточного обмена) изменяются и качество и концентрация морфогенных веществ («активность» генов), а также и реактивность отдельных тканей. Концентрация морфогенных веществ, доходящих до реагирующих тканей, поднимается до уровня, обеспечивающего наступление реакции не только при уклонениях в факторах внешней среды (меняющих их продукцию или реактивность тканей), но и при мутациях. Это последнее достигается удвоением «нормальной» концентрации, дающей полный эффект в гомозиготе. Тогда проявляется доминирование нормы, т. е. нормальная концентрация морфогенных веществ и нормальное формообразование уже у гетерозиготы. Это означает вместе с тем и ограничение реактивности тканей, которые дают одну и ту же реакцию при простой (А) и при двойной (2А) дозе раздражителя. Однако новая мутация может означать не только уменьшение концентрации более чем вдвое (поэтому новые мутации часто полудоминантны), но и качественное изменение веществ. Она может означать и изменение реактивности тканей.

Поэтому нормальная реактивность тканей «охраняется» также известным «запасом», лежащим за пределами обычных колебаний концентрации морфогенных веществ (раздвигание обоих порогов реактивности). Кроме того, она «защищается» расширением этой реактивности и от качественных изменений тех же веществ (снижение специфичности индуцирующих веществ) и, наконец, «защищается» самой сложностью всего комплекса взаимодействующих факторов (зависимостью реактивности тканей и специфики морфогенных веществ от всего генотипа в целом и сложностью морфогенетических взаимозависимостей).

а. Раздвигание порогов нормальной реактивности тканей. Ес-тественый отбор наиболее жизнеспособных особей означает выработку оптимальной реактивности тканей при существующих обычных условиях поступления морфогенных веществ.

Последнее может подлежать некоторой изменчивости, зависящей как от мутаций, так и от уклонений в условиях развития. Весьма важно, чтобы оптимальная формообразовательная реакция всегда осуществлялась независимо от этих уклонений. Это и достигается в процессе эволюции путем стабилизирующего отбора (т. е. через элиминацию особей с уклонениями от нормальной формообразовательной реакции). Морфюгенетический эффект оказывается нормальным, почти независимо от концентрации морфогенных или индуцирующих веществ, по крайней мере в известных пределах обычно встречающихся уклонений от «нормальной» концентрации. Это ясно видно по материалам, изученным Гольд-шмидтом, в особенности по интерсексам непарного шелкопряда, а также и на примерах развития зависимых вторичнополовых признаков позвоночных.

Вырабатывается нижний, а быть может, и верхний порог концентрации веществ, необходимой для наступления нормальной (т. е. оптимальной) реакции (рис. 40). Чем шире раздвинуты оба порога, тем более развитие данной части оказывается обеспеченным авторегуляцией, как можно назвать это явление. Нормальное развитие обеспечено тогда и при мутациях, меняющих интенсивность образования морфогенных веществ в известных, конечно, пределах (особенно в сторону увеличения).

Рис. 40. Проявление известной нормы реактивности ткани. Развитие нормы стабилизируется через установление нижнего и верхнего порогов концентрации веществ, необходимой для наступления нормальной реакции. Морфогенные вещества теряют при этом свое детерминирующее значение и становятся в основном активирующими или освобождающими факторами. На оси абсцисс показано течение времени, а на ординате — нарастание концентрации веществ а — нижний и b — верхний порог нормальной реактивности ткани (NR)\ NC — кривая нормального нарастания концентрации морфогенных веществ. Прерывистой линией показано значительное снижение продукции морфогенных веществ, которая остается, однако, в пределах нормальной реактивности ткани. Такое изменение (мутация) имеет скрытые формы, но приближает организм к нижнему порогу нормальной реактивности и, следовательно, снижает устойчивость нормы, делает ее более доступной для выявления следующей мутации (или модификации), лежащей в том же направлении

Однако в действительности индуцирующие вещества поступают иногда даже не из одного источника, а из нескольких, и тогда нормальное развитие оказывается еще более обеспеченным. В этом случае возможны гораздо более значительные изменения в отдельных индукторах без того, чтобы нормальная комплексная реакция потерпела существенный ущерб. Получается нечто вроде «множественного обеспечения» нормального развития. Однако всякое уклонение, выходящее за пределы нижнего порога, приведет все же к выпадению известной реакции и явлениям недоразвития, а уклонение, выходящее за верхние пределы, может привести к заметному уклонению от нормального развития затронутых частей. Такие крайние уклонения и выявятся сразу в форме видимых «больших» мутаций или же в виде летали, если они затрагивают жизненно важный морфогенетический процесс.

В более сложных индукционных системах, связанных целой сетью многостепенных морфогенетических корреляций, каждое звено которых зависит от многих факторов типа активаторов или гормонов, достигается в конце концов относительно очень высокая степень устойчивости развивающейся авторегуляторной системы. В каждом звене имеется соотношение, которое может быть пояснено приведенной диаграммой (рис. 41), показывающей простейшую форму взаимодействия. Взаимные сдвиги во времени созревания активатора (A) и реактора (R) не оказывают влияния на нормальное течение морфогенетической реакции, пока они оба лежат в пределах между начальным и конечным пороговыми уровнями. Однако более значительное расхождение обоих компонентов индукционной системы, когда зрелая уже ткань активатора вступает в контакт с еще не созревшей или уже перезревшей и поэтому неактивной тканью (R), приводит сразу к полному выпадению данной морфогенетической реакции, а также и всех дальнейших зависящих от нее реакций. В результате происходит либо редукция этой части, либо очень большое недоразвитие, имеющее почти всегда летальные последствия, в особенности если нарушение коснулось одного из ранних и основных морфогенети-ческих процессов или жизненно важных органов.

рис. 41. Упрощенная схема одного звена индукционной системы, состоящего из активатора (А) и реактора (R), которые изменяются во времени в направлении, показанном стрелками. Периоды зрелости обоих компонентов отмечены жирными участками линий. Система имеет регуляторный характер: она допускает в известных пределах возможность взаимных смещений во времени созревания взаимодействующих компонентов без того, чтобы реакция потерпела какой-либо ущерб.

То же самое касается и изменений в продукции активирующих веществ. Изменения, не выходящие за пределы нижнего и верхнего порогов концентрации веществ, вызывающей нормальную реакцию, не дадут никакого эффекта. При выходе же за эти пределы реакция либо вовсе не наступит (при недостаточной концентрации), либо, быть может, в некоторых случаях даст резкие уклонения от нормы (при чрезмерной концентрации). И в том и в другом случае процессы развития окажутся глубоко нарушенными и обнаружатся в виде явной мутации.

Огромное большинство мутаций практически не затронет ранних стадий развития частей, связанных системой морфогенетиче-ских корреляций. Обычные небольшие мутации могут получить видимое выражение лишь на поздних стадиях развития, когда система морфогенетических корреляций уже потеряла свое значение вследствие завершения основных процессов морфогенеза.

б. Снижение специфичности морфогенных веществ. Раздвигание обоих порогов нормальной реактивности ткани означает вместе с тем довольно широкую возможность уклонений от «нормальной» концентрации морфогенных веществ без нарушения нормального течения формообразовательного процесса. Количественные изменения морфогенных факторов в известных пределах остаются без влияния на развитие нормы. Однако то же самое устанавливется затем и но отношению к качественным изменениям. В процессах мутирования, несомненно, происходят и качественные изменения специфики морфогенных веществ, а не только количественные изменения в скорости их образования и в достигаемой концентрации. Элиминация возникающих при этом отклонений от нормы означает отбор особей, наименее реагирующих на качественные изменения морфогенных веществ. Таким образом, стабилизирующий отбор приводит к освобождению реагирующих тканей от влияния случайных изменений в концентрации и в специфических свойствах индуцирующих и вообще формативных субстанций.

Следовательно, параллельно с выработкой определенной нормальной реактивности тканей, в процессе эволюции теряют свое значение не только концентрация (в известных пределах, определяемых обоими порогами реактивности), но и специфические свойства морфогенных веществ (очевидно, также в известных пределах).

Специфика реакции определяется свойствами (генотипом) реагирующей ткани на данной стадии и в данном физиологическом положении, а значение морфогенных веществ низводится до уровня несиецифических активаторов.

Мы видели, что при авторегуляторном типе индивидуального развития факторы внешней среды теряют свое детерминирующее значение и становятся лишь раздражителями, освобождающими автономное в дальнейшем течение морфогенетичеоких процессов. Точно так же мы видим, что при прогрессивной автономизации онтогенеза внутренние морфогенные факторы теряют свою специфику и их значение снижается, наконец, до уровня раздражителей, освобождающих автономное течение специфических формообразовательных процессов («самодифференцирования»).

Все без исключения опыты обменной трансплантации зачатков, переносимых с зародышей одного вида на другой, показывают, что специфика морфогенной реакции определяется свойствами самой реагирующей ткани. Последняя образует типичные для нее дифференцировки даже и в том случае, если детерминирующее влияние исходит от индуктора, относящегося к другому виду, в котором такие дифференцировки никогда не осуществляются.

Уяче первые опыты обменной трансплантации эктодермы молодых гаструл разных видов тритона показали, что нервная трубка, развивающаяся из трансплантированной эктодермы, взятой с бока или брюха Triton cristatus, под влиянием крыши первичной кишки зародыша Т. taeniatus дифференцируется все же в точности по типу Т. cristatus. С другой стороны, эктодерма Т. taeniatus, которая, оставаясь на месте, дала бы начало обыкновенному эпидермису бока, дает после пересадки в область спины зародыша Т. cristatus под влиянием примыкающего снизу индуктора, т. е. крыши первичной кишки хозяина (Т. cristatus), начало нервной трубке. Однако эта последняя, хотя и образовалась под действием морфогенных веществ Т. cristatus, развивает все специфические особенности строения нервной системы Т. taeniatus. Подобных опытов было сделано очень много с индукцией хрусталика и других органов под влиянием чуждых индукторов. При этом были получены еще более удивительные результаты.

При трансплантации головной эктодермы зародыша аксолотля на бок головы зародыша тритона в этой эктодерме никогда не развиваются характерные для тритона опорные нити — «балансеры». Однако в обратном эксперименте пересадки туловищной эктодермы тритона на боковую часть головы зародыша аксолотля, под индуцирующим влиянием аксолотля (у которого балансеров никогда не бывает), в этой эктодерме развивались балансеры типичного для тритона строения (Harrison, 1925; Mangold, 1931). Далее производились обменные трансплантации головной эктодермы между тритонами, с одной стороны, и бесхвостыми амфибиями— с другой (Rotmann, 1935; Spemann и Schotte, 1932; Spe-raann, 1936). В эктодерме тритона развивались у зародышей жерлянок и других бесхвостых, под их индуцирующим влиянием, типичные тритоньи балансеры, а в пересаженной эктодерме бесхвостых развивались на тритонах, под их индуцирующим влиянием, типичные присоски и даже роговые челюсти головастиков.

Это показывает с полной ясностью, что видовая специфика зависимых морфологических структур определяется исключительно реагирующей тканью. Морфогенные влияния, хотя и необходимы в качестве факторов, определяющих осуществление, а также время и место наступления реакции, не определяют, однако, ее качества. Эти влияния лишены видовой специфичности.

Дальнейшие попытки проникнуть в природу морфогенных или индуцирующих веществ показали, кроме того, широкую замещае-мость одних индукторов другими и выявили возможность их замены другими тканями, в которых нельзя было и подозревать существования морфогенной активности, а также различными препаратами, в том числе и синтетическими химическими соединениями. Нервная пластинка, нормально развивающаяся под индуцирующим влиянием крыши первичной кишки (хордомезо-дермы), может быть индуцирована также всевозможными другими тканями и притом не только свежими, но и убитыми нагреванием, высушиванием или замораживанием (Holtfreter, 1932!, 1933). Оказалось даже, что некоторые ткани (эктодерма), в живбм состоянии не обладающие индуцирующими свойствами, приобретают таковые после высушивания при 60° (Holtfreter, 1933). Наконец, положительные результаты были получены с эфирными экстрактами зародышевых тканей (Waddington, Needham, 1934), с нуклео-протеидами и даже с синтетическими масляными кислотами и другими соединениями (Fischer, 1935 и др.)- Положительные результаты были получены и в опытах индукции хрусталика глаза при помощи различных тканей.

Опытным путем была получена индукция добавочных конечностей у тритонов путем пересадки в бок зародыша слухового пузырька (Balinsky, 1925). Позднее удавалось достичь того же и пересадкой обонятельных мешков, регенерационной бластемы и др. Н. Драгомиров (Dragomirov, 1929) показал, что волокнистое ядро хрусталика, нормально индуцируемое ретинальным листком глазного бокала, может быть в эксперименте индуцировано и слуховым пятном лабиринта или слуховым ганглием. Он же нашел (1936), что таким же мало специфическим влиянием контакта со слуховым пузырьком может быть индуцировано и развитие добавочной ретины в пигментном листке глазного бокала.

Следовательно, индуцирующие ткани и вещества не только лишены видовой специфичности и могут быть широко заменены соответствующими тканями и органами, взятыми от других животных, но не имеют и морфогенной специфики. В наибольшей степени это касается «первичного организатора», под влиянием которого развиваются нервная система и все осевые органы. В широкой мере неспецифичны и те влияния, которые вызывают образование добавочных конечностей. Однако здесь возможность индукции все же ограничена известной областью бока зародыша,— очевидно, здесь имеются необходимые добавочные влияния, быть может не лишенные некоторой специфичности. Кроме того, можно указать, что наиболее активным из чуждых индукторов является обонятельный мешок и именно его каналовая часть; несколько менее активен слуховой пузырек. Другие органы, очевидно, лишены этой активности. В индукции волокнистой структуры хрусталика нормальное влияние ретины может быть заменено весьма сходным, очевидно, влиянием слухового пятна или слухового ганглия, но оно не может быть заменено влиянием обонятельного мешка. Последний в этом случае оказывается недеятельным.

Таким образом, отсутствие органогенной специфики сказывается особенно ярко в индукторах наиболее общих и важных образований (осевых органов, конечностей) и гораздо менее выражено в частичной замещаемости индукторов частных структур (хрусталика и ретины глаза). Очевидно, это связано с тем, что формообразовательный аппарат более общих основ организации проделал уже более длинный путь эволюции в направлении утраты специфики морфогенетических влияний и установления максимальной автономности развития важнейших систем органов. Этим самым достигнута максимальная защита формообразования от каких-либо нарушающих влияний. Случайные изменения концентрации или химических свойств морфогенных веществ не могут тогда нарушить нормального развития основных органов животного. Это не значит, что сама «индукция» потеряла свое значение. Контакт индуктора и реактора определяет в индукционной системе если не специфику, то время наступления и, в особенности, согласованность положения и протяженность взаимозависимых морфогенных реакций и тем самым определяет возможность регуляции и сохранения гармонических соотношений между органами.

Эволюция онтогенеза идет в общем по пути прогрессивной автономизации важнейших морфогенных процессов, связанной с указанной уже регуляторной организацией индукционных систем. Эта организация допускает, кроме изменения в концентрации и в составе морфогенных веществ, также возможность более или менее значительных сдвигов во времени и в пространстве без нарушения нормального формообразования. Она имеет и в целом и в отдельных своих компонентах регуляторный характер.

Любой индифферентный еще зачаток допускает весьма далеко идущие экспериментальные вмешательства без нарушения дальнейшего формообразования. Если зачаток действительно совершенно индифферентен, то вполне понятно, что и часть зачатка, после его разделения, дает начало все же целостному образованию. Однако зачатки никогда не бывают вполне индифферентными. Они по меньшей мере обладают известной полярной структурой, некоторым «градиентом». Естественно, что и они допускают возможность различных сдвигов без нарушения нормального формообразования. И изменение интенсивности самого градиента может оказаться без заметного влияния. Таким образом, и «индифферентные» зачатки, выступающие в роли компонентов более сложных морфогенетических систем, обладают также способностью к регуляторному восстановлению своей структуры при ее нарушении.

В процессе эволюции развивается, таким образом, целая система регуляторных механизмов, «защищающих» нормальное течение процессов формообразования от всевозможных случайных нарушений. Все эти изменения идут, очевидно, под направляющим влиянием стабилизирующей формы отбора, основывающейся на постоянной элиминации особей, формообразование которых было существенно нарушено в результате случайных внешних влияний или в результате мутаций.

Д. ЗНАЧЕНИЕ РЕГУЛЯТОРНЫХ КОРРЕЛЯЦИЙ В ЭВОЛЮЦИИ

В предыдущем изложении я уже неоднократно отмечал значение регуляций как факторов, способствующих переживанию особей в разнообразных условиях существования, содействующих накоплению скрытого резерва наследственной изменчивости и поддерживающих пластичность организмов в процессе их исторического преобразования. Так как эти моменты имеют очень большое значение и последовательно вытекают из всего рассмотренного материала, то я нахожу нужным обобщить здесь все существенное, прежде чем перейти к основным выводам относительно эволюции индивидуального формообразования, которым посвящена следующая глава.

Вопрос о значении корреляций в эволюции был впервые поднят А. Н. Северцовым (1914), а затем разработан мною (1938а, 19386, 1939а, ,19396, 19406). Здесь выдвигается главным образом вопрос об их значении на низовых этапах эволюции в самой общей форме. Более специальное освещение он получил в моей книге «Организм как целое в индивидуальном и историческом развитии».

а. Физиологическая эврибионтностъ. Установление регуляторных механизмов, противодействующих нарушениям формообразования со стороны случайных изменений в факторах внешней среды, означает ограничение способности к модификационным реакциям известными пределами одной или нескольких адаптивных норм.

Авторегуляция, в нашем определении, ведет к ограничению одной или нескольких «нормальных» реакций известными пределами интенсивности внешних факторов между нижним и верхним порогами реактивности тканей. В процессе эволюции оба порога реактивности раздвигаются шире, и если они вначале охватывают лишь область обычных небольших колебаний в интен-сивностях факторов внешней среды, то в дальнейшем они распространяются на более широкие пределы встречающихся иногда случайных уклонений. Для организма это означает повышение устойчивости формообразования и прогрессивную автономизацию развития. Об автономном развитии мы говорим в том случае, когда оба порога реактивности тканей раздвинуты за пределы встречающихся различий в факторах среды. Тогда нормальная реакция наступает при всех условиях и протекает исключительно под направляющим влиянием внутренних факторов развития (которые получают доминирующее значение и при авторегуляции).

Организм внешне не реагирует на изменения в факторах среды. Это объясняется, однако, исключительно существованием внутренних регуляторных механизмов, противодействующих внешним влияниям. Вместо морфогенетических реакций приспособительного характера при автономном развитии устанавливаются физиологические регуляции, нейтрализующие вредные влияния на развитие организма. Иными словами, морфологические адаптации заменяются физиологическими.

Физиологическая приспособляемость свойственна в известной степени всем организмам. Она возникала одновременно с самой жизнью и развивалась прогрессивно вместе с усложнением жизненных процессов. Установление авторегуляторных форм индивидуального развития, происходившее также уже на заре органической жизни, означает усиление физиологической приспособляемости организма. Собственно авторегуляция нескольких адаптивных норм достигает наивысшей ступени у высших растений. У животных авторегуляция ограничивается обычно одной основной адаптивной нормой, но дополняется весьма развитой способностью к функциональным адаптациям. Авторегуляция одной нормы достигает высших форм автономного развития только у животных. Очень совершенная система физиологических адаптации и регуляций животных усложняется еще развитием адаптивных форм движения, руководимых нервной системой (таксисами, инстинктами и, наконец, высшими, сознательными проявлениями деятельности нервной системы). Физиологическая и, в частности, нервная форма индивидуальной приспособляемости достигает у позвоночных, и особенно у высших позвоночных, наибольшего совершенства.

Физиологическая приспособляемость к изменениям во внешних факторах способствует широкому расселению и завоеванию новых мест в природе еще в гораздо большей степени, чем морфологическая приспособляемость, так как она устанавливается с гораздо большей скоростью и отличается быстрой и легкой обратимостью реакций.

Поэтому физиологическая приспособляемость связана с более широкой «эврибионтностью», чем морфологическая приспособляемость.

Организм может жить и размножаться в весьма разнообразных условиях. При быстроте физиологической приспособляемости, и в особенности приспособляемости поведения, организм относительно легко перестраивается даже при изменении (в известных пределах) биотической обстановки. При прочих равных условиях это означает уменьшение интенсивности элиминации и увеличение численности особей данного вида и более широкое его распространение (конечно, в пределах возможности физиологической адаптации данного вида).

Жизнь большой популяции в разнообразных условиях способствует также развитию генетической гетерогенности — накоплению резервов внутривидовой изменчивости, которая, благодаря наличию весьма совершенной системы морфогенетических регуляций, имеет в основном скрытые формы. Свободная миграция и скрещивание особей различных популяций способствуют возникновению все новых комбинаций. Тому же благоприятствует и малая интенсивность элиминации индивидуальных уклонений, компенсируемых способностью к физиологической адаптации. Все это означает наличие весьма благоприятных условий для накопления большого резерва наследственных изменений и для мобилизации этого резерва при изменении внешних условий. Поэтому высокое развитие регуляторных корреляций, всегда сопровождаемое физиологической приспособляемостью организма, оказывается важным фактором, повышающим эволюционную пластичность, т. е. мобильность вида в процессе его исторических преобразований. Потенциальная способность организмов к прогрессивной эволюции достигает в этом случае наивысшего уровня.

б. Прогрессивная интеграция органических форм. Если в процессе морфологической адаптации организма к разным сторонам внешней среды создаются новые дифференцировки, то через ре-гуляторные системы и физиологические адаптации эти дифференцировки связываются в гармонически построенное и согласованно действующее целое. Создается особая пластичность организации, при которой как благоприятные наследственные изменения, так и функциональные адаптации сразу сопровождаются согласованной с ними перестройкой всей организации. Адаптации дополняются уже в процессе индивидуального развития соответственной коадаптацией органов. Таким образом, организм эво-люирует всегда как гармоническое целое и отдельные новопри-обретения не нарушают этой согласованности организации. Новые функциональные дифференцировки фиксируются, однако, как наследственное усложнение организации, лишь через стабилизирующую форму естественного отбора. Только отбор наследственных уклонений, связанных с дальнейшей дифференциацией внутренних факторов развития (определяющих развитие этих дифференцировок), может привести к такому фиксированию. Это означает, однако, дальнейшее усложнение системы корреляций.

Таким образом, в процессе эволюции наравне с прогрессивной дифференциацией идет всегда и сопутствующая ей интеграция. Происходит объединение новых дифференцировок путем их подчинения общей системе внутренних факторов индивидуального развития. Это означает усложнение системы морфогенети-ческих взаимозависимостей, а вместе с тем и прогрессивную автономизацию онтогенеза (Шмальгаузен, 1938а, б, 1942).

5. ЭВОЛЮЦИЯ ИНДИВИДУАЛЬНОЙ ПРИСПОСОБЛЯЕМОСТИ И ФОРМООБРАЗОВАНИЯ

Если результаты физиогенной и в особенности функциональной адаптации приобретают постоянное значение в известных условиях существования, то они включаются в организацию и фиксируются в результате непрерывного действия стабилизирующего отбора. Вместе с тем происходит усложнение системы морфогенетических корреляций как внутренних факторов индивидуального развития, переходящего от зависимых дифференци-ровок к установлению все более автономных самодифференцирующихся систем.

Из этого вытекает значение индивидуального приспособления как фактора, намечающего дальнейший путь эволюции. Однако индивидуальная приспособляемость и сама меняет в процессе эволюции свои формы. Способность к физиогенным адаптациям дополняется способностью к функциональным и замещается затем, по мере развития регуляторных механизмов, способностью к физиологическим адаптациям. Среди последних у позвоночных животных выдвигается приспособительное поведение как высшее выражение регуляторных функций центральной нервной системы.

А. ИНДИВИДУАЛЬНАЯ ПРИСПОСОБЛЯЕМОСТЬ КАК ЭЛЕМЕНТ ОНТОГЕНЕЗА

Индивидуальное развитие всегда является частично зависящим от факторов внешней среды. Провести определенную грань между признаками и дифференцировками, зависящими и не зависящими от внешних факторов, практически невозможно — онтогенез в этом смысле неразложим. Однако несомненно, что удельный вес таких зависимостей у различных организмов весьма различен, и если мы не можем учесть долю участия различных факторов в нормальном онтогенезе, то можно установить влияние изменений внешних факторов на формообразование организма в условиях эксперимента. Таким образом, не только вскрывается различный масштаб этой зависимости, но и различное ее выражение у различных организмов. В огромном большинстве случаев, если внешние факторы меняются в тех пределах, в которых они изменяются в естественных условиях местообитания данного организма, зависимые изменения оказываются адаптивными. Так как в природных условиях каждая особь любого вида организмов подвергается тем или иным внешним воздействиям (т. е. их изменениям по сравнению со средней нормой), то это всегда оказывает известное влияние на индивидуальное формообразование. Кроме физиогенных модификаций при этом сказывается также и значение функциональных адаптации. Каждая особь оказывается в том или ином направлении модифицированной. Таким образом, адаптивные модификации входят в состав онтогенеза любой особи — они в большей или меньшей степени определяют конкретное ее оформление, являясь как бы индивидуальной надстройкой, известным завершением ее формообразования.

Масштаб и формы этой индивидуальной приспособляемости у различных организмов весьма различны и зависят от конкретных условий их существования, а также от формы и степени активности самих организмов.

У неподвижно прикрепленных организмов приспособляемость имеет почти исключительно физиогенный характер и выражается главным образом в изменениях роста отдельных частей, в частности — в явлениях неравномерного роста, ведущего к изгибам и определенной ориентировке по отношению к внешним факторам («тропизмы»). Это наблюдается у растений, а также у сидячих животных (губки, гидроиды и др.). У растений такие модификации выражаются и в изменении формы и строения органов (световая и теневая формы листьев, строение тканей листа, величина устьиц, толщина эпидермиса, развитие опушения, ветвление, развитие механических тканей стебля и мы. др.). Способность к физиогенным адаптациям достигает именно у растений своего высшего выражения, что находится в связи с пассивными формами распространения (ветром, животными), при которых семена при их прорастании совершенно случайно попадают в те или иные условия освещения, влажности, состава почвы и т. п. Сидячих животных это не касается в такой мере, так как у них всегда имеется стадия подвижной личинки, которая прикрепляется обыкновенно лишь на более подходящих местах.

Физиологические реакции лежат в основе всех адаптации, в том числе и в основе морфогенетических адаптации. По мере усложнения организации животных они приобретают все возрастающее значение. Почти все они имеют регуляторный характер и обладают легкой обратимостью.

Это означает легкую возмещаемость потерь, связанных с физиологической деятельностью органов (физиологическая регенерация). Однако при усиленной нагрузке органа происходит не только восполнение этих потерь, но нередко и функциональная гипертрофия, до известной степени соответствующая этой усиленной нагрузке. И это также можно рассматривать как физиологическую регуляцию. Она имеет, однако, далеко идущие последствия, так как на ней основана функциональная приспособляемость органов к требуемой нагрузке. Функциональная приспособляемость органов означает возможность приспособления организма ко многим совершенно новым его положениям в окружающей среде, и притом не только в зависимости от изменений в физических факторах, но и по отношению к биотической обстановке. Быть может, еще важнее то обстоятельство, что функциональная приспособляемость простирается и на взаимоотношения между различными органами внутри организма и ведет к быстрой их взаимной приспособляемости (коадаптации) при всех индивидуальных и, тем более, исторических перестройках. Все отдельные адаптивные изменения органов дополняются сейчас же согласованным преобразованием всей организации. Организм перестраивается как гармоническое целое с тем большей легкостью, чем выше у него развита способность к функциональной адаптации и коадаптации органов.

Собственно физиологические адаптации, не проявляющиеся в постоянных изменениях структуры органов, быстро и легко обратимые, не только не теряют при этом своего значения, но, наоборот, претерпевают все далее идущие дифференцировки и достигают высшего уровня только у высших позвоночных. Основное их преимущество именно в скорости и легкой обратимости реакций. Это дает возможность преодолеть даже кратковременные изменения в факторах внешней среды (на которые организм не мог бы ответить модификацией, а если бы и ответил морфоге-нетической реакцией, то ее затрудненная обратимость привела бы к отрицательному результату после восстановления прежнего положения во внешней среде).

Поэтому развивается сложная система физиологических реакций на временные — сезонные и в особенности на кратковременные — суточные и случайные изменения в факторах внешней среды (у растений в особенности на изменения освещения, у животных — на температурные изменения).

Среди физиологических реакций у животных выделяется значение двигательных реакций, выражающихся у простейших и у низших многоклеточных в форме таксисов, а у сложных животных с центральной нервной системой — в виде сложных рефлекторных реакций и движений, основанных на инстинктах. Наконец, у высших позвоночных развивается система условных рефлексов и зачатки разумной деятельности. Приспособленность поведения достигает высшего уровня.

Мы здесь касаемся этого лишь постольку, поскольку и эти формы приспособления могут входить в состав онтогенеза. Относительно функциональных приспособлений это совершенно ясно. При определенном положении организма во внешней среде известная функциональная отшлифовка структур завершает его нормальное формообразование. У высших позвоночных — птиц и млекопитающих — это принимает иногда формы систематической тренировки («игры» и «обучение» молодых животных).

Однако и система условных рефлексов, связанных с приспособительным поведением, устанавливается также лишь в порядке тренировки и входит в состав «онтогенеза» через «обучение» молодых животных и их жизненный опыт. Эта приспособляемость поведения играет большую роль в выработке положения организма в биоценозах и установлении его взаимоотношений с другими организмами. Она означает максимальную активность организма и имеет огромное значение в борьбе за существование и в прогрессивной эволюции высших животных.

Б. АВТОНОМИЗАЦИЯ ОНТОГЕНЕЗА

В процессе эволюции происходит включение результатов индивидуальной адаптации в состав нормальной организации во всех тех случаях, когда эти адаптации получают в данных условиях существования постоянное значение положительных приобретений. Хотя эти адаптации строятся на существующей уже унаследованной норме реакций, они могут дифференцироваться далее. На базе общей нормы реакций организма возникают новые частные дифференцировки. Через стабилизирующую форму отбора происходит включение этих частных приобретений в состав «наследственных» структур. Норма реакций организма обогащается все более частными, дифференцированными формами реакций. Мы сейчас не можем сказать, насколько эволюция строилась за счет прямого отбора новых форм реагирования (ведущая форма отбора) и какова доля указанного процесса дифференцирования существующих уже реакций с последующим затем подведением наследственной базы через стабилизирующую форму естественного отбора. Дискуссия по этому поводу при настоящем уровне наших знаний была бы бесполезна.

Однако несомненен факт, что непосредственно передаются по наследству лишь половые клетки, а весь онтогенез представляет индивидуальную надстройку, осуществляемую каждый раз наново в виде цепи реакций, освобождаемых внешними факторами. Эти реакции реализуются при непрерывном взаимодействии наследственных и внешних факторов, на основе биохимических и физиологических процессов через посредство сложной системы морфогенетических взаимозависимостей.

Кроме того, мы можем утверждать, что в процессе эволюции происходит постепенное сокращение детерминирующего значения физических факторов внешней среды. Путем установления физиологических регуляций они лишаются своей специфики и, теряя свое морфогенетическое значение, низводятся на уровень условий нормального развития. Непрерывно возрастает значение внутренних факторов развития в виде системы морфогенетических взаимозависимостей. Последняя является, очевидно, некоторой надстройкой над первичными — наследственными факторами, заключающимися в организации половой клетки. В таком случае первоначальный механизм индивидуального развития должен был развертываться на основе более непосредственного взаимодействия между половыми клетками и внешними факторами.

Для эволюции реакционных и корреляционных систем в особенности характерно развитие регуляций, предохраняющих организм от нарушающих влияний различных изменений во внешних факторах. Последние «осваиваются» организмом — постоянные или закономерно повторяющиеся влияния используются организмом как источники энергии, как факторы или по меньшей мере как условия его нормального развития. С другой стороны, организм постепенно освобождается от влияний случайного и, в особенности, кратковременного характера. Это означает, что в процессе эволюции организм эмансипируется от факторов внешней среды, становясь в своих жизненных процессах и индивидуальном развитии все более автономным. Можно говорить об автономизации онтогенеза как об одном из направленных (в общем) процессов эволюции органического мира.

На низших ступенях органической жизни зависимость организма от физических факторов внешней среды была, очевидно, наиболее прямой. Через элиминацию всех уклонений от приспособленной нормы стабилизирующий отбор приводил к выработке внутренних механизмов, противодействующих неблагоприятным влияниям (регуляции) и способствующих использованию благоприятных влияний (адаптации). В процессе эволюции шло все время приобретение новых более благоприятных форм реагирования (адаптивные модификации и физиологические реакции) и установление частных, более дифференцированных реакций в порядке индивидуального приспособления.

Первоначально эти модификации (как и физиологические реакции) имели главным образом физиогенный характер, т. е. являлись вполне зависимыми изменениями. В процессе эволюции характер зависимости, однако, изменяется. Зависимые модификации дополняются регуляционными механизмами, вводящими их в определенное русло целостных, типичных изменений всей организации. Вырабатываются известные типы приспособления (адаптивные нормы), защищаемые регуляциями, органичивающими нормальную реакцию более или менее широкими пределами обычных изменений внешних факторов. Нормальная реактивность тканей устанавливается на известном уровне между нижним и верхним порогами их раздражимости. Такое развитие мы называем авторегуляторным. Одновременно с развитием системы регуляций устанавливаются, как указывалось, нижний и верхний пороги нормальной формообразовательной реакции.

Дальнейшее развитие авторегуляторной системы, определяемое элиминацией неблагоприятных уклонений, вызываемых факторами, лежащими за пределами пороговых уровней нормальной реактивности тканей, приводит к возможному их раздвиганию. В тот момент, когда оба порога реактивности раздвигаются за пределы встречающихся колебаний во внешних факторах, развитие становится автономным. Необходимые внешние факторы (ранее определявшие наступление реакции) практически всегда имеются налицо. Не только специфика, но и время наступления реакции определяются теперь внутренними факторами, а внешние факторы являются лишь условиями «нормальной» среды, в которых вообще возможно развитие организма.

Таким образом, «пусковой механизм» конкретных физиогенных адаптации, приобретших постоянное значение в жизни организма, включается внутрь самого организма. Это касается, однако, не только физиогенных адаптации. Быть может, еще в большей мере это относится к функциональным приспособлениям. Если они, возникая на базе общей способности к физиологической регенерации (функциональной гипертрофии), приобретают положительное значение в известном частном оформлении как новая дифференцировка, то они также могут быть включены в нормальную организацию через развитие внутреннего механизма этой дифференцировки.

Для нас совершенно ясно, что функциональные изменения имеют здесь руководящее значение и определяют путь дальнейшей эволюции. Роющая лапа млекопитающего может развиться только у роющего животного. Ласт может развиться только у действительно плавающего животного. Мощные челюстные мышцы могут развиться только у животного, дробящего твердую пищу или рвущего прочные ткани более крупной добычи. Приспособленные к прыжкам ноги развиваются лишь у скачущего животного. Обратный путь развития немыслим. Не может развиться ласт у наземного животного.

Однако это не исключает того, что наличие известных организационных предпосылок не только облегчает переход в иную среду, но может быть и необходимым условием, без которого такой переход был бы невозможен.

Пути, по которым идет смена факторов индивидуального развития у позвоночных животных по мере прогрессивной автономи-зации онтогенеза, уже прослежены на сравнительно-эмбриологическом материале, дополненном экспериментальными исследованиями. В этой связи я напомню работы А. А. Машковцева (1936 и др.). Оказалось, что можно установить существование вполне закономерных смен значения факторов онтогенеза в филогенетическом ряду позвоночных. В развитии вторичных почечных канальцев и мочеточника, а также в развитии легочных альвеол у низших позвоночных (у амфибий) решающую роль играет сама функция, без которой эти структуры не развиваются. При переходе к выше стоящим позвоночным формообразовательное значение функции падает и сдвигается на более поздние стадии. У аксолотля фрагментация легкого и образование альвеол идет исключительно под влиянием функции; у лягушек в дофункциональный период намечается лишь первичная фрагментация легкого. У жаб, как животных, еще более приспособленных к наземной жизни, альвеолярная структура легкого развивается еще в дофункциональный период, именно у личинки, которая у жаб легкими совершенно не дышит. В функциональный период происходит дальнейшее усложнение строения легких. Первоначальная фрагментация легкого происходит у жабы не под влиянием функции, но под влиянием гормона щитовидной железы, который определяет целый ряд морфогенетических процессов во время метаморфоза амфибий. У рептилий и у млекопитающих происходит типичное «самодифференцирование» легочных структур в течение эмбрионального периода. Функционирование легких начинается, естественно, только после рождения и ведет к дальнейшему новообразованию структур. Лишь клоачные и сумчатые млекопитающие составляют исключение в том смысле, что у них функция сохранила еще значение основного формообразовательного фактора и альвеолы легкого развиваются только под влиянием начинающегося дыхания.

Здесь ясно видно формообразовательное значение функции у филогенетически молодых органов. В дальнейшей их эволюции значение формообразовательных факторов переходит иногда к эндокринным влияниям, т. е. во всяком случае к внутренним факторам развития организма, и, наконец, зависимое развитие структур может более или менее полностью уступить место «самодифференцированию», т. е. «автономному» развитию, которое зависит в основном от внутренних факторов, заложенных в самой ткани данного зачатка (по меньшей мере после его окончательной детерминации). Картина постепенной замены внешних факторов развития внутренними, гормональными или морфогенетическими факторами и затем переноса этих внутренних факторов внутрь самого зачатка (при утрате специфичности морфогенных влияний) довольно ясна. Конечно, структура легких даже у примитивных амфибий не возникает под влиянием простого растяжения воздухом, хотя процесс фрагментации легкого у низших амфибий весьма напоминает такое пассивное растяжение стенок между развивающейся сетью кровеносных сосудов, играющих роль как бы механических препятствий. По сосудам идет затем развитие легочных трабекул. Однако у современных амфибий дело обстоит не так просто. Легкое амфибий имеет за собой длительную историю, и, несомненно, его развитие определяется уже прочной наследственной базой. Однако внешний фактор через посредство функции (и даже через механическое растяжение легочного мешка) сохранил еще значение освобождающегося раздражителя. Нужно думать, что раньше роль функции была еще выше и имела хотя бы частично и детерминирующее значение. Во всяком случае, указанный ряд форм с разным способом развития легких дает нам вполне конкретную картину замены внешних факторов развития внутренними. Эта последовательная замена в процессе эволюции одних факторов, которые послужили поводом для возникновения новых адаптивных реакций, другими — более надежными — означает стабилизацию формообразования. Такая смена факторов развития, т. е. перестройка всего механизма онтогенеза, совершается, очевидно, под направляющим влиянием стабилизирующего отбора (через элиминацию всех фенотипичеоких уклонений от приспособленной в данных условиях, т. е. адаптивно модифицированной нормы). Во многих случаях выраженного мономорфизма наиболее надежный результат дают реакции на внутренние факторы развития (ранее лишь сопутствовавшие внешним факторам как внутренние условия развития нормы). Тогда стабилизирующий отбор приводит к более или менее полной автономизации.

При наличии функциональных дифференцировок формообразовательное значение функции также, конечно, всегда дополнялось наличием ряда внутренних факторов нормального развития. И здесь устанавливались известные нормы функциональной адаптации, известный оптимум реакции и определенные пределы нормальной реактивности тканей. Менялась и реактивность тканей на различные внутренние факторы. Стабилизирующий отбор шел и здесь по пути установления наиболее надежных механизмов индивидуального развития, и если известная вполне конкретная функциональная адаптация и, в особенности, новая функциональная дифференцировка приобретала постоянное значение в данных условиях существования, то и она стабилизировалась. Функциональные факторы заменялись гормональными; гормональные факторы уступали место морфогенотическим. Локальные влияния, сопутствовавшие развитию новых функциональных дифференцировок, приобретают значение обязательных условий этого развития и при постепенном изменении реактивности самих тканей становятся детерминирующими или по меньшей мере, внутренними факторами, освобождающими автономное течение морфогенетического процесса. Все эти изменения происходили под очевидным влиянием стабилизирующей формы естественного отбора, который, следовательно, выступает в роли важнейшего агента, обусловливающего смену факторов индивидуального развития, определяющего непрерывный процесс включения индивидуальных адаптации постоянного значения в состав нормальной организации и ведущего, следовательно, к перестройке всего онтогенеза на основе прогрессивного повышения надежности нормального формообразования и устойчивости приспособленной нормы.

Подчеркивая значение стабилизации формообразования и роли стабилизирующего отбора, я, во избежание недоразумений, должен отметить, что эта стабилизация форм, в моем понимании, конечно, вовсе не исключает противоположных процессов лабили-зации. Не может быть и речи о направленном уменьшении индивидуальной лабильности и, в частности, приспособляемости форм (так же как нет и речи об уменьшении мобильности или эволюционной пластичности или о «застывании форм» в смысле Бойрлена и др. авторов). Наоборот, я подчеркиваю возрастающую пластичность органических форм и при этом обращаю внимание на возрастающее значение индивидуальной приспособляемости. Я отмечаю органическую связь процессов лабилизации и стабилизации форм. Лабилизация в общих реакциях (приобретение новых норм реакций широкого значения) сопровождается стабилизацией в частностях, т. е. автономизацией развития и включением в нормальную организацию новых дифференциро-вок. Наравне с непрерывным процессом стабилизации частных форм реагирования и, в особенности, функциональных дифференцировок, приобретающих в установившихся условиях существования постоянное значение, происходит также приобретение совершенно новых форм реагирования. На этих новых формах реагирования строится и способность к индивидуальной адаптации, в том числе — к адаптивным модификациям. Способность к более широкой адаптации означает всегда крупное приобретение, выводящее организм на новые пути прогрессивной эволюции.

6. ОНТОГЕНЕТИЧЕСКИЙ ГОМЕОСТАТ

Все биологические системы характеризуются большей или меньшей способностью к саморегуляции, т. е. гомеостазису. С помощью авторегуляции поддерживается само существование каждой данной системы, ее состав и структура с ее характерными внутренними связями и закономерными преобразованиями всей системы в пространстве и времени. Гомеостатическими системами являются, конечно, прежде всего отдельная особь каждого вида организмов, затем популяция как система особей одного вида, характеризующаяся своим составом и структурой с особыми взаимосвязями ее элементов, и, наконец, биоценоз, обладающий также определенным составом и структурой со своими подчас очень сложными взаимозависимостями.

Устойчивость онтогенеза, ведущего к сформированию нормальной организации, определяется в основном сложной системой взаимозависимостей, которые имеют более или менее регу-лятарный характер. Сущность регуляторных механизмов еще недостаточно изучена.

Под регулированием вообще понимают действия, направленные на поддержание системы в требуемом состоянии. В частности, оно включает поддержание заданного необходимого или подходящего движения, его направления и скорости (течения, передачи энергии, химических реакций и т. п.), поддержание заданных соотношений в этом движении и поддержание подвижного равновесия. Все эти явления могут быть взаимосвязаны. Способы регулирования можно разграничить по устройству соответствующих механизмов и применяемым при этом средствам.

В технике различают регулирующие механизмы разной сложности: 1) простое регулирование по заданной программе, 2) прямое — с учетом факторов, вызывающих уклонения от программы, и 3) регулирование по замкнутому циклу с обратной связью, т.е. с проверкой результатов регулирования по сравнению с заданной программой и внесением соответствующих поправок. Последняя, высшая форма регулирования включает и первые два механизма.

В онтогенетическом процессе можно установить наличие тех же принципов регулирования: 1) развитие по программе, заданной наследственным материалом, т. е. внутренними факторами развития; 2) развитие соответственно положению во внешней среде, т. е. зависимость от внешней среды и 3) регуляция в собственном смысле, т. е. выправление уклонений и восстановление «нормальных» соотношений при их нарушениях. Последнее возможно лишь через посредство замкнутого цикла зависимостей, т. е. при наличии обратной связи между развивающейся частью и наследственной основой норм реагирования.

Регулирование с обратной связью может быть сравнительно простым в пределах одной частной системы, но может достигать и большой сложности во взаимодействующих системах со взаимным контролем результатов. Формы взаимодействия могут быть также различными. Частные системы могут в своем взаимодействии оказывать стимулирующее влияние друг на друга. Это ведет к согласованному последовательному развитию этих частей (положительная обратная связь). Возможно и такое соотношение, когда одна часть оказывает на др*угую стимулирующее воздействие, а вторая часть — на первую, задерживающее (отрицательная обратная связь). Это ведет к установлению стационарного состояния.

Цикл регуляции с обратной связью может быть соединен с другим подобным циклом, контролирующим и выправляющим работу первого. Такое регулирующее устройство называется самонастраивающимся.

Большое значение для регуляции соотношений имеет также возможность противоположного воздействия на один и тот же процесс — возбуждение и торможение. В биологических системах противоположные воздействия передаются обычно по разным каналам (по различным нервам или от разных органов внутренней секреции, или, (во всяком случае, разными физическими или химическими средствами). В сформированном зачатке и в дифференцированном организме в целом наличие таких взаимозависимостей ведет к поддержанию известных соотношений.

Программное регулирование детерминировано унаследованной нормой реагирования в определенных условиях. Оно осуществляется в пределах этой нормы в некоторых модификациях, определяемых обычными изменениями во внешних факторах (прямое регулирование). Однако при кратковременных или необычных уклонениях во внешних факторах и даже во внутренних факторах развития (т. е. в самой программе) возможно все же нормальное формообразование вследствие наличия защитных механизмов в виде пороговых уровней нормальной реактивности тканей и запаса реагирующего материала. Реакция наступает лишь в том случае, если специфический раздражитель достигает известного минимального уровня интенсивности и, раз начавшись, протекает до конца за счет внутренних запасов реагирующего материала. Нормальный результат обеспечивается и при известных нарушениях соотношений вследствие наличия избыточного количества реагирующих веществ. За счет последних происходит компенсация возможных дефектов. Примером такого действия физиологических механизмов может служить поддержание активной реакции крови на постоянном уровне за счет ее забуференности. В онтогенетических системах поддержание нормального фенотипа при обычных мутациях осуществляется за счет доминирования нормы. В этом случае развитие нормы обеспечивается наличием двойной дозы данного гена в гомозиготе и блоком полигенов или комплексом модификаторов в гетерозиготе. При изменении одного гена его аллеломорф или сам по себе или в соединении с комплексом модификаторов оказывается достаточным для осуществления нормы. Весьма надежную защиту дают полигенные системы, обладающие «запасом» в виде целой серии генов со сходным действием. В морфогенети-ческих системах обычно даже значительно уменьшенная доза индуктора вызывает полноценную реакцию. Точно так же материал, способный к специфической реакции (например, линзооб-разование), всегда намного превышает то количество, которое используется в нормальном формообразовании.

Компенсация достигается нередко и избыточной организацией самой формообразовательной системы. Обычно детерминация и формообразование определяются не одним каким-либо взаимодействием (индукцией), а более сложными взаимовлияниями. В механике развития некоторые такие явления известны под названием «двойного» обеспечения.

Таким образом наличие двойной дозы гена, полигенной обусловленности, наличие избытка индуцирующего и реагирующего материала и, наконец, множественной обусловленности формообразовательных реакций — все это оказывается средствами, защищающими нормальное течение онтогенеза от возможных нарушений под влиянием изменений во внешних или внутренних факторах. Такие защитные механизмы, основанные на компенсации за счет имеющихся запасов, можно также называть регуляторными механизмами в широком смысле, так как они делают программное регулирование более надежным.

Более совершенная регуляция возможна за счет соответствующей организации формообразовательной системы, которая автоматически перестраивается при изменении какой-либо ее части.

Элементарный регуляторный механизм осуществляется в простых зачатках с полярной организацией, характеризующейся количественными различиями в определенном направлении, т. е. наличием известного «градиента» в распределении веществ и в интенсивности метаболизма.

Сложные регуляторные механизмы построены в организмах всегда по типу замкнутого цикла с обратной связью. Они наблюдаются как в физиологических регуляциях, так и в морфологических процессах.

Примеры физиологических и морфологических регуляций: мышечное сокращение определяется возбуждением двигательных нервных центров и контролируется рецепторами в самой мышце, от которой возбуждение передается на чувствующий, а оттуда вновь на двигательные нервные центры; морфогенетические регуляции — корневая система обеспечивает минеральное питание и через это определяет развитие листьев и размеры ассимилирующей их поверхности, а ассимиляция в листьях определяет рост корневой системы; глазной бокал вызывает образование хрусталика, хрусталик — дифференцировку ретины.

Эти примеры морфогенетических регуляций показывают взаимную стимуляцию зависимых процессов, ведущую к прогрессивному развитию всей системы. Возможно, однако, и взаимодействие с обратным направлением. Например, функция семенников стимулирует у петухов развитие гребня, а последний тормозит дальнейшее развитие семенников. Если удалить гребень, усилится рост желез. Если удалить железы — редуцируется гребень (М. Завадовский,1922).

К сожалению, эти системы взаимного контроля и регуляции соотношений в развивающемся организме еще недостаточно изучены. Однако не подлежит сомнению, что явления авторегуляции характерны для всех жизненных проявлений вообще, а в частности имеют большое значение и в индивидуальном развитии организмов. В процессе эволюции, с усложнением организации, меня ются, усложняются и совершенствуются и регуляторные механизмы. Вместе с защитными механизмами (характера компенсации) они обеспечивают развитие нормы при наличии случайных уклонений во внешних и внутренних факторах. Обычные, небольшие колебания в факторах среды, а также малые мутации не проявляются как-либо на формообразовании (во всяком случае в существенных признаках). Индивидуальное развитие нормы приобретает максимальную устойчивость, но вместе с тем и известную приспособляемость к закономерным изменениям в факторах внешней
среды.

Выводы

Эволюция организмов определяется их меняющимся положением во внешней среде, выражающимся сложными взаимозависимостями, которые были Ч. Дарвином названы борьбой за существование. Обязательными проявлениями последней являются известная степень индивидуального соревнования и элиминация более или менее значительного числа особей, как следствие высокой потенциальной размножаемости организмов. В процессе прогрессивной эволюции наибольшее значение приобретает возрастающая активность организма, так как именно активная борьба с вредными влияниями и активная конкуренция связаны с наиболее резко выраженной избирательной элиминацией. Преобладание пассивных форм соревнования связано у низших организмов с весьм:а значительной общей элиминацией случайного характера. Увеличение активности высших животных сопровождается поэтому возрастанием эффективности естественного отбора.

В направляющем действии естественного отбора мы различаем прежде всего его ведущую роль, основанную на селекционном преимуществе известных уклонений от нормы перед установившейся нормой, теряющей свою приспособленность в новых* условиях существования. Она ведет к установлению новых норм реакций, реализующихся в новых адаптациях организма и в новых формах индивидуального приспособления. С другой стороны, мы отмечаем особо стабилизирующую роль естественного отбора, основанную на селекционном преимуществе приспособленной уже нормы перед всеми от нее уклонениями. Так как отбор идет по фенотипам, то элиминация уклонений охватывает как мутации с заметным выражением, так и модификации, оказавшиеся в данных условиях неблагоприятными. Элиминация результатов «ошибочных», «преждевременных» реакций на случайные и кратковременные уклонения в факторах внешней среды ведет к отбору особей с более устойчивым формообразованием, обладающих, между прочим, ограниченной реактивностью тканей и внутренними регуляторными механизмами, противодействующими вредным влияниям факторов внешней среды. Такими механизмами являются: 1) диплоидность, практически гарантирующая наличие двойного комплекта нормальных аллеломорфов в каждой особи и нейтрализующая до известной степени влияние отдельных гетерозиготных мутаций, 2) доминантность нормы, гарантирующая устойчивость нормального формообразования при наличии мутаций, 3) сбалансированность генетической системы, устанавливающейся через отбор наиболее жизненных комбинаций, 4) устойчивость морфогенных влияний п реактивности тканей, специфика которых определяется не отдельными генами, а всем генотипом в целом, 5) построение морфогенетических взаимозависимостей (в виде градиентов, индукционных систем и других морфогенных и гормональных влияний), допускающих существование значительных сдвигов во времени и скорости поступления и в изменениях концентрации морфогенных веществ, а также сдвиги во времени созревания и в уровне нормальной реактивности тканей, 6) защита нормальной реактивности тканей путем установления широкого диапазона возможных изменений в интенспвностях внешних факторов или в концентрации морфогенных веществ (т. е. в интен-сивностях внутренних факторов) без нарушения нормального формообразования,— это означает возможно широкое раздвигание нижнего и верхнего порогов нормальной реактивности тканей, и 7) сложность системы морфогенетических корреляций, не допускающая разрушения отдельных ее звеньев без летальных последствий и приобретающая все более ярко выраженный регуляторный характер.

Все эти механизмы развиваются, очевидно, под направляющим влиянием стабилизирующей формы естественного отбора. Их наличие и уровень развития имеют огромное значение в процессе дальнейшей прогрессивной эволюции организмов.

Эволюция форм реагирования ведет от начальных форм онтогенеза, зависящего от внешних факторов, к авторегуляторному развитию и, наконец, ко все большей степени автономности.

Развитие регуляторных систем и прогрессивная автономизация развития означают полную перестройку онтогенеза со всеми его факторами. Основное значение имеет при этом прогрессивное усложнение системы морфогенетических корреляций, создаваемых за счет элементарных выражений плейотропизма и постепенно приобретающих все более выраженный регуляторный характер. При этом достигается максимальная эволюционная пластичность организма, как за счет большого скрытого резерва изменчивости и связанной с нею мобильности, так и за счет индивидуальной приспособляемости и возможности быстрого фиксирования ее важнейших результатов. Это обеспечивает максимальные темпы эволюции высших животных с их большой индивидуальной приспособляемостью и автономным развитием, при высоко развитой системе регуляций.

Указанная перестройка онтогенеза идет под направляющим влиянием стабилизирующей формы естественного отбора, получающей по мере эволюции органического мира все возрастающее значение.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

IV. ИНТЕГРАЦИЯ БИОЛОГИЧЕСКИХ СИСТЕМ И ИХ РЕГУЛЯЦИЯ

A. ИНТЕГРАЦИЯ НА МОЛЕКУЛЯРНОМ УРОВНЕ ОРГАНИЗАЦИИ.

Б. ИНТЕГРАЦИЯ НА КЛЕТОЧНОМ УРОВНЕ ОРГАНИЗАЦИИ.

B. ИНТЕГРАЦИЯ НА УРОВНЕ ОРГАНИЗАЦИИ МНОГОКЛЕТОЧНОЙ ОСОБИ.

Г. ИНТЕГРАЦИЯ НАДЫНДИВИДУАЛЬНЫХ СИСТЕМ.

Д. ПОПУЛЯЦИЯ КАК САМОРЕГУЛИРУЮЩАЯСЯ ПОЛИМОРФНАЯ СИСТЕМА.

Е. ИНТЕГРАЦИЯ В СИСТЕМЕ ВИДА.

Ж. ИНТЕГРАЦИЯ В СИСТЕМЕ БИОЦЕНОЗА.

3. САМОРЕГУЛЯЦИЯ ЭВОЛЮЦИОННОГО ПРОЦЕССА.

И. ИНТЕГРАЦИЯ БИОЛОГИЧЕСКИХ СИСТЕМ И ЭВОЛЮЦИЯ САМОГО МЕХАНИЗМА ЭВОЛЮЦИИ.

В основе процессов самоорганизации живых существ лежат биохимические процессы, определяемые унаследованной структурой ДНК. Само возникновение жизни было, очевидно, обусловлено объединением молекул нуклеиновых кислот с белковыми телами. Создав возможность самовоспроизведения, это объединение обеспечило и осуществление естественного отбора быстрее нарастающих, более устойчивых систем с более точным механизмом самовоспроизведения. Полимеризация элементарных структур давала возможность их дифференциации, а это вело через естественный отбор к их интеграции на все более высоком уровне.

Если оставить в стороне вирусы, то в настоящее время простейшей биологической системой является клетка. Разделение на плазматические и ядерные компоненты, увеличение числа элементарных единиц — генов, микросом и др. вело к прогрессивной их дифференциации и интеграции в хромосомных ядрах и в микроструктурах клеточного тела. Объединение многих генетически однородных клеток в одной системе привело к их дифференциации и интеграции в сложном теле растений и животных. Стабилизация органических систем в изменчивой среде сопровождается, в процессе их эволюции, развитием компенсаторных (буферных) и регуляторных механизмов, которые защищают организм от случайных внешних влияний. Интеграция достигает своего наивысшего уровня только в многоклеточном организме как целом, однако она всегда сопровождается и прогрессивной интеграцией молекулярных наследственных структур в хромосомах клеточного ядра. Хотя регуляторные механизмы всего организма в целом достигают исключительной сложности, они строятся все же на регуляциях клеточного метаболизма под контролем унаследованных структур ядра и плазмы.

С усложнением строения организма неизбежно усложняются процессы его индивидуального развития. На базе унаследованной структуры зиготы развивается эпигенетическая надстройка, определяемая сложным взаимодействием внутренних и внешних факторов. Она снабжается своими внутренними механизмами авторегуляции. В результате этого даже отдельные наследственные изменения одного гена получают не только множественное, но вместе с тем и интегральное (целостное) выражение.

В онтогенетических процессах можно установить наличие тех же принципов регулирования, какие применяются и в технике:

1. Развитие по программе, заданной наследственным материалом;

2. Развитие в зависимости от положения во внешней среде и

3. Регуляция в узком смысле, т. е. выправление уклонений через посредство замкнутого цикла зависимостей с обратной связью между развивающейся частью и наследственной основой реагирования. При наличии положительной обратной связи это ведет к саморазвитию системы, при выявлении отрицательной обратной связи — к установлению стационарного состояния. В развивающемся организме устанавливаются многие взаимосвязанные регуляторные циклы — в клетках, отдельных зачатках, в более сложных системах органов, которые все охватываются регуляторным механизмом всего организма в целом и, следовательно, приобретают характер самонастраивающейся системы регуляций.

Все регуляторные взаимозависимости и защитные механизмы создаются в процессе естественного отбора, главным образом в его стабилизирующей форме. Все регуляторные механизмы соединены каналами связи с внешней средой. Эти каналы находятся под контролем самих организмов и все реакции последних имеют характер адаптации. Поэтому и фенотип особи — сложный, неповторимый результат адаптивных реакций интегрированного гено-фенотипа.

Хотя эволюция живых существ находит свое наиболее яркое выражение в повышении интегрированности особи, она протекает, однако, не в особях, а в надындивидуальных биологических системах — популяциях, видах и биоценозах. Это предполагает наличие организации и в этих системах. В эволюции наиболее существенной надындивидуальной системой является популяция. Определенность и вместе с тем подвижность структуры популяции бывают различно выражены и это связано со способом размножения, с высотой организации и механизмом индивидуального развития. У бактерий и низших грибов она покоится, по-видимому, только на мутабильности и простом переживании особей. Уже у протистов выражения мутаций сложнее, они легче комбинируются и у них яснее проявляется возможность приспособительного реагирования. С введением амфимиктического размножения устанавливается новая структура популяций. Возникают новые связи между генерациями на основе непосредственного обмена субстанциями плазмы и ядра. Это означает уже известную степень интеграции. Накопление мутаций, их распространение при половом размножении и их элиминация при естественном отборе фенотипов ведут к установлению известного равновесия между этими процессами. Выражение мутаций и их комбинаций преобразуется в процессе естественного отбора особей с наиболее благоприятными формами реагирования. В разнообразных условиях существования популяция становится адаптивно полиморфной. Вырабатываются и механизмы поддержания не только численности, но и генетической структуры популяции на оптимальном уровне. Таким образом интеграция форм внутри популяции дополняется созданием регуляторных механизмов, обеспечивающих подвижную устойчивость ее организации. Во многих случаях это связывается с оптимальной гетерозиготностью особей по многим генам.

В результате действия стабилизирующей формы отбора в непостоянных условиях среды создается удивительное сочетание стабильности особи с ее приспособительной реактивностью и стабильностью структуры популяции, с ее исключительной эволюционной мобильностью. Регулирующий механизм популяции поддерживается существованием скрытого резерва наследственной изменчивости, растущего по мере совершенствования гомеостатических механизмов развития особи. Этот резерв является таким же «запасом», обеспечивающим возможность защитной реакции, как и забуференность физиологических норм и компенсирующие механизмы формообразовательных процессов.

Наиболее целостной надындивидуальной системой является вид. В процессе расселения особей определенного вида организмов, он распадается на более или менее обособленные популяции. В условиях частичной пространственной или экологической изоляции вид дифференцируется на расы и подвиды. Границы вида в целом определяются физиологической и генетической изоляцией. Определенность структуры связана с географическим распределением его подразделений, с распределением по экологическим нишам и различиями в образе жизни и условиях размножения. Это приводит через естественный отбор к созданию генетических механизмов, поддерживающих эту структуру. Последняя отличается от структуры единой полиморфной популяции своей топографической и экологической дифференциацией (политипией) с соответствующими ограничениями панмиксии. Эволюция всего вида в целом определяется эволюцией популяций. Она является не сумма-тивным ее результатом, а интегральным эффектом межпопуляционных взаимоотношений с соревнованием и вытеснением целых групп — популяций, рас, подвидов. В межгруповом соревновании всегда побеждают наиболее мобильные популяции с наиболее совершенными механизмами адаптации и саморегуляции. Это ведет к усложнению гомеостатических систем и совершенствованию самого механизма эволюции. Интегрирующим фактором во всех надындивидуальных системах является естественный отбор в условиях хотя бы ограниченной панмиксии. Полное прекращение скрещиваний означает дезинтеграцию — распад старого вида и становление новых. На уровне политипического вида дальнейшая интеграция прекращается, а продолжающаяся дифференциация ведет к возрастающему многообразию органических форм.

Разнообразные формы, получившие значение самостоятельных видов, сталкиваются между собой на одном и том же пространстве и это ведет к разделению сфер влияния — захвату разнообразных экологических ниш и совместному"'существованию разных видов в одних и тех же биотопах. Таким образом создаются сложные, синтетические системы — биоценозы. Структура биоценозов определяется распределением видов по экологическим нишам. Целостность определяется главным образом пищевыми взаимоотношениями, а регуляция структуры осуществляется через посредство межвидовой борьбы за существование (истребляемости, конкуренции и соревнования) при потенциально безграничной размножаемости, являющейся в этом случае, так же как и возможность викарного питания, эффективным защитным механизмом для данной группы организмов. Движущими силами, регулирующими структуру биоценозов, являются здесь, как и в других системах, внутренние силы — взаимоотношение между элементами биоценоза. Механизмы поддержания равновесия в биоценозе имеют характер замкнутого цикла с отрицательной обратной связью. Положительная обратная связь ведет к перестройке системы.

Весь процесс эволюции протекает, следовательно, в саморегулирующихся системах. Соответственно и сама эволюция приобретает характер регулируемого процесса. Все биологические системы являются ограниченно открытыми системами. И биоценоз связан каналами информации с внешней, геофизической средой и образует с нею единство, называемое биогеоценозом (или экосистемой). В биогеоценозах и происходит регуляция всего эволюционного процесса с помощью замкнутого цикла зависимостей, включающего контроль преобразований в каждом следующем поколении. Положительная оценка новых фенотипов (положительная обратная связь) ведет к их размножению, к увеличению концентрации соответствующих генов в популяции, а также к нарастанию их стенотипического эффекта в особях следующих поколений. Это — движущая (трансформирующая) форма естественного отбора. Она определяет саморазвитие популяции и вида, т. е. их адаптацию к изменениям в биогеоценозе. Отрицательная оценка новых уклонений (отрицательная обратная связь) означает элиминацию аберрантных особей, уменьшение концентрации соответствующих генов в популяции и снижение их фенотипического эффекта в особях. Это характеризует стабилизирующую форму естественного отбора, ведущую при данных условиях внешней среды к установлению стационарного состояния.

Созданием целой градации регулирующих механизмов — в особях, популяциях и видах, а также в целых биоценозах, взаимоотношения между организмом и средой не только усложняются, но и упорядочиваются. И процесс эволюции, начавшийся среди продуктов случайных столкновений в хаосе молекулярных явлений, при самых примитивных формах отбора, постепенно усложнялся, упорядочивался, совершенствовался и ускорялся. Интеграция структур и функций вела к согласованности реакций. Регулирующие механизмы обеспечивали нормальное осуществление этих реакций в изменчивой обстановке. Это всегда повышало значение всех биологических систем, и прежде всего отдельных особей, как в жизни, так и в эволюции. В результате эволюционный процесс становился и все более экономичным, все более всесторонне и безошибочно оценивая достоинства каждой отдельной особи.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

ТЕМП ЭВОЛЮЦИИ И ФАКТОРЫ, ЕГО ОПРЕДЕЛЯЮЩИЕ

При рассмотрении биогеографических и палеонтологических материалов можно получить довольно конкретное представление о реальных темпах эволюции различных органических форм. Уже первое ознакомление с этими материалами вскрывает перед нами различия, исключительные по своим масштабам. С одной стороны, зоогеографические и исторические данные знакомят нас с формами, меняющимися, так сказать, на наших главах — с исключительной скоростью (на протяжении каких-нибудь сотен или тысяч лет). С другой стороны, палеонтология дает вполне достоверные указания па поразительный консерватизм некоторых форм, изменения которых на протяжении сотен миллионов лет едва достигают масштаба видовых различий. Ясно, что эти ошеломляющие контрасты не могут быть объяснены одними лишь особенностями внешней среды, хотя мы и можем отметить, что относительный консерватизм морских животных связан с меньшей изменяемостью и большим однообразием условий их существования по сравнению с наземными и пресноводными организмами. Именно в морской фауне мы находим большинство консервативных групп животных, а также целый ряд отдельных реликтов далекого прошлого. Все же и среди представителей морской фауны мы видим примеры быстрой эволюции целых больших групп (головоногих, высших ракообразных и костистых рыб) и, с другой стороны, в наземной и пресноводной фауне находим организмы, как бы застывшие на архаической ступени развития (скорпионы, многоножки, прямокрылые, сетчатокрылые). Из рыб как раз пресноводные хрящекостные (осетровые, лопатоносы, ложкорылы), двудышащие (особенно Ceratodus), костные «ганоиды» (Polypteras, Lepidosteus, Amia) являются представителями архаических групп. Из наземных позвоночных можно назвать известную гаттерию (Sphenodon), крокодилов, клоачных млекопитающих (Echidna, Ornithorhynchus), сумчатых (Didelphyidae и др.), тенрека (Centetes и Hemicentetes), как почти не изменившихся свидетелей далекого прошлого нашей земной коры. Точно так же мы не можем объяснить этих различий и одними внутренними факторами, так как мы нередко замечаем, что в пределах одной и той же группы одни формы эволюи-руют с большой скоростью, в то время как отдельные виды — их ближайшие родственники как бы застывают на одном и том же уровне. Таков ланцетник (Amphioxus) — одинокий родственник далеких предков всех позвоночных животных; таковы и Polypterus, очень давно и далеко отставший от прогрессивного развития лучеперых рыб с костным скелетом, а также Amia calva, отставшая позднее — в середине мезозоя — от той же прогрессивной ветви, ведущей к современным костистым рыбам. Из млекопита ющих — однопроходные и сумчатые рано специализировались, и их отсталость объяснима известными преимуществами самой специализации при отсутствии конкуренции на занимаемой ими территории. Однако, почему тенрек (Centetes) остановился на уровне мезозойского млекопитающего, когда его ближайшие родственники — мезозойские насекомоядные — оказались исключительно пластичными и в бурном процессе прогрессивной эволюции дали начало всей массе современных плацентных млекопитающих?

Ясно, что мы не можем свести причины, определяющие темп эволюции, только к внешним или внутренним факторам. Ближайшее рассмотрение этих факторов в их непрерывном взаимодействии позволяет, однако, вскрыть некоторые закономерности, проливающие свет на эту исключительно сложную проблему. При этом вновь выдвигается значимость рассмотренных нами в этой книге факторов: закономерностей изменчивости, борьбы за существование и отбора, роль индивидуальной приспособляемости и системы регуляторных механизмов, а также значение активности самого организма. Однако, с другой стороны, мы должны будем отметить и значение некоторых экологических взаимоотношений, которые в предшествующем изложении нами не были затронуты.

1. КОНКРЕТНЫЕ ТЕМПЫ ОБРАЗОВАНИЯ НОВЫХ ФОРМ

В некоторых, правда немногих, случаях в нашем распоряжении имеются точно зафиксированные исторические даты, показывающие скорость преобразования организмов. Так, например, мы знаем, что в 1866 и 1872 годах в Лаахово озеро были выпущены сиги, выведенные из икры, полученной от сигов Боденского озера. Эти сиги хорошо размножились, но в течение каких-нибудь 40–44 лет, т. е. за 7 поколений, как личинки, так и взрослые рыбы заметно изменились. У личинок исчез желтый пигмент, а у взрослых удвоилось число жаберных тычинок (важный признак!) и увеличилась их относительная длина. Известна островная популяция домашней мыши, завезенной человеком и заметно изменившейся по окраске за 100–120 лет (Jemeson, 1898). Под влиянием человека за несколько тысячелетий сформировались многочисленные сорта растений и породы домашних животных. Здесь влияли и скрещивания, и уход со стороны человека, и искусственный отбор. Однако и без сознательного участия человека развились за это же время многочисленные сорняки. В частности, напомним приведенные ранее примеры растений, засоряющих посевы льна. Все они считаются самостоятельными видами, но все они образовались за относительно короткое время введения этой культуры.

Многие европейские острова имеют весьма недавнее происхождение. В общем, они населены европейской флорой и фауной. Однако они обладают не только своими эндемичными подвидами, но иногда даже особыми видами. Интересны исследования над ящерицами Адриатического побережья Истрии и прилежащих островов (Kramer G., Mertens R., 1938). Глубина воды между островом и материком дает некоторые указания на время обособления острова. На материке имеются лишь «хорошие» виды ящериц. На островах имеются различные подвиды. Эти подвиды уклоняются от исходного вида тем более, чем раньше произошло обособление острова (и в особенности это касается малых островов). Во многих случаях заселение островов или водоемов было возможно лишь после окончания последней ледниковой эпохи, т. е. 15–20 тысяч лет тому назад. Таковы, например, острова, располагающиеся к северу от Великобритании — Шотландские, Фарерские, Исландия. На этих островах имеется много ясно выраженных подвидов.

Гораздо медленнее темпы эволюции в океане. По геологическим данным, разделение вод Тихого и Атлантического океанов произошло в районе Центральной Америки в миоцене или плиоцене, т. е. от двух до шести миллионов лет тому назад. Морская фауна по обеим сторонам Панамского перешейка явно разошлась, однако масштаб этих изменений относительно невелик. Общих форм немного (6% от общего числа около 1200 видов рыб); почти все рыбы в известной степени различаются. В большинстве случаев они представлены в обеих фаунах вполне разграниченными, но вместе с тем нередко явно «параллельными» видами (не менее 100 видов). Некоторые рыбы образовали за этот сравнительно большой срок только подвиды. Менее подвижные и неподвижные формы — крабы, морские лилии, кораллы — образовали за то же время большое число эндемиков и не только разные виды, но и целые роды. На Атлантической стороне центральной Америки среди крабов 80% видов и 20% родов эндемичны; среди горгоний — 90% видов и 55% родов эндемичны, а из морских лилий все 100% видов и 90% родов — эндемики.

Еще замечательнее фауна нашего оз. Байкал, имеющего также тектоническое происхождение и приблизительно такой же возраст, как указанные африканские озера. Кроме многих своеобразных губок, планарий, олигохет и моллюсков (из них два интересных семейства Benedictidae и Baicaliidae), бросается в глаза удивительное разнообразие бокоплавов сем. Gammaridae. Последние дифференцировались здесь с образованием более 250 эндемичных видов, распределяющихся по 37 родам (по А. Базикаловой), из которых 35 родов эндемичны. Чтобы оценить это богатство форм, добавим, что во всем Союзе ССР вне Байкала известно 28 родов пресноводных бокоплавов (с подродами — 35), из которых, однако, 18 родов охватывают бокоплавов морского происхождения, которые держатся в устьях и низовьях рек, 5 родов содержат узко локальные формы ключей и пещер и 2 рода представляют также местные формы (оз. Иссык-Куль и Телецкое озеро). Широко распространены в наших реках лишь 3 рода (Gammarus, Dickerogammarus, Corophium) и в озерах севера европейской части Союза — 1 род (Pallasea), имеющий ряд представителей и в Байкале.

Однако, быть может, еще интереснее радиация некоторых рыб, близких по происхождению к бычкам-подкаменщикам (Cottidae), но давших начало двум своеобразным эндемичным семействам Comephoridae и Cottocomephoridae) Во втором семействе 7 родов рыб, встречающихся частью на больших глубинах (более 1000–1500 метров); из них род Cottocomephorus содержит формы, перешедшие к пелагической жизни и питающиеся планктоном. Comephoridae (с одним родом Comephorus) — голомянки — очень своеобразные живородящие пелагические рыбы, питающиеся планктоном и встречающиеся на различных, частью очень больших глубинах — более 1000 метров.

Наряду с этими своеобразными эндемиками, в Байкале имеются и широко распространенные в реках Сибири сибирские сиг, хариус, голец, плотва и осетр, образующие здесь лишь местные подвиды, а также обыкновенные наши рыбы: налим, пескарь, гольян, щиповка, язь, щука и окунь, которые встречаются в Байкале в той же типичной форме, как у нас. Попав в это озеро, быть может и позднее, эти рыбы все же не дали здесь ни одной местной формы за многие тысячелетия, протекшие со времени последней ледниковой эпохи.

Байкальские эндемики проделали эволюцию очень большого масштаба за сравнительно короткий период времени, протекший примерно с третичного периода. Образовались совершенно своеобразные новые семейства рыб. И все же бросаются в глаза поразительные контрасты между пластичностью одних форм (планарии, олигохеты, бокоплавы и бычки) и консервативностью большинства других форм.

Вместе с тем нельзя эту пластичность приписать самим бокоплавам или бычкам — в других водоемах мы не видим именно бокоплавов или бычков-подкаменщиков, отличающихся какими-либо особыми тенденциями к образованию новых форм. Именно в Байкале эти формы оказались весьма мобильными. Очевидно, для их эволюции здесь сложились особенно благоприятные условия. Такие же благоприятные условия сложились в оз. Танганьика для рыб сем. Chromidae (Cychlidae), в оз. Виктория-Ньяса — для рыб рода Haplochromis, а в оз. Эдуард — для пелагических Cyprinodontia.

Богатая радиация глубоководных бычков (Cottoidei) оз. Байкал связана с разнообразием грунтов и сложным рельефом дна. Она определяется соответствующей радиацией бокоплавов (Аmphipoda), служащих основной их пищей. Бычки проникают вслед за бокоплавами во все экологические зоны. Мелководные бычки не испытали такой радиации форм. Вместе с тем, они относительно мало изменчивы, особенно Cottocomephorus grewingki; Cottus kmeri и Bairacotus baicalensis. По-видимому, это объясняется интенсивной элиминацией хищными рыбами Байкала, которые все держатся в литорали и сублиторали. Особенно сильно истребляются представители пелагического рода Cottocomephorus и, вместе с тем, внутривидовая изменчивость отдельных видов этого рода наиболее низка (Талиев, 1948).

Само собой разумеется, что во всех случаях наличие богатой радиации форм является вместе с тем показателем того, что данные животные нашли здесь благоприятные условия для размножения и существования. Вместе с тем эти условия должны были быть достаточно разнообразными, так что обеспечивали возможность их расхождения в различные экологические ниши. Образование новых островов (их освобождение из-под льда) и новых водоемов (в тектонических котловинах) создавало новые пространства и часто очень благоприятные условия для заселения и размножения. В частности, такие благоприятные условия создались в оз. Байкал после его образования к концу третичного периода. Биологическая продуктивность Байкала и в настоящее время исключительно велика даже на больших глубинах, и притом во все сезоны года. На глубинах 250–500 м она в течение всего года выше летней продуктивности большинства мелководных хорошо прогреваемых озер (Д. Н. Талиев).

Как ни значительны эволюционные изменения островных или озерных фаун за время, протекшее с середины или с начала третичного периода, еще более значительны, однако, общие масштабы эволюции на широких пространствах морей и суши. Вспомним, что все подотряды и семейства костистых рыб, вполне господствующие в современной фауне, сложились именно в течение третичного периода.

Еще величественнее масштаб эволюции высших позвоночных— все отряды птиц и млекопитающих, являющихся полными хозяевами современной суши, образовались также в течение того же третичного периода. Период в несколько десятков миллионов лет оказался достаточным для очень крупных преобразований и далекого расхождения высших представителей современной фауны.

Невольно напрашивается вывод, что само высокое положение этих организмов и обеспечило их быструю эволюцию. С другой стороны, однако, млекопитающие обособились еще в конце палеозоя и в течение всего мезозоя не дали значительного формообразования. Приходится ставить это в связь с тогдашним господством гораздо более специализированных рептилий. Только вымирание последних, при более успешной конкуренции новых форм организации, и освобождение широких пространств с разнообразнейшими экологическими нишами создали благоприятные условия для размножения и широкой радиации птиц и млеко-питаюших.

2. ЭКОЛОГИЧЕСКИЕ ФАКТОРЫ, ОПРЕДЕЛЯЮЩИЕ СКОРОСТЬ ЭВОЛЮЦИИ

Мы только что отметили большое значение наличия свободных пространств и экологических ниш для прогрессивной эволюции иммигрантов. Это значение видно совершенно ясно на многих примерах распространения и адаптивной радиации животных, попадающих в силу случайного заноса па новые острова со свободными жизненными ресурсами. Эндемические Drepanididae Гавайских островов насчитывают около 40 различных видов (в 19 родах), происходящих от одного занесенного сюда из Америки вида вьюрков, близкого к нашему обыкновенному щеглу (Carduelis, Fringillidae). Среди них имеются плодоядные птицы с короткими и толстыми клювами, насекомоядные с тонкими клювами, а также птицы с длинными клювами, приспособленными для вытаскивания насекомых из щелей в коре деревьев, и даже птицы, питающиеся нектаром цветов и обладающие трубчатыми языками (Mordvilko, 1937). Эта богатая адаптивная радиация форм была возможна лишь потому, что первые иммигранты встретили на Гавайских островах большое количество подходящих экологических ниш, совершенно свободных от каких-либо конкурентов.

В масштабе геологического времени такие свободные пространства создаются появлением новых островов или новых водоемов, т. е. в результате геологических процессов. Подобные местные изменения всегда связаны с заметными эволюционными преобразованиями. Их масштаб, однако, в общем невелик, и новые формы сохраняют обычно лишь скромное значение локальных форм. Некоторые геологические процессы ведут, однако, к гораздо более существенным перераспределениям суши и морей, к возникновению горных хребтов и значительным изменениям климата на огромных пространствах земной поверхности.

Такие изменения неуклонно преобразовывали всех обитателей земного шара — прежде всего его флору, а затем и фауну. Можно отметить в особенности три значительные смены климатов земного шара, совпадающие с основными горообразовательными процессами. Эпоха возникновения каледонских горных кряжей, падающая на середину силура (между ордовиком и верхним силуром), начинает значительный период господства теплого и влажного климата, способствовавшего (особенно в каменном угле) распространению и процветанию наземных споровых растений, в том числе древовидных плауновых, хвощей, папоротников и первых наземных позвоночных — стегоцефалов. Последовавшая затем, на грани пермского периода, эпоха возникновения герцинских горных кряжей сопровождалась новой сменой климатов. Более сухой климат держался затем с некоторыми колебаниями в течение всего мезозоя. Он способствовал возникновению и распространению голосеменных растений (саговниковых и хвойных) и рептилий. Наконец, новая эпоха альпийского горообразования, приведшая к возникновению всех крупных современных горных цепей, вводит землю в новый период более теплого и мягкого климата — третичный период, в течение которого достигают своего полного расцвета разнообразнейшая флора покрытосеменных растений и фауна высших позвоночных — птиц и млекопитающих. Менее значительные изменения происходили и на грани других геологических периодов.

А. ЗНАЧЕНИЕ ВНЕШНИХ ФАКТОРОВ

Роль внешних факторов в эволюции организмов выступает в высшей степени ясно. Некоторые геологические переходы вносили подлинную революцию в мир органических существ. Таков упомянутый переход во время пермского периода и, быть мояжет, еще более резкий переход от мезозоя к новому времени — кенозою.

Не следует, однако, думать, что само изменение климата вызывает появление новых форм организмов: что некоторое осушение поверхности земли само по себе привело к образованию наземных растений и животных, что некоторое охлаждение вызвало развитие млекопитающих и т. п. Мы знаем, что и в прошлое, и в настоящее время представители многих групп процветают в самых различных климатических зонах, а образование совершенно новых форм (классов, отрядов, семейств) всегда вело к их широкому распространению как горизонтальному, так и вертикальному. Мы знаем, что препятствием для расселения организмов являются обычно не климатические условия, а естественные преграды, оказывающиеся непреодолимыми для данного вида растений или животных. Однако приспособление растений и животных к местным условиям существования включает, конечно, и приспособление к условиям физического окружения, в том числе и к особенностям климата. Виды имеют обыкновенно ограниченное и характерное для них распространение. Поэтому изменения климата вносят всегда значительные изменения в распределение тех или иных представителей растительного и животного мира. Осушение известной территории ведет к изменению состава и к общему отступанию лесов, к распространению степей и пустынь вместе с характерными для них представителями фауны. Опускание суши или понижение средней температуры вносят иные изменения. Изменения климата всегда связаны с широкой миграцией организмов и крупными преобразованиями в составе флоры и фауны данной территории. Это предполагает и постоянное смешение пришлого элемента с коренным населением данной местности. При этом столкновении местных форм с иммигрантами происходит изменение, натурализация и распространение одних, к данным условиям более приспособленных форм, и вытеснение других, оказавшихся здесь менее успешными конкурентами. Это постоянное столкновение различных организмов между собой, столкновение целых флор и фаун приобретало особую остроту в результате геологических процессов, связанных с горообразованием и перераспределением суши и водных пространств (разделение и соединение материков и морей). Для каждого конкретного организма изменялось не только физическое его окружение, изменялся комплекс организмов (биоценоз), с которым он связан как непосредственной пищевой связью (пищевой материал, с одной стороны, и хищники и паразиты — с другой), так и различными формами конкуренции и другими косвенными зависимостями. Это изменение биотических факторов среды являлось решающим для существования тех или иных форм жизни, оно непосредственно определяло преобразование организмов и, в частности, влияло на темп их эволюции.

Трудно себе представить более решительное преобразование населения земной коры, чем та удивительная пертурбация, которая произошла в начале нашей эры. Внешним толчком для этой пертурбации послужили, очевидно, интенсивные горообразовательные процессы, приведшие к созданию грандиозной системы современных горных цепей — Альпийской системы (Пиренеи, Альпы, Апеннины, Карпаты, Кавказ) в Европе, Тянь-Шаня и Гималаев в Азии, Андов и Кордильеров — в Америке. С этим были связаны и изменения в распределении (связях) материков, в направлении морских и воздушных течений и изменения в климате всех континентов. И, однако, решающее значение для преобразования фаун имели лишь последовавшие за этим перемены в распределении и составе растительного покрова, которые и привели к не менее значительным изменениям в распределении и составе животного населения суши. Изменения коснулись, конечно, и фауны морей; однако эти перемены далеко не имели столь бурного характера (вымирание аммонитов и распространение двужаберных головоногих, вымирание «гаиоидов» и распространение костистых рыб). Между тем, в эволюции наземной флоры и фауны нас поражает именно темп этих изменений, с поразительной стремительностью преобразовавший все население суши, весь его облик. Изменение касается именно не только отдельных «руководящих» форм, не только массового появления тех или иных характерных представителей, как это было на грани многих других геологических эпох. Изменение имеет характер действительно всеобщего преобразования: полное господство на суше переходит к совершенно новым формам — к покрытосеменным растениям, с одной стороны, и к высшим насекомым, к птицам и млекопитающим — с другой. Эти формы появились раньше. Покрытосеменные появляются в мелу или в юре. Птицы возникли в юре. Млекопитающие — даже еще раньше — в предшествующей эре (в перми). Все они не играли, однако, тогда никакой роли. Это были ничем не выделяющиеся представители органического мира того времени, несколько аберрантные формы, в которых никак нельзя было бы предугадать родоначальников грядущего многообразия высших цветковых растений и высших позвоночных животных (как мы теперь не можем сказать, вытеснят ли когда-либо потомки летучих мышей птиц, а потомки дельфинов — рыб, или что воздушные просторы и воды океанов будут заселены принципиально новыми формами — потомками каких-либо нынешних беспозвоночных).

Размножение покрытосеменных растений и непосредственно связанное с ним распространение перепончатокрылых и чешуекрылых насекомых, а также птиц и млекопитающих, начинается в мелу, но приводит лишь в третичном периоде к появлению невероятного разнообразия форм. Представители других типов и классов растительного и животного царств не исчезли, но они отошли на задний план. Низшие животные являются теперь в основном скорее кормовой базой для существования костистых рыб, птиц и млекопитающих. Но даже это требует оговорки — и в качестве кормовой базы высших животных основная роль принадлежит именно высшим цветковым растениям и высшим беспозвоночным — насекомым. Представители более древних групп играют решительно подчиненную роль во всех отношениях. Они мало заметны. Общий тон жизни, его видимую характеристику дают именно костистые рыбы в воде, высшие цветковые растения на суше, а также, в особенности, птицы и млекопитающие в наземной фауне. Все они принадлежат, однако, только нашей эре и имеют самое недавнее происхождение. Они развились с поразительной, совершенно беспрецедентной скоростью. При этом поражает не только многообразие вновь возникших форм, по и масштаб эволюционных преобразований. Если первое указывает на благоприятные (климатические, а следовательно и пищевые) условия, которые создались в данную эпоху для уже ранее возникших форм, то второе, очевидно, объясняется не так просто. Вероятно, основные предпосылки для быстрой эволюции высших растений, птиц и особенно млекопитающих заключаются уже в быстром размножении исходных форм на обширных пространствах суши с разнообразными условиями существования и в беспредельном стремлении каждой формы к захвату новых территорий, т. е. в основных факторах эволюции, выдвинутых теорией Ч, Дарвина. Размножение птиц и млекопитающих определяется освобождением жизненной территории от уже полностью побежденных и окончательно вымирающих рептилий. Однако вряд ли это одно объясняет масштаб эволюционных преобразований.

Отмечая здесь значение геологических преобразований, связанных с гибелью одних организмов и освобождением мест для распространения других, мы не упускаем, однако, из внимания и других факторов, определяющих эволюцию одних организмов и гибель других. Мы должны учесть всю сложность конкретных условий борьбы за существование и различное положение организмов в этой борьбе.

В качестве первого условия, благоприятствующего быстрой эволюции, мы отмечаем наличие свободных пространств для расселения и свободных экологических ниш для пропитания и размножения организмов. Кроме условий питания, мы должны именно учитывать и условия размножения, определяемые также и степенью защищенности организма от врагов, т. е., выражаясь более общо, мы должны считаться с положением организма в конкретных биоценозах, с его местом в пищевых взаимоотношениях.

Вспомним соображения Уортингтоыа (1940) по поводу дивергенции рыб в африканских озерах. Здесь богатая радиация форм связывается с отсутствием активных хищников, т. е. с малым истреблением. Контраст между различными озерами поразительный. В особенности значительна экологическая дивергенция рыб рода Haplochromis в озере Виктория в связи с приспособлением к различному питанию — от планктоноядных форм с небольшими ртами и маленькими, тонкими зубами и кончая хищниками с большими ртами и зубами. Имеются и виды, питающиеся моллюсками и вооруженные большими зубами с плоскими коронками, приспособленными для раздробления раковин. Здесь представители одного рода овладели экологическими нишами, занимаемыми обычно в менее изолированных водоемах по меньшей мере представителями различных семейств. Этой радиации форм явно способствовало свободное размножение и интенсивная взаимная конкуренция, как один из важнейших факторов дарвиновского расхождения признаков.

То же самое относится, очевидно, к радиации бычков в Байкале. Несомненно, они попали здесь в благоприятные условия питания, при отсутствии активных хищников сильно размножились и под влиянием взаимной конкуренции распределились по различным экологическим нишам.

Однако уже факт богатейшей радиации бокоплавов в том же Байкале показывает, что условием дивергентной эволюции является не столько отсутствие хищников, сколько достаточно успешная защита от этих хищников. Бокоплавы служат основным пищевым материалом для целого ряда рыб, в том числе и для байкальских бычков. Однако взрослые бокоплавы довольно хорошо защищаются, зарываясь в ил и песок, прячась между гальками и камнями, а также в зарослях растений. Кроме того, они защищены и довольно крепким хитиновым панцирем, особенно более крупные формы. Поэтому рыбами поедается главным образом их молодь, что, при большой плодовитости бокоплавов, не мещает их интенсивному размножению и не устраняет активной конкуренции взрослого населения.

Свободная индивидуальная конкуренция (активное соревнование, связанное с косвенной элиминацией) является одним из основных факторов эволюции. Она определяется интенсивностью размножения и, следовательно, не столько плодовитостью (которая при интенсивном истреблении вела бы лишь к размножению хищников), сколько малой потребляемостью данного организма. Поэтому конкуренция наиболее интенсивна между особями тех видов, которые занимают высшие звенья в цепях питания. С одной стороны, они обеспечены пищевым материалом, и, с другой стороны, не имеют постоянных врагов. Однако вместе с тем активная конкуренция за пищу ведет к пищевой специализации, к уменьшению плодовитости и утрате пластичности (Шмальгаузен, 1939а). Пищевая специализация означает также неразрывную связанность и зависимость от низших звеньев того же пищевого ряда. Это ограничивает возможность перехода в иную среду и ставит организм перед опасностью вымирания при появлении новых конкурентов.

Положение организма в средних и особенно в низших звеньях цепей питания не связано с этими опасностями крайней специализации, так как при большой их потребляемости (организмами высших звеньев) даже высокая плодовитость не может привести к вытекающей из «перенаселения» активной внутривидовой конкуренции.

С другой стороны, однако, условия для дивергенции таких организмов далеко не всегда благоприятны. Если особи определенного вида подвергаются интенсивному истреблению со стороны мощных хищников (например, планктонные рачки — рыбами), то эта истребляемость теряет избирательный характер. Элиминация приобретает значение общего, неизбирательного уничтожения, которое ведет только к повышению плодовитости (Шмальгаузен, 1939а). Поэтому организмы, занимающие низшие звенья в цепях питания, обычно не имеют перспектив дивергентной эволюции в данном конкретном местообитании. Это не означает ни остановки эволюции, ни прекращения видовой дифференциации, так как в различных, более или менее изолированных, популяциях (например, планктонные организмы в разных водоемах) эволюция может идти в различных направлениях и вести к образованию локальных форм (географическая дифференциация); однако масштаб этой эволюции и ее темпы в этом случае весьма ограниченны. С другой стороны, такие организмы сохраняют значительную пластичность и могут при высокой их плодовитости быстро пойти по пути прогрессивной и дивергентной эволюции в случае отсутствия активных хищников и возникновения благоприятных условий для их размножения (гаммариды Байкала). Здесь приходится учитывать именно не только формальное положение организма к цепях питания, но уровень и характер его защищенности. Огромное значение имеет в этих случаях активность организма как и добывании пищевого материала, так и в его защите от хищников. Кроме того, возможность перехода в другую нишу, в иной биотоп, в условия, быть может, большей защищенности от врагов, определяется также уровнем индивидуальной приспособляемости организма.

В. АКТИВНОСТЬ И ПРИСПОСОБЛЯЕМОСТЬ ОРГАНИЗМА

Эффективность естественного отбора определяется конкретным положением организма в окружающей его среде, т. е. не только интенсивностью его элиминации, а следовательно плодовитостью, скоростью созревания и смены поколений данного организма, но и характером его элиминации (в особенности, различной по разным возрастам) и активностью самого организма в борьбе за жизнь и за сохранность своего потомства.

Особое значение в этом взаимодействии между организмом и средой имеет, с одной стороны, активность и мощность агрессивных факторов среды (в первую очередь — других организмов, т. е. хищников и паразитов) и, с другой стороны, степень активности самого организма в защите своей жизни и жизни своего потомства. Здесь возможны следующие основные комбинации.

а. Беззащитность организма перед мощными агрессорами. Если организм является практически совершенно беззащитным перед лицом суровых физических факторов данного климата и в особенности по отношению к хищникам, использующим данную форму в качестве пищевого материала, то элиминация оказывается общей, т. е. неизбирательной. Гибнут любые особи, попадающие в сферу влияния данного фактора (засухи, холода, хищника). В этом случае происходит чисто статистический отбор по переживающему потомству на повышение плодовитости, ускорение жизненного цикла, раннее созревание. Это, в свою очередь, нередко связано с измельчанием и недоразвитием (катаморфоз, Шмальга-узен, 1939а). Картину такой полной беспомощности являют прежде всего планктонные организмы перед лицом планктоноядных животных. В значительной степени это касается и большинства насекомых, совершенно беззащитных перед лицом насекомоядных позвоночных и, в особенности, перед многочисленными паразитами. Такие организмы не имеют никаких перспектив прогрессивной эволюции, т. е. подъема организации, до тех пор, пока они продолжают занимать то нее место в экономии природы. Это не означает отсутствия пластичности. Наоборот, они могут быть весьма изменчивыми и могут очень быстро идти по пути дивергенции (алломорфоз), вырабатывая множество частных приспособлений к использованию того или иного пищевого материала, к парению в воде и т. п. Однако они не могут коренным образом изменить своей организации. Только выход из данной обстановки в иную может изменить это положение. Этот выход, впрочем, крайне затруднен и практически возможен в этом случае только для тех организмов, которые связаны с данной средой не на всех стадиях своей индивидуальной жизни. Если, например, в планктоне живет только личинка, а взрослое животное ведет донный образ жизни, то ускорение созревания может, в конце концов, привести к выпадению планктонной фазы развития (многие ракообразные). То же самое касается, конечно, и смены поколений, например, у кишечнополостных. Данные палеонтологии показывают поразительный консерватизм таких незащищенных организмов. Свободно живущие бактерии (не патогенные), очевидно, чрезвычайно консервативны — железные и известковые бактерии известны из альгонкских отложений в Сев. Америке. То же самое касается некоторых сииезеленых водорослей. Диатомовые водоросли, по-видимому, не менее консервативны. Хотя из палеозоя известны лишь сомнительные их остатки, однако это, очевидно, объясняется относительно легкой растворяемостью кремнезема. Радиолярии известны уже из докембрийских отложений и относятся при этом частью ж ныне живущим семействам и даже родам. Отпечатки медуз известны из кембрия. Из червей планктонные щетинкочелюстные известны в отпечатках в среднем кембрии (Amiskwia sagittijormis), а свободно живущие аннелиды были обильно представлены уже в силуре (многочисленные остатки их челюстей — «конодонты»). Интересно, что даже из среднего кембрия (Canadia spinosa и С. setigera) и из девона (Protonympha) известны отпечатки червей, в высшей степени напоминающих современную Aphrodite. Из силура Финляндии и девона Нью-Йорка известны черви, близкие к современным Eunice (Eunicites) и Phyllodoce (Palaeochaeta). Очень большое значение, в качестве основной пищи рыб, имеют, как известно, низшие ракообразные. Их консерватизм поразителен. Уже из кембрия известны отпечатки рачков, удивительно сходных с современными жаброногими (Branchipus и др.). Морские представители современного рода Estheria встречаются, начиная с девона. Многочисленные Ostra-coda известны, начиная с кембрия.

Все это создает картину почти полного застоя эволюции мало защищенных форм. Можно, однако, привести и другие формы ракообразных, защищенные более мощными панцирями или ведущие более скрытую жизнь, которые испытали значительные преобразования (Trilobitae, Decapoda, Palaeostraca). О них речь будет далее. Из наземных членистоногих весьма плодовитой и мало защищенной группой в настоящее время являются насекомые. Их эволюция развернулась позднее, когда суша впервые была завоевана сосудистыми растениями, именно только в девоне (Арterygota). Исключительно благоприятные условия и отсутствие врагов привели к быстрой радиации их форм. Однако уже в конце девона у них появились и враги — стегоцефалы. Насекомые спасались от мало подвижных хищников прыжками, перешедшими в полет. Жертвами стегоцефалов оставались, однако, личиночные стадии насекомых. Это привело к продлению жизни и увеличению размеров насекомых. Появились крупные формы с размахом крыльев до 75 см (стрекоза Meganeuron monyi из каменного угля). Однако появление гораздо более подвижных рептилий, а позднее— птерозавров, и, наконец, начиная с юры — птиц, окончательно поставило насекомых в положение жертвы. Насекомые (так же как и пауки) измельчали и частью перешли к скрытой жизни. Однако и это не спасает их от нападений многочисленных паразитов (обычно — насекомых же). Несомненно, что все почти основные отряды насекомых сформировались еще в палеозое. В каменном угле имеются очень многочисленные формы (более 400 видов) с признаками прямокрылых, стрекоз, поденок. Местами находили огромное количество очень крупных тараканов (Aphthoroblattina johnsoni в Пенсильвании). В перми появляются сетчатокрылые, полужесткокрылые и, наконец, жуки, как первые насекомые с полным превращением. В мезозое, начиная с юры, появляются и высшие формы — двукрылые, перепончатокрылые и бабочки.

Прогрессивная эволюция насекомых была обеспечена в известной степени лишь для форм, более защищенных пассивными средствами защиты — скрытой жизнью и толстым хитиновым панцирем (жуки) или особой активностью и наиболее совершенным полетом (двукрылые, перепончатокрылые, бабочки). В основном, начиная с мезозоя, насекомые уже не меняли своей организации, что, впрочем, не мешает интенсивной дивергенции частных форм приспособления у организмов, вполне процветающих на своей скромной жизненной арене.

б. Пассивные формы защиты. Пассивные средства защиты имеют довольно относительное значение. Неподвижность и сидячий образ жизни, развитие панцирей и защитных окрасок хотя и приводят к снижению потребляемости в период выработки этих приспособлений, но ведут и к эволюции агрессоров — к развитию средств для разыскания своих жертв и преодоления их средств защиты (органы чувств, дробящие зубы и т. п.). Такие относительно защищенные организмы оказываются по характеру своей приспособленности исключительно тесно связанными с определенной обстановкой, и это еще более поддерживает их консерватизм. Наконец, защищенной оказывается обычно лишь взрослая особь. Личинка и молодь, как правило, совершенно беззащитны и подвержены интенсивной общей элиминации (т. е. неизбирательному истреблению). В этом положении находятся собственно все почти растительные организмы по отношению к животным. Эволюция мира растений шла в общем гораздо медленнее, чем эволюция животного мира. Она поддерживалась, однако, активными формами взаимной борьбы за свет, за воду и минеральные вещества, которые определили эволюцию семенных растений.

Многие беспозвоночные защищены известковыми или кремневыми панцирями, иногда довольно значительной мощности. Если это связано с общей малой активностью организма, то такие организмы остаются на известном уровне организации в течение долгих геологических периодов. Это, конечно, не исключает возможности богатой дивергенции форм, продолжающейся иногда и до настоящего времени. Мы отмечаем лишь остановку на известном уровне организации.

Таковы из простейших — фораминиферы, которые поражают нас исключительной древностью своих форм. Не только семейства, но и некоторые роды сохранились почти без изменения от начала палеозоя до настоящего времени. Можно сослаться на Textularia, живущую с кембрия доныне, Nodosaria — с силура доныне, Sacca-mina, известную начиная с каменного угля, Spiroloculina, встречающуюся начиная с перми, или Cristellaria и Globigerina, весьма распространенные с триаса до настоящего времени.

Чрезвычайно консервативны губки, основные группы которых сформировались еще в кембрии. Весьма стойкими в перспективе геологического времени оказались и кишечнополостные. Сидячая жизнь, скелетные образования и стрекательные клетки дают им известную защиту. Стадия свободно плавающей личинки, а также и медузоидиое поколение подвержены, очевидно, значительной общей элиминации, которая компенсируется отчасти плодовитостью, и в особенности, вегетативными формами размножения. Последние не всегда способствуют эволюции. В результате гидрополипы оказались чрезвычайно консервативными. Campanularia известны с кембрия доныне, Tubularia — с силура доныне, Hydro-corallina — с триаса. Более прогрессивными оказались Anthozoa, не имеющие планктонного медузоидного поколения и более защищенные активными средствами — стрекательными клетками и аконциями. Все же восьмилучевые кораллы известны с силура, а шестилучевые — с триаса.

И среди аннелид известны пассивно защищенные формы — трубчатники. Некоторые современные их представители, как Serpula, Spirorbis, встречаются — в виде остатков известковых трубок— уже начиная с силура.

Исключительно консервативны мшанки (Ceriopora — с силура доныне) и плеченогие. Пассивная защита взрослого организма, его общая пассивность и общая элиминация свободно плавающих в планктоне личинок не способствовали прогрессивной эволюции брахиопод. Некоторые роды, как беззамковые Lingula, Discina, Crania, а также замковые Rhynchonella живут почти без изменения с силура до настоящего времени.

Из ракообразных наиболее защищены и вместе с тем наиболее пассивны усоногие раки. Время образования уооногих раков неизвестно, однако никаких перспектив прогрессивной эволюции они, очевидно, не имеют.

Амфиподы ведут в общем довольно скрытый образ жизни — они прячутся в грунте и в водорослях. Весьма поучительно сравнение эволюции гладких и вооруженных форм бокоплавов Байкала. Первые составляют основную пищу бычков, между тем как вторые поедаются ими только в молодом возрасте. Мощные панцири взрослых особей служат у них вполне эффективными средствами защиты. Они оказываются относительно консервативными формами, в то время как гладкие формы показывают очень интенсивную экологическую радиацию (Базикалова, Талиев, 1948).

Десятиногие раки защищены прочным панцирем и ведут в большинстве достаточно скрытую донную жизнь, часто обладают защитной окраской, иногда спасаются также благодаря способности к автотомии; их личиночное развитие значительно сокращается и переходит в прямое. Элиминация их, очевидно, менее интенсивна, чем у других раков. Однако высшие раки обладают и наибольшей активностью. Это определило их положение как относительно прогрессивной группы. Типичные декаподы известны все же с перми, когда уже произошло и расхождение длиннохвостых раков и крабов.

Интересна судьба иглокожих. Древнейшие их представители были формами, защищенными кожным известковым скелетом, с одной стороны и прикрепленным неподвижным образом жизни — с другой. Вместе с тем они обладали совершенно незащищенными личинками, свободно плавающими в планктоне и несомненно подвергавшимися массовому уничтожению. Огромная плодовитость все же не могла бы вывести эти палеозойские формы на путь прогрессивной эволюции, если бы не радикальное изменение их положения в окружающей среде. Иглокожие перешли вновь к свободной, значительно более активной жизни. Позднее всего это произошло с морскими лилиями, где результаты освобождения еще не успели сказаться. С другой стороны, морские звезды и морские ежи, освободившиеся уже в начале палеозоя, дали начало достаточному разнообразию вполне процветающих современных форм. Масштаб этой эволюции все же очень скромный.

Еще показательнее судьба моллюсков. Все главные их подразделения вполне дифференцировались еще в начале палеозоя. Они защищены скелетными образованиями и отличаются весьма малой активностью. Истребляемость их во взрослом состоянии, быть может, и невелика, но по отношению к моллюскоядным животным (скаты, некоторые акулы, цельноголовые рыбы и др.) она имеет, очевидно, неизбирательный характер. Моллюски также весьма консервативны. В палеозое известны не только представители современных отрядов и семейств, но даже иногда и представители современных родов. Из брюхоногих виды Pleurotomaria и Patella известны начиная с кембрия; из них Patella — сидячая и хорошо защищенная форма, очень обыкновенна и в настоящее время. Виды Turbo и Trochus встречаются с силура доныне. Из пластинчатожаберных виды Nucula, Lucina и Avicula известны с силура, виды устриц Ostrea — с девона, виды Pecten и Lima — с каменного угля, Spondylus — с перми, a Trigonia и Unio — с триаса. Легочные известны с силура, современный род Limnaeus — с юры. Scaphopoda, ведущие скрытый образ жизни (зарывающиеся в песок), также мало изменили свою организацию: современный род Dentalium известен уже с силура.

В резком контрасте с этой инертностью находится довольно бурная эволюция головоногих. Однако здесь уже приходится говорить не только о пассивной защите организма раковиной, но и об активной, защите. Активность организма, вероятно, возрастала, и это обеспечило возможность борьбы с врагами и, следовательно, избирательный характер элиминации. Наутилиды и аммониты сменяли друг друга в палеозое и мезозое. Однако в мезозое выдвинулись еще более активные формы, для которых пассивные средства защиты уже теряли свое значение. Раковина редуцировалась. Яйца, вероятно, тогда же стали откладываться в защитных коконах, а развитие приобретало все более прямой характер. Число яиц сокращалось, а их величина возрастала. Истребляемость и плодовитость двужаберных головоногих значительно уменьшались, но вместе с тем элиминация приобретала все более выраженный избирательный характер. В борьбе за существование гибли уже не случайные особи, а именно менее активные. Так развились в течение третичного периода современные высокоорганизованные хищники морей — сепии и осьминоги. Истребляемость их молоди китообразными привела затем частично к развитию гигантизма. Сходно шла и эволюция позвоночных животных.

в. Активная защита организма от агрессии. Если организм активно борется с агрессорами и имеет притом уже известные шансы на успех, т. е. если агрессоры не обладают подавляющей мощностью по отношению к данному организму, то интенсивность элиминации значительно снижается. Однако вместе с тем возрастает ее избирательный характер. Это означает все более высокие темпы эволюции, как было видно уже из приведенного примера истории головоногих моллюсков.

Наиболее показательна в этом смысле эволюция позвоночных животных, у которых наибольшего развития достигли именно активные формы защиты.

Общая активность организма в его борьбе за существование стоит у всех позвоночных вообще на высоком уровне и имела бесспорно ведущее значение в процессе эволюции. Активность эта выражается не только в защите себя и своего потомства от хищников, но и в уклонении от неблагоприятных физических факторов (миграции, перелет птиц) и, само собой разумеется, в добыче жизненных средств. Во всех этих случаях гибель или победа в борьбе за существование определяются, с одной стороны, неизбежными иногда случайностями, но с другой стороны, в более значительной мере (по сравнению с менее активными организмами) индивидуальными качествами самого организма.

Первые позвоночные появились в силуре и уже очень рано некоторые из них приобрели мощные кожные панцири как средства пассивной защиты. В особенности это касается менее подвижных донных форм (щитковые Heterostraci и Osteostraci). Эти формы не получили, однако, дальнейшего развития. Впереди оказались более легкие, небронированные формы, отличающиеся, очевидно, большей активностью в защите своей жизни. Они дали начало настоящим рыбам. Однако и среди настоящих рыб преимущество было первое время на стороне форм, обладавших панцирями как средствами пассивной защиты. Это уменьшало потребляемость (головоногими моллюсками и акулами). Панцирные акуловые (Arthrodira) и «ганоидные» рыбы в виде палеонисцид и кистеперых рыб, обладавших исключительно прочным панцирем из ромбических ганоидных чешуи, решительно господствовали в палеозое. Однако большинство из них остановилось в своей эволюции. Они оказались в массе мало пластичными. В процессе эволюции вперед выдвинулись более легкие формы, лишенные мощных панцирей, быть может, более истребляемые, но вместе : тем гораздо более активные, давшие начало современным костистым рыбам. И только в виде исключения до нашего времени дошли мало измененные единичные представители броненосных рыб — архаические Polypterus и Lepidosteug.

То же самое повторялось затем и с наземными позвоночными. Первые стегоцефалы обладали еще покровом из костных чешуи. В процессе эволюции победили, однако, более подвижные формы с голой кожей. С развитием рептилий, как еще более активных форм, становившихся все более агрессивными и по отношению к позвоночным животным, амфибии оказались почти совершенно беззащитными. Поэтому они пошли частью по пути повышения плодовитости, связанному с измельчанием и некоторым общим недоразвитием. Среди самих рептилий выдвигались вперед все более активные формы — сначала териодонты, затем динозавры. С появлением крупных хищников некоторые рептилии развивали вновь пассивные средства защиты в виде костных выростов и пластинок под мощным роговым покровом. Такие формы, получив известные преимущества, остановились затем в своей дальнейшей эволюции, и в настоящее время представлены черепахами и крокодилами. Другие, более активные формы, оказались все же позади возникших к этому времени млекопитающих. Они развивались как небольшие подвижные животные, защищенные до известной степени своей окраской, мало заметным образом жизни или, иногда, эффективными орудиями защиты и нападения (ящерицы и змеи).

Интересен путь эволюции млекопитающих и, в особенности, его темп. Млекопитающие, несомненно, обособились еще от примитивных териодонтов, т. е. в пермском периоде.

В триасе имелись уже некоторые высоко специализированные формы (Multituberculata). Однако в течение всего мезозоя главная масса млекопитающих была представлена, в общем, мелкими и мало специализированными насекомоядными формами. Они не подвигались заметно вперед. Это объясняется, очевидно, интенсивной общей их элиминацией. Они усиленно истреблялись хищными рептилиями и прежде всего динозаврами. Это истребление имело в значительной мере неизбирательный характер и поддерживало плодовитость и пластичность (изменчивость) млекопитающих на высоком уровне. Быть может, по сравнению с исходными териодонтами произошла даже известная деспециализация (за исключением упомянутой выше ветви). Однако по мере специализации рептилий, по мере замедления темпа их эволюции, все более выявлялись преимущества небольших подвижных и пластичных млекопитающих. Падая жертвами агрессии со стороны взрослых рептилий, они начинали сами переходить в нападение на молодых рептилий и, вероятно, на их яйца. Это способствовало развитию гигантизма у этих рептилий и дальнейшей утрате ими пластичности. Приобретение волосяного покрова позволило млекопитающим сохранять известную активность и в холодное время года. Это, хотя бы сначала только сезонное, преимущество имело огромное значение. По мере того как млекопитающие попадали, хотя бы только зимой, в более выгодное положение, их элиминация снижалась, но приобретала все более избирательный характер. Отбор шел по линии развития шерстного покрова, но линии ускорения процессов обмена и по линии активных форм заботы о потомстве, т. е. он вел к дальнейшему повышению активности животного. Теперь борьба рептилий с млекопитающими приобретала все более напряженный характер. Рептилии не имели уже решительного перевеса в силе и мощности. Млекопитающие противопоставили этой силе скорость в движениях, увертливость и способность быстро ориентироваться в пространстве. Чем более выравнивались шансы обеих сторон, тем скорее элиминация теряла интенсивность, но вместе с тем приобретала ярко выраженный избирательный характер. Интенсивность естественного отбора быстро возрастала. Это касается, конечно, не только млекопитающих, но и рептилий. Однако здесь-то и выявилось огромное неравенство в пластичности тех и других. Эволюция млекопитающих пошла, по мере возрастающей специализации рептилий, все более быстрыми темпами. Достигнув высокого уровня организации, млекопитающие быстро размножились и с небывалой скоростью дали начало огромному разнообразию форм. Среди млекопитающих также происходил и дальнейший процесс выдвижения наиболее активных организмов. В особенности это характеризует быструю прогрессивную эволюцию приматов.

Мы видим, что наземные позвоночные, возникнув из одного источника, развивались далее с различной скоростью. Медленнее всего развивались в каждой эпохе наименее активные формы, обладающие главным образом пассивными средствами защиты. Из стегоцефалов возникли более активные рептилии, эволюция которых пошла гораздо скорее. Из рептилий выделились и обособились еще более активные птицы и млекопитающие, и эти формы быстро обогнали рептилий и развивались далее с исключительной, невиданной ранее скоростью. Наконец, из млекопитающих выдвинулись приматы как наиболее активные формы современности. Высокая активность организма, будучи предметом естественного отбора, сама способствует повышению его эффективности и ведет, следовательно, невзирая на снижение интенсивности элиминации, к дальнейшему повышению темпа прогрессивной эволюции. Это, однако, не означает обратного — что быстрая эволюция обеспечивает развитие высокой активности организма. Наоборот, при ином положении организма мы нередко видим, что высокие темпы эволюции ведут к «инадаптивной» специализации, к экономичности обмена, к гигантизму и утрате пластичности. Это происходит при преобладающем значении индивидуальной конкуренции за жизненные средства.

г. Активная конкуренция и депрессия. В совершенно особое положение попадают наиболее защищенные организмы любой данной эпохи. Прямая элиминация здоровых взрослых особей какими-либо хищниками почти совершенно отпадает. Если этот организм хорошо защищен и от неблагоприятных физических влияний, то его численность, очевидно, будет возрастать до максимально возможных размеров, когда начинает сказываться нехватка пищевого материала (хотя бы только в более трудные сезоны). Дальнейшее увеличение численности встречает, таким образом, внешние препятствия, оказывающие депрессивное влияние на размножаемость организма, так как нехватка пищевого материала непосредственно вызывает снижение плодовитости. Это доказано в отношении некоторых насекомых, например саранчи, у которой при недостаточном питании часть яиц дегенерирует: то же самое касается многих птиц (совы, хищные и др.) и очень многих млекопитающих (мыши, заяц, белка, песец и др.). Более длительная голодовка ведет обычно к полной стерильности. Кроме того, истощение организма, затрагивающее в большей или меньшей мере всех особей данной популяции, приводит к увеличению смертности от болезней и в особенности от инфекционных заболеваний, распространению которых способствует ц большая плотность населения. Наступает депрессия размножения, которая обычно имеет ясно выраженный периодический характер, в связи с известной периодичностью в условиях климата и в урожае кормов.

Нас здесь интересует природа элиминирующих факторов лишь в связи с вопросом об интенсивности естественного отбора при таких депрессиях. Имеет ли элиминация в этих случаях избирательный характер и в какой мере? Если речь идет о голодовке неполной и притом временной, как это всегда и бывает, то от нее страдают, очевидно, в первую очередь растущая молодь, в особенности особи, отставшие в своем развитии, и затем вообще все наименее упитанные животные. Эта упитанность зависит: 1) от уровня питания до наступления голодовки, т. е. от способности добывать корм, 2) от способности к максимальному использованию пищевого материала и накоплению резервов и 3) от способности к величайшей экономии в трате материала на трансформацию энергии и на развитие половых продуктов. Поэтому все эти свойства и должны явиться точками приложения естественного отбора.

Элиминация должна иметь резко индивидуальный избирательный характер, так как при общей нехватке пищевого материала во внешней среде вопрос о переживании периода голодовки зависит почти исключительно от индивидуальных свойств особи. Интенсивность элиминации зависит от плотности населения и величины пищевых ресурсов в окружающей среде, но ее избирательный характер диктуется различным отношением отдельных особей к этим пищевым ресурсам.

Чем более данный вид организмов защищен от врагов (придем особое значение имеют активные формы защиты, как более универсальные), от паразитов и от неблагоприятных влияний климата, чем менее интенсивна его прямая элиминация, тем выше становится плотность населения и тем большее значение приобретает косвенная элиминация более истощенных особей. Эта косвенная элиминация выражается в гибели истощенных особей не обязательно непосредственно от голода — животные могут погибать от болезней, паразитов и хищников,— однако основной причиной их гибели является все же истощенность в результате голодовки. Резко избирательный характер элиминации должен способствовать в этом случае быстрой эволюции организма по пути рационализации и специализации питания, экономичности обмена веществ и снижения плодовитости. Кроме того, эволюция возможна по пути ускорения развития и роста молоди в течение благоприятного для этого сезона (весной, летом), увеличения общих размеров тела, создания резервов; иногда также — снижения активности жизни в неблагоприятные сезоны (спячка) и других частных приспособлений. Одним словом, быстрый темп эволюции несет в этом случает все черты теломорфных преобразований, как они обычно наблюдаются в конце большинства филогенетических ветвей.

Типичная для эволюции отдельных филогенетических ветвей смена фаз от исходного ароморфоза через более или менее много-'; численные алломорфозы к теломорфозу (Шмальгаузен, 1939а) объясняется именно постепенным развитием все большей защищенности организма, увеличением его численности и наступагощей затем специализацией в результате обострения активной конкуренции защищенных форм. Эта типичная последовательность выражена в особенности в тех ветвях, которые занимают наиболее высокое (т. е. защищенное) положение в любой данной геологической эпохе. В этом случае и темпы эволюции оказываются наиболее высокими. В специализации (теломорфозе) процесс эволюции достигал иногда очень больших скоростей (хотя эти скорости, очевидно, ниже, чем для ароморфных преобразований, но заметно выше, чем в случае обычных алломорфозов). По-видимому, вся эволюция высших растений шла под направляющим влиянием взаимной конкуренции за свет. Она привела к выработке семян с достаточными запасами питательных материалов для быстрого развития относительно стойких молодых растеньиц. Эволюция цветковых растений шла, во всяком случае, довольно быстро. Из животных в кембрии и силуре ' быстро специализировались и затем также быстро вымерли особенно процветавшие в то время высшие представители членистоногих — трилобиты и ракоскорпионы. Немногим позднее расцвели и специализировались беспозвоночные хищники морей — аммониты. Потеряв свое положение уже в конце палеозоя, они в мезозое вымерли, за исключением одной ветви, которая в борьбе с новыми хищниками — рыбами — перешла вновь на путь прогрессивной эволюции и дала начало современным головоногим.

Быстро расцвели, специализировались и затем вымерли некоторые более пассивные животные. Они, однако, не давали начала такому разнообразию форм, как ископаемые трилобиты и головоногие. Уже в палеозое высшими, наиболее активно защищенными, животными морей были рыбы. Быстрый расцвет палеонис-цид, богатая их дивергенция и специализация в палеозое, сменились довольно быстрым вымиранием к концу этой же эры. В мезозое их сменили костные ганоиды (Holostei) как высшие представители водных позвоночных. К концу мезозоя они разделили участь своих предшественников, а на смену им пришли костистые рыбы, давшие в течение третичного периода богатейшую радиацию форм и представленные в настоящее время множеством, частью весьма специализированных, видов. Возникшие в конце девона стегоцефалы достигли наивысшего расцвета в каменном угле, когда они были высшими наземными позвоночными; они быстро специализировались и вымерли в перми и триасе, когда развились рептилии. Последние достигли исключительного расцвета в мезозое. Будучи полными хозяевами положения, они дали начало необычайному разнообразию форм. Специализация рептилий шла с огромной быстротой, но привела, в результате, к почти полному вымиранию в конце мезозоя, когда появились более активные конкуренты — млекопитающие. Адаптивная радиация млекопитающих пошла очень быстро, но она падает в основном на третичный период, когда млекопитающие заняли высшую ступень в царстве животных. До этого они развивались в подчиненном положении и чрезвычайно медленно.

Некоторые формы пошли с исключительной скоростью по пути специализации, и каждый раз это были особо защищенные, процветающие формы. Иногда это выражалось образованием панцирей (броненосцы), частью — в крупной величине тела (ти-танотерии, амблиподы, хоботные) и общей мощности, в существовании орудий активной защиты (рога, бивни, копыта) и т. п. Нередко именно такие особо защищенные формы вслед за быстрой специализацией также быстро и вымирали вследствие утраты своей пластичности. Для нас наиболее интересно, что специализация хищников шла, по-видимому, особенно быстро, и притом наибольшей специализации достигали крупные, хорошо защищенные хищники, не имевшие практически никаких врагов. Быстро специализировались и вымерли креодонты и очень быстро достигли крайней специализации некоторые крупные кошки (Machairodontidae). Среди современных хищников имеется также не мало крайне специализированных форм. Темп этой эволюции млекопитающих и в особенности темп эволюции более специализированных форм (копытные, слоны, хищные) исключительно высок по сравнению с менее защищенными формами, которые значительно отстали в своей эволюции — насекомоядные, а отчасти и грызуны. Тем более это справедливо по отношению к представителям ниже стоящих классов — современных рептилий и амфибий, которые при преобладании средств пассивной защиты и довольно высокой истребляемости редко становятся на путь активной внутригрупповой конкуренции.

Мы видим, что быстрый темп адаптивной эволюции обеспечивается всегда интенсивной жизнедеятельностью самого организма. У примитивных организмов эта активность проявляется в плодовитости, в интенсивном росте и в быстрой смене поколений. У более сложных организмов приобретает все большее значение обеспечение потомства питательным материалом, его защита. У высших животных — максимальная активность в добыче пищевых веществ, в создании запасов, в охране своей жизни и жизни своего потомства, в выкармливании и воспитании молоди. Эти приобретения, являясь результатом эволюции, обеспечивают вместе с тем и все возрастающие ее темпы, что связано с непрерывным возрастанием избирательного значения элиминации для более дифференцированных, более защищенных и активных организмов.

Для примитивных, мало активных организмов многие элиминирующие их факторы обладают непреодолимой мощностью. Их селекционное значение ничтожно. Результатом общей элиминации является тогда повышение плодовитости и ускорение развития и роста. Наряду с этим вырабатываются лишь частные приспособления ограниченного значения. Чем выше становится защищенность организма и, в особенности, чем выше развиваются активные формы защиты от врагов и возрастает сопротивляемость различным неблагоприятным влияниям, тем более выраженный избирательный характер приобретает элиминация. Невзирая на общее снижение интенсивности элиминации (при уменьшении истребляемости и плодовитости), эффективность естественного отбора, а следовательно — и темп эволюции, неуклонно возрастают. В борьбе более или менее равнозначных партнеров даже небольшие индивидуальные преимущества приобретают огромное значение. При борьбе с агрессией отбор идет по линии развития максимальной активности в защите своей жизни и жизни своего потомства. Организм быстро идет по пути общего повышения организации, которое может приобрести характер выраженного ароморфоза. При борьбе с депрессивными влияниями нехватки жизненных средств у наиболее защищенных организмов данной эпохи, в периоде своего процветания достигающих максимальной плотности населения, не меньшее значение приобретают и самые незначительные преимущества отдельных особей. Решающее значение имеют тогда ничтожные преимущества в добывании и использовании пищевого материала, следовательно — в специализации питания, в создании запасов, в экономичности обмена, в сокращении плодовитости при одновременном повышении уровня развития молоди. И в этом случае интенсивность естественного отбора оказывается очень высокой, и организм может быстро пойти по пути специализации. Эволюция по пути теломорфоза может достигнуть весьма высоких темпов.

Это — крайние случаи. В действительности элиминация имеет всегда более или менее смешанный характер. И вполне защищенные формы гибнут иногда от хищников, а с другой стороны, и истребляемые формы до некоторой степени вступают во взаимную конкуренцию за жизненные средства. Тогда возможны все же довольно высокие темпы эволюции по линии приспособления организма к тем или иным частным условиям существования, т. е. по пути алломорфоза. Однако и здесь большую роль играет уровень общей активности организма.

Активность организма выражается не только в способах защиты от хищников и в конкуренции с себе подобными, но и в добыче пропитания, в отыскании новых мест в природе, в периодических миграциях, в переходе на викарную пищу, в активном расселении и проникновении в новые биоценозы. Все это предполага ет известный уровень индивидуальной приспособляемости. Поэтому мы рассматриваем индивидуальную приспособляемость как существенное условие, при котором только и могут сказаться все преимущества высокой активности организма в его борьбе за существование.

Однако как формы активности, так и индивидуальная приспособляемость получают различное выражение на разных этапах эволюционного процесса. У сидячих и малоподвижных организмов эта приспособляемость имеет в основном физиогенный характер и выражается главным образом в зависимых процессах роста, формообразования, пигментации. У более активных животных большее значение приобретают функциональные приспособления, дополняемые более или менее сложными физиологическими регуляциями.

В процессе эволюции меняется и совершенство приспособляемости организмов. В частности, процесс адаптации ускоряется и приобретает все более легкую обратимость. У многих низших растительных и животных организмов приспособительная реакция реализуется лишь однажды в процессе индивидуального развития.

Обращение реакции возможно лишь в следующем поколении или даже через несколько поколений (явление цикломорфоза). У большинства высших растений приспособительная реакция обратима в пределах особи, но не в пределах органа и реализуется лишь однажды в развивающемся органе (побеге, листе). Функциональные адаптации позвоночных животных нередко обратимы не только в пределах особи, но и в пределах органа, и притом могут повторно менять свое направление. Еще более легкой обратимостью отличаются собственно физиологические приспособления (например, количество гемоглобина в крови, качество желудочного сока в зависимости от пищи, дыхание и приспособление к различной температуре среды, адаптация глаз к различной интенсивности света и к зрению на различном расстоянии и т. п.). Наконец, среди физиологических адаптации выделяются исключительной скоростью реакции и легкой обратимостью все формы приспособительного поведения, связанные с существованием центральной нервной системы (безусловные рефлексы и инстинкты, условные рефлексы и разумная деятельность высших позвоночных).

Ясно, что наиболее быстрые и легко обратимые адаптации ставят организм в наиболее выгодное положение в борьбе за существование в быстро меняющихся условиях сложных биоценотиче-ских соотношений.

В этой быстрой приспособляемости поведения и выражается максимальная активность высших животных.

3. ЗНАЧЕНИЕ НАПРАВЛЕННЫХ ПРОЦЕССОВ В ЭВОЛЮЦИИ

Для прогрессивной эволюции характерны некоторые процессы общего значения, которые ведут к неуклонному накоплению новых свойств, играющих известную роль положительных приобретений не только в жизни организмов и в их борьбе за существование, но, следовательно, и в их дальнейшей эволюции. В меняющихся условиях существования борьба за жизнь, хотя и выражается в каждый данный момент в соревновании особей по признакам наибольшей приспособленности к условиям данной среды, но, в конце концов, сводится к соревнованию отдельных линий и групп не только в качествах, но и в темпах самого приспособления.

В основном процесс прогрессивной эволюции состоит в непрерывном приобретении новых норм реакций. Из этих норм некоторые формы реагирования имеют более общий характер. В процессе эволюции они прочно удерживаются и дифференцируются на более частные реакции.

Более общий характер имеют многие формы индивидуальной приспособляемости и, в особенности, способность к функциональным адаптациям. Если приобретение таких способностей повышает лабильность, т. е. изменяемость конкретного оформления организма, и можно говорить о его прогрессивной лабилизации, то дифференцировка на частные реакции сопровождается нередко их стабилизацией, как адаптации, приобретающих постоянное значение в данных условиях существования.

Лабилизация в общем сопровождается тогда стабилизацией в частностях. Мы считаем, что это один из характерных процессов прогрессивной эволюции.

Однако адаптации общего значения, а также широкая способность к индивидуальной адаптации, не только ведут к новым диф-ференцировкам. Они вообще приобретают длительное значение и надолго удерживаются организмом, играя на известном этапе роль важнейшего фактора дальнейшей эволюции. В то же время и процессы стабилизации некоторых конкретных соотношений, устанавливающихся на базе более частных, дифференцированных реакций, всегда сопровождаются усложнением системы корреляций и, в особенности, корреляций регуляторного характера. Это в свою очередь является важным фактором дальнейшей прогрессивной эволюции, в значительной мере определяющим и ее темпы.

а. Накопление адаптации широкого значения (усложнение организации). В исторической смене климатов в течение долгих геологических периодов изменялись целые флоры и фауны, еще более изменялись отдельные биоценозы, изменялись взаимоотношения организмов, условия их борьбы за существование и, тем более, непрерывно преобразовывались отдельные организмы. Для каждого вида организмов это преобразование сопровождалось и определялось изменением взаимоотношений с внешней средой и означало непрерывный переход одного вида в другой (вместе с тем менялись, конечно, и родовые, семейственные характеристики, менялось содержание отрядов, классов и т. д.). В этом непрерывном процессе изменения взаимоотношений одни приспособления теряли свое значение, взамен возникали и дифференцировались другие. Приспособления частного значения, связанные с узкими условиями существования в данном биоценозе, легко изменялись вместе с последними. Это — преходящие приобретения временного значения. Другие приспособления, возникая, быть может, в таких же ограниченных условиях, приобретают, однако, более общее значение. Они оказываются полезными и в других условиях. Это — более широкие приспособления, получающие иногда значение длительных приобретений, входящих надолго, быть может — навсегда, в состав организации всех потомков данной формы. Основные органы, характеризующие известный тип организации (также класс, отряд), имеют значение таких приобретений длительного значения. Некоторые приобретения получают еще более широкое значение, простираясь иногда на целый ряд типов (кишечник, кровеносная система, вторичная полость тела, метанефридии, нервная система и т. п.).

Однако совершенно особое, ни с чем не сравнимое значение имеет приобретение и усовершенствование нервной системы. Развитие органов чувств, централизация нервной системы и развитие высших координационных центров означают приобретение приспособлений, дающих огромные преимущества в борьбе за существование и сохраняющих свое значение в любых условиях, в любой среде и при любых изменениях.

В общем процессе эволюции организмов происходит, следовательно, непрерывная смена частных приспособлений (окраски, средств передвижения, способа питания, защитных средств и т. д.) и постоянная аккумуляция адаптации наиболее широкого значения. Из таких широких приспособлений постепенно создаются общие основы организации данного типа (в широком смысле) организмов (Шмальгаузен, 1938а, 1942).

Это означает постоянное усложнение и повышение организации. Оно не исключает возможности регрессивных изменений в отдельных филогенетических ветвях. Однако для эволюционного процесса в целом прогрессивное усложнение организации составляет наиболее общую его характеристику.

Можно говорить об общей направленности эволюции в сторону повышения организации или «усовершенствования», не связывая этого, однако, с существованием направляющих факторов внутри самого организма или вне его.

б. Накопление реакционных механизмов общего значения (индивидуальная приспособляемость). В изменчивых условиях внешней среды большое значение имеют не определенные частные адаптации, а способность к разнообразным приспособительным реакциям. В особенности это касается органов, непосредственно связанных по своей функции с изменчивыми факторами внешней среды.

Таковы листья растений, попадающие в различные условия освещения и испарения, и корни, функция которых зависит от влажности почвы. У животных это касается пигментации в различных условиях освещения, органов пассивного и активного плавания в воде разной плотности, органов терморегуляции при разной температуре внешней среды, органов движения и захватывания пищи в различном биотическом окружении.

И в этом случае некоторые реакции имеют весьма частный характер индивидуального приспособления, эффективного лишь в совершенно определенной обстановке (изменчивая приспособительная окраска, дающая защиту в различных своих вариантах, имеет все же лишь ограниченное значение). Другие реакции имеют гораздо более общее, иногда — универсальное значение. Таковы приспособительные реакции развивающихся листьев и их ассимилирующей ткани на условия освещения, а также и различные функциональные реакции многих органов у животных.

Способность к таким реакциям, и особенно к функциональной гипертрофии, имеет весьма общее значение и, будучи раз приобретена, надолго удерживается организмом во всех его исторических преобразованиях. В особенности возможность приспособительных изменений мускулатуры, как наиболее ответственной части органов движения и органов захватывания пищи, а также возможность приспособительного поведения имеют огромное значение в прогрессивной эволюции животных. Такие приобретения не теряются организмом, а аккумулируются в нем, и это ведет к неуклонному повышению индивидуальной приспособляемости высших животных.

Можно и в этом видеть один из направленных процессов прогрессивной эволюции, который вместе с тем создает более благоприятную базу для дальнейшей эволюции.

в. Усложнение корреляционных механизмов (регуляции). Приспособительные изменения отдельных органов, и в особенности их функциональные адаптации, должны быть согласованы с изменениями других органов и их функций для того, чтобы это приспособление имело ценность для организма в целом (коадапта-ция органов). Из этого видно, что индивидуальная приспособляемость предполагает наличие регуляторных механизмов, и повышение индивидуальной приспособляемости в процессе эволюции означает вместе с тем усложнение внутренней системы корреляций регуляторного характера.

Однако и общее усложнение организации, а следовательно — и процессов онтогенеза, связано с прогрессивной дифференциацией факторов онтогенеза, т. е. в первую очередь с усложнением системы морфогенетических корреляций. Вместе с тем мы знаем, что морфогенетические корреляции, возникающие на базе взаимозависимостей (типа многостепенной плейотропии), приобретают в процессе эволюции также регуляторный характер. Это связано с постепенной стабилизацией формообразования, которое все более ограждается от возможных нарушений системой защитных механизмов.

До известной степени регуляторный характер приобретают даже геномные корреляции, поскольку в сбалансированных генетических системах создаются также свои механизмы, защищающие развитие нормы (в частности — доминирование).

Во всяком случае, все формы взаимозависимостей неизменно усложняются по мере прогрессивной эволюции. Это касается как геномных, так и морфогенетических и эргонтических корреляций. Наибольшей сложности достигает система морфогенетических корреляций как основной аппарат индивидуального формообразования. Кроме того, все системы взаимосвязей и, в особенности, морфогенетические и эргонтические корреляции приобретают все более ясно выраженный регуляторный характер.

И в этом мы видим один из направленных процессов прогрессивной эволюции, играющий вместе с тем большую роль в дальнейшей эволюции.

г. Возрастающее значение скрытого мутирования, увеличение резерва изменчивости и мобильности. Система морфогенетических корреляций регуляторного характера, а также другие регуляторные механизмы, защищают нормальное формообразование от возможных его нарушений не только со стороны случайных внешних влияний, но и со стороны внутренних факторов. Поэтому небольшие мутации могут совершенно не проявляться или получают столь незначительное выражение, что не оказывают заметного влияния на приспособленность организма к данным условиям его существования и размножения.

Точно так же и индивидуальная приспособляемость организмов ведет к тому, что мутации, лежащие в пределах данного приспособления, не получают видимого выражения — они прикрываются конкретной индивидуальной адаптацией. Даже неблагоприятные выражения значительных мутаций могут оказаться сглаженными и согласованными с другими изменениями организма путем его индивидуальной адаптации.

Поэтому в процессе эволюции с развитием индивидуальной приспособляемости все большее значение приобретают скрытые формы мутирования.

Идет очень свободное накопление скрытых мутаций, и в результате создается значительный резерв внутривидовой наследственной изменчивости. Такой резерв может быть легко мобилизован при изменениях внешней среды и является одним из основных условий высокой мобильности, т. е. эволюционной пластичности организмов.

Таким образом, прогрессивное развитие регуляторных механизмов у всех высших животных связано со скрытыми формами мутирования и ведет к неуклонному повышению мобильности организмов. Оно содержит, следовательно, основные предпосылки для возможности дальнейшей эволюции возрастающими темпами.

д. Активизация различных форм борьбы за существование.В процессе прогрессивной эволюции животных усложняется организация, происходит централизация нервной системы и общее увеличение активности организма. То же самое касается, в иной форме, и растений: конкуренция за влагу, за свет и, в особенности, за скорость прорастания семян и развития сеянцев привела к развитию высших семенных растений с большими запасами питательного материала и способностью к интенсивной ассимиляции и к очень быстрому росту.

У животных повышение их активности в движениях связано с конкуренцией за пищу, с активной защитой от врагов и, конечно, основано на возрастающей интенсивности процессов обмена веществ. У высших позвоночных этому способствует и температура тела, поддерживаемая постоянно на очень высоком уровне. Мы видели, что пассивные формы борьбы за существование, пассивное питание, пассивная защита и т. п. связаны со значительной общей элиминацией случайного характера. Большая истреб-ляемость сопровождается весьма малой интенсивностью естественного отбора. С другой стороны, активные формы борьбы за существование — соревнование в добывании жизненных средств, активная защита от неблагоприятных влияний физических и биотических факторов (миграции, норы, гнезда и т. п.) и активная борьба с врагами (быстрое движение и т. п.) связаны с избирательной элиминацией и наибольшей эффективностью естественного отбора. Поэтому прогрессивная активизация организма в его жизни и размножении ведет также к прогрессивному повышению темпов эволюции.

е. Смена форм естественного отбора. С переходом от простых форм организации к более сложным и от массивных форм борьбы за существование к более активным меняются и формы естественного отбора и его результат — качественная характеристика и темп самой эволюции.

При пассивных формах борьбы за существование очень велика общая элиминация, основанная на случайной смертности. Избирательное значение этой элиминации, а следовательно, и эффективность естественного отбора ничтожны. Основным выражением активности более простых форм жизни являются рост и размножение, а результатом общей элиминации оказывается повышение плодовитости и ускорение темпов размножения (Шмальгаузен, 1939а). Естественный отбор на максимальную плодовитость играет доминирующую роль в эволюции низших организмов (точнее — в эволюции организмов, занимающих низшие звенья в цепях питания).

Творческая роль естественного отбора выступает гораздо яснее при активных формах борьбы за существование. Она выражается в отборе на максимальную приспособляемость к данным условиям существования и ведет к прогрессивному усложнению организации. Однако преобладание активной внутривидовой конкуренции с ее косвенной элиминацией ведет рано или поздно к узкой специализации, к уменьшению плодовитости и к утрате эволюционной пластичности. Это — тупики эволюции, ведущие рано или поздно к вымиранию. В межгрупповой конкуренции специализированные формы имеют большие преимущества, обеспечивающие быструю эволюцию и количественный расцвет. Однако их успех имеет всегда лишь временный характер. Окончательная победа в борьбе за существование остается за неспециализированными организмами, идущими по пути аккумуляции адаптации общего значения и через это — к дальнейшему повышению организации.

Творческая роль естественного отбора выражается, однако, не только в непрерывной адаптации и в общем усложнении организации, но и в выработке способности к новым адаптивным реакциям на изменения внешних факторов, т. е. в повышении индивидуальной приспособляемости организма. Это содействует дальнейшей дифференциации таких реакций, а вместе с тем и включению их результатов (если они приобретают постоянное значение) в нормальную организацию. С развитием индивидуальной приспособляемости увеличивается значение регуляторных процессов, увеличивается общая стойкость организма, усложняется аппарат индивидуального развития с целой системой механизмов, защищающих нормальное формообразование.

За все эти процессы развития максимальной устойчивости высших организмов ответственна стабилизирующая форма естественного отбора. Роль этой формы естественного отбора непрерывно возрастает. Она наиболее значительна у лабильных организмов, обладающих наиболее выраженной способностью к индивидуальному приспособлению и в особенности — к функциональным адаптациям.

Высокая степень индивидуальной приспособляемости позволяет организму быстро менять среду обитания, переходить из одного биоценоза в другой, менять экологические соотношения (способ передвижения, состав пищи, защита от врагов и т. п.) без особо вредных последствий для поддержания своего существования в потомстве. Индивидуальное приспособление реализуется в виде более или менее значительной перестройки всей организации в кратчайший срок — в течение одного поколения. Стабилизирующий отбор может, при наличии достаточного резерва изменчивости, зафиксировать достигнутые результаты также с очень большой скоростью. Поэтому мы рассматриваем наравне с индивидуальной приспособляемостью и стабилизирующую форму естественного отбора как дальнейший фактор, способствующий возрастанию темпов прогрессивной эволюции высших организмов.

4. ТЕМП ЖИЗНИ И ТЕМП ЭВОЛЮЦИИ

В процессе эволюции смена частных приспособлений к условиям данной среды ведет к постепенному накоплению приспособлений общего характера, сохраняющих свою значимость во всех условиях существования.

Таковыми являются, между прочим, и такие признаки, как общая активность организма, скорость его развития и созревания, сопровождающиеся более интенсивным обменом веществ. Можно говорить о повышении темпов жизни как об одном из выражений прогрессивной эволюции.

В простейшем случае мы видим такое повышение темпов жизни в нарастании скорости размножения. В этом интенсивном размножении (плодовитости и быстрой смене поколений) находит свое выражение наиболее примитивная форма активности организмов. Являясь результатом эволюции, скорость размножения создает предпосылки для дальнейшей ускоренной эволюции, так как большая скорость размножения, при прочих равных условиях, увеличивает элиминацию (в том числе и избирательную) и интенсивность естественного отбора.

Дальнейшим выражением ускорения темпов жизни служит повышение скорости развития и роста. Это является довольно общей характеристикой прогрессивной эволюции всех организмов (следовательно, и растений). Из животных наиболее высокие темпы роста достигаются птицами и млекопитающими (особенно копытными). Повышение скорости развития и роста содействует быстрейшей смене поколений (при той же величине тела), уменьшает общую элиминацию молоди, увеличивает активность соревнования в добыче жизненных средств и тем самым повышает эффективность естественного отбора.

Возможно, что повышение скорости развития и роста способствует и увеличению изменчивости (Г. Шпет и В. Иванько, 1940), а следовательно и общей мобильности видов.

Наконец, в своей высшей форме интенсивность жизни выражается в активных формах жизнедеятельности — в движениях, в приспособительном поведении, в активной защите от вредных влияний и от хищников и т. п. В этом смысле наиболее интенсивна жизнь высших насекомых, с одной стороны, и высших позвоночных — с другой.

Геологическая история организмов дает не мало ярких примеров такого ускорения темпов эволюции, в особенности в отдельных филогенетических ветвях, идущих по пути адаптивной радиации и прогрессивной специализации форм. Однако, быть может — не в таком резком выражении — это характерно и для всей прогрессивной эволюции в целом (в отдельных ветвях, достигающих уже высоких уровней специализации, а также в группах организмов, идущих по пути регресса, в особенности при сидячей жизни и при пассивных средствах защиты, эволюционный процесс, наоборот, замедляется).

В качестве примеров мы не можем сослаться на историю низших растений и большинства беспозвоночных животных, так как эта история идет слишком далеко в глубь геологического прошлого и не дает ясной картины их происхождения. Все они застыли в фазе консервативных форм жизни, давно сошедших с пути прогрессивной эволюции. Простейшие, поскольку они известны по их скелетам, губки, кишечнополостные, трубчатники и другие аннелиды, поскольку они сохранились, мшанки и плеченогие, большинство членистоногих (особенно раки) и моллюсков (пластинчатожаберные и гастроподы) не проделали заметной эволюции за сотни миллионов лет их геологического существования. История прогрессивной фазы их эволюции лежит в далеком прошлом, за пределами досягаемости современной палеонтологии.

Наземная растительность известна начиная с верхнего силура (примитивные псилофиты) и с девона, и притом сразу в виде псилофитов, плауновых, хвощевых, папоротников, семенных папоротников и даже голосеменных (кордаиты и гинкговые, включая современный род Ginkgo). Мы можем отметить лишь две прогрессивные ветви. Одна из них — настоящие хвойные — известна начиная с каменного угля (Walchia, близкая к современным араукариям). Она развивалась очень медленно в течение палеозоя и достигла господства в мезозое. Большинство современных форм образовалось, однако, в мелу и третичном периоде. Вторая ветвь — покрытосеменные — берет свое начало среди форм, близких к саговниковым, которые развивались очень медленно, начиная с каменного угля, в течение палеозоя и мезозоя. Настоящие покрытосеменные появились в юре и, во всяком случае, они известны в мелу во многих примитивных формах (особенно сережкоцветные), входящих в состав обеих современных групп — двудольных и однодольных. Однако настоящая радиация форм началась с удивительной скоростью только в третичном периоде.

Из животных очень медленно развертывалась эволюция иглокожих. При этом прикрепленные формы оказались наиболее консервативными, а более подвижные — звезды и ежи — испытали более заметные изменения.

История высших ракообразных подготовлялась еще в палеозое. В перми имелись уже и крабы. Однако наибольшая радиация форм произошла лишь в мезозое (длиннохвостые раки) и в третичном периоде (крабы).

Относительно медленно развивались и насекомые. Они известны начиная с девона. Но лишь в мезозое выдвигаются их прогрессивные ветви (перепончатокрылые, двукрылые, чешуекрылые), которые достигли в последнее время исключительного расцвета и огромного разнообразия форм.

Однако наиболее полны палеонтологические данные по истории позвоночных животных.

Рыбы появились в верхнем силуре. Уже в девоне они дали начало довольно богатой радиации форм, но затем развивались очень медленно. В девоне обособилась прогрессивная группа луче-перых рыб, которые очень постепенно развивались в направлении Chondrostei — Holostei — Teleostei. Первые Holostei появились в каменном угле (Teleopterina, Л. С. Берг, 1940) и достигли расцвета в мезозое, к концу которого из них выделяются настоящие костистые рыбы (Teleostei). Эти последние дали в течение сравнительно короткого времени (третичный период) все разнообразие современных форм. Эволюция всего этого ряда форм (от Chondrostei к современным Teleostei) длилась примерно в течение 350–375 миллионов лет.

Почти столько же времени (325–350 миллионов лет) длилась эволюция наземных позвоночных, считая от появления ихтиосте-гид в конце девона. Однако ими за это время проделан действительно неизмеримо больший путь. В каменном угле произошла радиация многочисленных стегоцефалов и в это же время из них стали выделяться первые рептилии (Sauravus). Наиболее прогрессивная группа тогдашних наземных позвоночных — рептилии — быстро дивергировала и дала уже в пермском периоде, а особенно в триасе, большое разнообразие форм. Некоторые из них быстро специализировались (некоторые котилозавры, парейазавры, дицинодонты) и так же быстро вымерли. Другие развивались далее и стали на путь быстрой специализации лишь в середине мезозоя, когда с большой скоростью дифференцировались водные ихтиозавры и плезиозавры, бегающие и лазающие динозавры и летающие птерозавры. Специализированные рептилии вымерли к концу мезозоя. Из тех же рептилий еще в перми выделились териодонты и млекопитающие, связанные между собой теснейшим родством. Териодонты специализировались с большой скоростью и также быстро вымерли.

Млекопитающие развивались вначале очень медленно. Из них выделилась сначала одна ветвь, пошедшая быстро по пути специализации (Multituberculata) и так же быстро почти вымершая (сохранились лишь современные клоачные), а затем и другая ветвь, развивавшаяся медленнее, специализировавшаяся уже в третичное время и сохранившаяся в виде современных сумчатых. Все же основная масса прогрессивных млекопитающих развивалась в течение всего мезозоя очень медленно. Лишь в конце мелового периода и особенно в третичном периоде эволюция млекопитающих пошла исключительно быстрыми темпами. Однако и здесь повторяется та же закономерность — быстрее всего развиваются ветви, идущие по пути крайней специализации (амблиподы, затем титанотерии, а также броненосцы и ленивцы) и ранее всего вымирающие. Неизменное преимущество в дальнейшей эволюции остается за менее дифференцированными формами, которые не идут по пути быстрой специализации. Из млекопитающих это — именно плацентные млекопитающие, которые в мезозое находились на заднем плане. Среди копытных это — жвачные, которые начали дифференцироваться лишь в олигоцене. Из плотоядных это настоящие хищные (Garnivora), которые также дифференцировались лишь в эоцене — олигоцене. Среди приматов это обезьяны старого света, дифференцирующиеся лишь в олигоцене, и человекообразные, выделяющиеся в миоцене.

Темпы их развития более медленные, чем у форм, занимающих господствующее положение и идущих по пути быстрой специализации. Однако специализация быстро достигает своего завершения, за которым следует застой в эволюции и нередко быстрое вымирание. Эволюция первых «специалистов» оказывается инадап-тивной. Таковы были и первые копытные и первые хищные (креодонты), которые по достижении высшего уровня специализации должны были уступить свое место другим ветвям той же группы, развивавшимся медленнее, но более гармонично.

Особенно быстрая эволюция характерна именно для животных, занимающих положение высших звеньев в цепях питания. Их общая защищенность ведет через усиленное размножение и преобладание активной внутривидовой конкуренции (косвенной элиминации) к специализации и утрате пластичности. Быстрая специализация кончается поэтому известным застоем и ведет, при замещении более молодыми и пластичными конкурентами (из подчиненных звеньев), к вымиранию крайних «специалистов».

В каждой филогенетической ветви идет вначале до известной степени скрытая и довольно медленная подготовка ее обособления. Когда эта ветвь обнаружила известную жизненность, она начинает дифференцироваться и эволюировать возрастающими темпами. Чем выше уровень ветви, тем быстрее она специализируется. Однако этой скорости специализации кладется известный предел, превышение которого связано с развитием негармонических, инадаптивных форм и ведет к эксцессивному развитию частей, гигантизму и вымиранию (Шмальгаузен, 1939а). Этот предел кладется, по-видимому, относительной медленностью перестройки системы корреляций, без которой прогрессивная эволюция практически невозможна (Шмальгаузен, 1939а). Поэтому специализирующиеся ветви, по мере достижения высшего уровня специализации, все время замещаются менее специализированными формами, имеющими преимущества более общего характера.

Однако и в целом, а не только в отдельных ветвях, прогрессивная эволюция идет возрастающими темпами. Соревнование особей в максимальной их приспособленности всегда добавляется соревнованием популяций и видов на максимальную скорость приспособления.

Если мы говорили, что эволюция рыб с костным скелетом длилась примерно 350–370 миллионов лет, а эволюция наземных позвоночных — 325–350 миллионов лет, то нужно учесть, что вторые, обособившись от общих предков, проделали за такой же срок неизмеримо более значительный путь преобразования всей организации.

Птицы получили свою организацию за 150 миллионов лет, протекших с начала юрского периода, и дали начало невероятному разнообразию форм в течение последних 50 миллионов лет. Млекопитающие оформились, быть может, и раньше, но дали начало всем отрядам в течение не более 50 миллионов лет, прошедших с конца мелового периода. Большинство современных отрядов обособилось и сформировалось лишь в третичное время — в течение 20–40 миллионов лет. Приматы обладают еще более короткой историей — в палеоцене имелись лишь примитивнейшие лемуры, сходные с насекомоядными (Caenopithecus, Adapts). Только в эоцене появляются переходы к обезьянам. Настоящие обезьяны известны из олигоцена и миоцена (Moeripithecus, Parapithecus, Propliopithecus и, наконец, Pliopithecus и Dryopithecus). Поэтому мы считаем, что приматы сформировались и дали начало всем современным формам (включая человека) в течение 15 и максимум 25 миллионов лет. Мы придаем при этом особое значение тому обстоятельству, что масштаб этих изменений очень велик.

Поэтому мы вправе сделать вероятный вывод, что прогрессивная эволюция высших животных идет и в общем, а не только в отдельных ветвях, с возрастающей скоростью. Быстрая эволюция высших позвоночных объясняется, очевидно, их высоким положением (активной защищенностью), высоким уровнем индивидуальной приспособляемости и общей жизненной активности, а также исключительным развитием регуляторяых механизмов, защищающих нормальный онтогенез и нормальную жизнедеятельность и способствующих высокой пластичности (мобильности) организма при исторических преобразованиях климатов земной коры и ее живого населения. Высокие темпы индивидуальной жизни высших организмов неразрывно связаны и с высокими темпами их эволюции.

ВЫВОДЫ

Сопоставление палеонтологических и биогеографических данных показывает исключительные по своим масштабам различия в скорости эволюции отдельных видов, а также целых групп организмов.

Эти различия не могут быть объяснены ни климатическими факторами, ни особыми свойствами различных организмов, взятыми в отдельности, так как в любую эпоху, в любых условиях одни организмы быстро развивались, а другие, их ближайшие родственники, надолго застывали на низших уровнях организации.

Скорость эволюции определяется всегда конкретным положением данного организма во внешней среде, т. е. условиями его борьбы за существование. Среди этих условий мы различаем, с одной стороны, экологические факторы и, с другой стороны, внутренние факторы, детерминированные предшествующей историей организма и совместно с первыми определяющие характер самой борьбы за существование, а вместе с тем и темп эволюции данного вида организмов.

Из экологических факторов мы выдвигаем большое значение наличия свободных пространств и экологических ниш для прогрессивной эволюции возможных иммигрантов. Еще большее значение имеет, однако, то специальное положение, в которое попадает организм в данном конкретном биоценозе — не только его обеспеченность пищей, но и его потребляемость, короче говоря, его место в пищевых взаимоотношениях. Наиболее благоприятно складываются соотношения для прогрессивной эволюции организмов, занимающих высшие звенья в пищевых рядах. Однако организмы, возглавляющие эти ряды, как наиболее защищенные от прямых врагов и легко достигающие максимальной плотности населения, быстро переходят (под влиянием активной взаимной конкуренции) на путь крайней специализации, ведущей в дальнейшем к утрате пластичности и известному застою в эволюции.

Очень большое значение имеет активность самого организма в его борьбе за свою жизнь, за размножение и за жизнь своего потомства. Беззащитность организма перед неблагоприятными физическими влияниями, перед хищниками и паразитами связана с преобладанием неизбирательной элиминации. Географическая и частично экологическая дивергенция таких форм имеет весьма ограниченный масштаб (хотя их эволюционная пластичность может быть потенциально весьма высокой).

Наличие пассивных форм защиты и, в особенности, общая пассивность, сидячий образ жизни, мощное развитие наружного скелета и т. п. также не способствуют прогрессивной эволюции. Они связывают организм со специальными условиями существования, вносящими значительные ограничения в возможность смены этой обстановки.

С другой стороны, активность организма в добыче пропитания, активная защита организма от агрессии со стороны хищников и его активная борьба с неблагоприятными факторами (миграции и т. п.) связана всегда с избирательным характером элиминации и ведет через естественный отбор наиболее приспособленных и наиболее активных особей к быстрой (при благоприятных условиях) прогрессивной эволюции. Однако более полная защищенность от хищников и других истребляющих факторов связана с «перенаселением», с взаимной конкуренцией особей данного вида и ведет к быстрой и иногда к «инадаптивной» специализации, к утрате пластичности и дальнейшему застою «консервативных» форм. Им на смену непрерывно выдвигаются менее защищенные и специализированные, но не менее активные формы той же группы, более мобильные и непрерывно приобретающие преимущества более общего значения.

Активность организма в борьбе за жизнь в большей или меньшей степени дополняется его способностью к индивидуальной адаптации. У сидячих, малоактивных организмов эта приспособляемость имеет в основном физиогениый характер и выражается главным образом в зависимых процессах роста, формообразования, пигментации. У подвижных, весьма активных животных большое значение приобретают функциональные приспособления, дополняемые более или менее сложными физиологическими регуляциями. В процессе эволюции индивидуальная приспособляемость приобретает очень совершенные формы — аккомодация ускоряется и становится легко обратимой. Наиболее легкой обратимостью отличаются собственно физиологические приспособления высших животных и особенно различные формы приспособительного поведения, связанные с существованием центральной нервной системы. В этой быстрой приспособляемости поведения выражается максимальная активность высших животных, являющаяся важной предпосылкой их дальнейшей ускоренной эволюции.

Темп эволюции предопределяется также и предшествующей историей организмов. Именно для прогрессивной эволюции характерны некоторые процессы общего значения, ведущие к неуклонному накоплению новых свойств, играющих роль положительных приобретений не только в жизни организмов и в их борьбе за су-ществоьаиме, но и в их дальнейшей эволюции. В меняющихся условиях существования борьба за жизнь, хотя и выражается в каждый данный момент в соревновании особей на большую приспособленность к данной среде, но, в конце концов, сводится к соревнованию отдельных линий, популяций, подвидов и видов (а следовательно, и высших таксономических объединений) не только в качествах, но и в темпах адаптации.

В основном процесс прогрессивной эволюции состоит в непрерывном приобретении новых норм реакций. При этом наибольшее значение имеют формы реагирования, ведущие к адаптациям более общего характера. В процессе эволюции происходит постоянная смена частных приспособлений и непрерывная аккумуляция адаптации, приобретающих более широкое значение. Наиболее общий характер имеют многие формы индивидуальной приспособляемости и, в частности, способность к функциональным аккомодациям. Приобретение таких более общих форм реагирования ведет к дальнейшей их дифференциации на частные реакции. Если такие дифференцировки получают в данных условиях значение постоянных приобретений организма, то они стабилизируются. Лабилизация в общем сопровождается тогда стабилизацией в частностях. Это один из характерных процессов прогрессивной эволюции.

Можно говорить о некоторых общих процессах, придающих прогрессивной эволюции в целом известную направленность. В этом смысле можно говорить о прогрессивном усложнении организации и о повышении индивидуальной приспособляемости организмов (в особенности о возрастании способности к функциональным и физиологическим адаптациям и о прогрессивном развитии форм приспособительного поведения). Общее усложнение организации связано также с прогрессивной дифференцировкой факторов онтогенеза и, в первую очередь, с усложнением системы морфогенетических корреляций. Стабилизация формообразования, все более ограждаемого от возможных нарушений установлением специальных защитных механизмов, связана с тем же усложнением корреляционных систем регуляторно-го характера.

Система корреляций регуляторного характера защищает нормальное формообразование в известной степени и от нарушений со стороны небольших наследственных изменений, т. е. мутаций. Процесс мутирования приобретает в некоторой мере скрытый характер, и это способствует свободному накоплению многочисленных мутаций и созданию большого резерва наследственной изменчивости в данной популяции. Такой резерв может быть легко мобилизован при изменениях внешней среды и является одним из основных условий высокой мобильности, т. е. эволюционной пластичности организмов. Таким образом, прогрессивное развитие регуляторных механизмов ведет у высших животных к неуклонному повышению их мобильности. Оно дает основные предпосылки для возможности дальнейшей эволюции возрастающими темпами.

Прогрессивное усложнение организации, централизация нервной системы животных и общее увеличение активности и индивидуальной приспособляемости как животных, так и растительных организмов являются важнейшими факторами, определяющими успех в борьбе за жизнь. Активизация форм борьбы за существование ведет к усилению избирательного характера элиминации, к увеличению эффективности естественного отбора и повышению скорости эволюции. Если у низших, более пассивных организмов, при преобладании общей элиминации взаимная конкуренция ведет главным образом лишь к повышению плодовитости, к ускорению развития и увеличению темпов размножения, то при более активных формах борьбы за существование гораздо большее значение приобретают сама организация и разнообразные формы ее реагирования. Только теперь все более развертывается творческая роль естественного отбора. С развитием индивидуальной приспособляемости организмов увеличивается значение регуляторных процессов, возрастает общая стойкость организма, усложняется аппарат индивидуального развития с его системой механизмов, защищающих нормальное формообразование. За все эти процессы развития максимальной устойчивости высших организмов ответственна стабилизирующая форма естественного отбора. В процессе прогрессивной эволюции ее роль непрерывно возрастает. Мы рассматриваем, наравне с индивидуальной приспособляемостью организмов, стабилизирующую форму естественного отбора как дальнейший фактор, способствующий возрастанию темпов прогрессивной эволюции высших форм жизни.

Палеонтология дает нам много материалов, показывающих действительное наличие возрастающих темпов эволюции наиболее совершенных и активных организмов любой геологической эпохи. Это касается, в особенности, темпов эволюции отдельных прогрессивных филогенетических ветвей. Это справедливо, однако, и для всего процесса эволюции в целом.

Так как адаптивность организма в размножении, в его быстром развитии и интенсивном росте, активность в добыче жизненных средств для себя и для своего потомства, активность в защите от врагов и в конкуренции с другими организмами естественно определяются интенсивностью процессов обмена веществ, то можно говорить о повышении темпов жизни как об одном из выражений прогрессивной эволюции. Наибольшая активность, наибольшая интенсивность жизни, будучи результатом эволюции, является вместе с тем благоприятной почвой для ее дальнейшего ускорения, так как наиболее активные формы борьбы за существование связаны и с наибольшей эффективностью естественного отбора. Имеются все условия для того, чтобы процесс эволюции принял характер самоускоряющегося движения. С наибольшей скоростью шла специализация высших организмов каждой данной эпохи. Этой скорости специализации кладется, однако, предел, диктуемый относительной медленностью перестройки существующей уже системы корреляций, без чего прогрессивная эволюция невозможна (возможна лишь «инадаптивная» в этом случае специализация).

Быстрая эволюция организмов и, в особенности, высших позвоночных, объясняется сложным сочетанием целого ряда благоприятных факторов: их высоким положением (активной защищенностью), высоким уровнем индивидуальной приспособляемости и общей жизненной активности, а также исключительным развитием регуляторных механизмов, защищающих нормальный онтогенез и нормальную жизнедеятельность и способствующих высокой пластичности (мобильности) организма при исторических преобразованиях климатов земной коры и ее живого населения, при завоевании новых территорий и проникновении в новые экологические ниши. Высокие темпы индивидуальной жизни высших организмов непрерывно связаны и с высокими темпами их эволюции.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

ДОПОЛНЕНИЕ

СТАБИЛИЗИРУЮЩИЙ ОТБОР

Способность реагировать, т. е. изменяться под влиянием различных факторов, является основной характеристикой жизни. Однако в организмах эта изменяемость всегда ограничивается известными пределами и вводится в определенное русло преимущественно приспособительных реакций. Организмы оказываются в некоторых существенных отношениях весьма стабильными как в индивидуальной жизни, так и в передаче специфических черт организации своему потомству. Ясно, что должен существовать некоторый механизм, создающий эту относительную стабильность и поддерживающий ее на определенном оптимальном уровне. Стабильность живых существ несомненно создавалась одновременно с самой организацией и менялась в течение их эволюции. Материальной основой эволюции являются изменения в системе наследственных структур клетки, т. е. мутации. Мутации различаются, между прочим, зависимостью своего выражения от тех или иных факторов, а следовательно и степенью своей устойчивости по отношению к внутренним и внешним влияниям. Поэтому мы видим в мутациях ту основу, на которой строится и эволюция механизмов, поддерживающих относительную стабильность организации. Мутационная изменчивость не имеет, однако, своей направленности. Последняя вносится действием естественного отбора, т. е. определяется дифференциальной смертностью и дифференциальным размножением.

Естественный отбор может приобретать различные формы и приводит к различным результатам. Я предложил различать две основные формы естественного отбора: движущую форму отбора, идущую на основе селекционного преимущества (в данных условиях) некоторых уклонений, и стабилизирующую форму отбора, идущую на основе селекционного преимущества установившейся нормы перед всеми от нее уклонениями. Первая представляет классическую дарвиновскую форму отбора, ведущую (при меняющихся условиях существования) к созданию новых адаптации, к преобразованию строения и функций живых существ и к созданию новых типов организации. Вторая, хотя включается в дарвиновские представления о консервирующей роли отбора (при установившихся условиях существования), ведет все же к очень важным преобразованиям, которые не отмечались ни Дарвином, ни позднейшими исследователями. Лишь недавно на прогрессивную роль стабилизирующего отбора было обращено внимание в ряде моих работ (1939а, в, 1941 и др.) и в работах Уоддингтона (1942, 1952, 1953). В вопросе о генетической стабильности большое значение имели работы Н. J. Mullera (1932). В последнее время этому уделил большое внимание и К. Mather (1941).

В полной мере значение стабилизирующего отбора выступает лишь при учете индивидуального развития элиминируемых уклонений. Эти уклонения могут быть мутациями с ясным фенотипическим выражением. Их элиминация ведет к уменьшению изменчивости, т. е. к «нормализации» (Waddington) популяции. На этом достаточно понятном результате действия стабилизирующего отбора я не останавливаюсь. Уклонения от нормы могут, однакэ, быть обусловлены действием внешних факторов, т. е. могут быть модификациями. Большинство широко известных модификаций являются приспособительными изменениями в пределах унаследованной нормы реакций и поэтому способствуют переживанию модифицированных особей. Однако нередко организм реагирует в новых для него условиях неблагоприятными изменениями или реагирует, хотя и адекватно, но на случайные, кратковременные изменения внешних факторов. Такие реакции оказываются неблагоприятными при восстановлении нормальных условий среды. Выражение различных мутации также определяется внешними факторами. Эти «элементарные» модификации обычно также неблагоприятны для их обладателей. Все такие «неудачно» модифицированные особи подвергаются усиленной элиминации. Селекционные преимущества будут на стороне особей с более узкой нормой реакций, которые не реагируют на случайные и кратковременные уклонения во внешних факторах. Таким образом, поддерживается жизнь и размножение более стабильных особей. Эта стабильность может быть обусловлена сложной системой связей в наследственном аппарате и в механизме индивидуального развития. Она достигается также прогрессивным развитием регуляторных механизмов, защищающих развитие нормы (а также ее адаптивных модификаций в определенных условиях).

Любая адаптивная модификация является выражением нормы реакций, прошедшей длинный путь исторического развития в меняющихся условиях существования. Она связана с выработкой «каналов», по которым идет развитие той или иной модификации (Waddington). Внешний фактор вызывает лишь переключение развития в один из существующих каналюов. Стабилизирующий отбор связан с элиминацией «неудачных» модификаций, явившихся результатом преждевременных реакций на случайные, преходящие изменения во внешних факторах. Это ведет к замене в процессе эволюции таких форм реагирования более «надежными» ответами на сопутствующие более устойчивые факторы. Мало устойчивый раздражитель (например, температура) заменяется более устойчивым (например, длина светового дня). Внешний раздражитель заменяется внутренним (например, гормональным). Все эти изменения связаны, конечно, с наследственным изменением нормы реакций.

Таким образом под влиянием стабилизирующей формы естественного отбора падает детерминирующее значение внешних факторов индивидуального развития и возрастает значение внутренних, наследственных факторов. Создаются все более автономные механизмы развития, нормальное течение которых обеспечивается многочисленными защитными механизмами. Это вовсе не значит, что индивидуальная приспособляемость организма теряет свое значение. Она приобретает лишь новые формы — она преобразуется, дифференцируется и переносится на более поздние стадии развития.

Стабилизации подлежат свое признаки организации, имеющие в данных условиях существования положительное значение. Это означает, что и те модификации, которые при данных условиях и в данную эпоху приобрели значение постоянной адаптации, должны стабилизироваться, т. е. войти в состав «нормы», а те модификации, которые утратили свое значение в новых условиях, должны дезинтегрироваться и выпасть из нормы реакций организма. В результате получается кажущееся наследственное фиксирование конкретной модификации, как будто возникшей под влиянием внешних факторов. В действительности происходит лишь смена факторов развития адаптивного признака, который уже раньше входил в унаследованную норму реакций.

Критика указывала, что под стабилизирующим отбором я понимаю весьма различные явления. Это неверно. Стабилизирующей я назвал ту самую форму отбора, которую G. Simpson позднее назвал центростремительной. Различны не формы этого отбора, а его результаты. Это я учитывал. Указания на сходство с представлениями Baldwin'a также не верны. Эффект Baldwin'a является лишь побочным результатом стабилизации в известных условиях. Теория стабилизирующего отбора не является ламаркистской. Она полностью входит в наши современные представления о дарвинизме. Однако она учитывает и нечто новое — создание устойчивого наследственного аппарата как основы для механизма индивидуального развития и для его прогрессивной автономизации. Кроме многочисленных косвенных доказательств, имеются и экспериментальные данные в пользу этой теории (Камшилов, Waddington и др.).

В заключение я хочу отметить, что стабилизирующий отбор в его конкретном проявлении не является обособленной формой отбора. Правильнее было бы говорить о движущем и стабилизирующем эффекте единого процесса естественного отбора.


И. И. ШМАЛЬГАУЗЕН

ФАКТОРЫ ЭВОЛЮЦИИ

Теория стабилизирующего отбора

СОДЕРЖАНИЕ

Р. Л. Б Е Р Г

МЕСТО ТЕОРИИ СТАБИЛИЗИРУЮЩЕГО ОТБОРА И. И. ШМАЛЬГАУЗЕНА В СОВРЕМЕННЫХ ЭВОЛЮЦИОННЫХ ВОЗЗРЕНИЯХ

Книга И. И. Шмальгаузена «Факторы эволюции (теория стабилизирующего отбора)» опубликована в 1946 г., т. е. за 22 года до ее теперешнего переиздания. И. И. Шмальгаузен писал ее в годы войны, находясь в эвакуации в отрыве не только от мировой и отечественной литературы, но и от своей библиотеки. В его распоряжении не было книги Дарлингтона «Современные успехи цитологии», изданной в 1937 г. (2). В последней главе этой книги, озаглавленной «Эволюция генетических систем», автор — цитолог-эволюционист — впервые формулирует понятие генетической системы как совокупности тех свойств клеточного и популяционного уровней организации живых систем, от которых зависит использование комбинативной и мутационной изменчивости, а тем самым и эволюционное будущее вида. Не было у И. И. Шмальгаузена и книги того же автора «Эволюция генетических систем», изданной в 1939 г. (3). Сводка Дж. Гексли «Эволюция. Современный синтез», 1942 г. (4), в которой автор — орнитолог, эмбриолог, феногенетик, по своим интересам во многом близкий Шмальгаузену, поставил перед собой задачу, сходную с той, которую ставит автор «Факторов эволюции»,— рассмотреть эволюцию как закономерный процесс. Эта книга Дж. Гексли попала в руки Шмальгаузену, когда «Факторы эволюции» были уже в наборе. Не использовал Шмальгаузен капитальный труд Г. Г. Симпсона «Темпы и формы эволюции», вышедший в свет в 1944 г. (5), книгу Майра «Систематика и происхождение видов» 1942 г. (6). После выхода в свет книги Шмальгаузена за границей и у нас появилось немало книг, освещающих как общие проблемы эволюции, так и углубленно трактующих отдельные вопросы эволюционной теории.

Сводку генетико-эволюционных проблем ботаники «Изменчивость и эволюция у растений» создал в 1950 г. Г. Л. Стеббинс (7). В 1953 г. выходит из печати книга Симпсона «Главные черты эволюции» (8), в 1954 г.— книга М. Дж. Уайта «Цитология животных и эволюция» (9). В том же 1954 г. И. М. Лернер выпускает в свет книгу «Генетический гомеостазис» (10), в 1958 г. выходит в свет труд того же автора «Генетические основы селекции» (11), в 1957 — обобщающий труд К. Г. Уоддингтона «Стратегия генов» (12), в 1963 г. Ф. Эрлих и Р. В. Холм публикуют книгу «Процесс эволюции» (13).

1949 год ознаменовался появлением трудов принстонского симпозиума «Генетика, палеонтология и эволюция» (14). Дважды, в 1955 и в 1959 гг., съезжались эволюционисты всего мира на симпозиумы по количественной генетике в Колд-Спринг Харбор для обсуждения генетических основ эволюции и для математической трактовки селекционных, популяционных и эволюционных проблем (15, 16). Два симпозиума Общества экспериментальных биологов Великобритании были посвящены эволюционным проблемам. Первый, состоявшийся в 1952 г., носит название «Эволюция» (17), второй, организованный в 1961 г.,—«Механизмы биологической конкуренции» (18). В 1954 г. появился сборник работ по актуальным вопросам эволюционной теории «Эволюция как процесс» под редакцией Дж. Гексли с его вводной статьей (19).

В 1960 году в Чикаго выходит в свет трехтомное издание «Эволюция после Дарвина» — сборник статей наиболее видных эволюционистов мира (20). Рецензируя этот капитальный коллективный труд, И. М. Лернер назвал его «альфой и омегой современной эволюционной мысли» и выразил сожаление, что в списке его участников — создателей синтетической теории неодарвинизма — нет имен Фишера, Холдена и Шмальгаузена.

В 1947 г. стал выходить в свет журнал «Эволюция» — орган Международного общества по изучению эволюции (21).

В нашей стране появляются книги Быстрова (22), Тахтаджяна (23, 24), Завадского (25), Давиташвили (26), С. А. Северцовл (27), с 1968 г. в Издательстве СО АН СССР выходит непериодический сборник «Проблемы эволюции» под редакцией Н. Н. Воронцова. Таков далеко не полный список важнейших публикаций по вопросам эволюции за период, отделяющий первое и второе издание книги «Факторы эволюции». Сам И. И. Шмальгаузен после выхода в свет книги «Факторы эволюции» продолжал интенсивно работать в том же направлении, которое он наметил в книге. Из печати выходят статьи, посвященные обоснованию теории стабилизирующего отбора на физиологическом (28). и эндокринологическом (29) материале.

Со времени выхода в свет «Кибернетики» Н. Винера наука об управлении завладела умами биологов. Первый, кто переложил теорию Дарвина на язык кибернетики, был И. И. Шмальгаузен. Он выделил тот целостный объект — биогеоценоз,— в котором по каналам прямой и обратной связи передаются от материнской популяции к дочерней и от популяции к биогеоценозу сигналы управления. Эволюция вида в свете кибернетики обрисована Шмальгаузеном как управляемый процесс, а главный фактор эволюции — отбор — как ее регулятор. С 1959 г. стали выходить в свет работы И. И. Шмальгаузена, посвященные биологической кибернетике.

Книгу, которая должна была подвести итог этому направлению, И. И. Шмальгаузен не успел завершить. Написанные им незадолго до смерти главы вошли в сборник его статей по биокибернетике, издаваемый Сибирским отделением АН СССР в серии «Кибернетика в монографиях» (31). В 1964 г. вышла в свет книга И. И. Шмальгаузена «Регуляция формообразования в индивидуальном развитии», в которой он рассмотрел всю проблему органических регуляций в свете общей теории регулирующих устройств (32).

Во время войны и вскоре после ее окончания вплоть до 1948 г., а затем с середины пятидесятых годов сотрудники И. И. Шмальгаузена изучали эволюцию нормы реакции. М. М. Камшилов подвел итог своим многолетним исследованиям по искусственному стабилизирующему отбору (33), на которых основывался И. И. Шмальгаузен. Были детализированы некоторые положения теории стабилизирующего отбора (Берг, 34, 35) и создана лабораторная модель естественного стабилизирующего отбора (Зеликман, 36).

В настоящее время имеется много прямых и косвенных доказательств стабилизирующего отбора. Свидетельства идут из разных источников — от генетиков-дрозофилистов, специалистов по генетике норки, от энтомологов и антропологов. Так, Мазер (37) показал, что в лабораторных условиях наибольшие шансы оставить потомство имеют дрозофилы с числом щетинок, близким к средней величине, т. е. что отбор отсекает отклонения от нормы. Беляев и Евсиков (38) обнаружили, что наиболее жизнеспособны щенки из пометов средней численности. Энтомологи (39) выяснили, что копулирующие жуки ближе к норме, чем жуки, не вступающие в копуляцию, т. е. элиминируемые. Установлено (40), что наиболее жизнеспособны младенцы, вес которых при рождении приближается к средней величине. Отбор идет в пользу нормы. а это и есть стабилизирующий отбор.

В свете всего сказанного вполне уместен вопрос — не устарела ли издаваемая книга И. И. Шмальгаузена, созданная при обстоятельствах, когда подвести итог мировой литературе по условиям военного времени автор не мог.

Ни одна из перечисленных выше монографий по общим проблемам эволюции не охватывает целиком тот круг вопросов, который лежит в поле зрения И. И. Шмальгаузена, и не освещает проблему закономерностей эволюции так широко, как это делает автор «Факторов эволюции».

Одни из книг посвящены углубленному анализу цитогенетических и в особенности кариологических предпосылок эволюции и эволюции самих структурных основ наследственности. Таковы труды Дарлингтона, Уайта, Стеббинса. Другие — трактуют процессы преобразования генотипа популяций и начальные этапы видообразования. Выдающимся произведением этого рода является сводка Добжанского. Другие авторы рассматривают закономерности эволюции с позиций систематики — таков прежде всего Майн, или — палеонтологии, как это делает Симпсон.

Наиболее близок к И. И. Шмальгаузену по широте охвата биологического материала и по полноте использования достижений современной генетики Дж. Гексли. Так же, как И. И. Шмальгаузен, Дж. Гексли — зоолог, эмбриолог. Оба они работали над проблемой роста и независимо друг от друга сформулировали сходные понятия непропорционального роста частей зародыша. Гексли назвал это явление аллометрическим ростом (41), Шмальгаузен — гетерономным (42). Монография Дж. Гексли трактует как генетические предпосылки эволюции, так и проблему вида, адаптациогенез и повышение уровня организации. Гексли рассматривает эволюцию не только с позиций генетика, систематика, эколога, но и с точки зрения эмбриолога-феногенетика, как это делает и Шмальгаузен.

Однако книга Шмальгаузена отличается не только от всех перечисленных выше книг, но и от монографии Дж. Гексли.

В центре внимания Шмальгаузена стоит эволюция изменчивости и книга его недаром имеет подзаголовок «Теория стабилизирующего отбора».

Эволюционная теория наталкивается на парадокс, который либо замалчивался эволюционистами прошлого, либо отводил их от верного пути и толкал в сторону ламаркизма — признания изначальной целесообразности, прямого приспособления к среде с помощью гармоничного ответа организма на ее воздействия и унаследования приобретенных таким путем признаков (43). Этот парадокс заключается в том, что мутация, чтобы быть адаптивной, должна гармонически менять организм — например, если она выражается в удлинении конечностей млекопитающего, удлинены должны быть все четыре, или, по крайней мере, обе задние или обе передние конечности; если мутация изменяет крылья птицы, изменены одинаковым образом должны быть оба крыла. Чтобы мутация могла сослужить организму службу, организм должен быть защищен против ее разрушающего действия. Это грубый пример. В иных случаях, чтобы не быть летальной, мутация должна затронуть именно только одну часть организма, один орган, или даже ткань. Чтобы обеспечить покровительственную окраску, темный пигмент должен расположиться на спине рыбы, но не на ее брюхе. Известная автономность частей друг по отношению к другу — другое необходимое условие использования мутационного процесса. Гармоническое изменение организма при мутации действительно имеет место, позволяет естественному отбору включить мутацию в генотип вида и делает ее достоянием эволюции. Но оно само требует объяснения. И. И. Шмальгаузен дал такое объяснение гармонического изменения морфогенеза под влиянием мутации. Гармония является результатом преимущественного выживания тех особей, развитие которых покоится на более совершенной системе регуляций как клеточных, так и организменных.

Эволюции структурных основ наследственности как ядерных, так и находящихся вне ядра, посвящено немало работ. Книга Шмальгаузена — единственный труд, специально посвященный вопросам эволюции изменчивости, крупнейший вклад не только в теорию эволюции, но и в новую отрасль знания — эволюционную генетику. В свете эволюции нормы реакции Шмальгаузен рассматривает возникновение всевозможнейших пороговых эффектов, начиная с доминирования одного аллеломорфа над другим и кончая отсутствием морфогенетической реакции при изменения условий развития, защищающих организм от воздействий,—как внешних, исходящих от среды, так и внутренних, связанных с мутационным процессом и с комбинативной измен-нивостыо. Как прямое следствие стабилизирующего отбора, как частное проявление единого принципа высвобождения из-под контроля среды (понимаемой в самом широком смысле слова), предстают перед нами самые разнообразные явления — полигенная обусловленность признака и мозаичный тип эмбрионального развития многих беспозвоночных, неспецифичность индуктора в морфогенезе позвоночных и гетерономный рост частей организма, авторегуляторный характер сезонных явлений в жизни растений и высших животных и безусловнорефлекторный компонент поведения и автономность функции внутренних органов животного, принцип «все или ничего» физиологических реакций и поддержание постоянства внутренней среды, перенос признаков одного пола на другой пол и высвобождение морфогенеза вторичных половых признаков из-под гормонального воздействия, и многое другое. Закрепление модификаций с помощью отбора мутаций, совпадающих по своему проявлению с реакцией на среду, в свете теории стабилизирующего отбора рисуется не как прямое следствие отбора по данному закрепляемому признаку, а как побочный эффект общей стабилизации признаков, получивших значение широких адаптации регуляторного типа. Общее повышение роли внутренних факторов морфогенеза по сравнению с внешними и возникновение регуляций в процессе стабилизирующего отбора и представляет собою ту фундаментальную закономерность эволюции, по отношению к которой наследственная фиксация модификаций через отбор выступает как частный случай. Косвенный отбор Кирпичникова (44), совпадающий — Лукина (45), органический и совпадающий отбор Л. Моргана (46), Осборна (47), Болдуина (48), отбор модификаторов Фишера (49, 50) — это частные проявления общего принципа стабилизирующего отбора, выдвинутого И. И. Шмальгаузеном.

Анализ эволюции нормы реакции и взаимодействия всех уровней организации живого (макромолекулярного, клеточного, организменного, популяционно-видового и биоценотического) в процессе исторического преобразования форм — наиболее сильная сторона «Факторов эволюции» и она делает книгу непревзойденной до настоящего времени.

К самой эволюции изменчивости И. И. Шмальгаузен подошел совершенно своеобразно. Повышение реактивности организма на воздействие среды, увеличение количества связей со средой, усовершенствование физиологических, в том числе поведенческих, реакций на мельчайшие изменения в среде, активное овладение жизненными ресурсами, само ускорение темпов эволюции он рассматривает как результат прогрессирующего высвобождения из-под зависимости от среды, как результат завоевания известного господства над нею, как следствие повышения устойчивости живых систем.

Книга «Факторы эволюции» не принадлежит к числу творений, которые, сыграв свою роль на коротком отрезке времени, превращаются в лучшем случае в достояние истории науки. И сейчас, через четверть века после ее написания, книга PI. И. Шмальгаузена содержит еще далеко не воплощенную в жизнь программу исследований. Можно утверждать, не боясь впасть в преувеличение, что мысль Шмальгаузена намного опередила свое время, и «Факторы эволюции» как раз и являются одним из тех основных трудов, которыми открывается новая эра в биологии.

И. И. Шмальгаузен дал научное обоснование идее о закономерном характере эволюционного процесса. Закономерности эволюции связаны с ограничениями, которые налагает на дальнейшие преобразования структура эволюционирующей системы.

Эволюция — это движение, осуществляющееся но определенным путям, игра с обязательным соблюдением правил.

Рассматривая эволюцию как регулируемый процесс, И. И. Шмальгаузен во главу угла ставит не изменяемость органических форм, а — парадоксальным образом — их устойчивость. Это не устойчивость неорганической природы, а способность сохранять стационарное состояние при меняющихся взаимоотношениях со средой, основанная на регуляциях. Динамический режим, лежащий в основе устойчивости органических форм, сам создается в эволюции и оказывает направляющее действие на дальнейшее ее течение. Предшествующие усовершенствования, обеспечивающие надежность существования живой системы в меняющихся условиях среды, предопределяют дальнейшие события. Регулируются не только отклонения от нормального морфогенеза, вызванные изменением условий существования, но и проявление вновь возникающих мутаций и их комбинаций, а тем самым и сам эволюционный процесс. В том случае, когда регуляции на клеточном и онтогенетическом уровне организации материи не сработали, и организм погиб, вступил в действие отбор— главный фактор эволюции, ее контролер и регулятор. То, что на клеточном и онтогенетическом уровне является смертью, отсутствием регуляции, на популяционном уровне выступает как регуляция. Взаимодействие клеточных, онтогенетических и популяционных регуляций и создает закономерный ход эволюции.

И. И. Шмальгаузен впервые в понятие генетической системы включил, кроме клеточного и популяционного уровней, уровень онтогенетический. Но он не ограничился этими тремя уровнями. В последнее десятилетие своей жизни он рассмотрел эволюцию популяций как проявление жизнедеятельности системы высшего по отношению к популяции уровня организации — биоценоза. Эволюция популяций — это в конечном счете механизм поддер-жания устойчивости биоценоза как целостной системы и стабилизирующей отбор — главнейшая компонента этого механизма.

У нас на глазах меняется не только роль науки в жизни человечества, но и само содержание науки. Удельный вес биологии при этом возрастает. Среди биологических дисциплин возрастает значение тех отраслей, которые изучают механизмы поддержания устойчивости живых систем.

В биологии наступает эра синтеза основных эволюционных идей и идеи устойчивости органических форм, которую в минувшем столетии так ярко воплотили в учении о гармонии природы Бэр и Кювье. Основоположником этого синтеза и является создатель теории стабилизирующего отбора И. И. Шмальгаузен.