Д-р Ярослав Тыкач. Маленький атлас бабочек.

 Д-р Ярослав Тыкач
Маленький атлас бабочек

Перевод с чешского оригинала книги д-ра Ярослава Тыкача -
«Poznavejme motyly», изданного Государственным педагогическим
издательством в Праге 1958 года, исполнен д-ром Николаем Грабовским.
Под общей редакцией доктора биологических наук
профессора Н. Н. Плавильщикова.
В ревизии издания принимали участие д-р Владимир Полачек и Валерия Соколовская.


Предисловие

От автора

Краткие указания как производить сборы

Краткие сведения о препарировании

Названия бабочек изображенных на цветных таблицах

Алфавитный указатель русских названий

Алфавитный указатель латинских названия родов

Алфавитный указатель латинских видовых названий бабочек

Список семейств бабочек представленных на таблицах


<<<<< 01>>>>>

1. Суdia nigromaculana Hw. - Листовертка пижмовая пятнистая. Б. V-VI; г. от VI до весны на пижме и крестовнике обыкновенном.

2. Simaethis fabriciana L. (Anthophila Hw.) - Моле-листовертка крапивная. 2 ген.; б. V и IX-IV; г. IV; VII-VIII, на крапиве.

3. Semasia hypericana Нв. - Листовертка глазковая зверобойная. 1-2 ген; б. VI-VIII; г. IV-VI, в свернутых листьях зверобоя.

4. Incurvaria rubiella Bjerk. - Моль малиновая. Б. VI-VII; г. в почках малины; вредитель.

5. Argyroploce palustrana Z. - Листовертка моховая. Б. VI-VIII; г. V-VI, на мхах.

6. Nemapogon cloacellus Hw. - Моль грибная. Б. V-VIII; г. в гниющей древесине, в сухих плодах и трутовиках, в течение всего года.

7. Psecadia funerella F. (Ethmia Нв.) - Моль чернобрюхая черноточечная. Б. V-VI; г. осенью на листьях (снизу) бурачниковых, в сырых лиственных лесах.

8. Ancylis lactana F. - Листовертка серокрылая молочная. Б. V-VI; г. с IX но IV, в свернутых листьях осины и тополя; по опушкам лиственных лесов.

9. Adela viridella Scop. - Моль зеленая длинноусая. Б. V-VI; г. с лета до весны, в чехлике из огрызков листьев; на опавших листьях дубов, буков, трав.

10. Plodia interpunctella Hb. - Огневка амбарная южная. Б. VI-IX; г. на сухих фруктах и другой бакалее; в жилых помещениях, складах и амбарах; вредитель.

11. Mompha contmbatella Hb. - Моль узкокрылая ивовая. Б. VI-VIII; г. на иве.

12. Epiblema penkleriana F. R. - Листовертка-почкоед Пенклера. Б. VI-VIII; г. весной в сережках и листовых почках ольхи, березы, лещины, вяза и дуба.

13. Epiblema graphana Tr. - Листовертка тысячелистниковая. Б. V-VI и VII-VIII; г. VI-VII и IX-X, на корнях и молодых побегах тысячелистника.

14. Ancylis derasana Hb. - Листовертка серпокрылая ржавая. 2 ген. б. V-VI и VIII; г. VI-VII и VIII-X, среди листьев плодовых деревьев, также на ивах, тополях, крушине, терне, ежевике, чернике.

15. Phalonia dubilana Hb. - Листовертка-пеструшка розоватая. 2 ген.; б. V-VI и VII; г. V-VI и VIII-IX, в корзинках поповника, золотой розги, ястребинки, скерды, крестовника.

16. Cerostoma vitellum L. - Моль серпокрылая пестрая. Б. VI-VIII; г. на вязе, буке, дубе и жимолости.


<<<<< 02 >>>>>

1. Pyrausta sambucalis Schiff. - Огневка бузинная. Б. V и VIII-IX; г. VI-VII, осенью на бузине и травянистых растениях (вьюнки и др.).

2. Hypochalcia ahenella Schiff. - Огневка медноцветная. Б. VI-VII; на сухих и песчаных местах.

3. Crambus chrysonuchellus Scop. - Огневка-травянка овсяничная. Б. V-VI; г. летом и осенью на овсянице.

4. Pyralis regalis Schiff. - Огневка мучная королевская. Б. VI-VII.

5. Euxanthis zoegana L. - Листовертка васильковая. Б. VI-VIII; г. с IX до V, в корнях васильков и скабиоз.

6. Selagia argyrella Schiff. - Огневка вересковая светлая. Б. VIII; г. IX-VI, на вереске.

7. Crambus tristellus Schiff. - Огневка-травянка темноватая. Б. VII-IX; г. IX-V, в шелковых ходах среди стеблей злаков (аира и других).

8. Alucita tetradactyla L. - Пальцекрылка сероватая. Б. VI-VIII; г. V-VI, на медунице, тимьяне.

9. Cnephasia penziana Thnbg. - Листовертка узкокрылая мраморная. Б. VI-VII; г. V-VI, на травах.

10. Psecadia bipunctella F. (Ethmia) - Моль желтобрюхая черноточечная. 2 ген.; б. V и VIII; г. среди листьев и цветов синяка; по открытым местам степного характера в южных областях.

11. Pyrausta alpinalis Schiff. - Огневка альпийская. Б. VII; г. в июне на желтухе (Карпаты).

12. Chimabacche fagella F. - Моль выемчатокрылая буковая. Б. III-V; г. VI-VIII, на листьях бука, дуба, березы, лещины.

13. Pyralis farinalis L. - Мучная огневка. Б. VII-VIII; г. в муке, отрубях и растительных остатках; в жилых постройках, мельницах, складах и амбарах; вредит.

14. Alucita pentadactyla L. - Пальцекрылка пятипалая. Б. V-VIII; г. с осени до мая на вьюнке.

15. Harpella forficella Scop. - Моль выемчатокрылая светловолосая. Б. VI-VII; г. в гнилой древесине дуба, рябины, березы, ясеня, от осени до весны.

16. Rhodophaea suavella Zinck. - Огневка терновая. Б, VI; г. до июня на терне и боярышнике.

17. Hyphantidium terebrellum Zinck. - Огневка шишковая. Б. VI-VII; г. VIII-IX, в сосновых, еловых и пихтовых шишках, главным образом в опавших.

18. Salebria palumbella Schiff. - Огневка пеструшка вересковая. Б. V-VIII; г. на истоде горном (истоде желтоцветном) и эрике; в светлых смешанных лесах.


<<<<< 03 >>>>>

1. Scoporia truncicolella Stt. - Огневка-лишайница. Б. VI-VIII; г. под мхами.

2. Acleris variegana Schiff. - Листовертка разноцветная плодовая. Б. VIII-IV; г. V- VII, на лиственных деревьях; нередко вредит садам.

3. Metzneria neuroptcrella Z. - Моль выемчатокрылая ворсянковая. Б. VII-VIII; г. в головках ворсянки и на колючнике; на солнечных склонах.

4. Tortrix viridana L. - Листовертка дубовая. Б. VI-VIII; г. весной на листьях дуба; вредит.

5. Pyrausta purpuralis L. - Огневка пурпурная. 2 ген; б. V-III; г. летом и осенью на мяте и подорожнике; на сырых лугах.

6. Fempelia ornatella Schiff. - Огневка изукрашенная. Б. VII-VIII; г. на тимьяне.

7. Ephestia kuehniella Z. - Огневка мельничная. Б. V-VIII; г. всюду как вредитель на муке; склады и жилища.

8. Pyrausta nigrata Scop. - Огневка черноватая. 2 ген; б. V-VIII; г. на губоцветных (шалфей и др.); на сухих лугах и солнечных склонах.

9. Epiblema infidana Hb. - Листовертка чернобыльниковая. Б. V-VII; г. на корнях полыни (чернобыльника); на парах и пустошах.

10. Carcina quercana F. - Моль выемчатокрылая дубовая. Б. VII-VIII; г. V-VI, на лиственных деревьях; в садах и лиственных лесах.

11. Hyponomeuta evonyme.llus L. - Моль черемуховая. Б. VII-VIII; г. V-VI, на черемухе.

12. Pyrausta aurata Scop. - Огневка золотистая. 2 ген.; б. V-VIII; г. на мяте (главным образом на водяной) у текучих и стоячих вод, также на душице; мокрые луга и кустарниковый подлесок лесных опушек.

13. Argyroploce salicella L. - Листовертка разноцветная ивовая. 2 ген.; б. V-VIII; г. на иве и осине; в сырых местах.

14. Thiodia citrana Нв. - Листовертка полынная. Б. VI-VII; г. на цветах тысячелистника и полыни.

15. Scythris inspersella Hb. - Моль узкокрылая темная. Б. VI-VII; г. на иве узколистной.

16. Gelechia maculatella Hb. - Моль выемчатокрылая пятнистая. Б. VI-VII; г. на вязеле.

17. Acleris literana L. - Листовертка плоская зелено-пестрая. Б. от VII до IV; г. V-VI на дубе, реже на березе, клене; в светлых смешанных лесах.

18. Phiaris arcuella Cl. - Листовертка разноцветная полосатая. Б. V-VIII; г. летом и осенью в лесной подстилке, на отмирающих частях растений; смешанные и лиственные леса, сады.

19. Rhodophaea rosella Scop. - Огневка розовая. Б. VII-VIII; гусеница не описана.

20. Crambus myellus Hb. - Огневка-травянка моховая. Б. VI-VII; г. под мхом.


<<<<< 04 >>>>>

1. Dioryctria abietella Schiff. - Огневка еловая. Б. VII; г. осенью и весной в шишках и побегах ели, пихты, сосны.

2. Nymphula nymphaeata L. - Огневка кувшинковая. Б. VI-VIII; г. в чехлике, летом и осенью на водяных растениях - под водой; бабочка у вод, главным образом стоячих.

3. Myelois cribrella Hb. - Огневка решетчатая мякотная. Б. VII-VIII; г. на лопухе, синяке, чертополохе.

4. Eurhypara urticata L. - Огневка пестрая крапивная. Б. VI-VII; г. на крапиве, мяте и др.; обычно в садах, кустарниках и на свалочных местах, также в пойменных лесах.

5. Scardia tessulatella Z. - Моль-трутовка шашечная. Б. VI-VII; г. от осени до мая в гниющей древесине и в трутовиках; старые сады, парки, лиственные леса.

6. Selagia spadicella Hb. - Огневка дубровниковая. Б. VIII-IX; г. весной на губоцветных (особенно на дубровнике); на сухих склонах.

7. Salebria semirubella Scop. - Огневка люцерновая. Б. VII-VIII; г. на листьях и цветах люцерны; вредит.

8. Syllepta ruralis Scop. - Огневка крапивная большая. Б. VI; г. на крапиве; обычно на свалочных местах и в пойменных лесах с богатым подлеском.

9. Aphomia sociella L. - Огневка осиная общественная. Б. VI IX; г. в гнездах ос и шмелей.

10. Euplocamus anthracinalis Scop. - Моль пышноусая. Б. VI-VII; г. в гнилой древесине; в лиственных лесах; юг.

11. Psecadia pusiella Rom. - Моль черноточечная белая. Б. VI-VII; г. в мае среди цветов и листьев медуницы и воробейника.

12. Pionea pandalis Hb. - Огневка желто-белая луговая. Б. VI-VII; г. осенью на травянистых растениях (главным образом на губоцветных).

13. Pyrausta flavalis Schiff. - Огневка лимонно-желтая. Б. VI-VIII; г. в мае на подмареннике мягком.

14. Pyrausta flavalis f. lutealis Dup. - см. № 13.

15. Cynaeda dentalis Schiff. - Огневка зубчатая. Б. VII-VIII; гусеница в минах на листьях синяка.

16. Aglossa pinguinalis L. - Огневка бесхоботная. Б. VI-VII; г. среди сенной трухи и соломы, чаще всего в конюшнях и стойлах под подстилкой.

17. Crambus trislellus Schiff. - Огневка-травянка темноватая. Смотри табл. 2, рис. 7.


<<<<< 05 >>>>>

1. Aspilates gilvaria Schiff. - Пяденица коричневополосная. Б. VII-VIII; г. от осени до VI, на травянистых растениях (дереза, тысячелистник, эспарцет и др.)

2. Itame fulvaria Vill. - Пяденица черничная. Б. VI-VIII; г. VII-VIII, на чернике и голубике; в черничных зарослях и на торфяниках.

3. Bupalus piniarius L. - Пяденица сосновая. Б. V-VI, менее VII-VIII; г. VII-IX, на сосне, реже на ели, кедре. Вредит.

4. Itame wauaria L. - Пяденица кустовая смородинная. Б. VI-VII; г. VIII-IX, V, на терне, смородине, крыжовнике; вредит.

5. Gnophos dilucidaria Schiff. - Пяденица льнянковая. Б. VII-VIII; г. IX-VI, на льнянке, ладаннике, дроке; на горных лугах.

6. Tephrina murinaria Schiff. - Пяденица луговая серая. 2 ген.; б. V-VI и VII-VIII; г. VI и IX, на вике и на клевере; степи.

7. Torula quadrifaria Sulz. - Пяденица желтополосная. Б. VI-VIII; г. IX и V-VI, на травянистых растениях; горный вид.

8. Ematurga atomaria L. - Пяденица вересковая. 2 ген.; б. IV-V и VII-VIII; г. VI и IX, на вереске, щавеле, полыни, дерезе, стальнике.

9. Gnophos obscurata Schiff. - Пяденица коричнеголовая. Б. VI-VIII; г. осенью и IV-V, на травянистых растениях; в редких лиственных лесах и на кустарниковых склонах.

10. Chiasmia glarearia Brahm. - Пяденица гладконогая желто-бурая. 2 ген.; б. V-VI и VIII; г. VI и VIII-IX, на чине луговой; на сухих склонах.

11. Chiasmia clathrata L. - Пяденица клеверная. 2 ген.; б. V-VI и VII-VIII (IX); г. V-VI и IX, на разных видах клевера.

12. Selidosema plumaria Schiff. - Пяденица лядвенцовая. Б. VII-VIII; г. V-VI, на лядвенце рогатом, дроке красильном, вереске; по сухим местам.

13. Boarmia bistortata Goeze - Пяденица дымчатая сумеречная. 2 ген.; б. IV-V и VI-IX; г. VI и IX, на лиственных деревьях (березы, ивы, плодовых).

14. Boarmia consonaria Нв. - Пяденица дымчатая березовая. Б. IV-V; г. VIII-IX, на березе, буке, дубе, лине.

15. Gnophos furvata Schiff. - Пяденица подорожниковая. Б. VI-VIII; г. IX-V, на подорожнике и других травянистых растениях; также на терновнике и дубе.


<<<<< 06 >>>>>

1. Boarmia roboraria Schiff. - Пяденица дымчатая большая. Б. V-VII; г. X-V, на дубе.

2. Biston betularius L. - Пяденица березовая. 1-2 ген.; б. IV-IX; г. VII-IX, на различных лиственных деревьях, а также на дроке, чернике, полыни.

3. Poecilopsis isabellae Harr. - Пяденица лиственичная. Б. III-IV; г. на лиственнице и ели; у нас могла бы быть в Карпатах.

4. Boarmia repandata L. - Пяденица дымчатая ивовая. 1-2 ген.; б. VI-VIII; г. осенью и весной на лиственных деревьях (ива, береза), на жасмине, малине, ежевике, чернике и др., очень многоядны.

5. Boarmia secundaria Esp. - Пяденица дымчатая хвойная. Б. VII-VIII; г. IX-V, на ели и можжевельнике.

6. Biston stratarius Hufn. - Пяденица-шелкопряд тополевая. Б. III-IV; г. VI-VIII, на лиственных деревьях.

7. Boarmia punctulata Schiff. - Пяденица дымчатая точечная. Изредка 2 ген.; б. IV-V и VI-VIII; г. VI-VIII, на березе и ольхе.

8. Erannis leucophaearia Schiff. - Пяденица-обдирало светло-серая. Б. II-IV; г. V-VI, на дубах, осинах.

9. Phigalia pedaria F. - Пяденица волосистая. Б. II-IV; г. V-VII, на различных лиственных деревьях и на терновнике.

10. Boarmia cinctaria Schiff. - Пяденица дымчатая весенняя. 2 ген.; б. IV-V; VII; г. VI, VII-VIII, на лиственных деревьях (береза, ива), на терновнике, дроке, вереске, полыни, зверобое и др.

11. Nyssia zonaria Schiff. - Пяденица-шелкопряд белополосая. Б. III-IV; г. V-VI, на тысячелистнике, шалфее, васильке; юг.


<<<<< 07 >>>>>

1. Macaria liturata Cl. - Пяденица углокрылая сосновая. Б. V-VI; г. VII-VIII, главным образом на сосне.

2. Opisthograptis luteolata L. - Пяденица боярышниковая. Б. V-VI; г. VIII-X, на плодовых деревьях, терновнике, боярышнике, рябине, черемухе.

3. Urapteryx sambucaria L. - Пяденица бузинная или хвостатая. Б. VI-VII, часто и в VIII; г. IX-V, на бузине, жимолости, также на иве, липе, ольхе, терновнике, шиповнике; местами.

4. Colotois pennaria L. - Пяденица хохлатая. Б. IX-X; г. V-VI, на различных лиственных деревьях.

5. Selenia bilunaria Esp. - Пяденица лунчатая трехполосая. 2 ген.; б. IV-V и VII-VIII; г. VI и VIII-IX, на ольхе, липе, иве, малине и др. лиственных деревьях и кустах.

6. Hygrochroa syringaria L. (Phalena syringaria L.) - Пяденица сиреневая. Б. V-VI и VII-VIII; г. VI и VIII-IX, на жимолости, сирени, бирючине.

7. Macaria alternaria Hb. - Пяденица углокрылая серая. 2 ген; б. V-VI и VII-VIII; г. VI и VIII-IX, на иве, терне, дубе, ольхе.

8. Plagodis dolabraria L. - Пяденица строганная. Б. V-VI, часто и VIII (вероятно вторая генерация); г. VI и VIII-IX, на липе, буке, дубе, березе, иве.

9. Pseudopanthera macularia L. - Пяденица пятнистая. Б. V-VI; г. VIII-IX, на глухой крапиве, чистеце, зеленчуке.

10. Artiora evonymaria Schiff. - Пяденица бересклетовая. Б. VIII-IX, г. весной на бересклете.

11. Crocallis elinguaria L. - Пяденица пухоногая желтая. Б. VII-VIII; г. IX-V (зимует), на лиственных деревьях (дуб, тополь, груша), терновнике, шиповнике, лещине.

12. Angerona prunaria L. - Пяденица сливовая. Б. VI-VII; г. IX-V на сливе, черемухе, боярышнике, терновнике, лещине, грабе, березе и др. Окраска бабочки очень изменчива.

13. Gonodontis bidentata Cl. - Пяденица зубцекрылая. Б. V-VII; г. VIII-IX, на березе, ольхе, тополе, осине, дубе, терновнике и др. лиственных деревьях.

14. Selenia tetralunaria Hufn. - Пяденица лунчатая четырехлуныая. 2 ген.; б. IV-VI и VII-VIII; г. VI и VIII- IX, на ольхе, березе, иве, лещине, ясене, терновнике, дубе, боярышнике.


<<<<< 08 >>>>>

1. Enormous fuscantaria Steph. - Пяденица угловатая ясеневая. Б. VIII-X; г. VII-VIII, на ясене.

2а. Ellopia fasciaria L. f. prasinaria Hb. - Пяденица-эллопия красноватая. Б. V-VI, VII-VIII; г. VI и VIII, на ели, пихте, сосне.

2b. Ellopia fasciaria L. - Пяденица-эллопия красноватая, (типичная форма), см. 2а.

3. Ennomos autumnaria Wernbg. - Пяденица осенняя желтая. Б. VIII-IV; г. V-VI, на ольхе, дубе, березе, вязе, также на плодовых и смородине.

4. Anagoga pulveraria L. - Пяденица перистоусая ивовая. Б. V-VI; г. VII-VIII, на иве, березе, дубе, жимолости.

5. Horisme vitalbata Schiff. - Пяденица ломоносовая. Б. V-VI и VIII-IX; г. VII и IX, на ломоносе; на лесных опушках.

6. Pelurga comitala L. - Пяденица маревая. 1-2 ген.; б. V-IX; г. осенью на лебеде и мари.

7. Ennomos erosaria Schiff. - Пяденица угловая березовая. Б. VII-VIII; г. VI-VIII, на буке, березе, дубе, липе; местами.

8. Ligdia adustata Schiff. - Пяденица пестрая бересклетовая. 2 ген.; б. V-VI и VII-VIII; г. VI и VIII-IX, на бересклете, барбарисе.

9. Cepphis advenaria Нв. - Пяденица каемчатая черничная. Б. V-VI; г. VII-VIII, на чернике, марьяннике, землянике, также на ивах и шиповнике.

10. Arichanna melanaria L. - Пяденица голубичная. Б. VI-VII; г. V, на голубике; на торфяниках.

11. Abraxas grossulariata L. - Пяденица крыжовниковая. Б. VII-VIII; г. V-VI, на крыжовнике, смородине, сливе, абрикосе, персике, орешнике, черемухе; нередка в садах; вредит.

12. Ennomos alniaria L. Пяденица угловатая ольховая. Б. VIII-IX; г. V-VI, на березе, ольхе, липе, иве.

13. Earophila badiata Schiff. (Cidaria badiata Schiff.) - Пяденица-цидария резанная. Б. III-IV, часто и V; г. V-VI, на шиповнике и розах.

14. Campaea margaritata L. - Пяденица жемчужная. Б. VI-VII; г. VIII-V, на буке, дубе.

15. Abraxas sylvata Scop. - Пяденица пестрая вязовая. Б. VI-VII; г. VIII-IX, на вязе, черемухе, буке, березе; также на смородине и крыжовнике (вредит).

16. Lomaspilis marginata L. - Пяденица каемчатая. 2 ген.; б. V-VI и VII-VIII; г. VI-VII и VIII-IX, на тополе, ивах, лещине, березе.

17. Cabera pusaria L. - Пяденица бледная, белая. 2 ген.; б. V-VI и VII-VIII; г. VII и IX, на березе, ольхе, также иве, дубе, буке.


<<<<< 09 >>>>>

1. Euchoeca nebulata Scop. - Пяденица-цидария туманная. 2 ген.; б. V-VI и VII-VIII; г. VI-VII и VIII-X, на ольхе, березе.

2. Pelurga sagittata F. - Пяденица василистниковая. Б. VI-VIII; г. VII-VIII, на листьях и плодах василистника.

3. Sterrha inquinata Scop. - Пяденица пестрая. 2 ген.; б. VI VII и VIII-IX; г. на опавших сухих листьях, также в гербариях и на соломе.

4. Scopula rubiginata Hufn. - Пяденица малая тимьяновая. Б. VII-VIII; г. V-VI, на тимьяне, вике, вьюнке и других травянистых растениях; на солнечных склонах.

5. Scopula ornata Scop. - Пяденица малая украшенная. 2 ген.; б. V-VI и VII-IX; г. с мая по осень на травянистых растениях (тимьян, тысячелистник, душица).

6. Xanthorhoe spadicearia Schiff. (Cidaria spadicearia Schiff.) - Пяденица-цидария коричневая. 2 ген.; б. V-VI и VII-VIII; г. VI и VIII-IX, на травянистых растениях.

7. Mesotype virgata Rott. - Пяденица серокрылая подмаренниковая. 2 генерации постоянные, а третья частичная; б. IV-V и VII-VIII; г. VI и осенью, на подмареннике.

8. Hydrelia flammeolaria Hufn. (luteata Schiff.) Пяденица-гидрелия желтая. Б. V-VI; г. весной на сережках березы и на клене.

9. Eupithecia linariata F. - Пяденица цветная льнянковая. Б. VI-VII; г. VIII, на льнянке.

10. Perizona blandiata Schiff. - Пяденица очанковая. Б. VII-VIII; г. IX, на очанке.

11. Sterrha muricata Hufn. - Пяденица малая красноватая. Б. VI-VIII; г. V, на травянистых растениях (салат, подорожник и др.).

12. Epirrhoe tristata L. - Пяденица подмаренниковая. 2 ген.; б. V-VII и VIII; г. VII-IX, на подмареннике.

13. Venusia cambrica Curt. - Пяденица-венузия рябинная. Б. VI-VII; г. VIII-IX, на рябине.

14. Eupithecia pyreneata Mab. - Пяденица цветочная наперстянковая. Б. VI-VII; г. VII-VIII, на наперстянке дикорастущей.

15. Eupithecia bilunata Zett. (strobilata Hb.) - Пяденица цветочная хвойная. Б. V-VI; г. VII-VIII, на ели, в галлах хермесов; иногда и в молодых шишках.

16. Scopula immorata L. - Пяденица малая волнистая. Б. VI-VIII; г. V-VI, на вереске, тимьяне, душице; на сухих травянистых склонах.

17. Perizona alchemillata L. - Пяденица пикульниковая. Б. VI-VII; г. VIII-IX, на пикульнике и на чистеце.

18. Cosymbia annulata Schultze - Пяденица кольчатая кленовая. 2 ген.; б. IV-VI и VII-VIII; г. VI и VIII-IX, на клене, платане и березе.

19. Minoa murinata Scop. - Пяденица молочайная. 2 ген.; б, V-VI и VIII-IX; г. VII и осенью, на молочае.

20. Eupithecia centaureata Schiff. - Пяденица цветочная колокольчиковая. 2 ген.; б. V-VI и VII-VIII; г. на подмареннике, колокольчике.

21. Eupithecia venosata F. - Пяденица цветочная дрёмовая. Б. V-VI; г. VII-VIII, на смолевках и дрёмах.

22. Eupithecia silenata Stdfs. - Пяденица цветочная смолевковая. Б. V-VI; г. VII-VIII, на смолевке.

23. Sterrha moniliata Schiff. - Пяденица малая разрисованная. Б. VI-VII; г. осенью и весной на горошках, одуванчике, незабудке.

24. Sterrha aureolaria Schiff. - Пяденица малая золотисто-желтая. 2 ген.; б. VI-VII и VIII; г. на щавеле, эспарцете, вике.

25. Xanthorhoe biriviata Вкн. - Пяденица-цидария недотроговая. 2 ген.; б. IV-V и VII-VIII; г. на недотроге.

26. Xanthorhoe designata Hufn. (Cidaria designata Hufn.) - Пяденица цидария капустная. 2 ген.; б. V-VI и VII-IX; г. VIII-IX и весной, на крестоцветных рода Brassica.


<<<<< 10 >>>>>

1. Hydriomena furcata Thnbg. (Cidaria furcata Thnbg.) - Пяденица-цидария забрызганная. Б. VII-VIII; г. весной на иве, ольхе, лещине.

2. Eulype hastata L. - Пяденица березолистная. Б. V-VI; г. VII-IX, на березе.

3. Erannis defoliaria Cl. - Пяденица-обдирало. Б. X-XI; г. V-VI, на дубе, плодовых и др. деревьях, также на шиповнике, боярышнике, терновнике; вредит.

4. Xanthorhoe incursata Hb. (Cidaria incursala Hb.) - Пяденица-цидария четырехточечная. Б. V-VI; г. на чернике и голубике.

5. Xanthorhoe fluctuata L. (Cidaria fluctuata L.) - Пяденица-цидария обыкновенная. 2 ген.; б. IV-VIII; г. VI и VIII-IX, на травянистых растениях, особенно на гулявнике, ложечнике и чесночнике.

6. Chloroclysta siterata Hufn. (Cidaria siterata Hufn.) - Пяденица-цидария темно-зеленая. Б. VI и IX-V; г. V и VII-VIII, на лиственных деревьях, особенно на дубе, липе и на терновнике.

7. Hydriomena ruberata Frr. (Cidaria ruberata Frr.) - Пяденица-цидария красновато-бурая. Б. V-VIII; г. осенью, на ивах.

8. Ecliptopera silaceata Schiff. (Cidaria silaceata Schiff.) - Пяденица-цидария кипрейная. 2 ген.; б. V-VII и VIII-IX; г. VI и VIII-IX, на кипрее (Иван-чае).

9. Coenotephria verberata Scop. (Cidaria verberata Scop.) - Пяденица-цидария лжееловая. Б. VII-VIII; г. V-VI, на травах.

10. Epirrhoe alternata Mull. - Пяденица белополосая. 2 ген.; б. IV-VI и VII-IX; г. VI и IX-X, на подмареннике.

11. Dystroma truncata Hufn. (Cidaria truncata Hufn.) - Пяденица-цидария разноцветная. 2 ген.; б. V-VI и VIII; г. весной и осенью на ежевике, жимолости, чернике, боярышнике, иве, березе.

12. Thera juniperata L. (Cidaria juniperata L.) - Пяденица-цидария можжевеловая. 2 ген.; б. VI-VII и IX-XI; г. VI и VIII, на можжевельнике.

13. Mesoleuca albicillata L. (Cidaria albicillata L.) - Пяденица-цидария малинная. Б. V-VI; г. VII-IX, на ежевике и малине.

14. Euphyia molluginata Hb. (Cidaria molluginata Нв.) Пяденица-цидария светло-буроватая. 1-2 ген.) б. V-VI и VIII; г. VII и IX, на подмареннике.

15. Entephria caesiata Schiff. (Cidaria caesiata Schiff.) - Пяденица-цидария синеватая. Б. VII-VIII; г. осенью и в мае на чернике и бруснике.

16. Dystroma citrata L. (Cidaria citrata L.) - Пяденица-цидария земляничная. Б. VII-IX; г. весной на травянистых растениях.

17. Euphyia bilineata L. (Cidaria bilineata L.) - Пяденица-цидария охряно-желтая. 2 ген.; б. V-VI и VII-VIII; г. IV-V и VII-VIII, на щавеле, одуванчике, стальнике, лапчатке.


<<<<< 11 >>>>>

1. Lygris populata L. - Пяденица желтая ночная. Б. VI-VII; г. V-VI, на чернике, вереске, но также на крыжовнике, иве и тополе.

2. Philereme transversata Hufn. - Пяденица бурая тенистая. Б. VI-VII; г. V, на крушине и терновнике.

3. Anaitis praeformata Нв. - Пяденица коротконогая темно-серая. Б. VI-VII; иногда и VIII; г. от осени до весны на зверобое.

4. Ortholitha mucronata Scop. - Пяденица линейчатая серая. Б. VI-VII; г. IX-V (зимует), на дроке и дерезе.

5. Cosymbia pendularia Cl. - Пяденица кольчатая обыкновенная. 2 ген.; б. V и VII-VIII; г. VI и VII-IX, на березе, дубе, ольхе.

6. Lyncometra ocellata L. (Cidaria ocellata L.) - Пяденица-цидария подмаренниковая. 2 ген.; б. V-VII и VIII-IX; г. VI и IX-X, на подмареннике.

7. Calocalpe undulata L. - Пяденица волнистая. Б. VI-VII; г. VIII-X, на ивах, осине и чернике.

8. Thera variata Schiff. (Cidaria variata Schiff.) - Пяденица еловая. 2 ген.; б. V-VI и VIII-IX; г. IV и VII, на ели и пихте.

9. Ortholitha bipunctaria Schiff. - Пяденица линейчатая двухточечная. Б. VII-VIII; г. V-VI, на разных травянистых растениях (на подковнике волосистом, тимьяне, дубровнике).

10. Plemyria rubiginata Schiff. (Cidaria bicolorata Hufn.) - Пяденица-цидария двухцветная. Б. VII-VIII; г. VI, на ольхе и терновнике.

11. Sterrha inornata Hw. - Пяденица малая клетчатая. Б. VI-VII; г. IX-V, на щавеле, стальнике и других травянистых растениях.

12. Lygris pyraliata Schiff. - Пяденица ясменниковая. Б. VI-VII; г. V-VI, на подмареннике и ясменнике.

13. Triphosa dubitata L. - Пяденица крушинная. Б. V-VII; г. V-VI, на терновнике, крушине, боярышнике.

14. Anaitis plagiata L. - Пяденица коротконогая светло-серая. 2 ген.; б. V-VI; VIII-X; г. с осени до весны и VI-VII, на зверобое.

15. Ortholitha chenopodiata L. - Пяденица линейчатая желто-бурая. Б. VII-VIII; г. IX-V, на клевере, лядвенце рогатом.

16. Sterrha rufaria Hb. - Пяденица малая темно-желтая. Б. VII-VIII; г. весной на звездчатке.

17. Sterrha ochrata Scop. - Пяденица малая желто-серая. Б. VII-VIII; г. V, на звездчатке лесной.

18. Cidaria fulvata Forst. - Пяденица-цидария желто-красная. Б. VII-VIII; г. V-VI, на шиповнике.

19. Lythria purpurata L. - Пяденица пурпурная. 2 ген.; б. V и VII-VIII; г. IV и V-VI, на щавеле, гречишнике.


<<<<< 12 >>>>>

1. Hipparchus papilionaria L. - Пяденица обыкновенная зеленая. Б. VI-VIII; г. V-VI, на березе, буке, ольхе, лещине, иве.

2. Bomolocha crassalis F. - Совка-скоморох оливково-бурая. Б. VI-VII; г. VIII, на малине, чернике; главным образом в еловых лесах.

3. Macrochilo tentacularia L. - Совка-огневка скромная. Б. VI-VII; г. с конца лета до мая, на злаках и травянистых растениях.

4. Hypena rostralis L. - Усатка длиннощупиковая. 2 ген.; б. VIII-X и III-V; г. V-VI и VIII-IX, на крапиве и хмеле.

5. Zandognatha lunalis Scop. - Совка-пяденица буроватая. Б. VI-VII; г. осенью и весной на гниющих листьях.

6. Rhodostrophia vibicaria Cl. - Пяденица краснополосая сероватая. 2 ген.; б. V и VII-VIII; г. IV-VI и VIII-IX, на пижме, дерезе, терновнике; на сухих склонах.

7. Euchloris smaragdaria F. - Пяденица-мешочница полосатая. Б. VII-VIII; г. осенью и весной на тысячелистнике.

8. Alsophila aescularia Schiff. - Пяденица пушистая. Б. III-IV; г. VI-VII, на лиственных деревьях, в особенности на дубе, вязе, ольхе, березе; местами вредит.

9. Brephos parthenias L. - Весенница обыкновенная. Б. III-IV; г. V-VI, на березе и буке.

10. Zanclognatha tarsipennalis Tr. - Совка-пяденица длиннощупиковая. Б. VII-VIII; г. на земле на высохших травянистых растениях и сухих листьях.

11. Timandra amata L. - Пяденица щавелевая. 2 ген.; б. V и VII-IX; г. VI и VIII-IX, на щавеле, горчишнике, лебеде и других травянистых растениях.

12. Abrostola trigemina Wernbg. - Совка чернолинейная. 2 ген.; б. VI и VII-VIII; г. на крапиве.

13. Odezia atrata L. - Пяденица черная обыкновенная. Б. VI-VII; г. V-VI, на бутене.

14. Paracolax glaucinalis Schiff. - Совка-пяденица желтая. Б. VI-VIII; г. VIII-V, на опавших дубовых листьях.

15. Thalera fimbrialis Scop. - Пяденица тупоугольная зеленая. Б. VII-VIII; г. V-VI, на тысячелистнике, золотой розге, тимьяне; на сухих склонах.

16. Rivula sericealis Scop. - Совка малорослая. Б. V-IX (в двух генерациях); г. V-VI и VII-VIII, на злаках.

17. Abrostola asclepiadis Schiff. - Совка ластовниковая. Б. V-VI; г. VII-VIII, на ластовнике лекарственном.

18. Abrostola triplasia L. - Совка крапивная бурая. Б. V-VIII; г. VII-VIII, на крапиве.


<<<<< 13 >>>>>

1. Euclidimera mi Cl. (Euclidia О.) - Совка клеверная серая, или дневная ми. 2 ген.; б. V-VI и VIII; г. V и VII, на клевере и щавеле.

2. Ectypa glyphica L. - Совка клеверная бурая, или дневная. 2 ген.; б. V-VI и VII-VIII; г V. и VII, на клевере, щавеле.

3. Panemeria tenebrata Scop. (Heliaca H. S.) - Совка ясколковая. Б. V-VI; VI-VII, на ясколке и звездчатке.

4. Нурра rectilinea Esp. - Совка прямолинейная. Б. VI-VII; г. летом и осенью на чернике, вереске, голубике, малине, ежевике.

5. Plusia chrysitis L. - Металловидна золотая. 2 ген.; б. V-VI и VIII; г. IV-V и VII-VIII, на крапиве, шалфее, синяке, лопушнике и других травянистых растениях.

6. Autographa pulchrina Hw. (v-aureum Gn.) - Металловидка красивая. Б. VI - VII; г. IX - V (зимует), на крапиве, глухой крапиве, чистеце и других травянистых растениях.

7. Polychrysia moneta F. (Plusia monetaF.) - Металловидка золотистая. Б. VI - VII; г. V - VI, на борце и купальнице.

8. Нуреnа obesalis Tr. - Усатка неуклюжая. Б. VIII; г. VI, на глухой крапиве.

9. Minucia lunaris Schiff. (Pseudophia lunaris Schiff.) - Совка большая южная. Б. V - VI; г. VII - VIII, на дубе и тополе.

10. Emmelia trabealis Scop. - Совка вьюнковая. 2 ген.; б. V- VI и VII- VIII; г. VII и IX, на вьюнке.

11. Chrysaspidia bractea Schiff. (Plusia bractea schiff,) - Металловидка ястребинковая. Б. VII - IX; г. V - VI, на ястребинке и одуванчике.

12. Syngrapha ain Hochenw. (Plusia ain Hochenw.) - Металловидка лиственничная. Б. VII - VIII; г. IX - V (зимует), на лиственнице.

13. Autographa jota L. (Plusia jota L.) - Металловидка йота. Б. VI - VII; г. IX - V, на разных травянистых растениях (глухая крапива, чистец, пикульник, мята и др.).

14. Scoliopteryx libatrix L. - Совка зубчатокрылая. Б. VIII - X и III - IV (зимует); г. V - VIII, на иве, тополе.

15. Acontia luctuosa Schiff. - Совка темная пятнистая, или дневная пестрая. 2 ген.; б. V и VII - IX; г. V - VI и IX, на вьюнке, мари, просвирняке.

16. Colobochyla salicalis Schiff. (Madopa salicalis Schiff.) - Совка ивовая. Б. V - VI; г. VII - VIII, на иве, тополе, осине.

17. Laspeyria flexula Schiff. - Совка лишайниковая. Б. VII - VIII; г. осенью и весной на лишайниках, главным образом на хвойных деревьях.

18. Trisateles emortualis Schiff. - Совка-пяденица сероватая. Б. VI - VII; г. IX - X, на дубовых кустах.

19. Autographa gamma L. (Plusia gamma L.) - Совка льняная, совка гамма. 2 - 3 ген.; б. V - XI; г. на травянистых растениях. Повреждает лен, коноплю, сахарную свеклу и другие культуры.

20. Lygephila viciae Нв. - Совка горошковая желто-серая. Б. VI - VII; г. летом на горошках.

21. Нуреnа proboscidalis L. - Усатка обыкновенная. 1-2 ген.; б. VI - VII и IX; г. V- VI и VIII- IX, на крапиве, хмеле.


<<<<< 14 >>>>>

1. Lygephila crассае Schiff. - Совка горошковая буро-серая. Б. V-VI, г. VI-VII, на горошках и астрагале.

2. Epizeuxis calvaria Schiff. - Совка сопряженная. Б. VIII-IX; г. V-VI, на тополе, иве; питается сухими или увядшими листьями.

3. Tarache lucida Hufn. (Acontia Ld.) - Совка светлая пятнистая. 2 ген.; б. V-VI и VIII; г. VI и IX, на вьюнке, мари, просвирняке.

4. Heliothis viriplaca Hufn. (Chloridea dipsacea L.) - Совка люцерновая. 2 ген.; б. V-VI и VII-IX; г. все лето на самых разнообразных травянистых растениях; вредитель многих культур.

5. Hoplodrina blanda Schiff. (Caradrina О.) - Совка наземная рыжеватая. Б. VI-IX; г. от осени до весны на щавеле, подорожнике.

6. Apamea sublustris Esp. - Совка полевая буро-желтая. Б. VI-VII; г. от осени до весны на корнях трав.

7. Agrochola litura L. (Orthosia О.) - Совка пухоногая темно-бурая. Б. IX-X: г. V-VI, на ивах, березах и на травянистых растениях (главным образом на глухой крапиве и щавеле).

8. Chrysaspidia festucae L. (Plusia festucae L.) -Металловидна злаковая. Б. VII-IX; г. все лето на осоке, овсянице, маннике обыкновенном, рогозе, тростнике.

9. Ephesia conversa Esp. (Catocala conversa Esp.) - Ленточница желтая дубовая. Б. VII-VIII; г. V-VI, на молодых дубах.

10. Gortyna flavago Schiff. (Xanlhoecia ochracea HB.) - Совка золотистая подорожниковая. Б. VIII-IX; г. весной на ивах, тополях, березах, позже на розоцветных (малина) и подорожнике.

11. Calymnia affinis L. (Cosmia О.) - Совка вязовая буро-серая. Б. VII-IX; г. V, на вязах и дубах.

12. Hoplodrina ambigua Schiff. (Caradrina) - Совка наземная буровато-серая. 2 ген.; б. V-VI и VIII-IX; VI-VII и от осени до весны на травянистых растениях (подорожник, одуванчик, латук и другие).

13. Cirrhia citrago L. (Xanthia О.) - Совка золотистая липовая. Б. VIII-X; г. V-VI, на липе.

14. Agrochola macilenta Hb. (Orthosia О.) - Совка пухоногая желто-бурая. Б. VIII-X; г. V-VI, на буке, дубе, ивах, а позже на травянистых растениях.

15. Lygephila pastinum Tr. - Совка горошковая серая. Б. VI-VII; г. с VI до осени, окукляется весной; на горошках.

16. Syngrapha consona F. (Piusia consona F.) - Металловидна оливково-бурая. 2 ген.; б. V-VI и VIII; г. V-VI и VIII, на легочнице и кривоцвете.

17. Syngrapha modesta Нв. (Piusia modesta Нв.) - Металловидна скромная. Б. VI-VII; г. V-VI, на легочнице.

18. Athetis palustris Hb. (Hudrilla В.) - Совка расплывчатая серая. Б. VI-VII; г. с лета до осени на травянистых растениях.

19. Luperina testacea Hb. (Apamea Tr.) - Совка луговая желто-бурая. Б. VII-IX; г. до конца июля, на злаках (днем в земле).

20. Melicleptria scutosa Schiff. (Heliothis О.) - Совка беложильная. 2 ген.; б. V-VI и VIII; г. VI-VII и осенью на полыни.

21. Agrochola lychnidis Schiff. (Orthosia laevis Нв.) - Совка пухоногая серая. Б. VIII-IX; г. V-VI, иногда и VII, на травянистых растениях (щавель и другие).


<<<<< 15 >>>>>

1. Mormonia sponsa L. (Catocala sponsa L.) - Ленточница малиновая. Б. VII- IX; г. V-VI, на дубе.

2. Catocala fraxini L. - Ленточница голубая. Б. VII-X; г. V-VII, на тополе, иве, клене, вязе, ясене и др. лиственных деревьях.

3. Catocala promissa Esp. - Ленточница красная малая. Б. VII-VIII; г. V-VI, на дубе и каштане.

4. Catocala elocata Esp. - Ленточница тополевая. Б. VII-IX, иногда и X; г. V-VI, на иве, осине, тополе.

5. Ephesia fulminca Scop. (Catocala fulminea Scop.) - Ленточница желтая. Б. VII-VIII; г. V-VI, на сливе, терне, боярышнике.

6. Panolis flammea Schiff. - Совка сосновая. Б. III-V; г. IV-VI, на сосне, реже на ели, пихте и очень редко на лиственных породах; часто вредит.

7. Catephia alchymista Schiff. - Ленточница белая. Б. VI-VII; г. V-VI, на дубах (главным образом на молодых).


<<<<< 16 >>>>>

1. Eupsilia transversa Hufn. (Scopelosoma satellitia L.) - Совка воинственная. Б. от IX до весны; г. IV-VI, на дубе, иве, ольхе, клене, ясене, вязе, терне и др. лиственных деревьях.

2. Griposia convergens F. (Dichonia Hb. )- Совка осенняя серая. Б. VIII-X; г. V-VI, на дубе.

3. Lithophane furcifera Hufn. (Xylina Tr.) - Совка коровая темно-серая. Б. VIII-IV (зимует); г. V-VII, на березе, ольхе.

4. Omphalophana antirrhini Hb. (Cleophana В.) - Совка короткая. Б. V-VI; г. VII-VIII, на короставнике, льнянке, скабиозе, львином зеве.

5. Mythimna albipuncta F. (Leucania Hb.) - Совка полосатая белопятнистая. Б. VI-IX; г. IX-V, на злаках.

6. Heliophobus texturatus Alph. - Совка светобоязливая астрагаловая. Б. V-VI; г. на астрагале сладколистном.

7. Mamestra glauca Hb. (Polia contigua Vill.) - Совка садовая сизая. Б. VI-VII, часто и VIII; г. VII-VIII, на чернике, голубике, бруснике, борце.

8. Conistra rubiginosa Scop. (Orrhodia vau-punctatum Esp.) - Совка плоскотелая буро-серая. Б. от X и до весны; г. весной на ясене, черемухе, терне, крушине, позже на травянистых растениях (вероника и др.).

9. Dryobotodes protect Bkh. (Dryobota Ld.) - Совка дубовая серо-бурая. Б. VIII-IX; г. V-VI, на дубе.

10. Orthosia stabilis Schiff. (Taeniocampa Gn.) - Совка ранняя желто-бурая. Б. III-IV; г. V-VII, на дубе, буке.

11. Mythimna conigera Schiff. (Leucania Hb.) - Совка полосатая желто-бурая. Б. VI-VIII; г. от осени до весны на травах.

12. Mamestra bicolorata Schiff. (M. serena F.) - Совка садовая двухцветная. Б. V-VI и VIII; г. VI-VII и IX-X, на ястребинке.

13. Discestra marmorosa Bkh. v. microdon Gn. - Совка облепиховая. Б. VI-VII; VIII; г. на облепихе, смолевке, мыльнянке; высокогорный вид.

14. Conistra ligula Esp. (Orrhodia Hb.) - Совка плоскотелая темно-бурая. Б. IX-X; г. весной на боярышнике, терне, сливе, вишне, ясене и др., позже на травянистых растениях; нередко хищничают.

15. Conistra erythrocephala Schiff. (Orrhodia Hb.) - Совка плоскотелая серая. Б. от IX до весны; г. IV-VI, сначала на дубах, позже на травянистых растениях (подорожник, щавель, одуванчик).

16. Brachionycha nubeculosa Esp. - Совка грубоволосистая серая. Б. IV; г. V-VI, на вязе, грабе, березе, терне, сливе.

17. Callierges ramosa Esp. (Lithocampa Gn.) - Совка гладконогая. Б. V-VI; г. IX, на жимолости.

18. Orfhosia gracilis Schiff. (Taeniocampa Gn.) - Совка ранняя темно-серая. Б. III-V; г. VI-VII, на полыни, тысячелистнике, Черноголовке, а также на дубе, ивах, терне, малине.

19. Mamestra oleracea L. - Совка огородная. 2. ген.; б. V-VI и VII-IX; г. VI-X, на капусте, латуке, лебеде и др. Вредит на огородах.

20. Discestra trifolii Hufn. (Mamestra Hb.) - Совка садовая клеверная. 2 ген.; б. V-VI и VIII-IX; г. VI-X, на различных травянистых растениях, особенно на лебеде.


<<<<< 17 >>>>>

1. Apamea rubrirena Tr. - Совка луговая краснопятнистая. Б. VII-VIII; г. неизвестна.

2. Trachea atriplicis L. - Совка лебедовая. Б. VI-VII; г. VII-X, на лебеде, щавеле, вьюнке, гречишнике.

3. Phlogophora meticulosa L. - Совка агатовая (свекловичная). Б. IV-VI и VIII-X; г. с осени до весны на глухой крапиве, щавеле и других травянистых растениях; повреждает многие культуры.

4. Calimnia trapezina L. (Cosmia О.) - Совка вязовая жестковатая или ночница многоядная. Б. VII-IX; г. V-VI на различных лиственных деревьях; местами вредит.

5. Jaspidia pygarga Hufn. (Lithacodia fasciana L.) - Совка-листовертка темно-бурая. Б. V-VI; г. VIII-IX, на молинии.

6. Jaspidia deceptoria Scop. (Erastria О.) - Совка-листовертка пегая. Б. V-VI; г. VII-VIII, на злаках.

7. Hydroecia nictitans Bkh. - Совка яровая красная. Б. VII-IX; г. V, на корнях злаков, также на яровых хлебах.

8. Habrinthis scita Hb. (Phlogophora Tr.) - Совка зеленая. Б. VII-IX; г. с осени до весны на орляке и чистяке.

9. Nonagria typhae Thnbg. - Совка тростниковая большая, или рогозовая. Б. VIII-IX; г. летом в стеблях рогоза.

10. Earias chlorana L. - Челночница ивовая. 2 ген.; б. IV-VI и VII-VIII; г. V-VI и VII-IX, на ивах.

11. Bena prasinana L. (Hylophila Нв.) - Челночница зеленая. Б. V-VI; г. VI-X, на дубе, буке, лещине, березе и других лиственных деревьях; иногда вредит.

12. Pseudoips bicolorana Fuessl. (Hylophila Hb.) - Челночница дубовая. Б. VI-VII; г. IX-V, на дубе.

13. Orthosia incerta Hufn. (Taeniocampa Gn.) - Совка ранняя фиолетово-серая. Б. III-IV; г. V-VII, на дубе, буке, березе, липе, тополе.

14. Calamia tridens Hufn. (Luceria virens L.) - Совка травянистая. Б. VII-VIII; г. IV-VI, на звездчатке, подорожнике и особенно на корнях злаков.

15. Auchmis comma Schiff. - Совка запятовидная. Б. V-VI и IX-X; г. IV-VII, на барбарисе.

16. Amphipoea secalis L. (Hadena Schrk.) - Совка стеблевая северная. Б. VI-VIII; г. весной на злаках; вредит хлебам.

17. Sarrothripus revayana Scop. - Челночница серая. 2 ген.; б. V-VII и с VIII до весны; г. с весны до осени, на дубе, иве, тополе.

18. Procus strigilis L. - Совка злаковая светло-бурая. Б. V-VII; г. IX-V (зимует), в стеблях злаков.


<<<<< 18 >>>>>

1. Leucania obsoleta Hb. - Совка полосатая обыкновенная. Б. IV-VI; г. VII-IV, на тростнике; перезимовывает в коконе на тростнике, где весной окукливается.

2. Caradrina morpheus Hufn. - Совка наземная салатная. Б. VI-VII; г. осенью на вьюнке, глухой и жгучей крапиве и на салате.

3. Meristis trigrammica Hufn. (Grammesia Stph.) - Совка тупокрылая. Б. V-VII; г. от осени до весны на травах, в особенности на подорожнике.

4. Apamea monoglypha Hufn. - Совка полевая большая. Б. VII-IX; г. IX-V, на корнях злаков.

5. Blepharita adusta Esp. (Hadena Schr.) - Совка полевая опаленная. Б. VI-VIII; г. IX-V, на золотой розге, подмареннике.

6. Apamea crenata Hufn. (ab. alopecurus Esp.) - Совка полевая окаймленная. Б. VI-VII; г. IX-V (зимует), на травянистых растениях.

7. Tholera decimalis poda (Th. popularis F.) - Совка белополосая плевельная. Б. VIII-IX; г. IX-V, на злаках (плевел, пырей).

8. Leucania comma L. - Совка запятая. 2 ген.; б. VI-VII и IX-X; г. VII-VIII и IX-IV,- на злаках и щавеле.

9. Mythimna L-album L. (Leucania Hb.) - Совка белополосая. 2 ген.; б. V-VI; VIII-X; г. VI-VII и IX-IV, на злаках и щавеле.

10. Xylomiges conspicilaris L. - Совка широкоплечая. Б. IV-VI; г. VI-VII, на травах.

11. Apamea lithoxylea F. - Совка полевая желтоватая. Б. VI-VII; IX-V, на корнях злаков.

12. Apamea lateritia Hufn. f. derufata warr. (Hadena Schr.) - Совка полевая красно-бурая. Б. VI-VIII; г. до мая, на злаках.

13. Antitype gemmea Tr. (Hadena Schr.) - Совка полевая зеленовато-бурая. Б. VII-IX; г. IV-VI, на злаках (тимофеевка, аира).

14. Thalpophila matura Hufn. - Совка угрюмая буроватая. Б. VII-VIII; г. IX-V, на злаках.


<<<<< 19 >>>>>

1. Amphipyra pyramidea L. - Совка пирамидальная. Б. VII-X; г. V-VI, на плодовых деревьях, дубе, тополе, лещине, боярышнике, бирючине и др.

2. Amphipyra tragopoginis Cl. - Совка козлобородниковая. Б. VII-VIII; г. V, на козлобороднике, кипрее, щавеле, полевой полыни.

3. Pyrrhia umbra Hufn. - Совка стальниковая. Б. V-VII; г. V-VI, на стальнике, герани луговой (журавельнике).

4. Euplexia lucipara L. - Совка малинная. Б. VI-VII; г. VII-IX, на ежевике, малине и чернике.

5. Actinotia polyodon Cl. (Chloantha Gn.) - Совка зверобойная бурая. Б. все лето, г. VI-IX, на зверобое и астрагале.

6. Eupsilia transversa Hufn. (Scopelosoma satellitia L.) - Совка воинственная (см. 16, 1). Б. от IX до весны; г. IV-VI, на дубе, иве, ольхе, клене, ясене, вязе, терне и других лиственных деревьях.

7. Griposia aprilina L. (Dichonia Hb.) - Совка осенняя зеленая. Б. VIII-X; г. V-VI, на дубе.

8. Dipterygia scabriuscula L. - Совка травянистая бурая. 2. ген.; б. V-VI и VII-IX; г. VI-X, на травянистых растениях особенно на щавеле и гречихе.

9. Mormo maura L. (Mania Tr.) - Совка мрачная. Б. VII-VIII; г. IV-VI, на ольхе, иве, барбарисе, терне, боярышнике; а также на травянистых растениях (щавель, одуванчик, глухая крапива и другие).

10. Cosmia lutea stRom. (Xanthia flavago F.) - Совка желтая. Б. VIII-X; г. X-VI, на малине, березе, иве, тополе, заканчивают развитие на травянистых растениях.

11. Calotaenia celsia L. (Jaspidea В.) - Совка роскошная. Б. VIII-IX; г. VI-VIII, в кустиках лесных злаков (луговика, пахучего колоска, белоуса и др.).

12. Heliophobus calcatrippae View. - Совка светобоязливая одуванчиковая. Б. V-VII, г. на одуванчике.

13. Mythimna ferrago F. (Leucania lithargyria Esp.) - Совка полосатая серебристая. Б. V-VI; г. от осени до весны на травах.

14. Cirrhia icleritia Hufn. (Xanthia fulvago L.) - Совка золотистая малинная. Б. VIII-X; г. весной на сережках ив, тополей, берез, позже на розоцветных (малина и другие).

15. Rusina tencbrosa Hb., (umbratica Goeze) - Совка буровая. Б. VI-VII; г. VIII-V, на будре, землянике, гравилате.

16. Allophyes oxyacanthae L. (Miselia О.) - Совка кистеусая боярышниковая. Б. VIII-X; г. V-VI, на терне, боярышнике, яблоне, сливе, рябине.


<<<<< 20 >>>>>

1. Xylena vetusta Hb. (Calocampa Stph.) - Совка длиннокрылая большая. Б. с осени до весны; г. VI-VII, на гречишнике, касатике и других болотных травянистых растениях.

2. Cucullia umbratica L. - Капюшонница серая. Б. V-VII; г. VII-IX, на осоте полевом, одуванчике, подорожнике, скерде и ястребинке.

3. Cucullia lucifuga Schiff. - Капюшонница чертополоховая. Б. V-VI; г. VII-VIII, на одуванчике, ястребинке, осоте, косогорнике, моркови.

4. Cucullia asteris Schiff. - Капюшонница астровая. Б. V-VII; г. VIII-IX, на золотой розге и астрах.

5. Calophasia lunula Hufn. - Совка короткокрылая льнянковая, 2 ген.; б. IV-V и VII; г. VI и VIII, на льнянке.

6. Cucullia argentea Hufn. - Капюшонница серебристая. Б. V-VII; г. VII-IX, на полыни.

7. Cucullia absinthii L. - Капюшонница коричневая. Б. V-VI; г. VIII-IX, на полыни и чернобыльнике.

8. Cucullia verbasci L. - Капюшонница коровяковая. Б. IV-V, г. VI, на коровяке (медвежьем ухе) и норичнике.

9. Xylena exoleta L. (Calocampa Stph.) - Совка длиннокрылая средняя. Б. VIII-IX; г. V-VI, на травянистых растениях (чертополох, цикорий, одуванчик, клевер, картофель и друг.).

10. Cucullia lactucae Schiff. - Капюшонница салатовая. Б. VI-VII; г. VI-VIII, на салате, осоте, ястребинке.

11. Cucullia campanulae Frr. - Капюшонница колокольчиковая. Б. VI-VII; г. VII-VIII, на колокольчиках.

12. Cucullia scrophulariae Schiff. - Капюшонница обыкновенная. Б. VI-VII; г. VII-VIII, на норичнике.


<<<<< 21 >>>>>

1. Triphaena fimbria L. (Agrotis О.) - Совка земляная каемчатая. Б. VI-VIII; г. VIII-V, на травянистых растениях, в особенности на первоцвете.

2. Bombycia viminalis F. - Совка листовая ивовая. Б. VII-VIII; г. V VI, на иве.

3. Hadena confusa Hufn. - Совка полевая малая. Б. V-VI и VIII; г. VI-VII и VIII-IX, на хлопушках.

4. Mamestra nana Hufn. - Совка садовая малая. 2 ген.; б. V-VII и VIII-IX; г. VI-VII и IX-X, на травянистых растениях, главным образом на одуванчике.

5. Polia hepatica Cl. (Aplecta tincta Brahm.) - Совка полевая печеночная. Б. VI-VIII; г. IX-V, на коротконожке.

6. Polia bombycina Hufn. (Mamestra advena F.) - Совка садовая стальниковая. Б. VI-VII; г. осенью на березе, весной на чернике и стальнике.

7. Mamestra persicariae L. - Совка садовая черноватая. Б. V-VII; г. IX-X, на многих травянистых растениях.

8. Mamestra brassicae L. (Barathra Hb.) - Совка капустная. 2 ген.; б. V-IX (редко 3 генерации); г. летом и осенью на капусте и других крестоцветных, нападает и на многие другие растения; вредит на огородах.

9. Mamestra dysodea Schiff. (Polia spinaciae View.) - Совка садовая латуковая. 2 ген.; б. IV и VI-VII; г. на диком салате латуке, аквилегии, ястребинке.

10. Cerastis rubricosa var. rufa Hw. - Совка весенняя красноватая (ср. 24, 17), Б. III-IV; г. V-VI, на подмареннике и других травянистых растениях.

11. Conistra vaccinii L. (Orrhodia Нв.) - Совка плоскотелая черничная. Б. IX-V; г. V-VI, сначала на дубах, позже на травянистых растениях (чабрец) и чернике, малине.

12. Cerapteryx graminis L. (Charaeas Stph.) - Совка травяная. Б. VII-VIII; г. IX-V, на корнях злаков.

13. Diarsia brunnea Schiff. (Agrotis О.) - Совка земляная черничная. Б. VI-VIII; г. IX-V, весной на папоротнике и чернике.

14. Graphiphora augur F. (Agrotis О.) - Совка авгур. Б. VII-IX; г. весной на злаках, терновнике и малине.

15. Phalaena typica L. (Naenia Stph.) - Совка темная. Б. VI-VIII; г. IX-V, весной на жгучей и глухой крапиве и других травянистых растениях.

16. Orthosia gothica L. (Taeniocampa Gn.) - Совка ранняя буро-серая. Б. III-V; г. V-VI, на терне, малине, черемухе, дубе, липе и др.

17. Antitype chi L. (Polia Tr.) - Совка каменная обыкновенная. Б. VIII-IX; г. летом на травянистых растениях (латук, голубки и др.).

18. Lithophane ornithopus Hufn. (Xylina Tr.) - Совка коровая светло-серая. Б. VIII-X; г. V-VI, на терне, дубе, винограде.

19. Hadena cucubali sghiff. (Dianthoecia В.) - Совка семенная фиолетовая. Б. V-VI и VIII; г. VI-VIII, на хлопушке.

20. Mamestra glauca Hb. (Polia contigua Vill.) - Совка садовая сизая. Б. VI-VII; г. VII-VIII, на чернике, голубике, бруснике, борце.

21. Mamestra pisi L. - Совка гороховая. Б. VI-VII (часто и 2 ген.: IX-X); г. VI-IX, на чертополохе, лебеде, горохе, клевере; вредит.


<<<<< 22 >>>>>

1. Agrotis segetum Schiff. - Совка озимая. Б. VI-VII (на юге 2-3 генерации; V-VIII); г. VIII-V, (при 2-3 ген. все лето), днем скрывается в почве; повреждает озимые злаки и многие иные культуры.

2. Agrotis exclamationis L. - Совка восклицательная. Б. V-VI; г. VIII-V, на корнях трав и хлебных злаков; редко 2 генерации; вредит на полях.

3. Ochropleura musiva Hb. (Agrotis О.) - Совка земляная. Б. VI; г. IX-V, на растениях теплых травянистых склонов.

4. Ochropleura praecox L. (Agrotis О.) - Совка земляная зеленая. Б. VII-IX; г. VIII-V, на подорожнике, полыни, растущих на песчаных почвах.

5. Rhyacia lucipeta Schiff. (Agrotis O.) - Совка земляная молочайная. Б. VI-VII; г. VIII-V, на молочае, шиповнике (никогда на мать-и-мачехе).

6. Anaplectoides prasina Schiff. - Совка большая зеленоватая. Б. VI-VIII; г. X-V, на первоцвете, чернике, малине.

7. Апотодупа speciosa Hb. (Agrotis О.) - Совка земляная зеленовато-серая. Б. VII-VIII; г. осенью на ястребинке, золотой розге, весной на жимолости.

8. Enrols occulta L. - Совка земляная большая серая. Б. VI-VIII; г. VIII-V, весной на чернике, ежевике, малине, одуванчике.

9. Agrotis ypsilon Hufn. - Совка-ипсилон. Б. VIII-IX; г. до июня на корнях злаков и других травянистых растений.

10. Еихоа nigricans L. - Совка земляная черноватая. Б. VII-IX; г. IX-V, на травах и их корнях.

11. Amathes baja Schiff. (Agrotis O.) - Совка земляная двуточечная. Б. VII-VIII; г. IX-V, на травянистых растениях.

12. Triphaena pronuba L. (Agrotis O.) - Совка ленточная большая. 2 ген.; б. VI-X; г. на злаках и разных травянистых растениях.

13. Triphaena janthina Schiff. (Agrotis О.) - Совка земляная темно-бурая. Б. VI-IX; г, VIII-V, весной на первоцвете и других травянистых растениях.


<<<<< 23 >>>>>

1. Ammoconia caecimacula Schiff. - Совка гладкоспинная светло-серая. Б. IX-X; г. от весны до мая на одуванчике, звездчатке и других травянистых растениях.

2. Amathes rhomboidea Esp. (Agrotis O.) - Совка земляная ромбическая. Б. VIII-IX; г. на травянистых растениях.

3. Amathes triangulum Hufn. (Agrotis О.) - Совка-треугольник. Б. VII-VIII; г. до мая на травянистых растениях.

4. Eugnorisma depuncta L. (Agrotis O.) - Совка земляная весенняя. Б. VII-VIII; г. весной до мая, на первоцвете, фиалках и других весенних растениях.

5. Amathes hyperborea Zett. (Agrotis О.) - Совка земляная северная. Б. VII-VIII; г. на чернике, два раза перезимовывает; редкий вид.

6. Apatele megacephala F. (Acronicta О.) - Стрельчатка большеголовая или серая. Б. VI-VII (на юге 2-я ген., VIII); г. VI-X, на осине, тополе и некоторых видах ив.

7. Mesogona acetosellae Schiff. - Совка широкоспинная дубовая. Б. VIII-IX; г. V-VI, на дубе, ивах, розоцветных (слива, вишня), особенно на терне.

8. Euraphe putris L. (Agrotis О.) - Совка земляная темнокрайная. Б. VI-VII; г. весной и летом на подорожнике, подмареннике, вьюнке.

9. Euraphe sigma Schiff. (Agrotis О.) - Совка земляная меченная. Б. VI-VII; г. как у предшествующего вида.

10. Triphaena orbona Hufn. (Agrotis О.) - Совка ленточная малая. Б. VI-VII; г. весной на первоцвете и других травянистых растениях.

11. Agrotis corticea Schiff. - Совка короцветная. Б. VI-VIII; г. до мая на травянистых растениях (одуванчик, молочай и другие).

12. Apatele auricoma Schiff. (Acronicta O.) - Стрельчатка буровато-серая Б. V-VI; на юге и VII-VIII; г. VI-X, на терновнике, чернике, вереске, малине.

13. Mesogona oxalina Hb. - Совка широкоспинная ольховая. Б. VIII-IX; г. IV-V, на иве, тополе, ольхе.

14. Epipsilia latens Hb. (Agrotis О.) - Совка земляная скрытная. Б. VI-VII; г. до мая на травянистых растениях.

15. Amathes xanthographa Schiff. (Agrotis О.) - Совка земляная коричневая. Б. VII-IX; г. IX-V, на клевере, первоцвете и других травянистых растениях.

16. Ochropleura plecta L. (Agrotis О.) - Совка земляная белокрайная. 2 ген.; б. V-VII и VIII-IX; весной и ранним летом на подмареннике.

17. Diarsia festiva Schiff. (Agrotis primulae Esp.) - Совка земляная первоцветовая. Б. VI-VIII; г. весной на первоцвете.

18. Apatele tridens Schiff. (Acronicta О.) - Стрельчатка яблонная, или трезубчатая. Б. VI-VII (на юге 2 ген.; V-VI и VIII); г. VI-IX, на вишне, яблоне, груше, сливе, также на рябине и шиповнике, реже на березе, дубе, ольхе, ивах, вязе и других лиственных породах.


<<<<< 24 >>>>>

1. Hepialus hutnuli L. - Тонкопряд хмелевый. Б. V-VIII; г. VIII-V, на корнях хмеля, таволги, моркови, щавеля, одуванчика и др.

2. Trichosea ludifica L. (Moma Hb.) - Стрельчатка волосатая. Б. V-VI; г. VIII-IX, на рябине, боярышнике, яблоне.

3. Calocasia coryli L. - Совка-шелкопряд лещинная. Б. V-VI; г. VI-IX, на лиственных деревьях (дуб, граб, бук, ольха, тополь, ива, яблоня, лещина), особенно на молодых березах.

4. Moma alpium Osbeck. (Daseochaeta Warr., Moma orion Esp.) - Совка-лишайница. Б. VI-VII; г. VII-IX, на дубе, буке и других лиственных деревьях; вредит дубам.

5. Apatele psi L. (Acronicta О.) - Стрельчатка пси. Б. VI-VII (на юге 2 ген.: V-VI и VIII-IX); г. на разных лиственных деревьях и кустах: терне, боярышнике, шиповнике, яблоне, рябине, березе, дубе и других.

6. Apatele cuspis Hb. (Acronicta О.) - Стрельчатка вилоносец, или большая ольховая. Б. VI-VII; г. VIII-IX, на ольхе, березе, лещине.

7. Hepialus sylvinus L. - Тонкопряд лесной. Б. VIII-IX; г. IX-VI, на корнях щавеля.

8. Hepialus fusconebulosa De Geer. - Тонкопряд орляковый. Б. VII; г. на корнях папоротника орляка, живет в течение двух лет.

9. Hepialus hectus L. - Тонкопряд вересковый. Б. VI-VII; г. IX-V, в корнях вереска, первоцвета, щавеля и др.

10. Panthea coenobita Esp. (Diphthera Hb.) - Стрельчатка пятнистая. Б. V-VI; г. VIII-IX, на сосне, реже на ели, пихте, лиственнице.

11. Apatele leporina L. (Acronicta O.) - Стрельчатка зайчик. Б. V-VI; г. VI-IX (на юге 2 ген. и там бабочка еще в VII); на березе, грабе, реже на ольхе, иве, тополе и розоцветных.

12. Craniophora ligustri Schiff. - Стрельчатка бирючинная. Очень часто 2 ген.; б. V-VI и VII-VIII; г. VII и IX, на бирючине, сирени, ясене, иногда на калине, рябине.

13. Apatele aceris L. (Acronicta О.) - Стрельчатка кленовая. Б. V-VII; (на юге 2 ген.; IV-VI и VII-VIII); г. VII-IX (на юге VI-IX), на клене, орехе, конском каштане, вязе, дубе, розоцветных.

14. Apatele rumicis L. (Acronicta O.) - Стрельчатка щавелевая. 2 ген.; б. V-VI и VII-VIII; г. V-X, на щавеле, молочае и других травянистых растениях.

15. Apatele alni L. (Acronicta О.) - Стрельчатка ольховая. Б. V-VII, г. VI-VIII, на ольхе, осине, липе, березе, лещине.

16. Lycophotia porphyrea Schiff. (Hadena Schrk.) - Совка порфировая. Б. VII-IX; г. IX-VI, на травянистых растениях.

17. Cerastis rubricosa Schiff. - Ночница весенняя красноватая, (ср. 21, 10). Б. III-IV; г. V-VI, на подмареннике и других травянистых растениях.


<<<<< 25 >>>>>

1. Pheosia tremula Cl. - Хохлатка зубчатая осиновая. 2 ген. V-VI и VII-VIII; г. VI-IX, на осине, тополе, иве, реже на березе.

2. Phalera bucephala L. - Лунка серебристая. Б. V-VI; г. VI-X, на осине, иве, тополе, липе, дубе, плодовых и других деревьях; иногда заметно вредит.

3. Lophopteryx camelina L. - Хохлатка-верблюдка. Б. V-VI (иногда и VII-VIII); г. VI-IX, на осине, тополе, иве, рябине, ольхе, липе, чаще на березе и дубе.

4. Phalacropteryx graslinella Bsd. - Мешочница Граслина, или гладкая. Б. IV-V; г. на вереске, дважды зимует.

5. Canephora unicolor Hufn. (Lepidopsyche Newm.) - Мешочница одноцветная. Б. VI; г. на таволге, злаках, после второй зимовки на кустах и деревьях.

6. Cossus cossus L. - Древоточец ивовый, или пахучий. Б. VI-VII; г. в стволах ивы, тополя, осины, реже дуба, ольхи, березы, груши, яблони и др.; развитие длится 3-4 года; вредит в садах, парках и питомниках.

7. Zeuzera pyrina L. - Древесница въедливая. Б. VII-VIII; г. в стволах дуба, ясеня, липы, плодовых деревьев, сирени, дважды зимует; вредит в садах.

8. Pterostoma palpina L. - Остроголовка. 2 ген.; б. V-VI и VII-VIII; г. V-X, на тополе, осине, ивах, дубе, грабе, ольхе, березе, реже на рябине и липе.

9. Episema coeruleocephala L. (Diloba В.) - Синеголовка. Б. IX-X; г. V-VI, на плодовых деревьях, терне, боярышнике, рябине, также на дубе, иве, тополе, лещине.

10. Fumea casta Pall. - Мешочница чистая. Б. VI-VII; г. VIII-VI, молодые на травянистых растениях, взрослые на березе, ольхе, рябине и кустарниках, где и окукливаются.

11. Paranthrene tabaniformis Rott. (Sciapteron Stgr.) - Стеклянница малая тополевая. Б. VI; г. VII-V, в тополях, осинах, иногда в ивах, преимущественно в ветвях и тонких стволах.

12. Thyris fenestrella Scop. - Мотылек окончатый. Б. VI-VII; г. VII-VIII, на ломоносе.

13. Synanthedon vespiformis L. - Стеклянница осовидная. Б. V-VII; г. под корой больных дубов, в наплывах и свежих пнях, реже на настоящем каштане; дважды зимует.

14. Aegeria apiformis Cl. - Стеклянница большая тополевая. Б. VI-VII; г. в стволах осины, тополя, реже ивы, березы, ясеня; развитие обычно одногодичное, зимует гусеница; вредит в парках.


<<<<< 26 >>>>>

1. Drymonia trimacula Esp. - Хохлатка зубчатая беспятнистая. Б. V; г. VI-VIII, на дубах и березах.

2. Pheosia dictaeoides Esp. - Хохлатка зубчатая березовая. 2 ген.; б. V-VI и VII-VIII; г. VI-IX, на березе.

3. Pygaera curtula L. - Кисточница хвостатая. 2 ген.; б. IV-V и VII--VIII; г. V- IX, на тополе, осине, ивах.

4. Pygaera anastomosis L. - Кисточница ржаво-бурая. 2 ген.; б. IV-V и VII-VIII; г. V-VI и VIII-IX, на осинах, тополях, ивах.

5. Sterrhopteryx standfussi H. S. - Мешочница Штандфусса. Б. VI-VII; г. на чернике, вереске.

6. Selenephera lunigera Esp. ab. lobulina Esp. - Коконопряд лунный. Б. VII-VIII; г. IX-VI, на ели, сосне.

7. Lophopteryx cucula Esp. - Хохлатка кленовая. Б. V-VIII; г. VI-IX, на клене, реже на лещине и рябине.

8. Cerura bicuspis Bkh. - Гарпия березовая. Б. V-VII; г. VII-IX, на березе, реже на ольхе, буке, дубе и осине.

9. Palimpsestis or F. - Совковидка (пухоспинка) серая. Б. IV-V; г. VII-IX, в скрученных листьях тополя или осины.

10. Cochlidion limacodes Hufn. - Бабочка-мокрица. Б. V-VII; г. VIII-IX, на дубе, буке, грабе, каштане, грецком орехе.

11. Dyspessa ulula Bkh. - Точило серый, или луковый. Б. VI; г. в луковицах лука, местами вредит.

12. Spatalia argentina Schiff. - Хохлатка серебристая. Б. IV-VI; г. VI-VIII, на дубе.

13. Apterona crenulella Brd. - Мешочница-улитка. Б. VI-VII; г. на травянистых растениях и плодовых деревьях,

14. Ptilophora plumigera Esp. - Хохлатка перистоусая. Б. X-XI; г. V-VII, на клене, буке, терне, ивах.

15. Oreopsyche plumigera О. (Ptilocephala Rbz.) -Мешочница тимьяновая. Б. III-IV; г. до марта на травах, тимьяне.

16. Oreopsyche muscella F. (Fumaria Hw.) - Мешочница блестящая горная. Б. IV - VII, г. на травах (ястребинка, эспарцет, овсяница),

17. Bembecia hylaeiformis Lsp. - Стеклянница малинная. Б. VI - VIII; г. IX - VI, осенью в корнях, весной в прошлогодних стеблях; вредит.


<<<<< 27 >>>>>

1. Celerio euphorbiae L. (Deilephila О.) - Бражник молочайный. Б. V - VI (иногда и VIII); г. VI - X, на молочае.

2. Celerio gallii Rott. (Deilephila О.) - Бражник подмаренниковый. Часто 2 ген.; б. V - VII и VIII - X; г. VII - IX, на подмареннике, кипрее, молочае.

3. Dicranura vinula L. - Гарпия большая. Б. V - VII; г. VII - IX, на тополе, осине, ивах.

4. Notodonta ziczac L. - Хохлатка зигзаг. 2 ген.; IV- V и VII- VIII; г. VI- VII и VIII- X, на иве, тополе, осине, реже на березе и ясене; вредит.

5. Stauropus fagi L. - Вилохвост буковый. 2 ген.; б. V- VI (на юге и VII- VIII); г. VI- IX, на буке, дубе, грецком орехе, реже на лещине, ивах, березе, липе.

6. Polyploca flavicornis L. - Пухоножка (совковидка) желтоусая. Б. III - IV; г. V - VIII, на березе, тополе.

7. Leucodonta bicoloria Schiff. - Хохлатка двухцветная. Б. IV- VI; г. V- VIII, на березе.

8. Habrosyne derasa L. - Совковидка (пухоспинка) малинная. Б. VI - VII; г. VIII - IX, на малине и ежевике.

9 Thyatira batis L. - Совковидка (пухоспинка) розовая. 2 ген.; б. V - VI и VIII; г. V и VII - VIII, на ежевике и малине.

10. Notodonta dromedarius L. - Хохлатка ольховая. Б. V - VIII (1 - 2 ген); г. VII - IX, на березе, ольхе, лещине, ивах.

11. Dasychira pudibunda L. - Краснохвост. Б. V - VI; г. VII - IX, на лиственных деревьях и кустарниках;вредит дубам.


<<<<< 28 >>>>>

1. Daphnis nerii L. (Deilephila Lsp.) - Бражник олеандровый. Б. V и VI; юг (изредка бабочка залетает в среднюю полосу); г. VIII - IX, на олеандре и барвинке.

2. Deilephila elpenor L. (Pergesa Wlk., Chaerocampa Dup.) - Бражник винный средний. Б. V - VI; г. VI - VIII, на кипрее, подмареннике, виноградной лозе.

3. Cerura bifida Hb. - Гарпия тополевая. Б. V-VI; г. VII-IX, на осине, тополе, ивах.

4. Рудаега pigra Hufn. - Кисточница малая. 2 ген.; б. IV-V и VII-VIII; г. VI-IX, на ивах, осине, тополе; местами вредит.

5. Proserpinus proserpina Pall. - Прозерпина. Б. V-VII; г. VII-IX, на ослиннике, кипрее.

6. Deilephila porcellus L. (Pergesa Wlk., Mcsopsilus Dunc.) - Бражник винный малый. Б. V-VI'и VIII-IX, г. на подмареннике и кипрее; днем прячется

7. Odontosia carmelita Esp. - Хохлатка-кармелитка. Б. IV-V; г. VI-IX, на березе.


<<<<< 29 >>>>>

1. Herse convolvuli L. - Бражник вьюнковый. Б. V-VI и VIII-IX; г. VII-VIII, на полевом вьюнке.

2. Dilina tiliae L. (Mimas, Smerinthus Latr.) - Бражник липовый. Б. V-VII; г. VI-IX, на липе, ольхе, березе, дубе, ясене, клене; реже на осине.

3. Sphinx pinastri L. (Hyloicas Hb.) - Бражник сосновый. Б. IV-VII; г. VI-IX, на сосне, реже на ели.

4. Smerinthus ocellatus L. - Бражник глазчатый. Б. V-VI; г. VII--IX, на иве, тополе, осине, реже на груше, яблоне, ольхе и липе.

5. Laothoe populi L. (Smerinthus Ltr., Amorpha Hb.) - Бражник тополевый. Б. V-VI; г. VII-IX, на тополе, иве, осине, реже на березе, липе, ясене.


<<<<< 30 >>>>>

1. Acherontia atropos L. - Бражник мертвая голова. Б. VI-VII и IX-X; г. VII-IX, на помидорах, картофеле, дурмане.

2. Sphinx ligustri L. - Бражник сиреневый. Б. V-VI; г. VII-IX, на ясене, клекачке, сирени, бирючине, таволге, калине.

3. Hemaris fuciformis L. (bombyliformis Esp., lonicerae L.) - Хоботник шмелевидный. Б. V-VI; г. VI-IX, на жимолости, снежном дереве.

4. Macroglossum stellatarum L. - Хоботник (языкан) обыкновенный. Б. с весны до осени, зимует; г. VII-IX, на подмареннике и марене.

5. Hemaris tityus (Scabiosae L.) - Хоботник скабиозовый. Б. V-VI; г. VI-VII, на короставнике полевом и скабиозе голубиной.


<<<<< 31 >>>>>

1. Lemonia dumi L. - Шелкопряд салатный. Б. X; г. V-VI, на ястребинке, одуванчике и салате.

2. Saturnia pyri Schiff. - Павлиноглазка грушевая, или большой ночной павлиний глаз. Б. V-VI; г. V-VIII, на плодовых деревьях, терне, грецком орехе, реже на ясене, вязе.

3. Epicnaptera ilicifolia L. - Коконопряд выемчатокрылый серый. Б. IV-V; г. VII-VIII, на ивах, тополе, лещине, березе, а также вереске, чернике, чине.

4. Drepana falcataria L. - Серпокрылка березовая. 2 ген.; б. V-VI и VII-VIII; г. VI и VIII-IX, на березе, ольхе, тополе.

5. Odonestis pruni L. - Коконопряд сливовый. Б. VI-VIII; г. с осени до VI, на плодовых деревьях, липе, дубе, вязе, ольхе, березе, терне.

6. Eudia spini Schiff. (Saturnia Schr.) - Павлиноглазка терновая, или средний ночной павлиний глаз. Б. V-VI; г. V-VII, на терне, иве, вязе, ольхе.


<<<<< 32 >>>>>

1. Endromis versicolora L. - Шелкопряд березовый. Б. III-IV; г. V-VI, на березе, иногда на липе, ольхе, ивах, лещине.

2. Eudia pavonia L. (Saturnia Schr.) - Малый ночной павлиний глаз. Б. V-VI; г. V-VIII, на ивах, березах, дубах, плодовых деревьях, терне, малине, а также на морошке, медунице.

3. Aglia tail L. - Рыжий павлиний глаз. Б. IV-V; г. V-VII, на березе, дубе, ольхе, буке, реже на липе и лещине.


<<<<< 33 >>>>>

1. Dendrolimus pini L. - Коконопряд сосновый. Б. VI-VII; г. VII-VI, перезимовывает под мхом; на сосне, редко на ели и лиственнице; серьезный вредитель. Окраска бабочки изменчива.


<<<<< 34 >>>>>

1. Lasiocampa quercus L. - Коконопряд дубовый. Б. VI - VIII; г. VIII - V, на дубе, березе, буке, ольхе, ивах, осине, тополе, рябине, ракитнике, ежевике, малине и др.

2. Cosmotriche potatoria L. - Коконопряд травяной. Б. VI - VII; г. IX - VI, на разных травах и осоках (после зимовки чаще на еже сборной).

3. Gastropacha quercifolia L. - Коконопряд дуболистный. Б. VI - VII; г. IX- VI, на ивах, тополе, осине, ольхе, дубе, рябине, на плодовых деревьях, терне, боярышнике, таволге. Вредит молодым посадкам.


<<<<< 35 >>>>>

1. Lymantria dispar L. (Ocneria Hb.) - Непарный шелкопряд, непарник. Б. VII - VIII; г. IV - VI, на плодовых деревьях, дубе и многих других лиственных деревьях и кустарниках, иногда на сосне. Массовый, очень опасный вредитель.

2. Lymantria monacha L. (Ocneria Hb.) - Монашенка. Б. VII - VIII; г. IV - VI, на хвойных, в особенности на ели, также на лиственных деревьях (дубах, буках, грабах, плодовых и других). Опасный вредитель.

3. Euproctis chrysorrhoea L. (Nygmia phaeorrhoea Don.) - Златогузка. Б. VI - VIII; г. VIII - VI, на плодовых и других лиственных деревьях, а также на кустарниках из розоцветных. Сильно вредит в садах и дубовых лесах.

4. Macrothylacia rubi L. - Коконопряд малинный. Б. V - VI; г. VIII - IV, на дубе, березе, ивах, тополе, осине, рябине, малине и др.

5. Porthesia similis Fuessl. (Euproctis auriflua F.) - Желтогузка. Б. VIII - IX; г. VIII - VI, на лиственных деревьях и кустарниках; всюду. Вредит подобно златогузке.

6. Malacosoma neustria L. - Коконопряд (шелкопряд) кольчатый. Б. VI - VII; г. V - VI, на плодовых и других лиственных деревьях, терне, боярышнике, малине. Вредит в садах, реже в лесу.

7. Hypogymna morio L. - Волнянка траурная. Б. V - VI; г. IV - V, на плевеле многолетнем и других травах.


<<<<< 36 >>>>>

1. Spilosoma menthastri Esp. - Медведица крапчатая, или белая. Б. V - VI; г. VII - X, на гречишнике, жгучей крапиве, мяте, синяке и др.

2. Hyphoraia aulica L. - Медведица придворная, или буро-желтая. Б. V-VI; г. VII-V, на тысячелистнике, подорожнике, золототысячнике, горошках и других травянистых растениях.

3. Ardia caja L. - Медведица кайя. Б. VI-VIII; г. VIII-V, на разнообразных травянистых растениях; весной и на ивах, рябине.

4. Ardia hebe L. - Медведица Геба. Б. V-VIII; г. VIII-V, на тысячелистнике, молочае, звездчатке, лебеде и других травянистых растениях.

5. Dasychira fascelina L. - Волнянка красновато-серая. Б. VI-VII; г. VIII-V, на дубах, рябине, черемухе, березах, плодовых деревьях, а также ивах, тополях, осинах и на многих травянистых растениях, особенно на бобовых.

6. Spilardia lubricipeda L. - Медведица быстрая. Б. V-VI; г. VII-IX, на крапиве, подмареннике, одуванчике и др.

7. Hipocrita jacobaeae L. - Медведица крестовниковая, или кровавая. Б. V-VI; г. VI-VIII, на крестовнике.

8. Callimorpha quadripunctaria poda (hera L.) - Медведица Гера. Б. VIII; г. IV-V, на подорожнике, клевере, кипрее, дроке, также на дубе и буке.

9. Callimorpha dominula L. - Медведица госпожа (девочка). Б. VI-VII; г. VIII-V, на незабудках, землянике, жгучей и глухой крапиве, а также на ивах, тополях, малине, ежевике.

10. Orgyia antiqua L. - Кистехвост обыкновенный, волнянка античная. Б. VII и нач. IX (2-я ген.); г. все лето на лиственных деревьях, терне, чернике, также на ели и лиственнице; вредит молодым посадкам и в парках.

11. Stilpnotia salicis L. (Leucoma Stph.) - Волнянка ивовая. Б. VI-VII; г. V-VI (частично и VII), на вербе, тополе, осине, ивах; вредит в городах, парках, питомниках.


<<<<< 37 >>>>>

1. Nola cucullatella L. - Медведица карликовая серо-бурая. Б. VI-VII; г. V-VI, на терне, боярышнике и на плодовых деревьях.

2. Cybosia mesomella L. - Лишайница красивая. Б. VI-VII; г. VIII-V, на печеночнике-юнгерманнии; в сырых лесах.

3. Gnophria rubricollis L. - Лишайница темная. Б. V-VI; г. VIII-IX, на лишайниках, на старых деревьях.

4. Eucharia casta Esp. - Медведица чистая. Б. V-VI; г. VI-VIII, на подмареннике, ясминнике и других травянистых растениях.

5. Lithosia pallifrons Z. - Лишайница бледнолобая. Б. VII-VIII; г. IV-VI, на лишайниках камней.

6. Drepana cultraria F. - Серпокрылка буковая. 2 ген.; б. IV-VI и VII-VIII; г. VI-VIII и VIII-X, на буке.

7. Diaphora mendica Cl. (Spilosoma Stph.) - Медведица нищенка. Б. V-VI; г. VI-VIII, на щавеле, незабудке, подорожнике, крапиве и других травянистых растениях.

8. Lithosia complana L. - Лишайница тополевая. Б. VI-VIII; г. IX-VI, на лишайниках лиственных деревьев и камней (и на земле).

9. Roese.Ha strigula Schiff. - Медведица карликовая дубовая. Б. VI-VII; г. V, на дубе, буке, липе.

10. Paidia murina Hb. - Лишайница скалистая. Б. VII; г. до VI, на стенных и древесных лишайниках.

11. Coscinia cribraria L. - Медведица полосатая белая. Б. VI-VII; г. VIII-V, на злаках, вереске.

12. Arctia villica L. - Медведица деревенская. Б VI-VII; г. VIII-V, на тысячелистнике, глухой крапиве, звездчатке, землянике и др.

13. Lemonia taraxaci Esp. - Шелкопряд одуванчиковый. Б. IX-X; г. V-VI, на одуванчике.

14. Nudaria mundana L. - Лишайница голая. Б. VI-VII; г. VIII-V, на стенных и скальных лишайниках.

15. Lithosia lutarella L. - Лишайница желтая. Б. VI-VIII; г. VIII-V, на лишайниках.

16. Eriogaster lanestris L. - Коконопряд пушистый. Б. III-IV (редко X); г. V-VII, на липе, терне, боярышнике, березе, ивах, осине, дубе, яблоне; живут выводками в больших паутинистых гнездах; куколка дважды (иногда и более) зимует.

17. Malacosoma castrensis L. - Коконопряд молочайный. Б. VII-VIII; г. IX-VI, на молочае, васильках, полыни, иногда на
древесной поросли (береза и др.).

18. Endrosa roscida Schiff. - Лишайница дымчатая. Б. V-VI (иногда и VIII); г. IV-V (иногда и VII), на лишайниках камней (и на сухих почвах).

19. Cilix glaucata Scop. - Тупокрылка белая. 2 ген.; б: IV-V и VII-VIII; г. V-VI и VIII, на терне, боярышнике, вишне, сливе.

20. Drepana harpagula Esp. - Серпокрылка дубовая. 2 ген.; б. V-VI и VII-VIII; г. VI и VIII-IX, на дубе, березе, липе.

21. Lithosia sororcula Hufn. - Лишайница золотистая. Б. V-VI; г. VIII-V, на лишайниках, на лиственных деревьях.


<<<<< 38 >>>>>

1. Procris pruni Schiff. (Ino leach) - Пестрянка вересковая. Б. VI-VIII; г. с осени до V-VI, на терне, дубе, иве, осине, чернике, вереске.

2. Procris statices L. (Ino leach) - Пестрянка щавелевая. Б. VI-VIII; г. VIII-VI, на щавеле, клубочнике.

3. Thermophila meliloti Esp. (Zygaena F., Anthrocera Scop.) - Пестрянка донниковая. Б. VII-VIII; г. до VI, на клевере, лядвенце и горошках.

4. Polymorpha ephialtes L. f. peucedani Esp. (Zygaena F., Anthrocera Scop.) - Пестрянка изменчивая. Б. VII-VIII; г. V-VI, на вязе, клевере, тимьяне, люцерне. (Ср. 38, 10).

5. Miltochrista miniata Forst. - Лишайница розовая. Б. VI-VIII; г. VIII-V, на лишайниках деревьев (дуб, бук, береза).

6. Coscinia striata L. - Медведица полосатая желтая. Б. VI-VII; г. VIII-V, на подорожнике, полыни, вереске; на солнечных сухих местах светлых лесов.

7. Diacrisia sannio L. - (russula L.) - Медведица луговая. 2 ген.; б. VI и VIII-IX; г. IX-V и VII-VIII, на одуванчике, подорожнике, жгучей крапиве, пикульнике, подмареннике и других травянистых растениях.

8. Phragmatobia fuliginosa L. - Медведица толстянка бурая. 2 ген.; б. IV - V и VII-VIII; г. V-VI и IX IV, на злаках, незабудках, подмареннике, щавеле, салате и других травянистых растениях.

9. Silvicola scabiosae Schev. (Zygaena F., Anthrocera Scop.) - Пестрянка скабиозовая. Б. VI-VIII; г. до V, на разных видах клевера.

10. Polymorpha ephialtes L. f. medusa Pall. (Zygaena F., Anthrocera Scop.) - Пестрянка изменчивая. (см. 38, 4.)

11. Syntomis phegea L. - Ложная пестрянка обыкновенная. Б. VI-VII; г. VIII-V, на одуванчике, подорожнике и других травянистых растениях.

12. Philea irrorella Cl. (Endrosa Hb.) - Лишайница молевидная желтая. Б. VI-VIII; г. VIII-VI, на стенных лишайниках.

13. Parasemia plantaginis L. - Медведица подорожниковая. Б. V-VII; г. VII-V, на травянистых растениях, особенно подорожнике.

14. Mesembrynus purpuralis Brunn (Zygaena F., Anthrocera Scop.) - Пестрянка пурпурная. Б. VI-VII; г. до V-VI на тимьяне, веронике, бедренце и других травянистых растениях.

15. Thermophila filipendulae L. (Zygaena F., Anlhrocera Scop.) - Пестрянка таволговая. Б. VII-VIII; г. до V-VI, на клевере, подорожнике, ястребинке и других травянистых растениях.

16. Agrumenia carniolica Scop. (Zygaena F., Anthrocera Scop.). - Пестрянка глазчатая, или астрагаловая. Б. VI-VIII; г. до V-VI, на лядвенце рогатом, эспарцете, вязеле,астрагале, стальнике.

17. Lilhosia lurideola Zinck. - Лишайница свинцово-серая. Б. VII-VIII; г. IX-VI, на лишайниках лиственных деревьев, особенно на дубах и буках.

18. Oenistis quadra L. - Лишайница четырехпятнистая. Б. VI-VIII; г. IX-V, на лишайниках дуба, бука, сосен, плодовых деревьев.

19. Rhyparia purpurata L. - Медведица пурпуровая. Б. VI-VII; г. VIII-V, на травянистых растениях (тысячелистник, подмаренник, пижма и др.), а также на ежевике, малине, терне, яблоне, ивах.


<<<<< 39 >>>>>

1. Scolitantides orion Pall. (Lycaena F.) - Голубянка Орион. 2 ген.; б. IV-V и VII-VIII; г. VI и VIII, на очитке, по сухим и боровым местам.

2. Lysandra coridon poda (Lycaena F.) - Голубянка серебристая. Б. VII-VIII; г. V-VII, на вязеле, лядвенце рогатом. Закукливается в муравейниках; преимущественно на известковой почве.

3. Lysandra bellargus Rott. (Lycaena F.) - Голубянка красивая. 2 ген.; б. V-VI и VIII-IX; г. IV-V и VII, на вязеле, дроке, клевере, по сухим местам.

4. Meleagria daphnis Schiff. (Lycaena F.)- Голубянка буропятнистая. Б. VI-VIII; г. до весны на астрагале, эспарцете.

5. Polyommatus icarus Rott. (Lycaena F.) - Голубянка Икар. 2-3 ген.; б. IV-IX; г. на стальнике иглистом и других мотыльковых растениях.

6. Hesperia comma L. (Augiades Wts.) - Толстоголовка запятая. Б. VI-VIII; г. VIII-V, на травах и вязеле разноцветном.

7. Vacciniina optilete Knoch (Lycaena F.) - Голубянка торфяниковая. Б. VI-VIII; г. на клюкве и голубике; типичный обитатель торфяников.

8. Philoles vicrama Moore (Lycaena F.) - Голубянка чернолинейная. 1-2 ген.; б. IV-V и VII; г. IV-V и VII-VIII, на тимьяне, вязеле; на сухих травянистых склонах.

9. Cupido minimus Fuessl. (Lycaena F.) - Голубянка карликовая. 2 ген.; б. IV-V и VII-VIII; г. VI и VIII, на доннике, вязеле, лядвенце рогатом.

10. Erynnis tages L. (Thanaos Bsd.) - Толстоголовка ежеголовниковая. Б. VII-VIII (иногда и IV-V); г. IX-IV и VI-VII, на лядвенце рогатом, вязеле.

11. Spialia sertorius hff. (Hesperia sao Hb.) - Толстоголовка черноватая. 2 ген.; б. V-VI и VII-VIII; г. от IX до весны и VI-VII, на ежевике и малине. Южный вид.

12. Pyrgus malvae L. (Hesperia Wts.) - Толстоголовка малая мальвовая. 2 ген.; б. V-VI и VII-VIII; г. IX-IV и VI-VII, на лапчатке, вязеле, землянике.

13. Pyrgus fritillarius poda (Hesperia Wts.) - Толстоголовка большая мальвовая. 2 ген.; б. V-VIII; г. до IV-V и VI-VII, на травах.

14. Thymelicus acteon Rott. (Adopaea Wts.) - Толстоголовка Актеон. Б. VII-VIII; г. IV-VI, на пырее, мятлике и овсянице; на известковых почвах.

15. Thymelicus lineola О. (Adopaea Wts.) - Толстоголовка тире. Б. VI-VIII; г. V-VI, на травах.

16. Ochlodes venatum Brem. et Grey subsp. septentrionale Vrty. - Толстоголовка ржавая. 2 ген.; б. VI-VIII; г. от осени до весны на травах.


<<<<< 40 >>>>>

1. Apatura iris L. - Переливница большая. Б. VI-VII; г. VIII-V (зимует), на осине.

2. Erebia euryale Esp. - Эвриала. Б. VII-VIII; г. IX-VI, на разных злаках.

3. Coenonympha tullia Mull. - Сенница серебристоглазая. Б. VI-VII; г. VIII-V (зимует), на мятлике.

4. Hamearis lucina L. (Nemeobius Stph.) - Люцина. Б. V; г. VI-VII, на первоцвете, щавеле; южный вид.

5. Sirijmon pruni L. (Thecla F.) - Хвостатка сливовая. Б. VI-VIII; г. V-VI, на терне, сливе, черемухе, вязе.

6. Colias phicomone Esp. - Желтушка торфяная зеленоватая. Б. VI-VIII; г. VIII-VI, на различных горошках; Карпаты.

7. Neptis coenobita Stoll. subsp. innominata Lew. - Пеструшка спирейная. Б. V-VII (2 ген.); на таволге.

8. Lopinga achine Scop. (Pararge Hb.) - Крупноглазка. Б. VI-VII; г. VIII-V (зимует), на злаках (плевел, пырей собачий); в лесах.

9. Strymon acaciae F, (Thecla F.) - Хвостатка акациевая. Б. VI-VII; г. на терне; чаще на юге.


<<<<< 41 >>>>>

1. Melitaea paedotrophos Bgstr. - Шашечница коровяковая. Б. VI-VII; г. на подорожнике.

2. Issoria lathonia L. (Argynnis F.) - Перламутровка полевая. 2 ген.; б. V-VI и VII-VIII; г. V-VI и от осени до IV-V, на фиалке полевой и эспарцете.

3. Celestrina argiolus L. (Lycaena F.) - Голубянка крушинная. 2 ген.; б. IV-V и VI-VII; г. V-VI и VIII-IX на стальнике иглистом, крушине, вереске и др.

4. Macuiinea arion L, (Lycaena F.) - Голубянка Арион. Б. VI-VII; г. IX-V, на тимьяне; по сухим боровым местам и в степи.

5. Fabriciana adippe L. (Argynnis F.) - Перламутровка красная, или Адиппа. Б. VII-VIII; г. весной на фиалке.

6. Thecla quercus L. (Zephyrus Dlm.) - Хвостатка дубовая. Б. VII-VIII, г. V-VI, на дубе, реже на лещине, черемухе.

7. Agrodiaetus damon Schiff. - Голубянка зеленоватая. Б. VI-VIII; г. на эспарцете; по известковым склонам.

8. Lycaena helle Нв. (Chrysophanus amphidamas Esp.) - Многоглазка (червонец) голубоватая. 2 ген.; б. V-VI и VII-VIII; г. на гречишнике; на сырых лугах.

9. Clossiana euphrosyne L. (Brenthis Hb.) - Перламутровка Эвфросина. Б. V-VI, на юге еще VII-VIII; г. IV-V и VI-VII, на фиалках; на лесных полянах.

10. Heodes alciphron Rott. (Chrysophanus Hb.) - Многоглазка (червонец) фиолетовая. Б. VI-VII; г. IV-VI, на щавеле.

11. Clossiana euphrasia Lew. (Brentis Hb.) - Перламутровка Эвфразия. Б. V-VI и VIII; г. от осени до V; на лесных лугах и торфяниках.

12. Fabriciana niobe L. (Argynnis F.) - Перламутровка Ниобея. Б. VII-VIII; г. до V-VI, на фиалках.


<<<<< 42 >>>>>

1. Mesoacidalia charlotta Hw. (Argynnis aglaia L.) - Перламутровка Аглая. Б. VII-VIII; г. до VI, на фиалке.

2. Boloria dia L. (Brenthis Hb.) - Перламутровка малая. 2 ген.; б. IV-V и VII-VIII; г. VI-VII и VIII-V, на фиалках и ежевике.

3. Thecla betulae L. (Zephyrus Dlm.) - Хвостатка березовая. Б. VII-IX; г. V-VI, на терне, сливе, реже на березе, лещине, рябине.

4. Heodes virgaureae L. (Chrysophanus Hb.) - Многоглазка (червонец) огненная. Б. VI-VIII; г. V-VI, на щавеле.

5. Lycaena phlaeas L. (Chrysophanus Hb.) - Многоглазка (червонец) пятнистая. 2, на юге 3 ген.; б. IV-V и VIII-IX (VII-VIII и IX-X); г. V, VIII (VII, VIII-IX), на щавеле.

6. Strymon spini sghiff. (Thecla F.) - Хвостатка терновая. Б. V-VII; IV-VI, на терновнике.

7. Argynnis paphia L. - Перламутровка большая лесная. Б. VII-VIII; г. до VI, на фиалке.

8. Heodes tityrus poda (Chrysophanes Hb.) - Многоглазка (червонец) чернопятнистая. 2-3 ген.; б. от весны до X; г. IV; VI-VII; VIII-IX, на щавеле, астрагале.

9. Palaeochrysophanus hippothoe L. (Chrysophanus Hb.) - Многоглазка (червонец) щавелевая. Б. V-VII; IV-V, на гречишнике, щавеле; на сырых лугах.


<<<<< 43 >>>>>

1. Aglais urticae L. (Vanessa F.) - Крапивница. 2 ген.; б. от весны до зимы (зимует); г. V-IX, на крапиве.

2. Nymphalis polychloros L. (Vanessa F.) - Многоцветница. Б. VII-VI (зимует); г. V-VI, на плодовых (черешня, груша, яблоня и др.), на ивах, тополе, осине, вязе, боярышнике. Иногда вредит в садах.

3. Nymphalis xanthomelas Esp. (Vanessa F.) - Ванесса черно-рыжая. Б. VII IV; г. V-VI, на ивах, березе, ольхе.

4. Euphydryas maturna L. (Melithaea F.) - Шашечница Матурна. Б. V-VII; г. VIII-V, на скабиозе, подорожнике, фиалке, а также на молодых тополях, ивах, ясенях, сирени, жимолости и др.

5. Melitaea cinxia L. - Шашечница Цинксия. Б. V-VII (VIII); г. на подорожнике, ястребинке, веронике.

6. Nymphalis antiopa L. (Vanessa F.) - Траурница. Б. VII-V; г. V-VII, на березе, осине, тополе, ивах.

7. Polygonia c-album L. - Углокрыльница С-белое. Б. VII-V (зимует; на Кавказе 2 ген.); г. V-VII, на крапиве, хмеле, лещине, вязе, березе, ивах.

8. Araschnia levana L. - Пестрокрыльница, сеточница весенняя. 2 ген.; весенняя морфа - A. levana L.; летняя морфа - A. prorsa L. (8b); г. на крапиве.

9. Melitaea didyma Esp. - Шашечница красная, Дидима. Б. VI-VII (VIII); г. на подорожнике, веронике, валериане.

10. Melitaea alhalia Rott. - Шашечница Аталия. Б. VII-VIII, г. VIII-V, на подорожнике, марьяннике.

11. Melitaea dictynna Esp. - Шашечница Диктинна. Б. VI-VIII; г. VIII-IX, на валерьяне, веронике, марьяннике.


<<<<< 44 >>>>>

1. Apatura ilia Schiff. ab. clytiae Schiff. - Переливница малая. Б. VI-VII; г. VIII-VI (зимует), на осине, тополе, ивах.

2. Limenitis populi L. Ленточник тополевый. Б. VI-VII; г. VIII-V (зимует), на осине, реже на черном тополе, по лесным дорогам и опушкам.

3. Limenitis Camilla L. - Камилла. Б. VI-VIII; г. VIII-V (зимует), на жимолости (на юге 2 ген.).

4. Vanessa cardui L. (Pyrameis Hb.) - Репейница, чертополоховка. Б. VII-V (зимует; на юге 2 - 3 ген.); г. на чертополохе, крапиве.

5. Inachis io L. (Vanessa F.) - Дневной павлиний глаз. Б. VII-V (зимует; на юге 2 ген.); г. в течение всего лета на крапиве, хмеле.

6. Vanessa atalanta L. (Pyrameis Hb.) - Адмирал. Б. VII-V (зимует; на юге 2 ген.); г. летом на крапиве и чертополохе, в свернутых листьях.


<<<<< 45 >>>>>

1. Brintesia circe F. (Satyrus Wstw.) - Цирцея. Б. VII-VIII; г. IX-VI, на злаках (плевел, костер, душистый колосок); на юге.

2. Chazara briseis L. (Satyrus Wstw.) - Бризеида. Б. VII-VIII; г. IX-VI, на злаках; в степных районах.

3. Dira megaera L. (Pararge Hb.) - Мегера. 2-3 ген.; б. все лето; г. летом на овсянице и других злаках; по сухим местам, известковым и глинистым обрывам.

4. Dira maera L. (Pararge Hb.) - Бархатка. 2 ген.; б. VI-VII и VIII-IX; г. IX-V и VII, на маннике, мятлике, овсянице; в лесах.

5. Coenonympha arcania L. - Сенница Аркания. Б. VI-VIII; г. VIII-V (зимует), на перловнике.

6. Coenonympha pamphilus L. - Сенница обыкновенная, Памфил. 2-3 ген.; б. IV-X; г. все лето, на мятлике, гребнике, белоусе.

7. Eumenis semele L. (Satyrus Wstw.) - Сатир боровой, Семела. Б. VI-VII; г. VIII-V, на злаках (дерновик, серебрянка, пырей); в сосновых лесах.

8. Maniola jurtina L. (Epinephele Hb.) - Воловий глаз. Б. VI-VIII; г. VIII-V (зимует), на злаках (особенно на мятлике).

9. Dira aegeria L. subsp. egerides Stgr. (Pararge Hb.) - Эгерия. 2 ген.; б. V-VI и VIII; г. IX-V и VII, на пырее; в лесах.


<<<<< 46 >>>>>

1. Parnassius apollo L. - Аполлон. Б. VII; г. V-VI, на очитке большом («заячья капуста»); по сухим боровым перелескам.

2. Parnassius mnemosyne L. - Мнемозина. Б. V-VI; г. весной на хохлатке; на лесных полянах и опушках.

3. Colias myrmidone Esp. - Желтушка ракитниковая, Мирмидона. 2 ген.; б. V-VI и VIII, г. VI-VII и IX-IV, на ракитнике; по песчаным боровым перелескам.

4. Colias chrysotheme Esp. - Желтушка золотистая. 2 ген.; б. V-VI и VIII-IX; г. VI-VII и IX-IV, на горошках.

5. Pontia daplidice L. (Synchloe Hb.) - Белянка рапсовая. 2 ген.; б. 1 ген. V (v. bellidice ochs.), б. 2 ген. VII-IX; г. на гулявнике, капусте, резеде; на юге вредит горчице.

6. Zerynthia hypsipyle Schulze (Thais polyxena Schiff.) - Зеринтия, Поликсена. Б. IV-V; г. на кирказоне; в черноземных и степных районах.


<<<<< 47 >>>>>

1. Anthocharis cardamines L. - Зорька. Б. V-VI; г. VII-VIII, на крестоцветных растениях (сердечник, ярутка и др.).

2. Gonepteryx rhamni L. - Крушинница, лимонница. Б. VII-V (зимует); г. V-VI, на крушине.

3. Erebia ligea L. - Лигея, чернушка кофейная. Б. VII-VIII; г. IX-VI, на злаках (бор, росичка).

4. Colias electo subsp. croceus Fourcr. (edusa F.) - Желтушка шафранная. 2 ген.; б. V-VI и VII-IX; г. на ракитнике, эспарцете, люцерне (иногда бывает даже 3 ген.).

5. Colias hyale L. - Желтушка луговая. 2 ген. (иногда 3); б. V-VII и VIII-IX; г. на ракитнике и различных горошках; на лугах и полях.

6. Colias palaeno L. subsp. europome Esp. - Желтушка торфяниковая. Б. VII-VIII; г. IX-VI, на голубике; только на торфяниках.

7. Leptidia sinapis L. - Беляночка горошковая. 2 ген.; б. V и VII-VIII; г. V-VI и VIII-IX, на различных горошках (лядвенец, вика, чина).

8. Melanargia galathea L. - Галатея. Б. VII-VIII; г. на злаках (пырей, тимофеевка).

9. Erebia aethiops Esp. - Эфиопка. Б. VII-VIII; г. IX-VI, на злаках (мятлик, ежа и др.), ест только ночью.

10. Erebia medusa F. - Медуза. Б. V-VII; г. на злаках (бор, щетинник, росичка).


<<<<< 48 >>>>>

1. Рарllio machaon L. - Махаон. 2 ген.; V-VI и VII-VIII; г. VI и VIII-IX, на зонтичных (морковь, укроп, дягиль и др.).

2. Pieris brassicae L. - Капустница. 2 ген.; б. V-VI и VII-VIII (IX); г. VI и VIII-IX на крестоцветных; вредит главным образом капусте.

3. Рарillio podalirius L. - Парусник, Подалирий. Б. V-VI (на юге 2 ген.; VIII); г. VI-VIII, на терне, боярышнике, сливе, вишне, груше, яблоне, миндале, черемухе, рябине, иве; иногда вредит в садах.

4. Aporia crataegi L. - Боярышница. Б. VI-VII; г. VIII-V, на плодовых деревьях, а также на черемухе, рябине, реже на дубе, бересте, также на боярышнике; вредит в садах.

5. Pieris rapae L. - Репница. 2 ген.; б. IV-V и VII- VIII; г. VII и VIII-IX, на крестоцветных; вредит на огородах.

6. Pieris napi L. - Брюквенница. 2 ген.; б. IV-V и VII-VIII (в жаркие годы 3-я ген.: VIII-IX); г. на крестоцветных; вредит на огородах.


 Предисловие

«Маленький атлас бабочек», составленный д-ром Ярославом Тыкач (1952), ставит своей задачей помочь начинающим собирателям бабочек, школьным учителям, краеведам-натуралистам и широким кругам любителей природы разобраться в многообразии более крупных видов бабочек. Особенно полезен будет этот атлас при проведении школьных экскурсий в природу: он позволит тут же, на месте, без особых трудностей выяснить названия большинства из встреченных экскурсантами крупных бабочек.

Составитель атласа включил в него лишь очень небольшое число видов разнообразных молей, листоверток, огневок: большинство видов этих мелких бабочек нельзя правильно определить лишь при помощи цветных таблиц, да и сами они мало привлекают внимание широких кругов любителей. Конечно, не представлены все виды пядениц, совок, даже голубянок, но задача атласа — помочь в первоначальной ориентировке, а для этого видовой набор таблиц более чем достаточен.

Атласу таблиц предшествуют указания по приемам собирания и препарирования бабочек, гусениц, куколок. Сведения эти очень кратки и могут служить лишь для первоначального ознакомления с техникой добывания и консервирования материала.

Подписи к цветным таблицам издания 1952 г. содержали, между прочим, и некоторые указания по распространению того или иного вида в Чехии, иногда — сведения о местных стациях. Этого рода данные нами исключены из русского перевода, так как, нося четко выраженный местный характер, они ничего не дали бы советскому читателю и лишь перегружали бы объяснительные подписи. В ряде случаев подписи дополнены и уточнены: сроки лёта бабочек и развития гусениц, перечни кормовых растений по мере возможности согласованы с данными, имеющимися для Европейской части СССР.

Для всех видов приведены и русские названия. Нами использованы были названия, уже имеющиеся в русской литературе, и лишь в немногих случаях пришлось дать названия видам, до того их не имевшим.

В последние годы было сделано множество переименований родовых названий бабочек. В результате исчезли многие издавна привычные нам названия, и обычная крапивница, например, теперь именуется не Vanessa urticae L., но Aglais urticae L. Чтобы облегчить читателям пользование прежней литературой с ее старыми названиями и помочь им разобраться в старых и новых названиях, мы включили во всех нужных случаях в подписи к таблицам и прежние родовые названия (в скобках, в качестве синонимов).

К атласу приложены алфавитные указатели, несколько отличающиеся от таковых в чешском издании 1952 года. Эти указатели: 1. русских названий бабочек, 2. латинских названий родов, 3. латинских названий видов и 4. список семейств.

Наличие этих указателей позволит читателю быстро выяснить, изображен ли интересующий его вид на таблицах, а также и узнать, к какому семейству бабочек принадлежит тот или иной вид.

Предлагая вниманию любителей природы атлас д-ра Я. Тыкач, мы надеемся, что он не только принесет им большую пользу, но и вызовет интерес к бабочкам, обширной группе насекомых, требующей сотен работников и собирателей для ее достаточно глубокого и широкого изучения.

Доктор биологических наук профессор Н. Н. Плавильщиков

Москва


 От автора

В последнее время произошли большие изменения в номенклатуре бабочек и было введено много новых названий. Произошли изменения и в характере изучения насекомых: значительно возросло внимание, уделяемое видам, имеющим хозяйственное значение.

В первой части этого нового издания приведены краткие сведения по ловле, препарированию и подбору бабочек для систематической коллекции. Так как гусеницы связаны в большинстве случаев с растениями, служащими им пищей, то следует помнить, что большое распространение определенных видов несет с собой опасность: они могут нанести значительный вред, а иногда и совершенно уничтожить выращиваемые культуры и даже леса. Своевременными мероприятиями можно предотвратить потери или по крайней мере снизить их до незначительных размеров. Приведены также краткие сведения о влиянии и внешних факторов на изменения в окраске и рисунке крыльев бабочек.

В отдельной главе приводятся наставления по препарированию гусениц, куколок и бабочек; они могут быть полезными при составлении коллекции.

Список видов, изображенных на отдельных таблицах, составлен так, что после времени лёта бабочек и сроков развития гусениц указано, на каких растениях живет гусеница; в некоторых случаях сделаны и указания экологического характера. В иллюстрационной части приведено в общем 630 видов бабочек в 730 изображениях и 192 рисунка стадий развития. В Чехословакии до сих пор обнаружено в общем около 2600 видов бабочек: из этого числа более половины приходится на виды семейств, которые группировались ранее под названием «Микро-лепидоптера» (бабочки мелкие). Из этих видов приведены лишь немногие на первых четырех таблицах. По техническим причинам оказалось невозможным воспроизвести большее число видов.

Предлагаю эту работу с пожеланием, чтобы она послужила не только к познанию бабочек - интересной группы насекомых, но главным образом, чтобы своевременным распознанием вредителей, послужила на пользу нашему народному хозяйству.

Яр. Тыкач


Краткие указания как производить сборы

 Введение

* * *
Краткие указания как производить сборы

Если мы летом выйдем па лесную поляну, усеянную цветущими чертополохом, крестовником, желтухой и другими растениями, или совершим прогулку по лугам, нас заинтересует большое количество бабочек, порхающих или сидящих на цветах и сосущих сладкий сок. Приглядевшись, мы заметим, что некоторые виды бабочек садятся на цветы с определенным запахом и окраской. Какая красота в их окраске и разнообразии форм! Совершенно непроизвольно у нас проявится интерес к этим летающим красавицам и вскоре нас захватит желание узнать их ближе, узнать их названия и их жизнь, т. е. цикл их развития.

При изучении бабочек, как, впрочем, и других насекомых, не столь важное значение имеют их величина, окраска, или то, летают ли они днем, в сумерках или ночью, а их значение в хозяйстве человека. Следует отметить, что так называемыми «мелкими бабочками» (обозначение не совсем правильное), из-за их незначительных размеров, прежде часто пренебрегали, а между тем, именно, среди них имеется больше всего опасных вредителей, изучение которых важно для разработки необходимых мероприятий в борьбе с ними.

Для точного определения бабочки необходимо ее препарировать. Препарирование поможет нам лучше всего ознакомиться со всеми ее признаками. Необходимо снабдить ее точным обозначением, где и когда она была поймана. Никогда не надейтесь только на свою память!

Коллекция не должна быть для нас только большим количеством коробок и ящиков с мертвыми существами, образцово препарированными, правильно определенными и точно обозначенными. Она должна быть и документацией нашей работы.

При составлении коллекции мы связаны главным образом с местной фауной. Для того, чтобы проводить эту работу наиболее целесообразно, определим границы своей деятельности (согласно природно-территориальной целостности края) и будем стремиться собрать насколько возможно полную коллекцию. В одиночку, однако, невозможно поймать для своей коллекции, например, все виды бабочек, живущих в Чехии. Задумываясь над этой огромной задачей и взятой на себя обязанностью, понимаешь, что это работа не только нескольких десятилетий, но в большей части - совершенно невыполнимая. Поэтому лучше ограничиться лишь малым районом и основательно его изучить во всякое время дня и года. Кроме этого необходимо использовать все приемы добывания материала, чтобы изучение было наиболее разносторонним и совершенным. При этом у нас будет не мало работы и перед нами возникнет ряд новых, интересных вопросов, разрешение которых часто будет весьма кропотливым и сложным.

Некоторые коллекционеры посвящают себя лишь определенной группе или роду бабочек, а иногда лишь одному виду. При узкой специализации особенно важно производить сбор самому, чтобы хорошо ознакомиться с местностью, т. е. с природными особенностями и условиями каждого местонахождения.

Естественными районами сбора можно обозначить районы, являющиеся естественными географическими единицами. Такими естественными районами являются Брды, Железные горы, Полаби, Чешско-Будейовицкий бассейн, степные (ксерофитные) формации, торфяники, гранитный массив, гребни гор и др., отличающиеся различными метеорологическими, ботаническими, высотными и т. д. условиями. (Отсюда вытекает необходимость знания не только ботаники и геологии, но также и почвенных условий.) Во всех этих отдельных секторах находятся различные растительные виды и в связи с ними меняется и распространение насекомых; таким образом образуются определенные растительные сообщества (биоценозы). Тут встречаются и виды, которые мы находим при всех условиях и которые нам ничего специального не говорят о местности, но все же могут отличаться окраской под влиянием разного климата и разного питания. Иногда мы замечаем, что гусеницы некоторых видов, не имея своего нормального питания, переползают на другие растения, содержащие обыкновенно такое же количество танина. Так, например, гусеница кольчатого коконопряда в горах, где нет ни плодовых деревьев, ни терна, ни боярышника, ни дуба, питается листьями черники.

Часто можно наблюдать, что гусеницы, после перезимовки, очень много «путешествуют» и питаются тем, что находят по дороге, при этом, однако, выбирают части растений в зависимости от их возраста.

Некоторые виды, например, дубовый и малинный коконопряды, с двухлетним развитием, питаются, после вылупления из яичка, в августе или сентябре более старыми по своему развитию листьями. Позже гусеницы питаются более молодыми листьями, находящимися ближе к верхушкам и побегам. Весной, когда листья, употребляемые ими в пищу, например, малины, распускаются сравнительно поздно, гусеницы переходят на другие растения, главным образом на ивы, питаясь во время «путешествия» листьями различных растений, отвечающих по своему развитию их личиночному развитию. На ивах они затем питаются листьями с нижних частей куста, следовательно, уже листьями по своему развитию более старыми. Сравнивая пищу гусениц коконопряда находим, что они в течение своего развития выбирают разные растения преимущественно по возрасту листьев. Если же, при выращивании гусениц, мы будем им давать все время веточки с листьями одного и того же растения, то определенно допустим ошибку, так как не будет принято во внимание ни возраст листьев, ни возраст гусениц. В таком случае гусеницы питаются не листьями соответствующего возраста, но листьями слишком молодыми или, наоборот, слишком старыми, что проявляется на их состоянии, и они гибнут от болезней. Этого можно избежать, если мы им будем давать лишь отобранные по возрасту листья. Тогда не только прекращается склонность к заболеваниям, но одновременно повышается их жизнеспособность. При кормлении старыми листьями ткани гусениц быстрее стареют и поэтому склонность к болезням резко повышается. Это всегда кончается недоразвитием отдельных особей или их гибелью. Такое положение действительно не только для всех перезимовывающих гусениц, но и для тех, развитие которых заканчивается в течение одного лета. Вышеуказанными наставлениями следует руководствоваться и при выращивании полезных видов (шелковичного червя - тутового шелкопряда).

В каждой, даже самой небольшой частной коллекции можно очень часто найти интересный экземпляр, который нередко способствует выяснению определенных вопросов. Для того, чтобы работа коллекционера была с научной точки зрения полезной, необходимо, чтобы каждый экземпляр в коллекции был снабжен этикеткой с точным указанием местонахождения и датой поимки бабочки или ее вылупления из куколки. Достоверность данных о местонахождении является особенно важным условием. Экземпляр, лишенный этикетки, или даже не точно обозначенный, если бы и был безукоризненным и редким, никакой научной ценности не имеет. Рекомендуется записывать не только в дневник, куда вписывают результаты экскурсий с датами, но и обозначать внизу па этикетке, в каком месте был пойман данный экземпляр. Напр.: высокий сосновый лес, старый дубовый лес, сухой склон, влажный луг, торфяник и т. д.

В коллекцию надо включать возможно большее количество экземпляров каждого вида, чтобы было ясно, какова вариационная амплитуда рисунка и окраска крыльев данного вида в исследуемом районе. У многих коллекционеров существовала и существует до сих пор привычка иметь в своей коллекции пару, четыре или десять экземпляров каждого вида, не считаясь с тем, происходят ли эти экземпляры из одной определенной местности или из разных стран. Это неправильно. Для коллекции нужно оставить столько экземпляров одного вида, сколько различных форм его у нас имеется, а в картотеке отметить, в каком относительном количестве встречаются его разные формы. У некоторых видов, напр., у соснового коконопряда (Dendrolimus pini L.) имеется большое количество различных форм и, возможно, что среди трех сотен экземпляров не найдется даже двух совершенно одинаковых особей. В таком случае расположим бабочек в коллекции по рисунку и полу, или же по рисунку и окраске. То же самое проделывают со вторым и даже третьим поколением разных видов и с препарированными гусеницами, у которых на этикетке обозначают и кормовое растение.

О каждой экскурсии ведем точную запись. Записываем точную дату, температуру, продолжительность солнечного дня, характер местности с точки зрения геологической, ботанической, покатости склона, расположения склона по отношению к странам света, водные и влажные условия, нахождение валунов и кустов на склонах, доминирующие виды растений и т. д. Рекомендуется сфотографировать каждый биотоп. Чем подробнее будет описано местонахождение, тем легче его изучение. Все приведенные данные о биотопе имеют большое значение. Часто, находим, например, на большом склоне, что определенный типичный вид - пяденица серокрылая подмаренниковая (Mesotype virgala HUFN.) - встречается лишь на площади нескольких метров в окружности и нигде в другом месте, кроме как на этой ограниченной площади, па всем склоне не встречается. Причиной этого является главным образом микроклимат упомянутого участка, так как лишь там условия оказались благоприятными для определенного вида, хотя бы нам и казалось, что весь склон одного типа. Микроклимат обусловлен геологическим основанием, разрушением горных пород, почвой, нахождением по близости скал или валунов и излучением ими тепла ночью после солнечного дня, подпочвенными водами, высотой растительного покрова и его густотой. Измеряя одновременно температуру на нескольких местах с различным растительным покровом при полном солнечном освещении, находим, что температура будет разной, и разница может быть от 3 до 4°, что и отражается на развитии куколки. Одновременно также изменяется влажность в течение воздуха.

При наблюдении видов, встречающихся в долинах и в высокогорной зоне, находим их типично-отличную окраску и размеры точно соответствующими высоте местности, а следовательно, и разной температуре в период развития.

Нельзя считать распространение отдельных видов чем-то постоянным. Замечено, например, как с каждым годом меняется растительный покров на прогалинах, как количество некоторых видов увеличивается, других уменьшается, иные же хиреют, а через более или менее продолжительное время не остается и следа от первичных растений в высоком лесу, лишь некоторые виды, уцелев, как бы ожидают улучшения жизненных условий. Точно так же бывает и с представителями насекомых, и не только на прогалинах, но и на других местах. На сухих склонах жизненные условия насекомых в течение долгого времени остаются одинаковыми. Некоторые виды, как напр., крапивница, живут помногу лет на одинаковом, иногда весьма небольшом местообитании, другие же, наоборот, постоянно меняют место, как напр., бражник подмаренниковый, бражник винный и т. д.

Меньшее распространение насекомых в иные годы можно объяснить присутствием большего количества естественных врагов, соотношением полов, неблагоприятной погодой. На некоторых местах, напр., в 1937 г. было мало бабочек пестрянок, в 1938 г. их было больше, а в 1939 г. - много. С 1939 года началось резкое уменьшение, и в 1943 г. едва можно было найти несколько экземпляров. Причиной обильного распространения бабочек была благоприятная для них погода и, наоборот, не совсем благоприятная для их врагов, хотя бы это касалось паразитических насекомых или микроорганизмов. После внезапного обильного распространения (инвазии) наступает размножение паразитов и уменьшение количества бабочек (деградация). Таковы условия, регулярно наступающие после каждой инвазии и регулирующие положение в природе. Убыль насекомых происходит от обработки неплодородных почв, вырубки зарослей и обезвоживания почвы. Обеднение одними видами возмещается появлением других видов; образуется новый биоценоз.

При определении, взаимоотношений бабочек и растительных формаций мы должны считаться не только с отдельными видами растений, но у бабочек одновременно и с разным экологическим влиянием, с химическим составом кормовых растений, или хотя бы с количеством некоторых содержащихся в них веществ, как напр., танина, каротина и т. п. Надо принять во внимание, что видов бабочек, гусеницы которых питаются лишь одним видом растений (монофаги), сравнительно очень немного, точно так же немного и тех, гусеницы которых живут и на хвойных и на лиственных деревьях. Большинство из них питается разными видами растений, но всегда соответственно их химическому составу, напр., глухой крапивой (губоцветными), горошковидными (мотыльковыми), зонтичными, однако, в зависимости и от других их свойств. Так, например, гусеницы некоторых видов живут на кустах или деревьях миндалевидных, яблоневидных, ивовид-ных, или же, в тех случаях, когда на более высоких местоположениях не растет терн, то на чернике.

Гусеницы капустницы (рода Pieris) встречаются на всех крестоцветных, гусеницы махаона на зонтичных с определенным количеством каротина, гусеницы желтушек (рода Colias) живут на горошковидных (мотыльковых) растениях.

Очень трудно удается точно и совершенно ограничить виды бабочек, встречающихся в определенной растительной формации, потому что и в одинаковых формациях изменяется состав растительных видов. Далее, нужно обратить внимание на то, что в настоящее время у нас очень редко встречаются типично чистые растительные формации. В лесных зарослях редко встречаются исключительно только сосна, ель, дуб или бук, но почти всегда можно всюду найти смешение древесных пород, а следовательно, и соответствующий подлесок. Поэтому и взаимоотношения у бабочек бывают иные при одинаковых экологических условиях, какими являются главным образом температура, влажность, солнечное сияние или тень, теплотворная способность и геологический состав почвы, а в особенности ее выветривание, которое иногда является более важным, чем ее питательная способность. В лесах имеются, обыкновенно, четыре яруса, самый нижние ярус образуют мхи и лишайники, второй - травянистые растения, третий - полукустарники и кустарники и четвертый ярус - кроны деревьев. В каждом ярусе иная температура, влажность и освещение. Следует еще принять во внимание, напр., травянистые и цветущие склоны с кустарниками, которые выглядят одинаково освещенными и согреваемыми солнцем, одинаковыми по влажности и одинаково расположенными по отношению к ветру. При одновременном измерении температуры во многих зарослях групп трав, подмаренника, щавеля, в терне и в других формациях, оказалось, что температура в них разная, часто с разницей, доходящей до 3° С. К вечеру эти расхождения становятся еще более заметными. По температуре можно судить, что и влажность разная. Бросается в глаза также то, что во взрослых лесных формациях (лиственных и хвойных) бабочки встречаются, главным образом, на опушках и прогалинах.

По растительным формациям можно лишь предполагать о возможности распространения бабочек. Микроклимат влияет как на развитие бабочек, так и па растительный покров. При исчезновении или изменении растительности на определенных местах бабочки переселяются на более подходящие места, что происходит сравнительно быстро. Интересно то, что иногда бабочки в течение многих лет не встречаются в определенной местности, а затем вдруг появляются, хотя заметных изменений в этой местности не произошло. Коллекционер должен вести в природе точные наблюдения, а это не всегда бывает легко. Он должен за всем следить, все наблюдать, не спеша с преждевременными заключениями.

В природе редко встречаются экземпляры бабочек более или менее иначе окрашенных, чем типичная форма, т. е. более светлые или более темные, с распространенным темным рисунком, почти черные, иногда и совершенно черные экземпляры. Такой окраски можно добиться действием повышенной или пониженной температуры на куколку. В опытах, производимых при одинаковых условиях (возраст куколки, время действия измененной температуры), нас может удивить одновременное развитие переходных форм разной степени вместе с типичными формами. Необходимо, однако, считаться с несколькими моментами. Очень важным при этом является индивидуальная способность образовывать формы эволюционно более старые (регрессивные), или же формы эволюционно более молодые (прогрессивные).

При проведении опытов с повышенной температурой получаются бабочки с окраской, характерной для южных форм; при пониженной температуре возникают формы северные. При применении температуры до + 45° С или до - 20° С, получаются бабочки, кажущиеся на первый взгляд одинаково измененными, однако, всегда можно доказать применение тепла или холода. Таким образом приходим к заключению, что с термометром и часами в руках можно получить желательную окраску бабочек. В этой области можно еще долгое время экспериментировать и при этом - выяснить много интересного.

Экспериментальный материал можно получить и путем скрещивания, и не только между видами одного рода, но и между некоторыми родственными родами.

Уже из этого краткого обзора видно, что у серьезного коллекционера имеется много задач. Его обязанностью является не только тщательно заботиться о сборе, но и вести точную запись сведений, связанных со сбором, чтобы своей работой способствовать исследованию природных богатств и красоты своей родины.


 Краткие сведения о препарировании

* * *
Препарирование гусениц

Гусеницы препарируются соответственно той цепи, для которой мы их намереваемся использовать, т. е. приготовляем ли гусениц для биологической коллекции с разными стадиями развития бабочек или же для коллекции систематической. В первой части приводятся оборудование, которым пользуются при препарировании и способ препарирования вообще.

1. Препараты биологические

От биологического препарата, предназначенного прежде всего для целей демонстрирования и обучения, требуется, чтобы он давал хотя бы некоторое представление об образе жизни гусеницы. Такой препарат, отвечающий всем требованиям, не так легко приготовить. Препарат должен в совершенстве уподобляться живому организму. Поэтому необходимо наблюдать положение гусениц на растениях и способ их передвижения.

Идеальной была бы такая коллекция, которая содержала бы виды со всеми разновидностями гусениц и бабочек. Но такая коллекция часто оказывается несбыточной мечтой, так как очень трудно найти гусениц голубянок, шашечниц, бархатниц, о яичках же и говорить не приходится.

Яички, умерщвленные высокой температурой, приклеивают к засушенному растению на те места, куда их откладывает самка в природе. Если они откладываются на коре деревьев в виде лепешек, хлопьев и т. д., то их надо осторожно отковырнуть, умертвить, а затем целиком укрепить на кусочке коры. Растения должны быть засушены в сухом песке (ни в коем случае не засушивать их в гербарном прессе, как это делается для гербария). Конечно в коллекцию с разными стадиями развития бабочки помещают лишь листья, объеденные соответственным видом гусениц (способ объедания, выгрызания и т. п. листьев характерен для многих видов).

Приступим теперь к собственно препарированию гусениц. Почти у каждого коллекционера есть свой «собственный метод» препарирования, но у каждого (даже у наиболее искусного) можно найти те или иные недостатки.

Для препарирования необходимо иметь умерщвляющее средство, булавки, фильтровальную (промокательную) бумагу, пинцет, трубочку с металлическим держателем, прибор для выдувания гусениц и спиртовую или иную горелку или лампочку.

Гусеницу умерщвляют. Если она при этом выделила «слюну», то ее осторожно удаляют при помощи фильтровальной бумаги. Затем необходимо удалить внутренности. При этом нужно стараться, чтобы волоски не обламывались, шкурка не сдиралась и не трескалась. Анальное отверстие ни в коем случае нельзя увеличивать надрезом.

Очень хорошим и испытанным является следующий способ: гусеницу никогда не класть на спину, а положить на брюшко, но лучше всего на бок. Часто случается, что препарируется гусеница, наевшаяся непосредственно перед умерщвлением; ее кишечник, следовательно, наполнен пищей, нередко образующей твердые комки, которые могут шкурку поцарапать или испортить.

Выдавливание внутренностей, производят пальцами; применение валика или загнутой иглы не так удобно. Выдавливание надо начинать у анального отверстия. При большом накоплении внутренностей и при их задержке у выхода, сопротивление преодолевают усиленным надавливанием пальцами, ослабляя время от времени их нажим.

При применении иглы, трубочки или валика нельзя так хорошо следить за давлением. При сильном надавливании трубочкой, шкурка легко трескается: вообще она легко портится при малейшем давлении. Удаляя содержание загнутой иглой, легко шкурку поцарапать. Каждый лучше всего познает на опыте, как какую гусеницу препарировать.

После того, как внутренности выдавлены, шкурка сильно сокращается и все внутреннее содержание висит на пищеводе. Надавливая булавкой, мы его легко отрываем обыкновенно у головки.

Внутренности гусениц не следует выдавливать ни слишком сильно, чтобы при этом не была повреждена окраска, ни слишком слабо, так как тогда при сушке на шкурке появляются темные пятна и она при этом неравномерно сохнет.

Шкурка натягивается на стеклянную трубочку, на одном конце суженную. Натягивание часто требует от начинающего большого усилия. Рекомендуется натягивать шкурку, обратив ее брюшной стороной кверху, иначе ее легко поцарапать острым концом трубочки (хотя бы и отшлифованным). Шкурку натягивают на трубочку при помощи препаровальной иглы, зацепляя попеременно, то за анальный щит, то за брюшные ложные ножки, до тех пор, пока анальное отверстие не будет совершенно заполнено узким концом трубочки. Приготовленная таким образом шкурка укрепляется на брюшной стороне вилкой металлического зажима. Больших гусениц можно зацеплять между сегментами, меньших у самых ног. Пластинку зажима нельзя сильно прижимать к трубочке, иначе шкурка на этом месте слишком присохнет. Цель зажима - придерживать шкурку (но, ни в коем случае, не придавливать), чтобы она, при надувании, не съехала с трубочки. Обычная длина трубочки - 25 см.

На одном конце трубочки находится гусеница, к другому концу прикрепляется прибор для надувания (два резиновых баллона, соединенных друг с другом, чтобы движение воздуха не прерывалось). Затем гусеницу, помещенную над подходящим источником тепла, выдувают, выпрямляют или сгибают, смотря по тому какую мы ей хотим придать форму. Левой рукой (большим и указательным пальцами) придерживаем гусеницу у зажима, а правой ее поправляем. Если будет замечено, что у головы остался кусочек пищевода и что он обращен к спинке, надо его пальцами передвинуть к брюшной стороне, где он не будет мешать. Затем гусеница сушится при постоянном надувании. Ее надо все время поправлять и поворачивать. Пока гусеница сохнет, надо ее с брюшной стороны приподнимать, чтобы она не присыхала на конце трубочки, иначе ее нельзя будет снять.

Применение печки с сушильным барабаном, прикрепленным па проволоке, не рекомендуется. Гусеница должна сохнуть таким образом, чтобы она была доступной со всех сторон, т. е. чтобы ее можно было постоянно поправлять, что затруднительно при применении барабана. Наиболее простым и наилучшим является, по-видимому, следующее устройство: на спиртовую горелку (или обыкновенную кухонную горелку) кладут железную плитку, изготовленную в виде крышки коробки, но измененную таким образом, что две ее соседние стороны изогнуты вниз, а другие две - вверх. Вниз загнутые стороны обращены к руке, держащей трубочку. (Более удобно пользоваться газовой или электрической горелкой.)

Для того, чтобы узнать, высохла ли гусеница, пробуем ее головку согнуть назад. Если она сгибается, то это означает, что гусеница еще не досушена. Не рекомендуется наблюдать за сушкой шкурки, разъединяя выдувательный аппарат со стеклянной трубочкой и выпуская весь воздух из гусеницы; нельзя судить о степени сушки только по головке. Гусеница при этом (главным образом, после короткой сушки) сморщивается и слегка трескается.

Второй способ распознавания (главным образом у бражников, коконопрядов и у других больших гусениц с толстой шкуркой) степени высыхания гусеницы заключается в ощупывании шкурки над анальным отверстием, где воздух не так легко циркулирует и жар действует слабее, вследствие чего и шкурка в этом месте сохнет медленнее.

Если второй способ не будет применен, то может случиться, что гусеница, кажущаяся сухой, сморщится у анального отверстия. Лучше всего производить испытания обоими способами. Каждый, кто более или менее продолжительное время занимается препарированием гусениц, знает, как и какие виды лучше всего препарировать.

При снятии высушенной шкурки гусеницы, удаляют прежде всего пружинную пластинку зажима, а именно, приподнимают и передвигают ее назад. Затем пробуют снять шкурку, надавливая по направлению к щиту анального отверстия. Если это не удается, то значит - гусеница присохла. В таком случае лучшим средством является подсовывание очень тонкой булавки (черная, №000). Редко, когда удается снять шкурку при помощи слабого смачивания у трубочки. При неудачной препаровке лучше не заниматься исправлением испорченной шкурки, а препарировать другую гусеницу.

2. Специальная коллекция гусениц

Для этой цели гусениц препарируют совершенно прямыми, такими, какими они изображены на таблицах в этой книге. Гусениц приклеивают (синдетиконом, но лучше целоидином, распущенным в ацетоне) к «посеребряной» (т. наз. «часовой») проволочке различной толщины, смотря по величине гусеницы, и прикрепленной к довольно толстой белой булавке.

Проволочка приготовляется следующим образом: на расстоянии приблизительно 12 мм от головки ее обматывают 3-5 раз вокруг булавки, а затем оба ее конца, из которых один должен быть всегда короче, закручивают. Приготовленную таким образом проволочку продевают через гусеницу на расстоянии 12 мм от булавки, а затем приклеивают к щиту анального отверстия. Некоторых гусениц можно сразу приклеить к прямой проволочке, для других, однако, проволочку следует приспособить сгибанием.

У прозрачных гусениц (стеклянницы и др.) проволочку укорачивают так, чтобы она была немного длиннее отверстия анального щита, а затем гусеницу приклеивают.

Гусениц, приготовленных таким образом, можно включить в коллекцию, систематически расположенную. Отдельные виды должны быть представлены по возможности во всех стадиях, так как некоторые гусеницы меняют при превращении рисунок или окраску, а часто и форму. Каждая гусеница должна быть снабжена этикеткой с указанием места нахождения, дня препарировки и названия кормового растения, на котором она была найдена.

Для научного изучения гусениц и их морфологических признаков (напр., расположение волосков) в различных возрастах приведенный способ препарировки не годится; для этой цели гусениц сохраняют в 70° спирте в закрытых пробирках.

Препарирование куколок

Куколок умерщвляют кипящей водой или паром. Они должны высохнуть, а затем их прикрепляют на проволочку, как гусениц, с той разницей, что для куколки из проволочки приготовляют продолговатую петлю, на которую ее и наклеивают. Затем куколку снабжают этикеткой с названием, указанием места местонахождения и датой.

Препарирование бабочек

Бабочек умерщвляют разными способами в приспособленных для этого банках (морилках): цианистым калием (парами синильной кислоты), парами серного или уксусного эфира, хлороформа.

Бабочек накалывают на особые, длинные и тонкие энтомологические булавки № 000-1, длиной до 38 мм. Накалывание производят в середину груди, перпендикулярно к оси, на высоте приблизительно г/3 булавки или 12 мм от булавочной головки. Не следует никогда употреблять слишком толстых булавок. Наколотая бабочка прикрепляется на расправилку также перпендикулярно, чтобы ее хорошо было видно со всех сторон.

Полоску прозрачной бумаги или кальки прикалывают впереди булавкой и вытягивают назад, прикрывая ей крылья одной стороной; чтобы бабочка при расправлении не переворачивалась, с внешней стороны между грудью и брюшком втыкают булавку. Затем острием препаровальной иглы, осторожно касаясь толстой жилки, передвигают переднее крыло (крылья не прокалывают 1), а затем заднее, до тех пор, пока оно не займет определенного положения по отношению к переднему крылу. То же самое проделывают и с другой стороной. Усики укладывают вдоль переднего края передних крыльев. Под брюшко бабочки, которое обыкновенно опускается, подкладывают кусочек ваты, чтобы оно держалось в горизонтальном положении. Все крылья затем покрывают прозрачной плотной бумагой, прикрепленной булавками вдоль краев крыльев, первоначальные же полоски удаляют. Только у некоторых семейств (у стеклянниц и пальцекрылок) препарируют также и ноги.

Бабочки остаются на расправилке до тех пор, пока они как следует не высохнут (лучше всего держать их дольше, особенно пядениц), т. е. до тех пор, пока при прикосновении булавкой брюшко не перестанет сгибаться, т. е. не сделается вполне твердым.

Очень легко расправляются свежее умерщвленные бабочки. Высохшую бабочку перед накалыванием нужно предварительно размочить, тогда ее легко расправить. Для этого сухих бабочек кладут на сырой песок под стеклянный колпак и держат там около 24 часов. Чтобы предохранить их от плесени, в песок прибавляют нафталин.

Более мелких бабочек накалывают только на минуции (крохотные тончайшие булавочки), а эти последние вкалывают в кусочки сердцевины бузины, подсолнечника или же сухого березового трутовика. Эти кусочки затем накалывают на толстые булавки.

Все снабжается этикеткой, на которой точно обозначается местонахождение, т. е. название страны, места, дата и фамилия коллекционера.

Препараты хитиновых частей

Для изучения морфологии разных органов, в особенности полового аппарата, имеющего важное значение при определении схожих друг с другом видов, изготовляют препараты из всего полового (копулятивного) аппарата или же из отдельных его частей. Их сохраняют заделанными в дамаровом лаке, канадском бальзаме или глицерин-желатине. Такие препараты можно в любое время подробно изучать под микроскопом.

Из только что умерщвленной бабочки выделяют ту часть, которую намерены изучать. Ее помещают в пробирку, наполненную приблизительно до одной четверти десятипроцентным раствором едкого натра или лучше едкого калия, так как он не вытравливает так быстро нежный хитин. На дно пробирки кладут мелкие кусочки кирпича, черепицы или лучше всего кремня» так как тогда щелочь не кипит так бурно и не так брызгает. Отпрепарированный объект помещают в раствор и осторожно кипятят. При кипячении держим пробирку лабораторными щипцами, отворачивая лицо от ее отверстия, и легкими движениями все время встряхиваем ее над пламенем.

Объект кипятят до тех пор, пока при помощи лупы не заметят, что он освободился от остатков мускулатуры и стал прозрачным. Некоторые объекты содержат очень много пигмента, в таком случае рекомендуется, в течении кипячения, несколько раз менять щелочь. Хитин, освобожденный от всех остатков мускулатуры, промывают до тех пор, пока он не перестанет быть скользящим (как бы намыленным).

Если же хитин все еще сильно окрашен пигментом (напр., ротовые части, ноги и т. п.), его обесцвечивают диафенолом, лучше всего, однако, слабой, приблизительно четырехпроцентной перекисью водорода; обесцвечивание, конечно, постоянно контролируется. Препарат снова хорошо промывают и кладут на промокательную бумагу. Затем препарат погружают в смесь спирта и глицерина. Спустя некоторое время его переносят в чистый глицерин. В глицерине препарат остается некоторое время (десять минут и дольше) для того, чтобы хитин еще больше размягчился и чтобы после перенесения на предметное стекло в каплю глицерина и покрытия покровным стеклом, не трескался и лучше расправился. Затем препарат зарисовывают (лучше всего при помощи рисовального аппарата).

При морфологическом изучении для целей систематики, например, копулятивных аппаратов, весь объект раскладывают по частям (препаровальной иглой под лупой) на фильтровальной бумаге. Все как следует обезвоживают, проводят последовательно через ряд спиртов до ксилола, заливают канадским бальзамом и, после покрытия покровным стеклом, закрепляют дамаровым лаком; рекомендуется придавить покровное стекло маленьким грузом, напр. кусочком свинца.

Для окрашивания хитина, препарат, после промывки в воде, помещают в краску. Анилиновые краски непрочны, лучше всего конго-красный; эта окраска рекомендуется не только из-за прочности, но и потому, что при фотографировании получается более контрастное изображение.

При изучении копулятивных аппаратов редких экземпляров бабочек, у сухой (препарированной) бабочки отламывают кончик брюшка и размягчают на мокром песке под стеклянным колпаком. На другой или на третий день нужные органы препарируют, мацерируют и кипятят, как было выше указано. Сам орган высушивают и приклеивают опять на свое место, к телу. Хитиновые объекты лучше всего приклеивать слабым раствором целоидина в ацетоне или спиртовым раствором шеллака.

Вместо заделки препарата в канадский бальзам его мощно залить глицерин-желатином. Для этого препарат, фиксированный и окрашенный, или только фиксированный, помещают в каплю расплавленного глицерин-желатина на нагретое предметное стекло и покрывают стеклом. Выгода заключается в том, что препарат, заклеенный таким образом, можно в любое время вынуть, изучать и снова заклеить. (Глицерин-желатин: 10 г чистого желатина размачивают в 44 см3 воды и прибавляют 36 г глицерина. Все это нагревают в паровой бане до полного растворения желатина и фильтруют через нагретый фильтр. Прибавляют немного антисептических средств.)


 ОГЛАВЛЕНИЕ

Цветные таблицы

Микро
01 02 03 04
Предпросмотр

Пяденицы
05 06 07 08 09 10 11 12
Предпросмотр

Совки + Тонкопряды
13 14 15 16 17 18 19 20 21 22 23 24
Предпросмотр

Прочие разноусые
25 26 27 28 29 30 31 32 33 34 35 36 37 38
Предпросмотр

Булавоусые
39 40 41 42 43 44 45 46 47 48
Предпросмотр

Римские числа означают месяцы лёта бабочек и развития гусениц;
б. — бабочка,
г. — гусеница,
ген. — генерация (поколение),
изображения бабочек по коллекциям автора.


Алфавитный указатель русских названий
Первое число обозначает таблицу, второе - № рисунка

Адмирал 44, 6
Аполлон 46, 1
Бабочка-мокрица 26, 10
Бархатка 45, 4
Беляночка рапсовая 46, 5
Белянка горошковая 47, 1
Боярышница 48, 4
Бражник винный малый 28, 6
— винный средний 28, 2
— вьюнковый 29, 1
— глазчатый 29, 4
— липовый 29, 2
— мертвая голова 30, 1
— молочайный 27, 1
— олеандровый 28, 1
— подмаренниковый 27, 2
— сиреневый 30, 2
— сосновый 29, 3
— тополевый 29, 5
Бризеида 45, 2
Брюквенница 48, 6
Ванесса черно-рыжая 43, 3
Весенница обыкновенная 12, 9
Вилохвост буковый 27, 5
Волнянка античная 36, 10
— ивовая 36, 11
— красновато-серая 36, 5
Волнянка траурная 35, 7
Воловий глаз 45, 8
Галатея 47, 8
Гарпия березовая 26, 8
— большая 27, 3
— тополевая 28, 3
Голубянка Арион 41, 4
— буро-пятнистая 39, 4
— зеленоватая 41, 7
— Икар 39, 5
— карликовая 39, 9
— красивая 39, 3
— крушинная 41, 3
— Орион 39, 1
— серебристая 39, 2
— торфяниковая 39, 7
— чернолинейная 39, 8
Древесница въедливая 25, 1
Древоточец ивовый 25, 6
— пахучий 25, 6
Желтогузка 35, 5
Желтушка золотистая 46, 4
— луговая 47, 5
— ракитниковая 46, 3
— торфяниковая 47, 6
— торфяная зеленоватая 40, 6
— шафранная 47, 4
Зеринтия 46, 6
Златогузка 35, 3
Зорька 47, 1
Камилла 44, 3
Капустница 45, 2
Капюшонница астровая 20, 4
— колокольчиковая 20, 11
— коричневая 20, 7
— коровяковая 20, 8
— обыкновенная 20, 12
— салатовая 20, 10
— серая 20, 2
— серебристая 20, 6
— чертополоховая 20, 3
Кистехвост обыкновенный 36, 10
Кисточница малая 28, 4
— ржаво-бурая 26, 4
— хвостовая 26, 3
Коконопряд выемчатокрылый серый 31, 3
— дубовый 34, 1
— дуболистный 34, 3
— кольчатый 35, 6
— лунный 26, 6
— малинный 35, 4
— молочайный 37, 17
— пушистый 37, 16
— сливовый 31, 5
— сосновый 33, 1
— травяной 34, 2
Крапивница 43, 1
Краснохвост 27, 11
Крупноглазка 40, 8
Крушинница 47, 2
Ленточник тополевый 44, 2
Ленточница белая 15, 7
— голубая 15, 2
— желтая 15, 5
— желтая дубовая 14, 9
— красная малая 15, 3
— малиновая 15, 1
— тополевая 15, 4
Лигея 47, 3
Лимонница 47, 2
Листовертка васильковая 2, 5
— глазковая зверобойная 1, 3
— дубовая 3, 4
— моховая 1, 5
— пеструшка розоватая 1, 15
— пижмовая пятнистая 1, 1
— плодовая разноцветная 3, 2
— плоская зелено-пестрая 3, 17
— полынная 3, 14
— почкоед Пенклера 1, 12
— разноцветная ивовая 3, 13
— разноцветная полосатая 3, 18
— серпокрылая молочная 1, 8
— серпокрылая ржавая 1, 14
— тысячелистниковая 7, 13
— узкокрылая мраморная 2, 9
Листовертка чернобыльниковая 3, 9
Лишайница бледнолобая 37, 5
— голая 37, 14
— дымчатая 37, 18
— желтая 37, 15
— желтая молевидная 38, 12
— золотистая 37, 21
— красивая 37, 2
— розовая 38, 5
— свинцово-серая 38, 17
— скалистая 37, 10
— темная 37, 3
— тополевая 37, 8
— четырехпятнистая 38, 18
Ложная пестрянка обыкновенная 35, 11
Лунка серебристая 25, 2
Люцинна 40, 4
Махаон 48, 1
Мегера 45, 3
Медведица белая 36, 1
— буро-желтая 36, 2
— быстрая 36, 6
— Геба 36, 4
— Гера 36, 8
— госпожа 36, 9
— девочка 36, 9
— деревенская 37, 12
— Кайя 36, 3
— карликовая дубовая 37, 9
— карликовая серо-бурая 37, 1
— крапчатая 36, 1
— крестовниковая 36, 7
— кровавая 36, 1
— луговая 38, 1
Медведица нищенка 37, 1
— подорожниковая 38, 13
— полосатая белая 37, 11
— полосатая желтая 38, 6
— придворная 36, 2
— пурпуровая 38, 19
— толстянка 35, 8
— чистая 37, 4
Медуза 47, 10
Металловидна злаковая 14, 8
— золотая 13, 5
— золотистая 13, 1
— йота 13, 13
— красивая 13, б
— лиственничная 13, 12
— оливково-бурая 14, 16
— скромная 14, 17
— ястребинковая 13, 11
Мешочница блестящая горная 26, 16
— Граслина 25, 4
— одноцветная 25, 5
— тимьяновая 26, 15
— улитка 26, 13
— чистая 25, 10
— Штандфусса 26, 5
Мнемозина 46, 2
Многоглазка голубоватая 41, 8
— огненная 42, 4
— пятнистая 42, 5
— фиолетовая 41, 10
— чернопятнистая 42, 8
— щавелевая 42, 9
Многоцветница 43, 2
Моле-листовертка крапивная 1, 2
Моль выемчатокрылая буковая 2, 12
— — ворсянковая 3, 3
— — дубовая 3, 10
— — пятнистая 3, 16
— — светлополосатая 2, 15
— грибная 1, 6
— зеленая длинноусая 1, 9
— малинная 1, 4
— пышноусая 4, 10
— серпокрылая пестрая 1, 16
— трутовка шашечная 4, 5
— узкокрылая ивовая 1, 11
— темная 3, 15
— черемуховая 3, 11
— черноточечная белая 4, 4
— — желтобрюхая 2, 10
— — чернобрюхая 1, 7
Монашенка 35, 2
Мотылек окончатый 25, 12
Ночница многоядная 17, 4
Огневка альпийская 2, 11
— амбарная южная 1, 10
— бесхоботная 4, 16
— бузинная 2, 1
— вересковая светлая 2, 6
Огневка дубровниковая 4, 6
— еловая 4, 1
— золотистая 3, 12
— зубчатая 4, 15
— изукрашенная 3, 6
— крапивная большая 4, 8
— кувшинковая 4, 2
— лимонно-желтая 4, 13
— лишайница 3, 1
— луговая желто-белая 4, 12
— люцерновая 4, 1
— медноцветная 2, 2
— мельничная 3, 7
— мучная 2, 13
— мучная королевская 2, 4
— осиная общественная 4, 9
— пестрая крапивная 4, 4
— пеструшка вересковая 2, 18
— пурпурная 3, 5
— решетчатая мякотная 4, 3
— розовая 3, 19
— терновая 2, 16
— травянка моховая 3, 20
— травянка овсяничная 2, 3
— травянка темноватая 2, 7 и 4, 17
— черноватая 3, 8
— шишковая 2, 17
Остроголовка 25, 8
Павлиний глаз ночной большой 31, 2
Павлиний глаз ночной малый 32, 2
— — — рыжий 32, 3
— — — средний 31, 6
— — (дневной) 44, 5
Павлиноглазка грушевая 31, 2
— терновая 31, 6
Пальцекрылка пятипалая 2, 14
— сероватая 2, 8
Парусник 48, 3
Переливница большая 40, 1
— малая 44, 1
Перламутровка Аглая 42, 1
— Адиппа 41, 5
— большая лесная 42, 7
— красная 47, 5
— малая 42, 2
— Ниобея 41, 12
— полевая 41, 2
— Эфразия 41, 11
— Эфросина 4./, 9
Пестрокрыльница 43, 8
Пеструшка спирейная 40, 7
Пестрянка астрагаловая 38, 16
— вересковая 38, 1
— глазчатая 38, 16
— донниковая 38, 3
— изменчивая 38, 4 и 10
— ложная обыкновенная 38, 11
— пурпурная 38, 14
— скабиозовая 35, 9
— таволговая 38, 15
— щавелевая 35, 2
Подалирий 48, 3
Поликсена 46, 6
Прозерпина 28, 5
Пухоноска желтоусая 27, 4
Пухоспинка малинная 27, 8
— розовая 27, 9
— серая 26, 9
Пяденица белополосая 10, 10
— березовая 6, 2
— березолистная 10, 2
— бересклетовая 7, 10
— бледная белая 8, 17
— боярышниковая 7, 2
— бузинная 7, 3
— бурая тенистая 11, 2
— василистниковая 9, 2
— венузия рябинная 9, 13
— вересковая 5, 8
— волнистая 11, 7
— волосистая 6, 9
— гидрелия желтая 9, 8
— гладконогая желто-бурая 5, 10
— голубичная 8, 10
— дымчатая березовая 5, 14
— — большая 6, 1
— — весенняя 6, 9
— — ивовая 6, 4
— — сумеречная 5, 13
— — точечная 6, 7
— — хвойная б, 5
— еловая 11, 8
— желтая ночная 11, 1
— желтополосая 5, 1
— жемчужная 8, 14
— зубцекрылая 7, 13
— каемчатая 8, 16
— каемчатая черничная 8, 9
Пяденица клеверная 5, 11
— кольчатая кленовая 9, 18
— — обыкновенная 11, 5
— коричневоголовая 5, 9
— коричневополосная 5, 1
— коротконогая светло-серая 11, 14
— краснополосая сероватая 12, 6
— крушинная 11, 13
— крыжовниковая 8, 11
— кустовая смородинная 5, 4
— лядвенцовая 5, 12
— линейчатая двуточечная 11, 9
— — желто-бурая 11; 15
— — серая 11, 4
— лиственничная б, 3
— ломоносовая 8, 5
— луговая серая 5, 6
— лунчатая трехполосая 7, 5
— лунчатая четырехлунная 7, 14
— льнянковая 5, 5
— малая волнистая 9, 16
— — желто-серая 11, 17
— — золотисто-желтая 9, 24
— — клетчатая 11, 11
— — красноватая 9, 11
— — разрисованная 9, 13
— — темно-желтая 11, 16
Пяденица малая тимьянная 9, 4
— — украшенная 9, 5
— маревая 8, 6
— мешочница полосатая 12, 1
— молочайная 9, 19
— обдирало 10, 3
— обдирало светло-серая 6, 8
— обыкновенная зеленая 12, 1
— осенняя желтая 8, 3
— очанковая 9, 10
— перистоусая ивовая 8, 4
— пестрая 9, 3
— пестрая бересклетовая 8, 8
— — вязовая 8, 15
— пикульниковая 9, 17
— подмаренниковая 9, 12
— подорожниковая 5, 15
— пурпурная 11, 19
— пухоногая желтая 7, 11
— пушистая 12, 8
— пятнистая 7, 9
— серокрылая подмаренниковая 9, 7
— сиреневая 7, 6
— сливовая 7, 12
— сосновая 5, 3
— строганная 7, 8
— тупоугольная зеленая 12, 15
— угловатая березовая 8, 7
— — ольховая 8, 12
— — ясеневая 8, 1
Пяденица углокрылая серая 7, 7
— — сосновая 7, 1
— хвостатая 7, 3
— хохлатая 7, 4
— цветочная дремовая 9, 21
— цветочная колокольчиковая 9, 20
— — льнянковая 9, 9
— — наперстянковая 9, 14
— — хвойная 9, 15
— цидария двуцветная 11, 10
— — желто-красная 11, 18
— — забрызганная 10, 1
— — земляничная 10, 16
— — капустная 9, 26
— — кипрейная 10, 8
— — коричневая 9, 6
— — красновато-бурая 10, 7
— — лже-еловая 10, 9
— — малинная 10, 13
— — можжевеловая 10, 12
— — недотроговая 9, 25
— — обыкновенная 10, 5
— — охряно-желтая 10, 17
— — подмаренниковая 11, 6
— — разноцветная 10, 11
— — резанная 8, 13
— — светло-буроватая 10, 14
Пяденица цидария синеватая 10, 15
— — темно-зеленая 10, 6
— — туманная 9, 1
— — четырехточечная 10, 4
— черная обыкновенная 12, 13
— черничная 5, 2
— шелкопряд белополосая 6, 11
— — тополевая 6, 6
— щавелевая 12, 11
— эллопия красноватая 8, 2
— ясменниковая 11, 12
Репейница 44, 4
Репница 45, 5
Сатир боровой 45, 1
Сенница Аркания 45, 5
— обыкновенная 45, 6
— серебристая 40, 3
Серпокрылка березовая 31, 4
— буковая 37, 6
— дубовая 37, 20
Сеточница весенняя 43, 8
Синеголовка 25, 9
Совка авгур 21, 14
— агатовая 17, 3
— беложильная 14, 20
— белополосая 18, 9
— белополосая плевельная 18, 1
— большая зеленоватая 22, 6
— — южная 13, 9
— буровая 19, 15
— весенняя красноватая 21, 10 и 24, 17
Совка вьюнковая 13, 10
— вязовая буро-серая 14, 11
— — желтоватая 17, 4
— воинственная 16, 1 и 19, 6
— гамма 13, 19
— гладконогая 16, 17
— гороховая 21, 21
— горошковая буро-серая 14, 1
— — желто-серая 13, 20
— — серая 14, 15
— грубоволосистая серая 16, 16
— длиннокрылая большая 20, 1
— — средняя 20, 9
— дневная клеверная 13, 2
— — ми 13, 1
— — пестрая 13, 15
— дубовая серо-бурая 16, 9
— желтая 19, 10
— запятая 18, 8
— запятовидная 17, 15
— зверобойная бурая 19, 5 ;
— зеленая 17, 8
— земляная 22, 3
— земляная белокрайная 23, 16
— — большая серая 22, 18
— — весенняя 23, 4
— — двуточечная 22, 11
— — зеленая 22, 4
— — зеленовато-серая 22, 7
— — каемчатая 22, 1
Совка земляная коричневая 23, 15
— — меченная 23, 9
— молочайная 22, 5
— первоцветовая 23, 17
— — ромбическая 23, 2
— — северная 23, 5
— — скрытная 23, 14
— — темно-бурая 24, 13
— — темнокрайная 23, 8
— — черничная 21, 13
— — черноватая 22, 10
— злаковая светло-бурая 17, 18
— зубчатокрылая 13, 14
— ивовая 13, 16
— ипсилон 22, 9
— золотистая липовая 14, 13
— — малинная 19, 14
— — подорожниковая 14, 10
— каменная обыкновенная 21, 17
— капустная 21, 8
— кистеухая боярышниковая 19, 16
— клеверная бурая 13, 2
— — дневная 13, 2
— — серая 13, 1
— козлобородниковая 19, 2
— коровая светло-серая 21, 18
— — темно-серая 16, 3
— короткая 16, 4
Совка короткокрылая льняная 20, 5
— короцветная 23, 11
— крапивная бурая 12, 18
— ластовниковая 12, 17
— лебедовая 17, 2
— ленточная большая 22, 12
— — малая 23, 10
— листовая ивовая 21, 2
— листовертка пегая 17, 6
— темно-бурая 17, 5
— лишайниковая 13, 17
— лишайница 24, 4
— луговая желто-бурая 14, 19
— — красно-пятнистая 17, 1
— льняная 13, 19
— люцерновая 14, 4
— малинная 19, 4
— малорослая 12, 11
— мрачная 19, 9
— наземная буровато-серая 14, 12
— — рыжеватая 14, 5
— — салатная 18, 2
— облепиховая 16, 3
— огородная 16, 19
— озимая 22, 1
— осенняя зеленая 19, 1
— — серая 16, 2
— пирамидальная 19, 1
— плоскотелая буро-серая 16, 8
— — серая 16, 15
Совка плоскотелая темно-бурая 16, 19
— — черничная 21, 11
— полевая большая 18, 4
— — буро-желтая 14, 6
— — желтоватая 18, 11
— — зеленовато-бурая 18, 13
— — красно-бурая 18, 12
— — малая 21, 3
— — окаймленная 18, 6
— — опаленная 18, 5
— — печеночная 21, 5
— полосатая белопятнистая 16, 5
— — желто-бурая 16, 11
— — обыкновенная 18, 1
— — серебристая 19, 13
— порфировая 24, 16
— прямолинейная 13, 4
— пухоногая желто-бурая 14, 14
— — серая 14, 4
— — темно-бурая 14, 7
— ранняя буро-серая 21, 16
— — желто-бурая 16, 10
— — темно-серая 16, 18
— — фиолетово-серая 17, 13
— расплывчатая серая 14, 18
Совка рогозовая 17, 9
— роскошная 19, 11
— садовая двухцветная 16, 12
— — клеверная 16, 20
— — латуковая 21, 9
— — малая 21, 4
— — сизая 16, 7 и 21, 20
— — стальниковая 21, 6
—— черноватая 21, 7
— свекловичная 17, 3
— светлая пятнистая 14, 3
— светобоязливая астрагаловая 16, 6
— — одуванчиковая 19, 12
— семенная фиолетовая 21, 19
— сопряженная 14, 2
— сосновая 15, 6
— стальниковая 19, 3
— стеблевая северная 17, 16
— темная 21, 15
— темная пятнистая 13, 15
— травяная 21, 12
— травянистая 17, 14
— травянистая бурая 19, 8
— треугольная 22, 3
— тростниковая большая 17, 9
— тупокрылая 18, 3
— угрюмая буроватая 18, 14
— чернолинейная 12, 12
— широкоплечая 18, 10
Совка широкоспинная дубовая 23, 1
— — ольховая 23, 13
— яровая красная 17, 7
— ясколковая 13, 3
Совка-пяденица буроватая 12, 5
— — длиннощупиковая 12, 10
— — желтая 12, 14
— — сероватая 13, 18
— — скромная 12, 3
Совка-скоморох оливково-бурая 12, 2
Совка-шелкопряд лещинная 24, 3
Совки (см. также: металловидка, усатка, ночница).
Совковидка желтоусая 27, 6
— малинная 27, 8
— розовая 27, 9
— серая 26, 9
Стеклянница большая тополевая 25, 14
— малая тополевая 25, 11
— малинная 26, 17
— осовидная 25, 13
Стрельчатка бирючинная 24, 12
— большая ольховая 24, 6
— большеголовая 23, 6
— буровато-серая 23, 12
— вилоносец 24, 6
— волосатая 24, 2
— зайчик 24, 11
— кленовая 24, 13
— ольховая 24, 15
Стрельчатка пси 24, 5
— пятнистая 24, 10
— серая 23, 6
— трезубчатая 23, 18
— щавелевая 24, 14
— яблонная 23, 18
Толстоголовка Актеон 39, 14
— ежеголовниковая 39, 10
— запятая 39, 6
— — малая 39, 12
— мальвовая большая 39, 13
— ржавая 39, 16
— тире 39, 15
— черноватая 39, 11
Тонкопряд вересковый 24, 9
— лесной 24, 1
— орляковый 24, 8
— хмелевый 24, 1
Точило луковый 26, 11
— Серый 26, 11
Траурница 43, 6
Тупокрылка белая 37, 19
Углокрыльница С-белое 43, 1
Усатка длиннощупиковая 12, 4
— неуклюжая 13, 8
— обыкновенная 13, 21
Хвостатка акациевая 40, 9
— березовая 42, 3
— дубовая 41, 6
— сливовая 40, 5
— терновая 42, 6
Хоботник обыкновенный 30, 4
— скабиозовый 30, 5
— шмелевидный 30, 3
Хохлатка верблюдка 25, 3
— двуцветная 27, 7
— зигзаг 27, 4
— зубчатая белопятнистая 26, 1
— березовая 26, 2
— осиновая 25, 1
— кармелитка 28, 7
— кленовая 26, 7
— ольховая 27, 10
— перистоусая 26, 14
— серебристая 26, 12
Цирцея 45, 1
Челночница дубовая 17, 12
— зеленая 17, 11
— ивовая 17, 10
— серая 17, 17
Червонец голубоватый 41, 8
— огненный 42, 4
— пятнистый 42, 5
— фиолетовый 41, 10
— чернопятнистый 42, 8
— щавелевый 42, 9
Чернушка кофейная 47, 3
Чертополоховка 44, 4
Шашечница Аталия 43, 10
— Дидима 43, 9
Шашечница Диктинна 43, 11
— коровяковая 41, 1
— красная 43, 9
— Матурна 43, 4
— Цинксия 43, 5
Шелкопряд березовый 32, 1
— кольчатый 35, 6
— непарный 35, 1
— одуванчиковый 37, 13
— салатный 37, 1
Эвриала 40, 2
Эгерия 45, 9
Эфиопка 47, 9
Языкан обыкновенный 30, 4


Алфавитный указатель латинских названий родов
В скобках приведены сокращенные названия семейств;
цифры обозначают таблицы, на которых есть изображения видов данного рода.

Abraxas Leach (Geom.), 8
Abrostola O. (Noct.), 12
Acherontia O. (Sph.), 30
Acleris Hb. (Tortr.), 3
Acontia Ld. (Noct.), 4
Acronicta O. (Apat.), 23, 24
Actinotia Hb. (Noct.), 19
Adda Latr. (Add.), 1
Adopaea Wts. (Hesp.), 39
Aegeria F. (Aeg.), 25
Aglais Dalm. (Nymph.), 43
Aglia O. (Sat.), 32
Aglossa Latr. (Pyr.), 4
Agrochola Hb. (Noct.), 14
Agrodiaetus (Lycaen.), 41
Agrotis O. (Noct.), 22, 23
Agrotis O. (Noct.), 21, 22, 23
Agrumenia Hb. (Zyg.), 38
Allophyes Tams. (Noct.), 19
Alsophila Hb. (Geom.), 12
Alucita Wlsgh. (Pteroph.), 2
Amathes Hb. (Noct.), 22, 23
Ammoconia Led. (Noct.), 23
Amorpha Hb. (Sph.), 29
Amphipoea Billbg. (Noct.), 17
Amphipyra Tr. (Noct.), 19
Anagoga Hb. (Geom.), 8
Anaitis Dup. (Geom.), 11
Anaplectoides McD. (Noct.), 22
Ancylis Hb. (Tortr.), 1
Angerona Dup. (Geom.), 7
Anomogyna Stgr. (Noct.), 22
Anthocharis L. (Pier.), 47
Anthophila Hw. (Glyph.) 1
Anthrocera Scop. (Zyg.), 38
Antitype Hb. (Noct.), 18, 21
Apamea O. (Noct.), 14, 17, 18
Apamea Tr. (Noct.), 14
Apatele Hb. (Apat.), 23, 24
Apatura F. (Nymph.), 40, 44
Aphomia Hb. (Руг.), 4
Aplecta Gn. (Noct.), 21
Aporia Latr. (Pier.), 48
Apterona mill. (Psych.), 26
Araschnia Hb. (Nymph.), 43
Arctia Schrk. (Arct.), 36, 37
Argynnis F. (Nymph.), 42
Argynnis F.(Nymph.), 41, 42
Argyroploce Hb. (Tortr.), 1, 3
Arichana Moore (Geom.), 8
Artiora Meyer (Geom.), 7
Aspilates Tr. (Geom.), 5
Athetis hufn. (Noct.), 14
Auchmis Hb. (Noct.), 17
Augiades wts. (Htsp.), 39
Autographa Hb. (Noct.), 13
Barathra Hb. (Noct.), 21
Bembecia Hb. (Aeg.), 26
Bena Billbg. (Sarr.), 17
Biston Leach. (Geom.), 6
Blepharita Hmps. (Noct.), 18
Boarmia Tr. (Geom.), 5, 6
Boloria Moore (Nymph.) 42
BombyciaSTPK. (Noct.), 21
Bomolocha Hb. (Noct), 12
Brachionycha Hb. (Nod.), 16
Вrenthis Hb. (Nymph.), 41, 42
Brephos ZINCK. (Geom.), 12
Brintesia Moore (Satyr.), 45
Bupalus Leach (Geom.), 5
Cabera Tr. (Geom.), 8
Calamia Hb. (Noct), 17
Callierges Hb. (Noct), 16
Callimorpha Latr. (Arcl), 36
Calocalpe Hb. (Geom.), 11
Calocampa Stph. (Noct), 20
Calocasia Hb. (ApaL), 24
Calophasia Stph. (Noct), 20
Calotaenia Stph. (Noct), 19
Calymnia Hb. (Noct), 14, 17
Campaea lam. (Geom.), 8
Canephora Hb. (Psych.), 25
Caradrina O. (Noct), 18
Caradrina O. (Noct), 14
Carcina Hb. (Gelech.), 3
Catephia O. (Noct), 15
Catocala Schrk. (Noct), 15
Catocala Schrk. (Noct) 4, 15
Celastrina Титт. (Lycaen.), 41
Celerio oken (Sph.), 27
Cepphis Hb. (Geom.), 8
Cerapteryx curt. (Noct), 21
Cerastis O. (Noct), 21, 24
Cerastoma Latr. (PluL), 1
Cerura Schrk. (Notod.), 26, 28
Chaerocampa Dup. (Sph.), 28
Charaeas Stph. (Noct), 21
Chazara Moore (Satyr.), 45
Chiasmia Hb. (Geom.), 5
Chimabacche Z. (Gelech.), 2
Chloantha Gn. (Noct), 19
Chloridea Wstw. (Noct), 14
Chloroclysta Hb. (Geom.), 10
Chrysaspidia Hb. (Noct), 13, 14
Chrysophanus Hb. (Lycaen.), 41, 42
Cidaria Tr. (Geom.), 11
Cidaria Tr. (Geom.), 8, 9, 10, 11
Cilix Leach (Drep.), 37
Cirrhia Hb. (Noct), 14, 19
Clephana B. (Noct), 16
Clossiana Reuss. (Nymph.), 41
Cnephasia curt. (Torir.), 2
Cochlidion Hb. (Heter.), 26
Coenonympha Hb. (Satyr.), 40, 45
Coenotephria Prt. (Geom.), 10
Colias F. (Pier.) 40, 46, 47
Colobochyla Hb. (Noct), 13
Colotois Hb. (Geom.), 7
Conistra Hb. (Noct), 16
Coscinia Hb. (Arct.), 37, 38
CosmiaO. (Noct), 14, 17
Cosmia Tr. (Noct), 19
Cosmotryche Hb. (Lasioc.), 34
Cossus F. (Coss.), 25
Cosymbia Hb. (Geom.), 9, 11
Crambus F. (Руг.), 2, 3, 4
Craniophora snell. (ApaL), 24
Crocallis Tr. (Geom.), 7
Cucullia Schrk. (Noct), 20
Cupido Schrk, (Lycaen .), 39
Cybosia Hb. (Arcl), 37
Cydia Hb. (Tortr.), 1
Cynaeda Hb. (Руг.), 4
Daphnis Hb. (Sph.), 28
Daseochaeta warr. (ApaL), 24
Dasychira Stph. (Lip.), 27, 36
Deilephila Lasp. (Sph.), 28
Deilephila (Sph.), 27, 28
Dendrolimus Germ (Lasioc.), 33
Diacrisia Hb. (Arct.), 38
Dianthoecia B. (Noct.), 21
Diaphora Stph. (Arct.), 37
Diarsia Hb. (Noct.), 21, 33
Dichonia Hb. (Noct.), 16, 19
Dicranura Bsd. (Notod.), 27
Dilina Dalm. (Sph.), 29
Diloba B. (Apat.), 25
Dioryctia Z. (Pyr.), 4
Diphthera Hb. (ApaL), 24
Dipterygia Stph. (Noct.), 19
Dira W. (Satyr.), 45
Discestra Hmps. (Noct.), 16
Drepana Schrk. (Drep.), 31, 37
Drymonia Hb. (Notod.), 26
Dryobota LD. (Noct.), 16
Dryobotodes warr. (Noct.), 16
Dyspessa Hb. (Coss.), 26
Dystroma Hb. (Geom.), 10
Earias Hb. (Sarr.), 17
Earophila gmp. (Geom.), 8
Ecliptopera warr. (Geom.), 10
Ectypa Billbg. (Noct.), 13
Ellopia Tr. (Geom.), 8
Ematurga. LED, (Geom.), 5
Emmelia Hb. (Noct.), 13
Endromis O. (Endr.), 32
Endrosa Hb. (Arct.), 37
Endrosa Hb. (Arct.), 38
Ennomos Tr. (Geom.), 8
Entephria Hb. (Geom.), 10
Ephesia Hb. (Noct.), 14, 15
Ephestia Gn. (Pyr.), 3
Ephydryas Hb. (Nymph.), 43
Epiblema Hb. (Tortr.), 1, 3
Epicnaptera Rbr. (Lasioc.), 31
Epinephela Hb.(Satyr.), 45
Epipsilia Hb. (Noct.), 23
Episema O. (Apat.), 25
Epizeuxis Hb. (Noct.), 14
Erannis Hb. (Geom.), 6, 10
Erastria O. (Noct.), 17
Erebia Dalm. (Satyr.), 40, 47
Eriogaster Germ. (Lasioc.), 37
Erynnis F. (Hesp.), 39
Ethmia Hb. (Gelech.), 1
EucharialiB. (Arct.), 37
Euchloris Hb. (Geom.), 12
Euchoeca Hb. (Geom.), 9
EuclidiaO. (Noct.), 13
Euclidimera Hmps. (Noct.), 13
Eudia jord. (Sat.), 31, 32
Eugnorisma brsn. (Noct.), 23
Eugrapha Hb. (Noct.), 23
Eulype Hb. (Geom.), 10
Eumenis Hb. (Satyr.), 45
Euphyia H.B. (Geom.), 10
Eupithecia curt. (Geom.), 9
Euptexia Stph. (Noct.), 19
Euplocamus Latr. (Tin.), 4
Euproctis Hb. (Lip.), 35
Euproctis Hb. (Lip.), 35
Eupsilia Hb. (Noct.), 16, 19
Eurhypara Hb. (Pyr.), 4
Eurois Hb. (Noct.), 22
Euxanthis meyer (Tortr.), 2
Еихоа Hb. (Noct.), 22
Fabriciana Reuss. (Nymph.), 41
Fumaria Hw. (Psych.), 26
Fumea Stph. (Psych.), 25
Gastropacha O. (Lasioc.), 34
Gelechia Z. (Gelech.), 3
Gnophos Tr. (Geom.), 5
Gnophria Stph. (Arct.), 37
Gonepteryx Leach (Pier.), 47
Gonodontis Hb. (Geom.), 7
Gortyna Tr. (Noct.), 14
Graphiphora O. (Noct.), 21
Griposia tams. (Noct.), 16, 19
Habrosyne Hb. (Cymat.), 27
Habrynthis LED. (Noct.), 17
Hadena Schrk. (Noct.), 21
Hadena Schrk. (Noct.), 17, 18
Hamearis Hb. (Eryc.), 40
Harpella Schrk. (Gelech.), 2
Heliаса Н. S. (Noct.), 13
Heliophobus Bsd. (Noct.), 16, 19
Heliothis O. (Noct.), 14
Heliothis O. (Noct.), 14
Hemaris Dalm. (Sph.), 30
Heodes Dalm. (Lycaen.), 41, 42
Hepialus F. (Ilepial.), 24
HerseOk. (Sph.), 29
Hesperia Latr. (Hesp.), 39
Hesperia wts. (Hesp.), 39
Hipocrita Hb. (Arct.), 36
Hipparchus Leach (Geom.), 12
Hoplodrina Bsm. (Noct.), 14
Horisme Hb. (Geom.), 8
Hydrelia UB. (Geom.), 9
HydrillaB.(Noct.), 14
Hydriomena Hb. (Geom.), 10
Hydrochroa Hb. (Geom.), 7
Hydroecia Gn. (Noct.), 17
Hyloicus Hb. (Sph.), 29
Hylophila Hb. (Sarr.), 17
Hypena Schrk. (Noct.), 12, 13
Hyphantidium scot. LI (Руг.), 2
Hyphoraia Hb. (Arct.), I 36
Hypochalcia Hb. (Руг.), 2
Hypogymna Hb. (Lip.), 35
Hyponomeuta Latr. (Hyp.), 3
Hyppa Dup. (Noct.), 13
Inachis Hb. (Nymph.), 44
Incurvaria Hb. (Incurv.), 1
Ino Leach (Zyg.), 38
Issoria Hb. (Nymph.), 41
Itame Hb. (Geom.), 5
Jaspidea Hb. (Noct.), 19
Jaspidia Hb. (Noct.), 17
Laothoe F. (Sph.), 29
Lasiocampa Schrk. (Lasioc.), 34
Laspeyria Germ. (Noct.), 13
Lemonia Hb. (Lemon.), 31, 37
Lepidopsyche newm. (Psych.), 25
Leptidia Billbg. (Pier.) 47
Leucania O. (Noct.), 18
Leucania Hb. (Noct.), 16, 18, 19
Leucodonta Stgr. (Notod.), 27
Ligdia Gn. (Geom.), 8
Limenitis F. (Nymph.), 44
Lithacodia Hb. (Noct.), 17
Lithocampa Gn. (Noct.), 16
Lithophane Hb. (Noct.), 16, 21
Lithosia F. (Arct.), 37
Lomaspilis Hb. (Geom.), 8
Lophopteryx Stph. (Notod.), 25, 26
Lopinga Moore (Satyr.), 40
Luceria Hein. (Noct.), 17
Luperina Bsd. (Noct.), 14
Lycaena F. (Lycaen.), 41, 42
Lycaena auct. (Lycaen.), 39, 41
Lycophotia Hb. (Noct.), 24
Lygephila Billbg. (Noct.), 13, 14
Lygris Hb. (Geom.), 11
Lymantria Hb. (Lip, ), 35
Lyncometra Prt. (Geom.), 11
Lysandra Hemm. (Lycaen.), 39
Lythria Hb. (Geom.), 11
Macaria curt. (Geom), 7
Macrochilo Hb. (Noct.), 12
Macroglossum L. (Sph.), 30
Macrothylacia Rbr. (Lasioc.), 35
Maculinea Eecke (Lycaen.), 41
Madopa Stph. (Noct), 13
Malacosoma Hb. (Lasioc.), 35, 37
Mamestra O. (Noct.), 16, 21
Mamestra Hb. (Noct.), 16, 21
Mania Tr. (Noct.), 19
Maniola Schrk. (Satyr.), 45
Melanagria Meig. (Satyr.), 47
Meleagria Sag. (Lycaen.), 39
Melicleptria Hb. (Noct.), 14
Melithea F. (Nymph.), 41, 43
Melithea F. (Nymp.), 43
Meristis Hb. (Noct.), 18
Mesembrinus Hb. (Zyg.) 38
Mesoacidalia Reuss. (Nymph.), 42
Mesogona Bsd. (Noct.), 23
Mesoleuca Hb. (Geom.), 10
Mesopsilus Dung. (Sph.), 28
Mesotype Hb. (Geom.), 9
Metzneria Z. (Gelech.), 3
Miltochrista Hb. (Arcl), 38
Mimas Hb. (Sph.), 29
Minoa Tr. (Geom.), 9
Minucia Moore (Noct.), 13
Miselia O. (Noct.), 19
Moma Hb. (Apat.), 24
Mormo О. (Noct.), 19
Mormonia Hb. (Noct), 15
Myelois Hb. (Руг.), 4
Mythimna O. (Noct), 16, 18, 19
Naenia Stph. (Noct), 21
Nemeobius Stph. (Nymph.), 40
Neptis F. (Nymph.), 40
Nola Leach (Arcl), 37
Nonagria O. (Noct), 17
Notodonta Leach (Notod.), 27
Nudaria Hw. (Arcl), 37
Nemapogon Schrk. (Tin.), 1
Nygmia Hb. (Lip.), 35
Nymphalis Kluk. (Nymph.), 43
Nymphula Schrk. (Pyr.), 4
Nyssia Dup. (Geom.), 6
Ochlodes Scudd. (Hesp.) 39
Ochropleura Hb. (Noct), 22, 23
Ocneria Hb. (Lip.), 35
Odezia Bsp. (Geom.), 12
Odonestis Germ. (Lasioc.), 31
Odontosia Hb. (Notod.), 28
Oenistis Hb. (Arcl), 38
Omphalophana Hmps. (Noct), 16
Opistograptis Hb. (Geom.), 7
Oreopsyche Spul. (Psych.), 26
Orgyia O. (Lip.), 36
Orrhodia Hb. (Noct.), 16, 21
Ortholitha Hb. (Geom.), 11
Orthosia O. (Noct), 16, 17, 21
Orthosia O. (Noct), 14
Ourapteryx Leach (Geom.), 7
Paidia Hb. (Arcl), 37
Palaeochrysophanus Vrty. (Lycaen.), 42
Palimpsestis Hb. (Суmat.), 26
Panemeria Hb. (Noct.), 13
Panolis Hb. (Noct.), 15
Panthea Hb. (Apat.), 24
Papilio L. (Papil), 48
Paracolax Reuss. (Noct), 12
Paranthrene Hb. (Аеg.), 25
Pararge Hb. (Satyr.), 40, 45
Parasemia Hb. (Arct.), 38
Parnassius Latr. (Papil.), 46
Pelurga Hb. (Geom.), 8
Pempelia Hb. (Руг.), З
Pergesa wlk. (Sph.), 28
Pcrizona Hb. (Geom.), 9
Phalacropteryx Hb. (Psych.), 25
Phalaena L. (Noct), 21
Phalera Hb. (Notod.), 25
Phalonia Hb. ( Tortr. ), 1
Pheosia Hb. (Notod.), 25, 26
Phiaris Hb. (Tortr.), 3
Phidalia Dup. (Geom.), 6
Philea Z. (Arct.), 38
Philereme Hb. (Geom.), 11
Philotes Scudd. (Lycaen.), 39
Plemyria Hb. (Geom.), 11
Phlogophora Tr. (Nod.), 17
Phragmatobia Stph. (Arct.), 38
Pieris Schrk. (Pier.). 48
Pionea Gn. (Pyr.), 4
Plagodis Hb. (Geom.), 7
Plodia Gn. (Pyr.), 1
Plusia O. (Noct), 13
Poecilopsis Harr. (Geom.), 6
Polia O. (Noct), 21
Polia Tr. (Noct), 16, 21
Polychrysia Hb. (Noct), 13
Polygonia Hb.( Nymph.), 43
Polymorpha Bgff. (Zyg.), 38
Polyommatm Latr. (Lycaen.), 39
Polyploca Hb. (Cymat.), 27
Pontia F. (Pier.), 46
Porthesia Stph. (Lip.), 35
Procris F. (Zyg.), 38
Procus Оken (Noct), 17
Proserpinus Hb. (Sph.), 28
Psecadia Hb. (Gelech.), 1, 2, 4
Pseudoips Hb. (Sarr.), 17
Pseadopanthera Hb. (Geom.), 7
Pseadophia Gn. (Noct), 13
Pterostoma Germ. (Notod.), 25
Ptilocephala Rbr. (Psych.), 26
Ptilophora Stph. (Notod.), 26
Pygaera O. (Notod), 26, 28
Pijralis L. (Pyr.), 2
Pyrameis Hb. (Nymph.), 44
Pyrausta Schrk. (Pyr.), 2, 3, 4
Pyrgus Hb. (Hespp.), 39
Pyrrhia Hb. (Noct.), 19
Rhodophaea Gn. (Pyr.), 2, 3
Rhodostrophia Hb. (Geom.), 12
Rhyacia Hb. (Noct.), 22
Rhyparia Hb. (Arct.), 38
Rivula Gn. (Noct.), 12
Roeselia Hb. (Arct.), 37
Rusina Stph. (Noct. ), 19
Salebria Z. (Pyr.), 2, 4
Sarrothripus curt. (Sarr.), 17
Saturnia Schrk. (Sat.), 31
Saturnia auct. (Sat.), 31, 32
Satyrus Wstw. (Satyr.), 45
Scolitantides Hb. (Lycaen.), 39
Scardia Tr. (Tin.), 4
Sciapteron Stgr. (Aeg.), 25
Scoliopteryx Germ. (Noct), 13
Scoparia Hw. (Pyr.), 3
Scopelosoma curt. (Noct.), 16, 19
Scopula Schrk. (Geom.) 9
Scythris Hb. (Scythr.), 3
Selagia Z. (Pyr.), 2, 4
Selenophera Rbr. (Lasioc.), 26
Selenia Hb. (Geom.), 7
Selidosema Hb. (Geom.), 5
Semesia H.S. (Tortr.), 1
Silvicola Bgff. (Zyg.), 38
Simaethis Leach (Glyph.), 1
Smerinthus Latr. (Sph.), 29
Smerinthus Latr. (Sph.), 29
Spatalia Hb. (Nolod.), 26
Sphinx L. (Sph.), 29, 30
Spialia Hb. (Hesp.), 39
Spilarctia Hb. (Arct.), 36
Spilosoma Stph. (Arct.), 36
Spilosoma Stph. (Arct)., 37
Stauropus Germ. (Notod.), 27
Sterrha Hb. (Geom.), 9
Sterrhopteryx Hb. (Psych.), 26
Stilpnotia Wstw. (Lip.), 36
Strymon Hb. (Lycaen.), 40, 42
Syllepta Hb. (Руr.), 4
Synanthedon Hb. (Аеg.), 25
Synchloe Hb. (Pier.), 46
Syngrapha Hb. (Noct.), 13, 14
Syntomis O. (Synt.), 38
Taeniocampa Gn. (Noct.), 16, 17, 21
Tarache Hb. (Noct.), 14
Tephrina Gn. (Geom.), 5
Thais F. (Papil), 46
Thalera Hb. (Geom.), 12
Thalpophila Hb. (Noct.), 18
Thanaos Bsd. (Hesp.), 39
Thecla F. (Lycaen.), 41, 42
Thecla F. (Lycaen.), 40, 42
Thera Stph. (Geom.), 10, 11
Thermophila Hb. (Zyg.), 38
Thiodia H.S. (Tortr.), 3
Tholera Hb. (Noct.), 18
Thyatira Hb. (Суmat.), 27
Thymelicus Hb. (Hesp.), 39
Thyris Lasp. (Thyr.), 25
Timandra Dup. (Germ.), 12
Tortrix Meyer (Tortr.), 3
Tortula Hb. (Geom.), 5
Trachea O. (Noct.), 17
Trichosea Grote (Apat.), 24
Triphaena Hb. (Noct.), 21, 22
Triphosa Stph. (Geom.) 11
Trisateles Tams. (Noct), 13
Vacciniina Tutt. (Lycaen.), 39
Vanessa F. (Nymph.), 44
Vanessa F. (Nymph.), 43, 44
Venusia Curt. (Geom.), 9
Xanthia O. (Noct.), 14, 19
Xanthia O. (Noct.), 19
Xanthoecia Hmps (Noct), 14
Xanthorhoe Hufn. (Geom.), 9, 10
Xylena Tr. (Noct), 20
Xylina Tr. (Noct), 16, 21
Xylomiges Hmps. (Noct), 18
ZancloGnatha Led. (Geom.), 12
Zephyrus Dalm. (Lycaen.), 41, 42
Zerynthia O. (Papil.), 46
Zeuzera Latr. (Coss.), 25
Zygaena F. (Zyg.), 38


Алфавитный указатель латинских видовых названий бабочек
Цифры обозначают: первая - таблицу, вторая - № рисунка.

abietella Schiff. 4, 1
absinlhii L. 20, 7
acaciae F. 40, 9
aceris L. 24, 13
acetosdlae Schiff. 23, 7
achine Scop. 40, 8
acteon Rott. 39, 4
adippe L. 41, 5
adusta Esp. 18, 5
aduslata Schiff. 8, 8
advena F. 21, 6
advenaria Hb. 5, 9
aegeria L. 45, 9
aescularia Schiff. 12, 8
aethiops Esp. 47, 9
affinis L. 14, 11
aglaia L. 42, 1
ahenella Schiff. 2, 2
ain Hochenw. 13, 12
albicillata L. 10, 13
albipuncta F. 16, 5
alchemillata L. 9, 17
alchymista Schiff. 15, 7
alciphron Rott. 41, 10
alni L. 24, 15
alniaria Schiff. 8, 12
alpinalis Schiff. 2, 11
alpium Osbeck 24, 4
alternaria Hb. 7, 7
alternata Mull. 10, 10
amata L. 12, 11
ambigua Schiff. 14, 12
anastomosis L. 26, 4
anthracinalis Scop. 4, 10
antiopa L. 43, 6
annulata Schultze 9, 18
antiqua L. 36, 10
antirrhini Hb. 16, 4
apiformis Cl. 25, 14
apollo L. 46, 1
aprilina L. 19, 7
arcania L. 45, 5
arcuella Cl. 3, 18
argentea Hufn. 20, 6
argentina Schiff. 26, 12
argiolus L. 41, 3
argyrella Schiff. 2, б
arion L. 41, 4
asdepiadis Schiff. 12,17
asteris Schiff. 20, 4
atalanta L. 44, 6
athalia Rott. 43, 10
atomaria L. 5, 8
atrata L. 12, 13
atriplicis L. 17, 2
atropos L. 30, 1
augur F. 21, 14
aulica L. 36, 2
aurata Scop. 3, 12
aureolaria Schiff. 9, 24
auricoma Schiff. 23, 12
auriflua F. 35, 5
autumnaria Wernbg. 8, 3

badiata Schiff. 8, 13
baja Schiff. 22, 11
batis L. 27, 9
bellargus Rott. 39, 3
betulae L. 42, 3
betularius L. 6, 2
bicolorana Fssl. 17, 12
bicolorata Schiff. (Mamestra) 16, 12
bicolorata Hufn. (Cidaria) 11, 10
bicoloria Schiff. 27, 7
bicuspis Вkh. 26, 8
bidentata Cl. 7, 13
bifida Hb. 25, 3
bilineata L. 10, 17
bilunaria Esp. 7, 5
bilunata Zet. 9, 15
bipunctaria Schiff. 11,9
bipunctella F. 2, 10
birivista Вkh. 9, 15
bistortata Goeze 5, 13
blanda Schiff. 14, 5
blandiata Schiff. 9, 10
bombycina Hufn. 21, 6
bombyliformis Esp. 30, 3
bractea Schiff. 13, 11
brassicae L. (Pieris) 48, 2
brassicae L. (Mamestra) 21, 8
briseis L. 45, 2
brunnea Schiff. 21, 13
bucephala L. 25, 2

caecimacula Schiff. 23, 1
caesiata Schiff. 10, 15
caja Schrk. 36, 3
c-album Schiff. 43, 7
calcatrippae View. 19, 12
calvaria Schiff. 14, 2
cambrica Curt. 9, 13
camelina L. 25, 3
camilla L. 44, 3
campanulae Frr. 20, 11
cardamines L. 45, 1
cardui L. 44, 4
carmelita Esp. 25, 7
carniolica Scop. 35, 16
casta Esp. (Eucharia) 37, 4
casta Pall. (Tamea) 25, 10
castrensis L. 37, 17
celsis L. 19, 11
centaureata Schiff. 9, 20
charlotta Hw. 42, 1
chenopodiata L. 17, 15
chi L. 27, 17
chlorana L. 17, 10
chrysitis L. 13, 5
chrysonuchellus Scop. 2, 3
chrysorrhoea L. 35, 3
chrysotheme Esp. 46, 4
cinctaria Schiff. 6, 10
cinxia L. 43, 5
circe F. 45, 1
citrago L. 14, 13
citrana Hb. 3, 14
citrata L. 10, 16
Clathrata L. 5, 11
Cloacellus Hw. 7, 6
coenobita stoll. (Neptis) 40, 1
coenobita Esp. (Panthea) 24, 10
coeruleocephala L. 25, 9
comitaia L. 5, 6
comma Schiff. (Auchnis) 17, 15
comma L. (Hesperia) 39, 6
comma L. (Leucania) 18, 8
complana L. 37, 8
confusa Hufn. 21, 3
conigera Schiff. 16, 11
consona F. 14, 16
consonaria Hb. 5, 14
conspicilaris L. 15, 10
contigua vill. 16, 7; 21, 20
convergens F. 16, 2
conversa Esp. 14, 9
convolvuli L. 29, 1
coridon poda 39, 2
corticea Schiff. 23, 11
coryli L. 24, 3
cossus L. 25, 6
craccae Schiff. 14, 1
crassalis F. 12, 2
crataegi L. 45, 4
crenata Hufn. 18, 6
crenulella Brd. 23, 13
cribraria L. 37, 11
cribrella Hb. 4, 3
cucubali Schiff. 27, 19
cucula Esp. 26, 7
cucullatella L. 37, 1
cultraria F. 37, 6
curtula L. 26, 3
cuspis Hb. 24, 6

damon Schiff. 47, 7
daphnis Schiff. 39, 4
daplidice L. 46, 5
deceptoria Scop. 17, 6
decimalis poda 18, 7
defoliaria Cl. 10, 3
delucidaria Schiff. 5, 5
dentalis Schiff. 4, 15
depuncta L. 23, 4
derasa L. 27, 8
derasana Hb. 7, 14
designata Hufn. 9, 26
dia L. 42, 2
dictaeoides Esp. 26, 2
dictynna Esp. 43, 11
didyma O. 43, 9
dipsacea L. 14, 4
dispar L. 35, 1
dissimilella H. S. 3, 15
dolobraria L. 7, 8
dominula L. 36, 9
dromedarius L. 27, 10
dubitana L. 17, 13
dumi L. 37, 1
dysodea Schiff. 21, 9

electo L. 47, 4
elenquaria L. 7, 11
elocata Esp. 15, 4
elpenor L. 25, 2
emortualis Schiff. 13, 18
ephialtes L. 35, 4, 35, 10
erosaria Schiff. 5, 7
erythrocephala Schiff. 16, 15
euphorbiae L. 27, 1
euphrasis lew. 47, 11
euphrosyne L. 47, 9
euryale Esp. 40, 2
evonymaria Schiff. 7, 10
evonymellus L. 3, 11
exclamationis L. 22, 2
exoleta L. 20, 9

fabriciana Hb. 7, 2
fagella F. 2, 12
fagi L. 37, 5
falcataria schrk. 37, 4
farinalis L. 2, 13
fascelina L. 36, 5
fasciana L. 17, 5
fasciaris L. 5, 2
fenestrella Scop. 25, 12
ferrago F. 19, 13
festiva Schiff. 23, 17
festucae L. 14, 8
filipendulae L. 38, 15
fimbria L. 21, 1
fimbrialis Scop. 12, 15
flammea Schiff. 15, 6
flammeolaria Hufn. 9, 8
flavago Schiff. (Gortyna) 14, 10
flavago F. (Xanthia) 19, 10
flavalis Schiff. 4, 13, 4, 14
flavicornis L. 27, 6
flexula Schiff. 13, 17
fluctuata L. 10, 5
forficella Scop. 2, 15
fraxini L. 15, 2
fritillarius poda 39, 13
fuciformis L. 30, 3
fuliginosa L. 35, 8
fulminea Scop. 15, 5
fulvago L. 19, 14
fulvaria vill. 5, 2
fulvata forst. 17, 18
funerella F. 7, 7
furcata Thnb. 10, 1
furcifera Hufn. 16, 3
furvata Schiff. 5, 15
fuscantaria Stph. 5, 1
fusconebulosa Deg. 24, 8

galathea, L. 47, 8
gallii Rott. 27, 2
gamma L. 13, 19
gemmea Tr. 15, 13
gilvaria Schiff. 5, 1
glarearia braiim. 5, 10
glauca Hb. 16, 7, 27, 20
glaucata Scop. 37, 19
glaucinalis Schiff. 12, 14
glyphica L. 13, 2
gothica L. 21, 16
gracilis Schiff. 16, 18
graminis L. 27, 12
graphana Tr. 7, 13
graslinella bsd. 25, 4
grossulariata L. 5, 11

harpagula Esp. 37, 20
hastata L. 10, 2
hebe L. 36', 4
hecta L. 24, 9
helle Hb. 47, 8
hepatica Cl. 27, 5
hera L., 36, 8
hippothoe L. 42, 9
humuli L. 24, 1
huale L. 47, 5
hylaeiformis lasp. 26, 17
hyperborea Esp. 23, 5
hypericana Hb. 7, 3
hypsipyle schultze 46,6

icarus Rott. 39, 5 -
icteritia Hufn. 19, 14
ilia Schiff. 44, 1
ilicifolia L. 37, 3
immortata schrk. 9, 16
incerta Hufn. 17,13
incmsata Hb. 10, 4
infidana Hb. 3, 9
inornata Hw. 17, 11
inquinata Scop. 9, 3
interpunctella Hb. 7, 10
io L. 44, 5
iris L. 40, 1
irrorella Cl. 35, 12
isabellae harr. 6, 3

jacobaeae L. 36, 7
jantina Schiff. 22, 13
jota L. 13, 13
juniperata L. 10, 12
jurtina L. 45, 8

kuehniella Z. 3, 7

lactana F. 7, 8
lactucae Schiff. 20, 10
laevis Hb. 14, 21
l-album L. 15, 9
lanestris L. 37, 16
latens Hb. 23, 14
lateritia Hufn. 15, 12
lathonia L. 47, 2
leporina L. 24, 11
leucophaearia Schiff. 6, 8
levana L. 43, 8
libatrix L. 13y 14
ligea L. 47, 3
ligula Esp. 16, 14
ligustri Schiff. (Craniophora) 24, 12
ligustri L. (Sphinx) 30,2
limacodes Hufn. 26, 10
linariata F. 9, 9
lineola O. 39, 15
literana L. 3, 17
lithargyria Esp. 19, 13
lithoxylea Schiff. 15,11
litura L. 14, 7
liturata Cl. 7, 1
lonicerae L. 30, 3
lubricipeda L. 36, 6
lucida Hufn. 14, 3
lucifuga Schiff. 20, 3
lucina L. 40, 4
lacipara L. 19, 4
lucipeta Schiff. 22, 5
luctuosa Schiff. 13, 15
ludiftca L. 24, 2
lunalis Scop. 12, 5
lunaris Schiff. 13, 9
lunigera Esp. 26, 6
lunula Hufn. 20, 5
lurideola Zinck. 38, 17
lutea strom. 10, 10
luteolata L. 7, 2
luterella L. 37, 15
lychnidis Schiff. 14, 21

machaon L. 45, 1
macilenta Hb. 14, 14
macularia L. 7, 9
maculatella Hb. 3, 16
maera L. 4-5, 4
malvae L. 39, 12
margaritata L. 5, 14
marginata L. 5, 16
marmorosa Вkh. 16, 13
matura Hufn. 15, 14
maturna L. 43, 4
maura L. 19, 9
medusa F. 47, 10
megacephala L. 23, 6
megaera L. 45, 3
melanaria L. 5, 10
mendica Cl. 37, 7
menthastri Esp. 36, 1
mesomella L. 37, 2
meticulosa L. 17, 3
mi Cl. 43, 1
mililoti Esp. 35, 3
miniata forst. 35, 5
minima fssl. 39, 9
mnemosyne L. 46, 2
modesta Hb. 14, 17
molluginata Hb. 10, 14
monacha L. 35, 2
moneta F. 13, 1
moniliala Schiff. 9, 23
monoglypha Hufn. 18, 4
morio L. 35, 7
morpheus Hufn. 18, 2
mucronata Scop. 11, 4
mundana L. 37, 14
muricata Hufn. 9, 11
murina Hb. 37, 10
murinaria Schiff. 5, 6
murinata Scop. 9, 19
muscella F. 2(5, 16
musiva Hb. 22, 3
myellus Hb. 3, 20
myrmidone Esp. 46, 3

nana Hufn. 21, 4
napi L. 45, 6
nebulata Scop. 9, 1
nerii L. 25, 1
neuropterella Z. 3, 3
neustria L. 35, 6
niditans Вkh. 17, 7
nigrata Scop. 3, 8
nigricana L. 22, 10
nigromaculana Hw. 1, 1
niobe L. 41, 12
nubeculosa Esp. 16, 16
mjmphaeata L,. 4,2

obesalis Tr. 13, 8
obscurata Schiff. 5, 9
obsoleta Hb. 15, 1
ocellata L. 11, 6
ocellatus L. 29, 4
occulta L. 22, 8
ochracea Hb. 14, 10
ochrata Scop. 11, 17
oleracea L. 16, 19
optilete Knoch 39, 7
or F. 26, 9
orbena Hufn. 23, 10
orion Pall. 39, 1
ornata Scop. 9, 5
ornatella Schiff. 3, 6
ornithopus Hufn. 21,18
oxalina Hb. 23, 13
oxyacanthae L. 19, 16

paedotrophos bgstr. 41, 1
palaeno L. 47, 6
Pallifrons Z. 37, 5
palpina L. 25, 8
palumbella Schiff. 2, 18
palustrana Z. 1, 5
palustris Hb. 14, 18
pamphilus L. 45, 6
pandalis Hb. 4,12
paphia L. 42, 7
papilionaria L. 12, 1
parthenias L. 12, 9
pastinum Tr. 14, 15
pavonia L. 32, 2
pedaria F. 6, 9
pendularia Cl. 11, 5
penkleriana F. 1, 12
pennaria L. 7, 4
pentadactyla L. 2, 14
penziana Thnbg. 2, 9
persicaria L. 21, 7
phaeorrhoea don. 35,3
phegea L. 35, 11
phicomone Esp. 40, 3
phlaeas L. 42, 5
pigra Hufn. 25, 4
pinastri L. 29, 3
pinguinalis L. 4, 16
pini L. 33, 1
piniarius L. 5, 3
pisi L. 21, 21
plagiata L. 11, 14
plantaginis L. 35, 13
plecta L. 23, 16
plumaria Schiff. 5, 12
plumigera Esp. 26, 14
podalirius L. 45, 3
polychloros L. 43, 2
polyodon Cl. 19, 5
polyxena Schiff. 46,6
populata L. 11, 1
populi L. (Laothoe) 29,5
populi L. (Limcntis) 44, 2
porcellus L. 28, 6
porphyrea sghiff. 24,16
potatoria L. 34, 2
praecox L. 22, 4
praeformata Hb. 17, 3
prasina Schiff. 22, 6
prasinana L. 17, 11
proboscidalis L. 15, 21
promissa Esp. 15, 3
pronuba L. 22, 12
proserpina Pall. 25, 5
protect Esp. 16', 9
pmnaria L. 7, 12
pruni L. (Strymon) 40, 5
pruni Schiff. (Procris) 38, 1
pruni L. (Odonestis) 31, 5
psi L. 24, 5
pudibunda L. 27, 11
pulchrina Hw. 13, 6
pulveraria L. 5, 4
punctulata Schiff. 6, 7
purpuralis brunn. (Mesembrinus) 38, 14
purpuralis L. (Pyrausta) 3, 5
purpurata L. (Lythria) 11, 19
purpurata L. (Rhyparia) 38, 19
pusaria L. 5, 17
pusiella Rom. 4, 11
putris L. 23, 8
pyrarga Hufn. 17, 5
pyraliata Schiff. 11, 12
pyramided L. 19, 1
pyreneata mab. 9, 14
pyri Schiff. 37, 2
pyrina L. 25, 7

quadra L. 35, 18
quadrifaria Sulz. 5, 7
quadripunctaria poda 36, 8
quercana F. 3, 10
quercifolia L. 34, 3
quercus L. (Lasiocampa) 34, 1
quercus L. (Thecla) 41, 6

ramosa Esp. 16, 17
rapae L. 45, 5
rectilinea Esp. 13, 4
regalis Schiff. 2, 4
repandata L. 6, 4
revayana Scop. 17, 17
rhamni L. 47, 2
rhomboides Esp. 23, 2
roboraria Schiff. 6, 1
roscida Schiff. 37, 18
rosella Scop. 3, 19
rostralis L. 12, 4
ruberata Fr. 10, 7
rubi L. 35, 4
rubidla Bjerk. 7, 4
rubiginata Schiff. (Phlemijria) 11, 10
rubiginata Hufn. (Scopula) 9, 4
rubiginosa Scop. 16, 8
rubricollis L. 37, 3
rubricosa Schiff. 27, 10; 24, 17
rubrirena Tr. 17, 1
rufaria Hb. 17, 16
rumicis L. 24, 14
ruralis Scop. 4, 8
russula L. 38, 7

sagittata F. 9, 2
salicalis Schiff. 13, 16
salicelta L. 3, 13
salicis L. 36, 17
sambucalis Schiff. 2, 1
sambucaria L. 7, 3
sannio L. 35, 7
sao Hb. 39, 11
satellitia L. 16,1; 19, 6
scabiosae L. (Hemaris) 30, 5
scabiosae schev. (Silvicola) 38, 9
scabriuscula L. 19, 8
scita Hb. 17, 8
scrophulariae Schiff. 20, 12
scutosa Schiff. 14, 20
secalis L. 17, 16
secundaria Esp. 6, 5
segelum Schiff. 22, 1
semele L. 45, 7
semirubella Scop. 4, 7
serena F. 16, 12
sericealis Scop. 12, 16
sertorius Hff. 39, 11
sigma F. 23, 9
silaceata Schiff. 10, 8
silenata Stdfs. 9, 22
similis Fssl. 35, 5
sinapis L. 47, 7
siterata Hufn. 10, 6
smaragdaria F. 12, 7
sociella L. 4, 9
sororcula Hufn. 37, 21
spadicearia Schiff. 9, 6
spadicella Hb. 4, 6
speciosa Hb. 22, 7
spinaciae View. 27, 9
spini Schiff. (Eudia) 31, 6
spini Schiff. (Strymon) 42, 6
sponsa L. 15, 1
stabilis Schiff. 16, 10
standfussi H. S. 26, 5
statices L. 35, 2
stellarum L. 30, 4
stratarium Hufn. 6, 6
striata L. 38, 6
strigilis L. 17, 18
strigula Schiff. 37, 9
suavella Zinck. 2, 16
sublustris Esp. 14, 6
sylvata Scop. 8, 15
sylvinus L. 24, 7
syringaria L. 7, 6

tabaniformis Rott. 25, 11
tages L. 39, 10
taraxaci Esp. 37, 13
tarsipennalis Tr. 12, 10
tau L. 32, 3
tenebrata Scop. 13, 3
tenebrosa Hb. 19, 15
tentacularia L. 12, 3
terebellum Zinck. 2, 17
tessulatella Z. 4, 5
testacea Hb. 14, 19
tetradactyla L. 2, 8
tetralunaria Esp. 7, 14
texturatus Alph. 16, 6
tiliae L. 29, 2
tincta Brahm. 27, 5
tityrus Poda 42, 8
tityus L. 30, 5
trabealis Scop. 13, 10
tragopoginis Cl. 19, 2
transversa Hufn. 16, 1, 19, 6
transversata Hufn. 17, 2
trapezina L. 17, 4
tremula Cl. 25, 1
triangulum Hufn. 23, 3
tridens Schiff. (Apatele) 23, 18
tridens Hufn. (Salamia) 17, 14
trifolii Hufn. 16, 20
trigemina Wernbg. 12, 12
trigrammica Hufn. 18, 3
trimacula Esp. 26, 1
triplasia L. 12, 18
tristata L. 9, 12
trislellus Schiff. 2, 7; 4, 17
truncata Hufn. 10, 11
truncicolella Stt. 3, 1
tullia Mull. 40, 3
typhae Thnbg. 17, 9
typica L. 27, 5

ulula Вkh. 26, 11
umbra Hufn. 19, 3
umbratica L. (Cuculla) 20, 2
umbratica Goeze (Rusina) 19, 15
undulafa L. 17, 7
unicolor Hufn. 25, 5
urticae L. 43, 1
urticata L. 4, 4

vaccinii L. 21, 11
variata Schiff. 17, 8
variegana Schiff. 3, 2
vau-punctatum Esp. 16, 8
v-aureum Hb. 13, 6
venatum Brem et Grey 39, 16
venosata F. 9, 21
verbasci L. 29, 8
verberata Scop. 10, 9
versicolora L. 32, I
vespiformis L. 25, 13
vetusta Hb. 20, 1
vibicaria Cl. 12, 6
viciae Hb. 13, 20
vicrama Moore 39, 8
villica L. 37, 12
viminalis F. 27, 2
vinula L. 27, 3
virens L. 17, 14
virgata Rott. 9, 7
virgaureae L. 42, 4
viridana L. 3, 4
viridella Scop. 7, 9
viriplaca Hufn. 14, 4
vitalbata Schiff. 8, 5
vitellum L. 7, 16

wauaria L. 5, 4

ziczac L. 27, 4
zoegana L. 2, 5
zonaria Schiff. 6, 11


Список семейств бабочек представленных на таблицах

Adel. — Adelidae. Длинноусые моли
Аед. — Aegeriidae. Стеклянницы
Apat. — Apatelidae (Acronictidae). Стрельчатки
Arct. — Arctiidae. Медведицы
Coss. — Cossidae. Древоточцы
Cymat. — Cymatophoridae. Совковидки
Drep. — Drepanidae. Серпокрылки
Endr. — Endromididae. Березовые шелкопряды
Eryc. — Erycinidae. Эрицины
Gelech. — Gelechiidae. Выемчатокрылые моли
Geom. — Geometridae. Пяденицы
Glyph. — Glyphipterygidae. Моле-листовертки
Hepial. — Hepialidae. Тонкопряды
Hcsp. — Hesperiidae. Толстоголовки
Heter. — Heterogeneidae (Cochlidiidae). Слизневидки
Hyp. — Hyponomeutidae. Горностаевые моли
Incurv. — Incurvariidae. Минно-чехликовые моли
Lasioc. — Lasiocampidae. Коконопряды
Lemon. — Lemoniidac. Желтые шелкопряды
Lip. — Liparidae (Limanthriidae). Волнянки
Lycaen. — Lycae.nidae. Голубянки, многоглазки
Noct. — Noctuidae. Совки, ночницы
Notod. — Notodontidae. Хохлатки
Nymp. — Nymphalidae. Нимфалиды
Papil. — Papilionidae. Парусники, кавалеры
Pier. — Pieridae. Белянки
Plut. — Plutellidae. Серпокрылые моли
Psych. — Psychidae. Мешечницы
Pteroph. — Pterophoridae. Пальцекрылки
Руг. — Pyralididae. Огневки
Sarr. — Sarrothripidae (Cymbidae). Челночницы
Sat. — Saturniidae (Attacidae). Павлиноглазки, глазчатки
Satyr. — Satyridae. Глазки, бархатницы
Scythr. — Scythridae. Мрачные моли
Sph. — Sphingidae. Бражники
Synt. — Syntomidae (Amatidae). Ложные пестрянки
Thyr. — Thyrididae. Окончатые мотыльки
Tin. — Tineidae. Настоящие моли
Tortr. — Tortricidae. Листовертки
Zyg. — Zygaenidae (Anihroceridae). Пестрянки.