Е. Варминг. Приложение 1

Приложения Е. Варминг

Приложение 1.

К сказанному о почвах в главе XIII нужно прибавить еще следующее:

В России, благодаря довольно многочисленным работам русских ученых, продолжающихся более 25 лет, выработался свой взгляд на почву и на принципы классификации естественных почв. Правда, взгляды различных русских ученых почвоведов на принципы классификации почв еще довольно значительно разнятся между собой, но определения различных типов почв можно уже признать довольно установившимися благодаря трудам пр. Докучаева с учениками, пр. Сибирцева, P. Ризположенскаго и др. В настоящее время наибольшим значением пользуются две классификации, одна - казанская, P. Ризположенскаго, по которой ведутся обширныя изследования в восточной части Европейской России, другая пр. Сибирцева, более или менее тесно примыкающая к классификации пр. Докучаева. Для целей ботанико-географическаго и ойкологическаго изучения России нет нужды входить в более подробное изложение современнаго положения русскаго почвоведения, но некоторое знакомство с типами почв, в виду несомненно cуществующей связи между растительными сообществами и почвой, для флорографов совершенно необходимо. Заметим, что указанная связь выяснилась до значительной степени благодаря трудам русских ботаников, сочинения которых не даром очень часто называются "геоботаническими изследованиями". С другой стороны, русские почвоведы касаются нередко и растительных сообществ и признают существование известной связи между известной почвой и определенным оообществом. В виду существования такого постояннаго соприкосновения между ботаниками и почвоведами, будет не лишне для первых пользоваться названиями почв, принятых вторыми, и наоборот, конечно, почвоведам пользоваться терминами ботаников. Чтобы дать возможность и ботаникам определить с некоторой точностью характер данной почвы и ея верное название, мы приводим ниже таблицу почв, представляющую некоторую переделку таблицы пр. Сибирцева. Конечно, таблицей этой могут пользоваться только лица, знакомыя, хотя бы лишь по опыту, с местными почвами. Указания местных земледельцев, конечно, весьма облегчают это знакомство.

Лиц, желающих более подробно познакомиться с почвоведением, отсылаем к статье "Почва" в энциклопедическом сиоваре Брокгауза и Эфрона, где приведена и соответствующая литература, и к нижеприведенным статьям Ризположенскаю и Сибирцева.

По определению пр. Сибирцева, согласнаго с определением пр Докучаева, под почвой разумеют "поверхностные слои горных пород, измененные совместным действием воды, воздуха (эктодинамические процессы) и различнаго рода организмов (биологические процессы)". Все почвы делятсяв таблице пр. Сибирцева на три болыпих группы, а именно на: А. зональныя, т. е. образовавшияся согласно физико-географическому типу отдельных материковых областей или зон (влажно-жаркому, сухому, умеренно-влажному, влажно-холодному и т. д.); В - интразональныя и С - неполныя или азональныя. Дальнейшее разделение ясно из следующей таблицы:

А. Зональныя почвы.

I. Латеритныя почвы. Мелкоземистыя почвы тропических и подтропических стран, окрашенныя в красные, оранжевые, малиновые и шоколадные цвета (Закавказье).

II. Атмосферно-пылевой тип (эолово-лёссовыя почвы). Материнская порода: атмосферный лесс.
а. Лессовыя почвы. Светлосероватыя и желтоватыя суглинисто-лёссовыя почвы Туркестана и Прикаспийской области.

III. Пустынно-степовой тип (почвы сухих степей). Материнская порода: каспийския, "скифския", южныя зауральския и т. п. поверхностныя отложения с продуктами их выветривания.
а) Светло-бурыя, рыжия и сероватыя почвы сухих степей.
1) Светло-бурыя и рыжия глинистыя почвы юго-восточных степей на глинистой, большей частью мергелистой, иногда соленосной подпочве.
2) Светлобурые, тяжелые и средние суглинки на подпочве из степных глинистых и тяжелых суглинистых или мергелисто-суглинистых, лёссовидных породах.
3) Светлобурые, легкие суглинки юго-восточных степей на подпочве из степной песчанистой глины, выветривающейся иногда в лёссовидную породу.
4) Светлобурыя супеси на степных супесчаных породах.
5) Светлобурые глинистые пески на степных песчанистых отложениях.
в) Каштановыя почвы.
1) Тяжелые и средние каштановые суглинки; подпочва, что в а/2.
2) Каштановый легкий суглинок; подпочва, что а/3.
3) Каштановыя супеси; подпочва, что а/4.

IV. Черноземный тип. Черноземы. Материнская порода: лёсс и лёссовидный (мергелисто суглинистыя) породы.
а) Темношоколадный чернозем.
1) Тяжелые и средне темно-шоколадные суглинки. Подпочвы - степныя глинистыя и тяжелыя суглинистая или мергелисто-суглинистыя, лёссовидныя породы (нередко гипсоносныя).
2) Легкий темношоколадный суглинок на степном лёссовидном суглинке. 3) Шоколадныя супеси на степных песчанистых суглинках и супесчаных продуктах выветривания коренных пород.
в) Обыкновенный чернозем.
1) Глинистый чернозем на глинистых лессовидных продуктах выветривания коренных пород (битуминозных, мергелистых и др. тяжелых глин, глинистых известняков и т. д.), на лессовидной глине.
2) Тяжелый и средний суглинистый чернозем на глинистом лёссе, глинисто-лессовидных продуктах выветривания коренных пород.
3) Легкий суглинистый чернозем на лёссе.
4) Супесчаный чернозем на супесчано-лёссовидных породах; супесчаных продуктах выветривания коренных пород.
5) Черноземный глинистый песок на супесях и глинистых песках различнаго происхождения.
c) Тучный чернозем.
1) Глинистый тучный чернозем; подпочва, что в/1.
2) Тучный, тяжелый и средний чернозем; подпочва, что в/2.
3) Тучный легкий суглинистый чернозем на лёссе.
d) Коричнево-темный чернозем средней России.
1) Суглинистый чернозем средней России двух родов: а) нагорный, на террасовом лёссе, и в) долинный, на долинном лёссе.

V. Чернолесный тип. Лесостепныя и лесныя земли. Материнской породой являются продукты выветриваимя валунных наносов и древних пород, а также выщелоченный лёсс.
а) Темно-коричневыя лесостепныя почвы.
1) Лесостепные суглинки, тяжелые, средние и легкие; деградированный чернозем; коричнево-темные суглинки. Подпочва - выщелоченный лесс, лессовидныя глинистыя и суглинистыя породы; продукты выветривания различных коренных отложений (например, красноцветных пермских пород).
2) Лесостепныя и лесныя ("серыя") супеси.
в) Коричнево-серыя лесныя почвы.
1) Коричнево-серые ("серые") тяжелые, средние и легкие суглинки, отчасти представляющие переход к слабоподзолистым почвам. Подпочва - выветрившияся валунныя глины и суглинки; суглинистые продукты выветривания коренных пород.
2) Лесостепныя и лесныя ("серыя") супеси.

VI. Дерново-подзолистый тип. Почвы дерновыя и в разной степени оподзоленныя. Материнская порода: моренныя отложения; продукты выветривания различных коренных пород северной половины России.
а) Дерновыя и слабоподзолистыя почвы.
1) Тяжелые и средние дерновые суглинки на валунной глине; 2) на древне-аллювиальных глинах; 3) на глинистых продуктах выветривания коренных пород.
2) Легкие дерновые и слабоподзолистые суглинки: 1) на нагорном террасовом лёссе; 2) на моренном суглинке; 3) на древнеаллювиальном суглинке; 4) на суглинистых продуктах выветривания коренных пород.
3) Дерновыя супеси. Подпочва - моренныя и древнеаллювиальныя суглинистыя и супесчаныя отложения; супесчаные продукты выветривания коренных пород.
в) Подзолистыя почвы.
1) Тяжелые и средние подзолистые суглинки; породы те же, что а/1.
2) Легкие подзолистые суглинки; породы те же, что а/2.
3) Подзолистыя супеси; подпочва та же, что а/3.
с) Подзолы.
1) Иловка (мокрые, илистые подзолы).
2) Суглинистые подзолы.
3) Супесчаные подзолы; подпочва та же, что а/3.

VII. Тундровый тип. Материнская порода: бореальные потретичные наносы и коренныя по роды.
а) Почвы арктической тундры.
1) Глинистая тундра.
2) Суглинистая тундра.
3) Песчанистая тундра.

I. Солонцовый тип.
а) Солонцы в пустынно-степной области, с NaCl, Na2, SO4, MgSO4.
1) Светлобурые, рыжие и красноватые солонцы: а. Глинистые, в. Суглинистые, с. Песчанистые.
2) Солонцеватые пустынно-степные суглинки.
в) Солонцы в черноземно-степной области с Na2SO4, CaSO4, NaCO3.
1) Темноцветные солонцы, а. Глинистые, в. Суглинистые и рыжие супесчаные.
2) Солонцеватые черноземы.

II. Перегнойно-известковый тип.
а) Почвы, накопляющия перегной в условиях избытка извести. 1) Перегнойныя почвы на известняках и мергелях: глинисто-мергелистыя, суглинисто-мергелистыя, супесчано-мергелистыя, известковыя, рендзины Царства Польскаго.

III. Иловато-болотный тип.
а) Почвы иловатых болот, кислые луга, травяныя болота.
1) Иловато-глинистыя, иловато-суглинистыя или же иловато-супесчаныя темпоцветныя почвы, пересыщенныя водой, с кислым перегноем, с закисными соединениями железа и т. п. в) Влажнолесные и влажнолуговыя почвы, полуболотныя. Чернораменныя и влажнолуговыя почвы, суглинистыя, супесчаныя и песчанистыя.

С. Неполныя или азональныя почвы.

I. Аллювиальныя.
а) Почвы речпых и озерных пойм.
1) Мелкоземистыя и мелкоземисто-перегнойныя: глинистыя, суглинистыя, супесчаныя.
в) Зернисто-песчанистыя, песчанисто-хрящеватыя.

II. Грубыя и скелетныя внепойменныя почвы.
а) Щебенчатыя.
1) Щебенчатыя силикатныя: щебни, розсыпи, хаммады силикатных пород.
2) Щебенчатыя карбонатныя: известковые, меловые, доломитовые щебни.
в) Зернистыя.
1) Песчаныя.
2) Хрящеватыя почвы: галечники, серир.
с) Мелкоземистыя.
Мергеля, глины, суглинки и супеси различнаго состава и происхождения.

III. Органогенныя торфянистыя почвы.
1). Поверхностныя геологическия образования (современныя).
а. Органогенныя.
Торфяныя болота, торфяники, торфянистыя тундры.
в. Механическия минеральныя отложения.

А. Морския и озерныя отложения.
1) Соленосныя: соленосныя грязи, хаки и т. д.
2) Галечныя, зернистыя, иловатыя.

Б. Речные и овражные намывы: глины, пески, галечники.

В. Эоловыя отложения: летучие дюнные пески и пр.

Кроме того, существуют, конечно, и переходныя почвы, представляющия или почвы еще недоразвитыя, или почвы измененныя, благодаря смыванию, вымыванию и т. п.

Несмотря на величину предлагаемой таблицы, при некотором навыке можно определить группу, к которой данная почва относится, а также и более мелкую рубрику. Особенно важно пользоваться определенными названиями почв в местностяхь гористых или вообще изобилующих выходами твердых материнских пород, так как в этих местностях наблюдается нередко чрезвычайно быстрая смена как почв, так и связанных с ними сообществ. Вместе с тем таблица эта дает возможность легче ориентироваться в почвенных картах России.

ЛИТЕРАТУРА. Сибирцев, H. Краткий обзор главнейших почвенных типов России. Варшава, 1898. Ризположенский. P. Отчет о почвенных изследованиях в 1893-1895 гг. Казань, 1895. Энциклопедически словарь Брокгауза и Эфрона. Статья "Почва", а также том "Россия'', глава "Почвы в России".


Е. Варминг. Приложение 2

Приложения Е. Варминг

Приложение 2.

Сжатое описание русских степей, данное пр. Вармингом (гл. XV), страдает слишком большой неполнотой, легко, однако, объяснимой тем, что большая часть русской литературы о степях осталась недоступной автору, а степная растительность в Западной Европе не развита. Русския степи представляют настолько разнообразный интерес, литература русская о степях настолько обширна, что дать исчерпывающую характеристику степной области на двух-трех страницах невозможно. Мы ограничимся поэтому несколькими общими указаниями и отметим некоторыя разногласия ло более важным вопросам, отсылая всех желающих ознакомиться с современным состоянием вопроса о степях к нескольким, так сказать, основным сочинениям, указанных ниже. В этих сочинениях желающие найдут и более или менее полную сводку относящейся к различным вопросам литературы.

Различие между степной и лесной полосами Европ. России, как известно, чрезвычайно велико. Оно не ограничивается только различием в систематическом составе растительности, но сказывается и в физиономии мест ности, в особенностях климата, в рельефе местности, в характере фауны даже во внешности и привычках народонаселения. Особенности степной полосы влияют, кроме того, несомненно на весь экономический быт государства. Естественно поэтому, что вопрос о степях является одним из самых интересных и жгучих русских вопросов; естественно также, что он породил обширнейшую литературу как ботаническую, так и почвенную, геологическую и другую. С ботанико-географическои точки зрения вопрос о степях можно разбить на целый ряд вопросов, а именно: 1) вопрос о систематическом составе растительности степей; 2) о топографическом распределении растений в степях; 3) вопрос о cтeпных подобластяx или вопрос о типах степей (так как различают степи кустарниковыя, луговыя, ковыльныя, полынковыя, солончаковыя и т. д ). Наибольший интерес возбуждали, однако, вопросы: 4) о причинах современнаго отсутствия лесов в степной нолосе; 5) о связи степной растительности с почвой, главным образом, черноземной; 6) о причинах или факторах, опредедяющих границу современных степей и кладущих границы распространению некоторых степных растений, главным образом, на север и, наконец, 7) вопрос о доисторических степях, о возникновении или вообще об истории степной области. При этом, главным образом, старались ответить на вопросы о том, что представляла степная область во время и тотчас после ледниковаго периода, являлась ли она центром распространения видов в России при отступлении ледников или нет, остались ли какия-либо указания на древность степи, в каком отношении находится степная растительность к ближайшим горным массивам, незатронутым северными ледниками, через какия промежуточныя сообщества прошло степное пространство и т. п.

Собственно ойкологические вопросы интересовали меньше и степныя растения в морфологическом, анатомическом и биологическом отношениях совсем не изследованы. В общих чертах известно, что степная растительность имеет ксерофильный характер, что отмечено достаточно ясно и Вармингом, но черты эти выражены далеко не у всех степных растений и далеко не совсем ясно. Вместе с тем неизвестпо, с какими факторами связан этот характер, с климатическими ли, почвенными ли, насколько эти ксерофильныя особенности постоянны и т. д. Благодаря этому, возможно такое явление, что в то время, как большинство русских авторов степныя растения считает ксерофилами (сухолюбами), Краснов называет их гемиксерофилами и относит их, по-видимому, к типу мезофильной растительности Варминга. Почти совершенно не изучены соотношения между степными растениями и животными (насекомыми). Плохо известны также способы и средства переселения степних растений и даже постоянство признаков различных разновидностей (например, меловых). Сравнительно мало изучены также следствия нарушения естественнаго существования степей человеком, например, при распахивании, пастьбе скота, покосах, а также постепенныя изменения в степных участках, подвергавшихся воздействию человека и затем возвратившихся в первоначальное естественное состояние. Мало изучены также изменения растительности степей при попытках их искусственнаго облесения.

Заметим, что даже понятие "степь" в русской ботанической литературе далеко еще не установлено. Под степью, в сущности говоря, нужно было бы понимать "сообщество травянистых растений с ксерофильным характером, покрывающих почву несплошным покровом". С этой точки зрения к степям можно было бы отнести и полынковыя степи, так как и их растительность имеет ксерофильный характер, хотя и смешанный с галофильными чертами. С другой стороны, степной областью весьма многие ботаники называют область с известной почвой, именно черноземом, и с известными растениями, так называемыми "степными" или "показателями чернозема" (ср. Литвинов, II). Эта неопределенность отражается и на определении границ степного пространства. По большинству авторов северная граница степи совпадает с северной же границей чернозема, но некоторые авторы, например, пр. Бекетов, разделяют все это пространство, по крайней мере, на две области - переходную, предстепие или лесостепную область и коренную, настоящую степь. Граница коренной степи проходит тогда приблизительно по линии Кишинев - Полтава - Харьков - Воронеж - Саратов, по левому берегу Волги до Самары и через Урал севернее Оренбурга уходит в Сибирь.

Таким образом, коренная степь в южной России начинается от пушт Венгрии и тянется по нижним течениям Днестра, Днепра, Дона и только за Волгой распространяется дальше на север. Тогда предстепие (об этом термине ср. Бекетов: "Учебник географии") будет занимать область до северной границы чернозема и характеризоваться значительным количеством лесов вне заливных долин рек, в прежнее время перемежавшихся с настоящими степными участками, ныне же в большинстве случаев вырубленных. На юге степь ограничивается Черным морем, сообществами предгорий Кавказа (сообщества эти изучены плохо; см., однако, Radde, I) и солончаковыми степями и пустынями Арало-Каспийскои низменности, в которыя переходит совершенно незаметно.Такое определение границ настоящей степи имеет несомненное основание, тем более, что оно совпадает, с одной стороны, с народным представлением, с другой - с зоогеографическими данными; степная зоогеографическая полоса (ср. Мензбир: "Орнитологическая география Евр. России)" совершенно совпадает с коренной степью Бекетова.

Резкой границы между коренной степью и переходной полосой или предстепием не существует, совершенно так же, как и резкой границы между лесной полосой и предстепием; только леса здесь ограничиваются исключительно долинами рек или глубокими балками, а то и совсем отсутствуют, да чернозем по мере движения на юг становится все тоньше и беднее и переходит в каштановыя земли, богатыя солонцами (ср. почвенныя карты Чаславскаго и Сибирцева, а также приложение I). Вместе с тем глубина, число и размеры долин уменьшаются и поверхность степи становится почти совершенно горизонтальной. Следовательно, коренная степь горизонтальна, нечерноземна и безлесна, тогда как черноземная степь или предстепие холмисто от многочисленных балок, разросшихся часто в долины, и более многочисленных рек. Берега этих рек (правые) и водоразделы заняты теперь лишь очень редко большими лесами, отчасти хвойными (сосновые боры), отчасти широколиственными, чередующимися с участками частью травянистой, частью кустарниковой степи (ср. Литвинов, I).

В настоящее время степь, не тронутая плугом или целина, сохранилась лишь в виде небольших участков, главным образом, в казенных имениях, особенно с конскими заводами (Деркульская целина, Хреновая и др.), большая же часть степного пространства представляет уже и теперь или хлебныя поля, или заросшие бурьянами выгоны, или залежи на разной степени возврата к целине, поросшия то бурьянами (главн. образом, Compositae), то злаками, то маком, то каким-нибудь иным сорным растением. Но и эти участки "целины" не представляют уже, в большинстве случаев, девственной степи, так как на них или пасутся табуны лошадей, или оне выкашиваются на сено. Между тем покос влияет на систематический состав чрезвычайно сильно: заказанные выгоны при правильной косьбе, например, в степных частях Самарской губ., уже через десять лет покрываются растительностью, состоящей, главным образом, из злаков, затем из мотыльковых; сложноцветныя, губоцветныя заметно уменьшаются в числе. Наоборот, при неправильной косьбе крупный сложноцветныя и зонтичныя остаются нетронутыми и получают перевес над другими степными растениями. То же происходит и при пастьбе табунов. Благодаря культуре, дикая степная растительность ютится и теперь или на межах, или на неудобных местах, по оврагам, склонам скалистых обнажений и т. п. Но несомненно, что уже и теперь многия степныя растения исчезли безвозвратно и число таких исчезнувших растений с каждым годом увеличивается. Это последнее обстоятельство и все большее вторжение культуры в степную область с каждым годом увеличивают трудность решения указанных выше вопросов. Поэтому нельзя будет не приветствовать каждую, даже небольшую работу о степных растениях России, особенно из пограничной полосы между коренной степью и лесной полосой.

В чрезвычайно печальном положении находятся наши сведения о степях прикавказских, которыя могли бы, быть может, пролить много света на историю и центрально-русских степей. Как сказано, русская литература по степям довольно обширна. Чтобы дать возможность начинающему читателю ориентироваться в ней, мы приведем только наиболее выдающияся из работ, захватывающая все степное пространство и стремящиеся ответить на вышеуказанные вопроси, а также укажем на источники знакомства с работами о степях. Заметим, что работы об ойкологических особенностях степных растений нам неизвестны. Вместе с тем считаем полезным отметить разногласие, существующее между отдельными авторами по важнейшим степным вопросам, именно по вопросу о безлесии степей и вопросу об истории их.

Попытки дать общее описание степей имеются у пр. Бекетова (Бекетов, I, стр. 31-343) и у пр. Краснова (Краснов, I, стр. 376-400), в составленных ими учебниках географии растений. Нельзя однако, сказать, чтобы попытки эти были вполне удачны и чтобы описание степей было достаточно полно. Кроме того, в обеих русских характеристиках почти нет ссылок на русскую литературу. Помимо указанных ниже монографичееких работ, охватывающих все степное пространство, чрезвычайно важным пособием при изучении вопросов о русских степях могут служить "Обзоры работ по фитогеографии России" пр. Кузнецова (II). Нельзя не пожалеть, что превосходные обзоры эти так мало распространены у нас, быть может, по своей не совсем легкой доступности. Как наиболее важныя работы по степным вопросам, нужно отметить работы Литвинова (I), Танфильева, Краснова, Костычева, Кузнецова, Коржинскаго и Талиева. Все эти авторы, помимо определения границ степи, характеристики ея и степных растений, подробно останавливаются на разборе причинь отсутствия лесов в степном пространстве, причин богатства степи растительными формами и на вопросе о прошлом степного пространства. Что касается систематического состава степей, то несомненно, что на всем протяжении от границы чернозема (принимая, следовательно, зa границу степей границу чернозема) до берегов Чернаго и Каспийскаго морей состав этот довольно разнообразен, как разнообразны и отдельные участки степною пространства, в зависимости от почвы, подпочвы и рельефа. Там, где имеются небольшия понижения почвы, блюдца, и где дольше застаивается вода, образуются или настоящия болота, или настоящие луга, т. наз. баклуши, яркая зелень которых резко выделяется на желтом фоне уже выгоревшх степей. На этих баклушах могут встречаться и степныя растения, хотя ойкологический характер растительности баклуш, конечно, иной, чем степей. О кустарниковой степи ср. Литвинов, I.

Ha систематический состав флоры степей несомненно влияют как почва (например, содержание соли поваренной, известковых солей), так и историческия условия (ср. Пачосский ).

Относительно причин безлесья степи и происхождения степной растительности авторы не сходятся между собой. Литвинов считает растительность степи за происшедшую из высокогорной (или, лучше, приледниковой, так как во время ледниковаго периода высоких гор в центре России не было, а приледниковая флора может существовать и у низких гор) растительности, отчасти перемежавшейся с сосновыми борами и имевшей характер приледниковых лужаек. Эти лужайки и леса во время ледниковой эпохи занимали возвышенности, непокрытыя ледником, а именно центрально русскую и волжскую (ср. карты России - гипсометрическую Титто и геологическую Никитина). Часть этой растительности (ксерофилы, ср. также отд. 4-й, гл. VIII) сперва пошла за отступающим ледником, выбирая более сухия и теплыя места, затем перешла на лессовидныя глины, оставшияся от ледников, и распространилась в области чернозема. Другая часть (мезофилы) вместе с лесами пошла за ледником и далее и заняла весь север России. Что представляла в ледниковый период коренная степь, Литвинов не говорит. Танфильев причину отсутствия лесов видит в недостаточной выщелоченности почвы (избыток извести на севере степного пространства в лессе, подстилающем чернозем, избыток соли на юге, в коренной степи). Первоначально, но Танфильеву, степь заходила гораздо дальше на север, быть может, до современной границы сплошного распространения ели, но затем была отодвинута лесами на юг. Краснов считает степи происшедшими из ледниковых болот или тундр и объясняет отсутствие древесной растительности недостаточной дренированностыо почвы в степном пространстве, благодаря условиям рельефа. На такой недренированной и черезчур сырой и плотной почве деревья расти не могут. Костычев высказал как раз обратную гипотезу и представил ряд доказательств в пользу того, что недренированная, плотная и мелкоземистая почва степей черезчур суха для роста деревьев Коржинский, а затем и Кузнецов тоже считают степь происшедшей из приледниковой растительности, но не болотной, а скорее луговой. Эта луговая растительность была затем вытеснена лесами, наступавшими с запада и востока, как более сильным сообществом (ср. также стр. 256 и весь 7-й отдел). Леса в доисторическое время проникали гораздо далее на юг, но затем были вырублены и отчасти превратились в степи.

Такое же важное значение деятельности человека придает и Талгев, считающий, однако, степи прошедшими, по-видимому, через стадию тундры.

Таким образом, мы видим, что взгляды различных новых авторов на причины отсутствия лесов в степной области еще весьма различны. Вернее всего, что причины современнаго безлесья степного пространства сложны и каждый из указанных факторов в свое время играл соответствующую роль. Определить величину этой роли в настоящее время становится все труднее, благодаря влиянию культуры. Наоборот, мнения о картине геологи ческаго прошлаго степей и вообще Евр. России более сходятся. Картину эту можно, пожалуй, представить себе так.

Во время ледниковаго периода весь север России и часть центральной области были покрыты ледником. Юг России, начиная с указанной выше границы коренной степи, вернее всего, был покрыт морем. Между берегом моря и краем ледника было пространство, занятое отчасти альпийскими лугами, отчасти, на возвышенностях, лесами (вероятнее, хвойными). С отступаниеми моря и ледника степная область отчасти покрылась местными растениями, отчасти пришлецами с юга и юго-востока. Самыя южныя части, покрытыя солонцеватой почвой, сохранили характерныя солончаковыя растения, по мере выщелачивания солей образовавшаяся почва, конечно, занималась или ближайшими растениями, или снабженными лучшими приспособлениями для переселения. Северныя части первоначально имели характер приледниковых сообществ и торфяных болот. Остатки этих древних торфяных болот сохранились и поныне среди лесов, состоящих отчасти из туземных растений, отчасти из пришлецов с запада и с востока, сильно затем про двинувшихся к югу.

Благодаря равнинности страны и отсутствию естественных границ, различныя пришлыя растения, западныя и восточныя, могли свободно расширять области своего распространения. Конечно, в зависимости от средств распространения, одни из них продвинулись далее на восток им запад, другия отстали. Благодаря этому, в степной области России проходит много границ западнаго или восточнаго распространения растений, не обусловленных часто никакими внешними факторами. С другой стороны, здесь же находят нередко растения, стоящия далеко от области их сплошного распространения. К сожалению, средства переселения степных растений совершенно еще не изучены.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА I. Состав воздуха.

В настоящей главе мы не будем обращать внимания ни на атмосферную влагу, содержание которой в воздухе подвергается значительным колебаниям, ни на атмосферные осадки, а займемся исключительно газообразными составными частями воздуха и главным образом кислородом и угольной кислотой, играющими в жизни растений наиболее важную роль. Относительное количество обоих названных газов, и преимущественно угольной кислоты, подвергается значительным колебаниям в зависимости от места и времени; однако это обстоятельство не оказывает по-видимому существеннаго влияния на распределение и форму растений, так как эти газы находятся везде в почти неограниченном количестве. Даже воздух лесов почти не отличается по своему составу от воздуха открытых мест.

Wagner высказал мнение, что воздух возвышенностей должен содержать относительно меньшее количество угольной кислоты, т. к. плотность воздуха уменьшается по мере возрастания абсолютной высоты местности. По его мнению растения горных стран, получили более рыхлое строение листьев и выработали таким обр. у себя более энергичный ассимиляционный аппарат, чтобы уравновесить этим путем недостаток притока угольной кислоты к своим листьям. Однако весьма сомнительно, чтобы это предположение было верно. Одни изследователи утверждают, что количество угольной кислоты уменьшается с возрастанием абсолютной высоты; другие, наоборот, нашли (напр., на Pic du Midi), что количество это остается постоянным. Анализ воздуха центральных возвышенностей Гренландии, (около 2700 м.) произведенный Nаnsen'ом, дал такое же или немного большее содержание угольной кислоты, как и воздух, взятый на более низком уровне (A. Palmquist). Обратим еще внимание на то, что растения низменностей в полярных странах не отличаются своим строением от растений высокогорных. (F, Borgesen, Th. Holm I).

Из других составных частей атмосферы, кроме мелких частиц угля, попадающихся в воздухе вблизи человеческих жилищ и разных испарений из вулканов и заводов, на растительный мир оказывают заметное влияние только мелкия частицы соли в воздухе у морских берегов.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА II. Свет.

Значение света для растительности очень велико; это самый явственный географически деятель, напряженность котораго меняется в зависимости от времени года, географической широты и абсолютной высоты местности. Значение света столь же велико для выработки жизненных форм и растительных сообществ, как и для местнаго распределения растений. По Wiesner'y, непосредственные солнечные лучи (за исключением полярных и альпийских стран) имеют меньшее значение, чем свет разсеянный. Существенное влияние оказывают изменения напряженности света и продолжительность освещения.

Свет оказывает влияние: 1) на питание. В отсутствии света нет ассимиляции угольной кислоты, нет жизни на земле. Начиная с известнаго минимума (различнаго для разных видов растений) ассимиляция увеличивается с возрастанием напряженности света, до известнаго максимума. Слишком сильное освещение влияет вредно; 2) на испарение, т. к. часть световых лучей превращается в растении в теплоту, содействующую испарению. В этом отношении существует также для каждаго вида растений известный оптимум. От слишкам сильнаго испарения растения защищают себя различным образом. Свет кроме того, оказывает влияние на явления роста, движения и вообще на все почти жизненные процессы.

Значение света для распределения растений. Нет почти такого уголка на земной поверхности, где-бы, благодаря недостатку освещения, растительная жизнь была невозможна, так как, если освещение слишком слабо в известное время года (напр., во время полярных ночей), то за то в другое время оно приобретает достаточную силу, что бы вызвать проявление жизни. Связанная со светом жизнь прекращается однако скоро по мере углубления в землю или в воду; на значительных глубинах могут жить только немногие, самые простые организмы.

Сила света имеет большое влияние на распределение видов и на богатство растительнаго сообщества неделимыми. В случае недостаточнаго освещения растения растут плохо, истощаются и гибнут. Общеизвестна разница между растениями, обитающими в лесах, тенистых местах, и растущими в местах освещенных. В полярных странах различие в облачности (числе солнечных дней, и дней пасмурных и туманных) является несомненно причиною описываемаго многими путешественниками различия между богатой флорой внутри фиордов и скудной растительностью побережий и островов области шхер (ср. Nathorst о Шпицбергене, Harty о восточной Гренландии).

О влиянии окраски и напряженности света на распространение водяных растений на разных глубинах будет речь в главе о гидрофитных растениях.

Время, в которое растение достигает своего полнаго разватия, находится в зависимости не только от силы света, но и от продолжительности освещения. Таким образом, если в Финляндии и Северной Норвегии ячмень созревает через 89 дней после посева, а в Шонене, не смотря наболее высокую температуру и большую силу света, для совершения той же работы нужно целых 100 дней, то причина этого заключается отчасти и в том, что более продолжительное освещение ускоряет образование вещества. На севере, благодаря более продолжительному освещению, периодическия жизненныя явления растений совершаются летом гораздо быстрее, нежели весной. По Арнеллю, чтобы зацвели растения в местности на один градус севернее Шонена в апреле нужно 4,3 дня, в мае 2,3 дня, в июне 1,5 дня и в июле 0,5 дня.

Время распускания листьев и цветков находится в зависимости от силы света. Часто сторона дерева, обращенная к источнику света, покрывается листьями раньше, чем противоположная сторона; напр, у бразильских видов Ficus сторона северная уже покрывается листьями, тогда как южная безлистна (Warming VIII); в полярных странах дерновины Silene acaulis часто бывают украшены цветками со стороны, обращенной к югу, куда направлены и цветки, между тем как часть, обращенная к северу, бывает вполне лишена цветков (Rosenvinge, Stefansson).

Сила света и направление световыхь лучей оказывают весьма большое влияние на форму растений.

Действие слишком слабаго освещения сказывается не только в явлениях этиолирования, что чаще всего представляет уже болезненное состояние растения, но оно бывает заметно и на здоровых, нормальных неделимых. Лесныя деревья представляют этому многочисленные примеры.

Прежде всего продолжительность жизни отдельных ветвей находится отчасти в зависимости от силы света. Затенение, производимое молодыми веками, препятствует ассимиляционной деятельности листьев более старых ветвей, развитию на них почек и в конце концов лишает их жизни, после чего сухия ветви обламываются ветром или под влиянием собственной тяжести. Вследствие этого вреднаго влияния внутренния части кроны у деревьев и кустарников не имеют листьев. Свободно растущая сосна имеет коническую форму и сверху до низу покрыта зелеными ветвями, между тем как такая же сосна в леснойчаще, благодаря разнице в освещении, имеет лишь маленькую зеленую крону, внизу же она совсем лишена ветвей или же покрыта сухими, лишенными листьев сучьями. Свободно растущия лиственныя деревья напр., буки, дубы и др. имеют вполне яйцевидную крону, тогда как растущия в густых зарослях лишь маленькую крону с поднятыми вверх ветвями (ср. рисунки Vaupell III).

Далее, отношение растений к свету играет важную роль в состязании, которое ведут друг с другом деревья, образующия сообщества Лесныя деревья могут быть подразделены на деревья, требующия много света и переносящия лишь незначительное затенение (светолюбивыя деревья), и на довольствующияся наоборот незначителным освещением и могущия существовать в тени (теневыносливыя деревья). Причины этого различия нужно искать прежде всего в специфических особенностях хлорофилла, затем в различной архитектонике видов (в строении побегов, расположении и форме листьев). Распределив наши лесныя деревья сообразно с их потребностью в свете, проявляющейся в их состязании, когда они растут вместе, и ставя наиболее светолюбивыя вперед, мы получим приблизительно следующие ряды.

1) Лиственница, береза, осина, ольха.
2) Pinus silvestris, P. strobus, ясень, дуб, вяз, Acer Pseudoplatanus.
3) Pinus montana Mill, ель, липа, граб, бук, пихта.

Замечательно и биологически важно обстоятельство, что почти все деревья в молодости могут переносить большее затенение, чем в более позднем возрасте. Дальше следует заметить, что способность переносить затенение находится в известной зависимости от плодородности почвы.

Разница между светомобивыми и тенелюбивыми растениями. Светолюбивыя и тенелюбивыя (гелиофильныя и гелиофобныя) растения разнятся между собою значительно как по своей внешней форме, так и по внутреннему строению.

Сильное освещение замедляет рост побегов; поэтому то гелиофильныя растения часто короткочленисты и сжаты, гелиофобныя же наоборот длинночленисты; растения, составляющия лесной ковер, обыкновенно высоки, с длинным стеблем. Листья светолюбивых растений обыкновенно узки, мелки, линейной или сходной формы, между тем как тенелюбивыя растения в тех же условиях имеют большие, широкие листья. Листья Majanthemum bifolium, растения, произрастающаго обыкновенно в тени кустарников, достигают на солнце всего 1/3, своей обычной величины.

Согласно Martins, Bonnier, Flahault и Scheutler'y листья многих видов растений достигают большей величины в северных странах, чем в широтах более южных, что должно по-видимому приписать большей продолжительности слабаго освещения.

Листья светолюбивых растений часто складчаты (злаки, пальмы, Pandanus), или кудрявы и бугорчаты, между тем как листья теневых растений плоски и гладки. Многочисленные примеры этого дает нам растительность сухих и жарких стран Вест-Индии (ср. напр. Johow I).

Направление листев также различно. На листья оказывает влияние самая незначительная разница в освещении, по отношению к которому они принимают наиболее выгодное для себя положение. Листья светолюбивых растений часто торчать прямо вверх, направлены почти вертикально (напр. Lactuca Scariola в солнечных местах и другия т. наз. компасныя растения; Stahl IV), или они свешиваются вниз, что особенно часто бывает у молодых растений (Mangifera Jndica и другия тропическия растения); между тем как листья тенелюбивых растений всегда распростерты горизонтально, что легко наблюдать на двудольных растениях наших буковых лесов. На листья светолюбивых растений солнечные лучи падают под острым углом, и следовательно не могут произвести полнаго действия, тогда как в лесах ослабленный свет падает на листья тенелюбивых растений под прямым углом.

У двудольных светолюбивых растений часто наблюдается образование т. наз. листовой мозаики (Kerner) состоящее в том, что маленькие и болышие листья соприкасаются своими краями и используют всю освещаемую поверхность (Fagus, Tnentalis, Mercurialis, Тгара). Разница между гелиофильными и гелиофобными растениями выражена особенно резко среди растений с игольчатыми и линейными листьями, напр. Juniperus, Calluna. Гелиофильныя растения имеют листья приподнятые вверх или прижатые, листья гелиофобных растений торчат во все стороны; у первых постоянно остающееся вертикальное расположение, у вторых изменяющееся горизонтальное; такия пространственныя отношения приобретаются растениями в молодости, во время роста. Упомянем здесь еще о фотометрических движениях, наблюдаемых у многих растений под влиянием изменений в напряженности и в направлены света. Под влиянием сильнаго освещения листья принимают профильное положение, более слабое освещение вызывает расположение горизонтальное. (Cp. 4 отд., 2 гл).

Анатомическое строение листьев светолюбивых и тенелюбивых растений представляет немаловажныя отличия. Листья светолюбивых растений часто равносторонни, если они занимают вертикальное положение, листья же тенелюбивых растений всегда двусторонни (дорзивентральны Heinricher, I). Листья светолюбивых растеши снабжены высокой палисадной паренхимой, состоящей или из одного ряда вытянутых клеток, или из клеток, расположенных в несколько этажей, или же из тех и из других одновременно (рис. 1).

Рис. 1. Поперечный разрез через лист земляники (Fragaria vesca), A. выросший на свету, В. выросший в тени.

Палисадная ткань теневых растений всегда невысока, (стебли, бедные листьями или совсем лишенные листьев, имеют обыкновенно высокую палисадную ткань вокруг стебля); зато губчатая ткань достигает у гелиофобных растений более мощнаго развития. Листья типичных гелиофобных растений состоять всего из одного ряда клеток (Hymenophyllaceae). Листья гелиофильных растений имеют узкия, листья гелиофобных растений широкия межклеточныя пространства. В одном и том же виде растеши процесс дыхания и ассимиляции совершается с большей интенсивностью в светолюбивых листьях, чем в листьях теневых (Lamarliere A. Мауег).

Кожица (эпидермис) светолюбивых растений толста и обыкновенно не содержит хлорофилла (она всегда лишена хлорофила на верхней стороне листа, Stohr); иногда она преобразовывается путем поперечнаго деления клеток в многослойную водоносную ткань (Ficus elastica и др. тропическия растения); ея кутикула, или кутикулярные слои, бывает всегда утолщена (рис. 2).

Рис. 2. Поперечный разрез через лист Peperomia trichocarpa. A. в свежем состоянии. В. увядший. w водосная ткань, а палисадная, s губчатая ткань.

Кожица теневых растений тонка и однослойна, иногда содержит хлорофилл и покрыта тонкой кутикулой. Листья светолюбивых растений часто блестящи и отражают много света, чему представляют многочисленные примеры тропическия растения. Листья теневых растений матовы и завядают в сухом воздухе гораздо быстрее листьев светолюбивых растений. Эпидермическия клетки листьев светолюбивых растеши, в особенности на верхней стороне листа, имеют менее волнистыя стенки, чем у листьев теневых растений. Только нижняя поверхность двусторонних листьев светолюбивых растений снабжена устьицами или, по крайней мере, они здесь более многочисленны чем на верхней стороне (исключение представляют некоторыя альпийския растения) и погружены в ткань листа. У теневых растений устьица распределена равномерно на обеих сторонах листа, во всяком случае однако более многочисленны на нижней стороне, и вместе с тем лежат в одной плоскости со всей поверхностью листа или даже приподняты над нею.

Древеснение частей более распространено среди гелиофильных растений, напр. образование шипов. Благодаря отчасти этому обстоятельству, отчасти же большей толщине и строению кожицы листья гелиофильных растений обыкновенно жестки и кожисты; листья же гелиофобных растений по большей части тонки и, в случае большей величины, мягки (напр. листья многих из наших лесных растений, виды Corydalis и Circaea, Lactuca muralis, Oxalis Acetosella, многих папо-ротников, напр. в тропических странах Hymenophylaceae, мхов и пр.).

Степень волосистости весьма различна. Гелиофильныя растения, часто покрыты густыми волосками, серо-войлочны, серебристо-белы или иначе опушены, особенно на нижней поверхности (многия растения, растущия на скалах, на пустошах и в степях). Листья гелиофобных растений вообще гораздо менее волосисты, иногда даже совсем голы.

По всей вероятности существует большое различие в степени чувствительности хлорофилла к свету; хлорофилл гелиофобных растений, должно быть более чувствителен и обладает большей способностью использовать слабый свет, чем хлорофилл гелиофильных растений. Это подтверждается обстоятельством, что спиртовый экстракт хлорофилла папоротников весьма легко обезцвечивается на свету (Gautier).

Относительно влияния света на окраску растений нужно заметить, что помимо значения света для образования хлорофилла, он может еще, по-видимому, вызывать образование краснаго клеточнаго сока (антокиана). Под влиянием непосредственных солнечных лучей эпидермическия клетки голых частей растений окрашиваются нередко в красный цвет, что служит по-видимому защитой протоплазме и хлорофиллу (многие молодые побеги, проростки, высокогорныя и другия растения, хотя по Вилле окраска последних зависит м. б. и от влияния холода).

Кроме того, указывают (Bonnier, Flahault, Schuebeler и др.), что окраска листьев, цветков и плодов растенийв более высоких широтах более интенсивна, что, быть может, обусловливается действием почти непрерывнаго освещения.

Все эти вопросы будут разработаны более подробно в следующих отделах книги, особенно в четвертом (о ксерофильных растениях).

Из сказаннаго выше очевидно, что свет оказывает большое влияние на внешнюю форму и внутреннее строение растений. Это подтверждается еще способностью многих (м. б. большинства) растений приспособлять свое анатомическое строение и, главным образом, строение своих листьев к разным условиям освещения ("пластичные листья"). Лист бука напр., имеет на солнце иное строение, чем лист того же бука в тени (Stahl). Расположение хлорофилльных зерен в клетке и связанный с этим цвет листьев находятся в зависимости от освещения (Stahl, Sachs); более сильное освещение вызывает менее интенсивную окраску, и обратно. Что же касается физиологическаго объяснения этих влияний света, то должно сознаться, что мы еще весьма далеки от понимания, как и почему они происходят. Одни полагают, что свет, в зависимости от степени своей интенсивности, сам по себе вызывает упомянутыя различья в строении хлорофилльной ткани, но они не в состоянии выяснить, каким именно образом действует свет (Stahl, Pick, Mer, Dufourn др.). Другие придерживаются мнения, что причину явления нужно искать в усиленном испарении, которое опять-таки находится в зависимости от напряженности света (Areschoug, Vesque и Viet, Kohl, Lesage); еще другие приписывают главное значение усиленной, благодаря более интенсивному освещению, ассимиляционной деятельности листьев (Wagner, Мег, также Eberdt). Haberlandt предложил свою гипотезу о зависимости строения от образования веществ и от направления путей, по которым происходить передвижение материалов. Хлорофилльная ткань согласно этой гипотезе построена по двум принципам: принципу наибольшей поверхности, что должно содействовать процессу ассимиляции и принципу удаления продуктов ассимиляции по кратчайшему пути. Гипотеза эта, быть может до некоторой степени верная, не разрешает однако вопроса, почему строение листа меняется в зависимости от напряженности света, а также, почему в некоторых случаях клетки палисадной ткани располагаются косо к поверхности листа.

Почти не подлежит сомнению, что во всех вышеуказанных различиях между гелиофильными и гелиофобными растениями, мы имеем дело с проявлениями саморегулирующей способности растений (прямое приспособление, ср. отдел 7-й гл. 7-ю). Процесс саморегулирования совершается у нас на глазах в пластических растениях, способных приспособлять свое строение к степени напряженности света; в других случаях строение растения изменилось постепенно во время филогенетическаго развития и закрепилось путем наследственности в продолжение многочисленных генераций. Пользу всех этих различий в строении мы должны искать в следующем: в защите хлорофилла от разрушающего влияния слишком сильнаго освещения (Wiesner I); в защите самой протоплазмы (разрушающее действие света на протоплазму сказывается между прочим в том, что свет убивает бактерии, представляет собою дезинфецирующее средство), в защите против слишком сильнаго испарения и, наконец, в регулировании ассимиляционных процессов. Если принять во внимание, что мощность палисадной ткани находится в зависимости не только от напряженности освещения, но, как показали опыты, и от силы испарения, а также ото всех тех деятелей, которые содействуя поглощению растением почвенной влаги, влияют на испарение (напр., от солей в почве, повреждения корней), то поневоле приходим к убеждению, что самая существенная причина всех этих различий в строении состоит в регулировании процессов иcnapeния; это подтверждается еще и тем обстоятельством, что мощность палисадной ткани увеличивается заметно у растений, растущих в сухом климате. Испарение усиливается под влиянием более сильнаго освещения, т. к. световые лучи превращаются в растении в теплоту; свет самый важный деятель в процессе испарения, и растение регулирует его действие в зависимости от степени его напряженности. Окончательное решение этого вопроса принадлежит будущему.

Относительно затронутых здесь вопросов сравни работы: Areshoug'a, Stahl'я Pick'a, Dufour'a Haberlandt'a, Heinricher'a, Vesque'a, Viet'a, Mer'a, Lothelier, Johow'a, Nilsson'a, Ebert'a и др.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА III. Теплота.

Еще более энергичным, не только в общем, но и в частностях, ойкологическим и географическим деятелем является теплота, т. к. количество теплоты распределено в разных частях земного шара гораздо менее равномерно.

Все разнообразныя проявления растительной жизни могут совершаться исключительно лишь в известных пределах температуры (минимум и максимум), и лучше всего при одной определенной температуре (оптимум). Эти пределы бывают различны для разных видов растений и даже для разных функций одного и того же вида. Теплота оказывает влияние на образование хлорофилла и на ассимиляцию, на дыхание и испарение, на деятельность корней и проростание семян; на распускание лиственных и цветочных почек, на рост и движение и пр. Легко понять поэтому, что границы распространения видов обусловливаются в весьма значительной степени царствующими на земле тепловыми отношениями.

Так как минимальный и максимальный предел температуры имеет для разных видов растений весьма различную абсолютную величину, то в общем можно лишь сказать, что нижняя граница температуры ("специфическая нулевая точка" вида) в некоторых редких случаях опускается до нуля или даже ниже у некоторых растений северных широт и высоких гор, по большей части низкорослых растений; в полярном море, у севернаго побережья Шпицбергена под 80 град. сев. шир. водоросли произростают и производят плоды во время царствующей там длинной зимней ночи при -1,8 до 0 град.; из 27 видов Kjellmann наблюдал образование органов плодоношения у 22 видов); но обыкновенно жизнедеятельность начинается при температуре на несколько градусов выше нуля, иногда даже только при 10 и 15 град. (в особенности среди тропических растений). Высший предел температуры не достигает 50, в общем даже 45 град. (ср. напр. Pfeffer "Физиология растений").

Теплота оказывает еще, кроме того, косвенное влияние, так как степень насыщения воздуха водяными парами и испарение растений находятся в зависимости от температуры.

Температуры вне пределов температуры вида могут не оказывать моментальнаго гибельнаго влияния; растения способны выносить довольно значительныя колебания температуры, причем следует заметить, что при температурах ниже специфическаго нуля вида, колебания эти могут достигать более значительной величины, т. е., что смертельная для растения низкая температура лежит гораздо ниже минимума, чем смертельная высокая выше максимума. В общем, однако, температура выше максимума и ниже минимума не всегда лишены значения для жизни растения, если только оне не приносят ему прямой пользы.

На земной поверхности нет почти такого места, где, благодаря тепловым отношениям, растительная жизнь была бы совершенно невозможна, т. к. даже в странах, где температура в продолжение целых месяцев или не достигает специфических нулей видов, или, что еще хуже, значительно превышает максимальную видовую температуру (напр., в некоторых странах Африки), бывает известное время года, в продолжение котораго растения могут хорошо развиваться. В таких случаях однако растение должно обладать способностью защищаться от крайних температур и, в особенности, от резких перемен температуры. Некоторыя растения к переменам температуры бывают го-раздо более чувствительны, чем к низким температурам (напр. пальмы). Внезапное оттаивание часто действует гибельно, производя разрывы тканей; леса страдают от ночных морозов с восточ-ной стороны, на восточных склонах и вообще на таких местах, где они весною подвергаются слишком рано действию солнечных лучей. Следующия средства служат защитой от крайних температур, главным же образом от низких.

1) Клеточное содержимое у некоторых растений обладает свойством (в настоящее время еще не выясненным), выносить в продолжение долгаго времени крайния температуры; в географии растений мы обращаем внимание исключительно на крайний холод. Это свойство может находиться в зависимости или исключительно от природы самой протоплазмы, или же от заключенных в ней или в клеточном соке примесей: масла, смолистых веществ. Такая защита имеется, повидимому, у снеговой водоросли (Sphae-rella nivalis), одиночныя, тонкостенныя клетки которой в состоянии выдерживать холод арктических снеговых и ледяных полей. Cochlearia fenestrata вероятно также защищена: это растение выдержало в 1878-79 г. на северном побережии Сибири, без всякаго защитнаго покрова, температуру в -46 град. и с наступлением весны вновь продолжало цветение, прерванное зимою. (Kjellmann IV).

2) Важную роль в деле защиты растения от вреднаго действия крайних температур играет количество воды, заключенной в частях растения: чем богаче водой данная часть растения, тем меньше ея способность переносить колебания температуры и обратно. Этим объясняется то обстоятельство, что молодые побеги наших деревьев часто страдают от ночных морозов, между тем как те же морозы оказываются вполне безвредными для более старых ветвей. (В полярных странах некоторые молодые, покрывающиеся листьями, побеги обладают удивительной способностью замерзать почти до полной хрупкости каждую ночь без повреждения тканей, но это нужно вероятно приписать своеобразным свойствам самой протоплазмы). Благодаря малому содержанию воды семена, напр. пшеницы, могут без повреждения перезимовывать несколько раз в полярных странах. Быть может, такое небольшое содержание воды обусловливает большую выносливость многих мхов, лишайников и др. низко организованных растений. Одревеснелыя части растений легче переносят холод, чем травянистыя (ср. Mohl. Bot. Zt. 1848); вероятно именно поэтому многочисленные виды растений полярных стран и высоких гор принадлежать к числу деревянистых растений (карликовые кустарники). Теплота наших широт часто недостаточна для того, чтобы дать выспеть древесной ткани культивируемых в наших садах кустарников из южных стран, поэтому с наступлением зимы нежныя верхушки их веток отмирают и кустарник превращается в полукустарник. Леса вокруг сибирскаго холоднаго полюса переносят холод до -60 (на реке Яне в январе самая низкая темп. -60, самая высокая -28; средняя -49 град.

3) Часто растения, нуждающияся в защите, бывают окружены плохими проводниками теплоты; сюда принадлежать напр. почечныя чешуи, волоски; клетки, образующия их, по большей части наполнены воздухом или между ними остаются слои воздуха; кроме того, эти части растений должны быть по возможности лишены воды. Молодые побеги, во время распускания листьев, бывают снабжены многочисленными защитительными приспособлениями (ср. Griiss). Растения многих полярных стран и высоких гор часто бывают серовойлочны или белошерстисты (Leontopodium alpinum, альпийский эдельвейс; Frailejon, сложноцветныя растения из родов Culcitium и Espeletia на Парамосах в Южной Америке; ср. Goebel, II, 2-я часть и др.). Старые завядшие уже листья часто остаются на ветвях деревьев и, окружая молодые побеги служат им защитой от слишком большого холода, совершенно так же, как мы покрываем осенью наши более чувствительныя садовыя растения сеном и соломою. Следует однако заметить, что этим путем едва ли возможно предотвратить влияние слишком сильных холодов, (в конце концов, холод все-таки проникает внутрь растения); но этим устраняются вполне два неблагоприятныя обстоятельства: влияние быстрой перемены температур и быстраго оттаивания, а также слишком сильнаго испарения. Опыт и наблюдете доказали, что если иногда холод и убивает замерзшия части растений (картофель, цветочныя почки, тропическия растения, напр., в высоко лежащих местностях Бразилии), то все же критическим моментом для большинства растений, хорошо переносящих замерзание до полного окоченения, является всегда оттаивание. Оно только тогда проходит безвредно для жизни растения, если совершается медленно, чему и содействуют описанные выше приспособления в строении растений, развитыя преимущественно среди приледниковых (subglaciale) сообществ (ср. 4-й отдел).

Описанныя выше средства служат также защитой против слишком сильнаго испарения, против высыхания под влиянием сухих и холодных ветров, являющихся особенно опасными для жизни растений, в то время, когда земля холодна и деятельность корней поэтому прекращается.

Осенний листопад является также своего рода приспособлением к зимним холодам. После сбрасывания листьев растение сверху донизу окружено плохими проводниками теплоты (почечныя чешуи, пробковая ткань). Другия приспособления будут описаны в 4-м отделе.

Температура между максимумом и минимумом (благоприятныя температуры). Для жизни растений и распространения растительных видов вовсе не безразлично, каким температурам в благоприятных пределах подвергается растете. Жизнь неделимаго находится в зависимости не только от высоты температуры, но и от количества благоприной теплоты, т. е. от того, как долго растение находится под влиянием благоприятной температуры.

В большинстве стран смена времен года вызывает в жизни растений периоды покоя. Ближайшею причиною этих явлений является различие температур; в нашем северном климате причиной этого является холод, в тропических странах - недостаток воды. Время господства благоприятных температур может быть так коротко, что этим исключается возможность существования некоторых видов растений, требующих для своего развития большаго количества теплоты. В этом несомненно заключается причина того, что в полярных странах и на высоких горах однолетния растения составляют редкость. Они требуют для своего развития большого промежутка времени, чем тот, который там имеется.

Многолетния растения полярных стран и высоких гор даютнам примеры многочисленных, приспособлений к окружающим климатическим условиям: напр, в том, что они имеют перезимовывающие листья, содержание иногда запасы питательных веществ. Благодаря этому, растения эти в состоянии воспользоваться каждым благоприятным для ассимиляции моментом, и т. обр., не пропадает время вегетационнаго периода, идущее в других случаях на образование ассимиляционных органов. Другой род приспособления состоит в том, что растения закладывают цветки еще с осени, что дает им возможность распускать цветки тотчас же с наступлением весны; этим путем растение выигрывает более продолжительное время для цветения и для завязывания плодов, а самое жаркое время года идет на созревание семян.

Высота температуры и длина вегетационнаго периода оказывают, конечно, влияние на физиогномию как отдельных растений, так и растительных сообществ. С одной стороны, мы имеем тропическия страны, где периоды покоя почти незаметны, где царствуют высокия температуры в связи со значительной влажностью. Тут развиваются вечнозеленыя тропическия растительныя сообщества, состоящия из роскошно развитых видов, покрывающих почву сплошным ковром. С другой стороны, мы имеем полярныя страны и высокия горы, где природа лишь в продолжение каких-нибудь трех месяцев скупо уделяет свои дары. Развивающаяся тут растительность слишком скудна, чтобы покрыть почву сплошным ковром; и благодаря слишком малой продолжительности вегетационнаго периода и слишком низкой температуре, здесь встречаются карликовыя формы. С повышением температуры возрастает быстрота роста пока не достигнется известный оптимум; но в названных странах развиты лишь низкорослыя формы, короткочленистые побеги, образование розеток, маленьких листьев и дерновин. В тропических странах высокая температура в связи с засухой ведет иногда также к образованию карликовых форм.

Много раз делались попытки вычислить количество теплоты, нужное разным видам для выполнения своих разнообразных функций. Ея значение сказывается особенно ясно весной, когда можно наблюдать, как в разных местах и в разные годы листья и цветки распускаются в различное время, в зависимости от получаемого растением количества теплоты. Пробовали обяснять различия в развитии и особенности распространения видов, принимая во внимание число вегетационных дней, с определеннаго времени и господствующия в каждой данной местности тепловыя условия; однако в частностях взгляды даже на методу обяснения далеко не сходятся. Одни вычисляют сумму теплоты, слагая числовыя величины ежедневых средних температур; другие, для достижения той же цели, умножают среднюю температуру известнаго периода времени на число дней наблюдения; еще другие прибегают к квадратам дней наблюдения и квадратам средних температур, и наконец некоторые складывают ежедневныя максима выше 0 град., которыя показывает термометр выставленный на солнце (Insolationsmaxima). Все эти изследования нуждаются в проверке путем строго научнаго и экспериментальнаго определения главных температур, необходимых для растительных видов. Нельзя однако не сознаться, что и этим путем мы еще не достигнем полнаго решения труднаго и запутаннаго вопроса о влиянии температуры на распределение видов и на фенологическия явления, так как разные другие деятели напр. свет, теплота почвы, влияние минувших периодов вегетации, быть может, могут иногда заменить отчасти более высокую температуру.

Теплота играет известную роль в образованы также еще и следующих особенностей строения.

Многия из названных выше приледниковых растений, преимущественно древесных, имеют шпалерообразную форму: т. е., их стебли разстилаются по земле и более или менее скрыты между другими растениями или камнями; они приподнимаются иногда почти под прямым углом, но только стебли их достигают всего нескольких ст. высоты. Несомненно, что при таком способе роста листья пользуются большим количеством теплоты, чем если бы они росли прямо; но остается открытым вопрос, не играет ли в образовании таких форм главной роли действие холодных и сухих ветров, усиливающих испарение. Такой же внешней формой обладают растения на морских побережьях (напр. на Севере Atriplex, Suaeda и Salicornia, Matricaria inodora, растущая на берегах Средиземнаго моря Frankenia и пр.), где не только второстепенные побеги располагаются наземною розеткою вокруг главнаго стебля, но и этот последний прижимается к земле, изгибаясь иногда почти под прямым углом. То же явление наблюдается среди растений пустынь и местностей с песчаной почвой, хорошо освещаемой и согреваемой солнцем (в Африке напр. Aizoon Canariense, Cotula cinerea, Fagonia cretica, no Volkens'y; на наших песках Artemisia campestris, Herniaria glabra).

Общия для различных видов формы роста имеют по всей вероятности общую причину. Довольствоваться такими поверхностными обяснениями, как напр. то, что этим путем растение "спасается от бурь", наука не может. По всей вероятности причина этого явления заключается в разнице между температурой воздуха и почвы, существующей во время образования побегов. Часто можно наблюдать друг подле друга лежачия и прямо стоячия неделимыя одного и того же вида растения (напр. на Северном побережии Atriplex, Salicornia, Suaeda и пр.), что доказывает, что явление это не вызывается действием какого-либо одного, присущаго всегда в данном месте деятеля. Точно так же не могут иметь исключительнаго влияния ветры и направление ветров, т. к. на одном и том же приморском берегу растения направляют иногда свои побеги во всевозможныя стороны, в чем легко убедиться, изучая растительность наших побережий. Причина этих явлений вероятнее всего состоит в различном нагревании, которому подвергается растете во время своего развития со стороны почвы, что и заставляет его совершать термотропическия движения. Это подтверждается наблюдениями Krasan'a, которыя доказали, что растения, произростающия на гомотермической (с одинаковой температурой) почве, как это бывает в странах с теплым климатом, имеют прямостоячие, крепкие побети, между тем как в странах с гетеротермической почвой и особенно с альпийским климатом, часто встречаются растения с распростертыми на земле побегами.

Растения, произрастающия на плотно убитой почве дорог имеют также прилегающие к земле стебли, напр. наш Polygonum aviculare. Причина этого состоит вероятно в сильной отрицательной гелиотропичности.

Образовате розеток. Многия растения имеют плоско распростертые и соединенные в виде розеток прикорневые листья; такия розетки у наземных стеблей могут образоваться даже в том случае, если растение имеет длинночленистыя корневища или подземные побеги. Неизвестно, какие деятели имеют тут решающее значение, но нужно допустить, что кроме света известную роль играют при этом тепловыя отношения. Такия розеткообразныя растения встречаются отчасти в тропических странах, в жарких и сухих местностях (напр. растения с толстыми сочными листьями, как Echeveria, Aizoon, Agave, Bromeliaceae и пр.); частью также в более северных широтах на скалах, хорошо согреваемых солнцем, и там, где воздух тепел (Sempervivum и др. Crassulaceae). В странах с умеренным климатом растения эти встречаются в большом количестве и особенно характерны для покрытых низкою растительностью сухих пастбищ; особенно многочисленны они в полярных странах и на высоких горах, на открытых лугах и скалистых лужайках.

Образование дерновин и кривых кустарничков наблюдается особенно часто в странах с крайними температурами и вызывается в полярных странах и высоких горах холодом, в пустынях же жарой в связи с сухостью воздуха и чрезмерным испарением. Побеги укорачиваются и изгибаются в первом случае от недостатка нужной для их роста теплоты, во втором - потому, что жара лишает их нужнаго для их развития количества влаги. Более подробно смотри 5-ю главу о влиянии ветра.

Из сказаннаго выше следует, что многия особенности в устройстве растений как будто должны быть объясняемы влиянием теплоты на растете. О других влияниях, напр. о большом значении, которое имеет температура воздуха для степени насыщения его парами воды и для испарения воды растением, речь впереди. Эти обстоятельства оказывают влияние на растительныя формы.

Что распространение и распределение видов находится в зависимости от тепловых отношений (пояса земного шара, зоны в горах), известно давно. Разстояние между максимумом и мини-мумом благоприятной температуры будет особенно велико у наземных растений с большим географическим распространением (у водяных растений наблюдаются иныя отношения). Кроме того тепловыя отношения играют важную роль в распределении сообществ, в их хозяйстве и борьбе их между собою. Значительная разница в климате и растительности материков и побережий обусловливается именно ими; особенно резко проявляется это в полярных странах, где поразителен бывает контраст между скудной растительностью более холодных побережий и растительностью внутренних частей, отличающейся как большим богатством видов и неделимых, так и более крепкими особями. Дальше, для полярных стран характерно большое различие между скудной растительностью равнин и более богатой и разнообразной флорой солнечных горных склонов, т. к. солнечные лучи падают на равнины под более острым углом, чем на склоне. Если у самых полюсов существуют крутыя горы, то оне непременно имеют сравнительно богатую растительность. Само собой разумеется, что тут большую роль играет угол и направление наклона (expositio), в зависимости от чего находится различное нагревание воздуха и почвы. Вопросов этих мы коснемся еще в главе 10-й, где будет речь о влиянии на растительный мир теплоты почвы. Влияние даже самых мелких особенностей рельефа почвы на растительный мир сказывается напр. уже в том, что в тихия холодныя ночи холодный воздух, застаиваясь в углублениях почвы и в долинах вызывает замерзание растений.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВA IV. Влажность воздуха и осадки.

Вода имеет для растений огромное экономическое значение, даже почти большее, чем теплота. Без воды нет жизнедеятельности ни среди растений, ни среди животных. Роль ея в жизнедеятельных растениях состоит в следующем:

1) Вода пропитывает протоплазму и клеточныя оболочки (имбибиционная вода).

2) В виде клеточнаю сока она находится во всякой клетке и играет, между прочим, известную роль в явлениях тургора и нормальнаго роста.

3) Вода является питательным веществом, перерабатываемым при процессе усвоения.

4) Всякое поглощение пищи из почвы, всякий осмоз, всякое перемещение веществ, совершается исключительно при участии воды. Минеральная пища растений должна быть в растворенном виде. Испарение (транспирация) состоит в выделении паров воды из растений.

5) Усвоение угольной кислоты зависит от содержания воды в растении, т. к. оно замедляется в растениях с пониженным тургором, что объясняется, между прочим, тем, что в таких растениях устьица закрыты; в завядающих же растениях усвоение вполне прекращается (Stahl и др.).

6) Всякия движения происходят исключительно при содействии воды, будут ли они зависить от набухания тканей или от раздражения.

7) Содержание воды в растении имеет решающее значение для жизни или смерти растений, находящихся за пределами крайних температур. На стр. 27-й было упомянуто, что сухия части растения являются в этих условиях наиболее выносливыми.

Нет, стало быть, ничего непонятнаго в том, что недостаток воды или высыхание может причинить смерть растения. Однако, многия растения могут переносить в продолжение долгаго времени значительное высыхание. Пределы высыхания весьма различны; только немногия низко организованныя растения в состоянии переносить почти полное высыхание, напр. лишайники.

Из сказаннаго выше вполне также понятно, что ничто другое не кладет столь резкаго отпечатка на внутренее и внешнее строение растения, как отношение его к содержанию воды в воздухе и почве (в его питательной среде), и что ничто другое не вызывает в растительном мире столь больших и замечательных различий, как разница в количестве воды. Hellriegel напр, доказал, что большее количество воды вызывает более богатую жатву (больше листьев, соломы, плодов, более развитую систему корней); в случае недостатка воды получается карликовый рост (nanismus) растений. Следует, однако, заметить, что рост обыкновеннаго сухопутнаго растения вовсе не находится в прямой зависимости от количества доставляемой ему воды; напротив того, для всякаго растения существует известный оптимум, зависящий от природы, проветривания и т. д. почвы. Правда, растения обладают некоторыми приспособлениями для выделения избытка поглощенной воды (выделение капель воды через водяныя устьица, плач), но все-таки существует известный предел влажности, которую растение в состоянии переносить без вреда для себя.

Растение получает воду двумя путями: из воздуха и из почвы. О способности почвы поглощать и удерживать воду будет речь в 9-ой главе. Здесь мы займемся только атмосферной влагой и осадками.

Влажность воздуха. Воздух всегда содержит известное количество воды в виде водяных паров, но количество это чрезвычайно изменчиво. Оно увеличивается и уменьшается в зависимости от температуры воздуха и количество воды, которое в состоянии воспринять воздух, изменяется с температурой. Холодный воздух требует для своего насыщения меныпаго количества воды, чем теплый воздух. Этим то и вызываются большия колебания в степени насыщения воздуха в зависимости от времени дня и года.

Главное значение для растения имеет не столько абсолютная влажность воздуха, сколько дефицит в его насыщении, T. е. то количество воды, которое может еще быть поглощено воздухом при известной температуре, или же количество воды, котораго еще недостает для его полнаго насыщения. От этого то дефицита зависит величина испарения. Разница между сухим и влажным климатом состоит в степени относительной влажности воздуха. Эта последняя имеет для растения большое экономическое значение, напр. для его роста, на которое величина испарения оказывает влияние.

Так как величина испарения находится также в зависимости и от некоторых других обстоятельств, напр. от величины и формы поверхности испаряющаго тела, то само собой понятно, что растения выработали многочисленныя морфологическия и анатомическия приспособления, которыя дают им возможность произрастать при самых разнообразных условиях влажности (ср. отдел 4-ый). В одних случаях растение старается уменьшить испарение до возможно малой степени; в других случаях, наоборот, оно усиливает его. Одни растения способны ассимилировать исключительно в очень влажном воздухе, напр. многия гелиофобныя растения, покрывающия почву лесов (мхи, папоротники, в особенности Hymenophyllaceae), другия, наоборот, приспособились к сухому воздуху. Особенности строения, имеющия целью защиту растения от вреднаго влияния слишком сухого воздуха и от излишняго испарения, те же, что и приспособления для защиты от сильнаго освещения (ср. ст. 21-22). Следует заметить, что иногда трудно бывает решить, что следует приписать действию атмосферной влажности, и что другим, действующим совместно, факторам. Особенности гелиофобных растений, о которых была речь на 20-ой стр. едва ли обусловливаются исключительно действием большей атмосферной влажности, господствующей в тени, по сравнению с воздухом местностей, освещенных солнечными лучами. Оне находятся в зависимости точно также и от более слабаго освещения, подобно тому как особенности гелиофильных растений вызываются не только действием сильнаго света, но и более высокой температурой и более сильным испарением. Sorauer, Меr, Vesque, et Viet, Lothelier и др. нашли, что действие влажнаго воздуха вполне аналогично влиянию недостаточнаго освещения. Растения удлинняются, делаются тоньше, бледнее; пластинки листьев делаются меньше, тоньше и прозрачнее; двусторонность внутренняго строения постепенно исчезает, т. к. палисадная ткань развивается слабо или совсем не развивается, сосудистые пучки делаются слабее, межклетныя пространства увеличиваются; механическия ткани делаются слабее или даже вовсе не развиваются и т. д. Причина этих различий в строении состоит, по всей вероятности, в разнице процессов испарения.

С достоверностью неизвестно, может ли водяной пар воздуха поступать прямо в растение, напр. через сгущение его волосками, покрывающими растение. Весьма вероятно, что явления этого рода, которыя будто бы наблюдались, следует приписать другим причинам, именно выделению под влиянием перемен температуры капель воды или на растении или внутри его.

Причина того, что завядшия в продолжение жаркаго дня растения делаются к вечеру тургесцентными, вовсе не лежит в сгущении водяных паров, заключенных в более влажном вечернем воздухе; явление это несомненно обусловливается ослаблением испарения, вследствие уменьшения дефицита насыщения воздуха, и тем, что деятельность корней, доставлявших в растение воду, быть может, непрерывно, только теперь в состояния уравновесить уменьшившуюся потерю ея.

Другой случай приспособлены этого рода наблюдается у пустынных растений, выделяющих гигроскопическия соли, способныя ночью поглощать воду из более влажнаго воздуха; но едва ли эта смачивающая поверхность растения вода способна проникать внутрь его клеток и делатьсятаким образом достоянием растения (ср. Volkens'a и Marloth'a).

Осадки. При понижении до известных пределов температуры, когда воздух не в состоянии уже удержать в виде паров поглощеннаго им количества воды, излишек ея выделяется из атмосферы в одной из трех общеизвестных форм осадка: в виде тумана (облака), дождя (снега), росы (инея). Часть осадков проникает в почву, где они делаются отчасти достоянием растений; другая часть поглощается непосредственно воздушными частями растения, с которыми оне приходят в непосредственное соприкосновение. Для этого некоторыя растения снабжены бывают специальными приспособлениями. Для многих растений непосредственно поглощаемые осадки составляют единственный источник воды (эпифитныя растения, растения произрастающия на скалистой и каменистой почве).

Приспособления к поглощению осадков. Существуют растения, которыя весьма легко и быстро поглощают всей своей поверхностью капельножидкие осадки, делаясь вследствие этого тургесцентными, напр, лишайники, мхи, некоторыя водоросли. Растения эти способны также переносить значительную засуху. У других растений смачиваться водою и поглощать ее могут лишь некоторыя части, между тем как другия их части к этому или совсем не способны или смачиваются лишь с большим трудом (благодаря толстой кутикуле, восковому покрову и т. д.) Некоторыя растения обладают специальными органами для воспринимания воды в форме осадков (напр. воздушные корни со всасывающей тканью, старые, губчатые растительные остатки, жадно поглощающие воду, волоски, способные также вбирать в себя воду и т. д. Cp. об этом другие отделы сочинения, в особенности отдел о ксерофильных растениях).

Однако следует в общем допустить, что вода только тогда поглощается воздушными растительными органами, когда корни не в состоянии снабжать ею растение и растение лишено всякаго запаса воды; но к такому способу добыва-ния воды обыкновенныя растения прибегают только в крайности (опыты I. Boehm'a, Detmer'a, Tschaplowitz'a, Kny, WiIIe).В странах с сухим климатом роса имеет громадное значение; многия, особенно тропическия страны были бы вполне лишены растительности, если бы в сухое время не происходило обильнаго образования росы. Образование росы в тропических странах бывает более обильным, чем в более высоких широтах. Она играет в растительной жизни, напр. Африканских пустынь, огромную роль (VoIkens); во многих местах именно роса вызывает весенния явления, не смотря на то, что страны эти лишены бывают дождя в продолжение многих месяцев (ср. Warming, VIII). Для наших северных приморских стран роса не имеет, по всей вероятности, особаго значения.

Нужно допустить, что всюду растения приспособились к средним количествам воды, имеющейся в их распоряжении.

Защита от осадков. Совершенно так же как растение иногда получает слишком мало воды оно может получать ее и слишком много, оно может страдать от избытка осадков и должно защищаться от них. В этом отношении существуют также большия специфическия отличия: некоторыя растения любят дождь (омброфильныя растения, Wiesner, II) и в состоянии переносить дождь месяцами; другия растения боятся дождя, омброфобны, и под влиянием дождей быстро лишаются листьев. Устьица могут закрываться водою; у многих растений этому препятствуют волоски, восковые налеты, кутикулярные выросты.

Некоторыя особенности в строении считаются приспособлениями для удаления дождевой воды. Jungner и Stahl наблюдали у растений, растущих в дождливом климате, оригинальныя особенности строения, которыя несомненно служат приспособлениями для быстраго удаления с поверхности листьев дождевой воды, которая иначе препятствовала бы процессам испарения и черезчур обременяла бы растения. Вместе с тем они служат для смывания спор паразитов. Сюда принадлежать т. н. капельныя острия, чрезвычайно длинные, резко заостренные концы, встречающиеся главным образом у цельнокрайних листьев тропических растений, по которым вода легко стекает с поверхности листьев; напр. у Ficus religiosa, Theobroma Cacao, видов Dioscorea и пр. (рис. 3).

Рис. 3. Капельное острие Ficus religiosa (По Шталю).

Некоторыя другия приспособления, на которыя указывает Lundstrom, имеют, может быть, такое же предназначение: напр. располагающияся рядами волоски у Stellaria media и Veronica Chamaedrys принимаются за средства удаления воды. Такую же роль играют желобковато углубленные нервы и черешки листьев (указанные Шталем у Lamium album, Humulus Lupulus, Aruncus Silvester) и бархатистые листья у растений тропических лесов (ср. 6-ой отдел 7-ую главу).

Проливной дождь, в особенности сопровождаемый грозою (сильные ливни тропических стран), может причинять механическия повреждения некоторых частей, в особенности у молодых и еще нежных растений.

Предохранительными мерами против этого служат следующия приспособления: 1) листья многих тропических растений бывают приподняты кверху или наклонены вниз, так что дождь падает на поверхность листа под острым углом, вследствие чего механическая сила его значительно ослабляется (это обстоятельство и некоторыя другия играют известную роль и в освещении). Особенно замечательно, что многие молодые органы, как отдельные листья так и целыя ветки, первоначально повислы и приподнимаются лишь тогда, когда получать более твердое строение. 2) Складки и курчавость листьев имеют, быть может, такое же значение (Kny). 3) Некоторыя растения, обладающия сложными листьями далеко еще до наступления дождя, при одном лишь появлении облаков, изменяют положение листочков (вариационныя движения), чтобы дождь падал на поверхность их под острым углом. 4) Узкие, мелко разсеченные листья многих тропических растений, по всей вероятности, менее легко поддаются всякому механическому воздействию, чем широкие и цельнокрайние листья.

Еще более разрушительным бывает, по всей вероятности, действие града, но едва ли существуют для этого какия-либо предохранительныя приспособления, как это предполагалось раньше (Kny).

Туман (облака) поглощает свет и замедляет этим самым ассимиляцию угольной кислоты. Он препятствует также согреванию почвы, и, поглощая, главным образом действующие химически лучи, оказывает еще другого рода влияние на растительный мир. Против этого деятеля едва ли существуют в растительном мире какия-либо защитныя меры.

О морфологическом и физиологическом значении воды для растений будет еще речь в отделе о группах сообществ, теперь же остановимся лишь на следующих подробностях. Влажный климат удлиняет продолжительность жизни как неделимых, так и листев; напр. антарктический лес южной Америки вечно зелен благодаря влажности. Засуха, напротив того, сокращает вегетативный период, ускоряет цветение, образование завязей и созревание семян и вызывает длинный период отдыха и покоя. Вследствие этого в сухом климате, напр. в степях и пустынях, преобладают однолетния растения. От этого зависит, главным образом, распределение лесов на разных склонах и на разных высотах горных цепей.

Географическое значение воды еще больше, чем значение температуры, потому что вода распределена еще менее равномерно. Сказанное имеет значение не только в общем, но и в частностях. Вода один из самых важных деятелей, влияющих на характер и распределение растительных сообществ; почти все частныя географическия отличия главным образом вызывает почвенная вода (ср. 9-ую главу).

Различныя условия распределения влажности и осадков в зависимости от времени года и местности, вызвали прежде всего такия существенныя различия в растительности, как экваторьяльная полоса лесов в странах вечных дождей, пустынныя полосы по обе стороны экватора, где весьма скудные осадки выпадают в продолжении всего лишь нескольких месяцев, и, наконец, полосы умеренных лесов. Это распределение влажности на земной поверхности является географическим деятелем перваго порядка. (HiIdebrandt, II, стр. 97 и сл.).

Большая разница, распределено ли данное количество осадков равномерно в продолжение долгаго периода времени, как это происходит в средней Европе, или же оно выпадает в виде проливных дождей в продолжение лишь короткаго времени, между тем как в остальное время года царствует сильная засуха. Количество дождливых дней имеет даже большее значение чем общее количество осадков. В первом случае растение в состоянии лучше использовать это количество воды, между тем как в последнем случае, изсушенная почва не в состоянии бывает впитывать в себя воду, которая или просачивается вглубь, или же стекает по поверхности почвы, затопляя и разрушая (все кругом. В первом случае происходить образование иных жизненных форм (мезофильных) и иных растительных сообществ, чем во втором, где мы имеем дело с крайностями.

Слишком малое количество дождя не приносит растениям иногда никакой пользы, т. к. вода, испаряясь слишком быстро, не успевает проникнуть в почву.

Время выпадения осадков (по временам года) имеет огромное значение. Дождь, выпадающий в средиземноморских странах зимою приносит, конечно, иную и меньшую пользу растительности, чем летний дождь наших северных широт, делающийся достоянием растений в период наибольшей теплоты. В названных сперва странах жаркое и сухое время совпадают и растительность несет на себе резкий отпечаток сухаго климата; в умеренных областях, благодаря более равномерному распределению осадков, растительность имеет более мезофильный характер. Само собой разумеется, что все обстоятельства, оказывающия влияние на количество, распределение и пр. атмосферных осадков, имеют значение для ойкологической географии растеши. Это относится главным образом к топографическим условиям: рельефу страны, высоте над уровнем моря, близости моря, господствующим ветрам и степени их влажности.

Теплота и влажность два самых важных деятеля в развитии растительнаго мира. Сообразно с количественными отношениями, в которых они имеются в распоряжении растений и к которым растения приспособляются, Alph. de Candolle подразделил растения на следующия шесть групп.

1. Гидромегатермическия растения, предявляющия самыя большия требования по отношению к воде и теплоте (минимум 20 град.); родина этих растений тропическия страны с влажным климатом; в доисторическое время растения эти достигали более широкаго распространения.

2. Ксерофильныя растения, требующия для своего развития много тепла, но предъявляющия по отношению к воде самыя скромныя требования. Сюда принадлежит растительность пустынь, степей и саванн.

3. Мезотермическия растения, нуждающияся для своего развития в температуре 15 - 30 град., а также в известный период жизни в довольно значительной влажности. В третичную эпоху растения эти простирались до самаго севернаго полюса.

4. Микротермическия растения, нуждающияся в средней температуре 0 - 5 град. в незначительной теплоте летом, равномерном распределении осадков и периоде покоя, вызываемом холодом.

5. Гекистотермическия растения растут вне пределов распространения древесной растительности, где средняя годовая тем. стоить ниже 0 град.; они способны переносить долгое отсутствие света.

6. В прежние геологические периоды существовали мегистотермическия растения, которыя нуждались в высокой равномерной температуре (выше 3 град.). Это были главным образом споровыя растения.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА V. Движение воздуха.

Ветер оказывает влияние на образование растительных форм и на распределение растений. Особенно резко сказывается это там, где ветер встречает на своем пути просторныя, открытыя пространства, так что сила его не уничтожается при встрече с горами, лесами, городами и пр. Это имеет место в широких равнинах и на морских побережьях, напр. в азиатских степях, в Сахаре и пр., а также в странах, где господствуют ветры с определенным направлением, напр. пассаты.

Влияние ветра в странах с рыхлой, песчанистой почвой, напр. на многих морских побережьях в Сахаре, сказывается в образовании дюн с присущей им своеобразной растительностью. В высоких горных кряжах ветер влияет на распределение осадков, т. к. наветренная сторона гор задерживает принесенную ветром влагу (ср. западныя и восточныя побережья Австралии, западный и восточный склоны Андов), тогда как подветренная сторона бывает часто подвержена продолжительным засухам; из этого следует, что влияние ветра сказывается в распределении растительных сообществ по их требованиям относительно влажности, в ограничении вертикальнаго распределения отдельных видов и целых сообществ и в других жизненных проявлениях.

Изсушающее действие ветра находится в прямой зависимости от его силы. Он изсушает почву, которая делается вследствие этого твердой и бедной гумусовыми веществами. В местах подверженных действию сильных ветров преобладает ксерофильная растительность. Он изсушает растения и они должны бороться с вредным влиянием ветра помощью специальных приспособлений. В местностях, защищенных от сухих ветров, растительность развивается иначе, чем в местностях, лишенных защиты. Сильные ветры с постоянным направлением оказывают большое влияние на форму деревьев и на характер всего ландшафта. Деревья в таких странах отличаются в своей внешней форме следующими особенностями: они делаются низкорослыми, стволы их часто бывают изогнуты по известному направлению, ветви изогнуты и искривлены, побеги коротки, часто безпорядочно разветвлены и перепутаны; многие побеги отмирают с наветренной стороны; случается даже, что новые побеги развиваются исключительно на подветренной стороне, что придает своебразный вид кроне дерева: она как-бы наклоняется в подветренную сторону, как бы острижена и округлена и чрезвычайно густа с подветренной стороны; точно также наклоняется в одну сторону и весь лес или кустарник (рис. 5).

Рис. 5. Prunus spinosa (слева) и Crataegus oxyacantha (справа) на морском берегу Дании, согнувшиеся и односторонне ветвящиеся под влиянием морского ветра. (С фотогр. пр. Варминга).

Случается, что в местах, подвергнутых действию сильных ветров, только побеги, выростающие на нижних частях ствола или прямо из корней, в состоянии бывают поддерживать свое существование; иногда лес преобразовывается в заросль кустарников, а эта в свою очередь переходит в разсеянно и одиночно растущие ширококустистыя особи (напр. рощи Ютландии). Листья деревьев в местах, где господствуют сильные ветры, бывают мельче, чем обыкновенно, и более или менее пятнисты (как бы обожжены). Подобное же влияние оказывает фен на карликовые кустарники и травянистую растительность восточной Гренландии, как это уже описал и изобразил Гарц. В данном случае разрушающее и нивеллирующее влияние оказывает главным образом масса приносимаго ветром песка и камней.

На причину этих влияний ветра существуют различные взгляды: одни изследователи, напр. Borggreve приписывают все механическому действию ветра, благодаря которому ветви, побеги, листья нагибаются, трутся и ударяются друг о друга; другие, напр. Focke, полагают, что главный вред оказывают при этом частички соли, приносимый морскими ветрами; но тут следует напомнить, что совершенно такое же действие оказывают ветры внутри материков, в местах отдаленных от моря, что видно, напр. на дубовых рощах в средней Дании. Еще другие приписывают главную роль в образовании всех этих характерных форм холоду, но против этого предположения мы можем возразить, что пассаты вызывают на тропических побережьях Вест Индии образование таких же форм как и в наших широтах, и что всякий предмет, служащий защитой для растений, устраняет вместе с тем и вредное влияние ветра.

Быть может, причина всех этих явлений состоит в усиленном испарении, которое изсушает растения; мнение это высказал уже Wiesner в 1887 г., Kihlman в 1890 г. и я в своих лекциях в 1889 г. В отсутствии ветра воздух, окружающий растение, насыщается парами и испарение прекращается. При существующем же движении воздуха в соприкосновение с растением приходят постоянно новыя, ненасыщенный водой частицы воздуха. Даже в случае значительнаго насыщения воздуха парами постоянное возобновление его способно вызвать очень сильное испарение. Чем суше будет воздух и чем сильнее ветер, тем, конечно, сильнее будет и испарение и этим легко объясняются все вышеуказанныя явления. Часто кроны деревьев приобретают форму, приподнимающуюся с подветренной стороны, это легко объясняется тем, что ближайшие побеги, находящееся на наветренной стороне, мертвые и живые, защищают побеги подветренной стороны от слишком быстрой смены воздуха. Таким образом и здесь мы приходим к важному значению воды для жизни растения. Благодаря сильному испарению рост побегов и листьев прекращается (карликовый рост), многочисленные побеги отмирают, вызывая этим неправильное ветвление растения.

Опасность, угрожающая растению со стороны ветра, усиливается в случае прекращения деятельности корней вследствие сильнаго охлаждения почвы. Корни бывают тогда не в состоянии покрывать потерю воды, ушедшей из растения путем испарения. Это обстоятельство играет особенно важную роль в полярных и высокогорных странах. Упомянутая на стр. 31-ой шпалерообразная форма растущих в этих странах кустарников также, может быть, вызывается действием ветра (рис. 6).

Рис. 6. Стелющаяся по земле ива (Salix polaris) с вертикально приподымающимися веточками (шпалерообразная фориа).

Часто можно даже заметить, что такие кустарники имеют ветви отклоненныя от наветренной стороны. Точно также можно объяснить происхождение дерновин среди растений, растущих в неблагоприятных условиях, в местах холодных и подвергающихся часто действию сильных ветров. (Kjellmann, IV, ст. 474, рис. Draba). Даже арктические мхи обладают такой своеобразной формой (Kihlman). Травы эти имеют в зависимости от недостатка влаги короткие побеги и мелькие листья, оне делаются низкими, карликовыми; ветвление их обильное и, следовательно, рост чрезвычайно густой. В общем оне походят в миниатюре на кусты кустарниковых зарослей.

Образование аналогичных форм среди растений, живущих в сухих и жарких, но довольно безветренных пустынях, говорить в пользу того, что засуха действительно может оказывать аналогичное влияние.

Форма поперечнаго сечения древесных стволов тоже подлежит известному влиянию со стороны ветра; они обладают большим диаметром в направлении параллельном ветру.

Растения, конечно обладают различной сопротивляемостью против ветра. Поэтому ясно значение защиты от ветра. Такой защитой от ветра могут служить все возвышенности почвы, а также естественныя и искусственныя защитныя сооружения. Тщательныя изследования обнаружили, что по обе стороны таких защитных образований даже в том случае, если это будет небольшая скала, камень, кустарник, растительный мир может значительно различаться по густоте, высоте, форме и степени развития неделимых, а также по сочетанию видов. Холмы Ютландии на восточной стороне часто бывают покрыты лесом, между тем как на западной стороне находятся пустоши. В наших буковых лесах растительность лесного ковра в местах подверженных действию ветра и света существенно разнится от растительности, произростающей в затененных и защищенных от ветра местах. Ветер влияет здесь вредно косвенным путем: он удаляет лиственный покров, защищающий почву от холода и высыхания и влияющий на природу самой почвы, и таким обр. вызывает превращение гумуса в безплодную почву. Для арктической и альпийской растительности как это доказал Kihlman, значительной защитой служит снег, который, накопляясь главным образом в низменных, защищенных от ветра местах, придает растительности этих мест своеобразный отпечаток по сравнению с возвышенными, открытыми местами (подробнее см. 15-10 главу).

Упомянутыя выше защитныя приспособления от ветра будут топографическаго характера. Многочисленныя растения выработали у себя специальныя морфологическия и анатомическия особенности, задача которых состоит в защите растения от ветра. Сюда принадлежат почечныя чешуи, покровные волоски, старыя ветви и листья, остающееся долго на растеши и т. д.; обо всем этом речь впереди (см. также стр. 28). По Фрэнсису Дарвину растения защищаются от действия ветра, как кажется, закрывая свои устьица.

Из деревьев часто встречающихся в Дании наиболеевыносливыми оказываются Pinus montana Mill., Picea alba некоторые виды ивы и тополя, которые и являются наилучше приспособленными для разведения леса на песчаных местах и в долинах.

Распределение растительности. Заметим еще, что если много стран на земной поверхности оказываются лишенными лесной растительности, то это по большей части следует приписать действию ветра, но одновременно также влиянию и холода и других неблагоприятных для роста растений обстоятельств. Таким образом, предел древесной растительности в полярных странах, а также предел лесной растительности и кустарников в высоких горах, обусловливается до известной степени направлением и силой господствующих ветров.

Значение ветра для растительности описано Kihlman'ом (I) подробно и увлекательно. Ветер оказывает иногда растениям хорошия услуги: он снабжает воздух новыми частичками угольной кислоты, предохраняет растения от замерзания вследствие сильных ночных холодов и играет важную роль в опылении некоторых растений, напр. наших хвойных и лиственных деревьев, а также и в распространении семян.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА VI. Состав питательной среды.

Топографическое распределение растений, их местонахождения, стоит в тесной зависимости от свойств и состава питательной среды. При этом главным качеством почвы является богатство ея водою.

Питательная среда самостоятельно питающихся (аутофитных) растений может быть двух родов вода и земля (почва). И та и другая должны доставить растению место и пищу, а также обладать внешними условиями, благоприятными для заготовления и восприятия пищи растением. Оба рода питательных сред исполняют эту задачу различным образом и поэтому должны быть разсматриваемы в отдельности. Напротив того, воздух, сам по себе, не представляет питательной среды, не смотря на то, что он необходим для жизни растений. Это скорее временное местопребывание организмов, безчисленное множество которых, невидимо для простого глаза, выполняет его всегда, при чем количество их меняется в зависимости от времени года и местности. В особенности многочислены бывают они вблизи человеческих жилищ, в болыпих городах, тогда как над океанами, над высокими горами и в лесах число их гораздо меньше. Самая важная географическая роль воздуха состоит в перенесении безчисленнаго множества организмов с места на место (воздушными течениями).

О воде вообще и ея наиболее важных для ойкологической географии растений свойствах будет речь во введении к отделу о гидрофильных растительных сообществах. В следующих главах мы остановимся на свойствах почвы; оне находятся в зависимости от физических и химических свойств частиц, составляющих почву.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА VII. Строение почвы.

Понятие "почва" применяется здесь в широком смысле и означает 1) твердую скалу; 2) рыхлыя, образованныя путем выветривания породы, а также; 3) почвы вторичнаго происхождения, намытые и отложенные в другом месте продукты выветривания почв, намывныя почвы.

Свойства твердых скал находятся в зависимости от природы горной породы; оне могут быть различны по твердости, пористости, теплоемкости и лучеиспусканию, что напр. легко заметить на гранитной, сланцевой и известняковой скалах.

Рыхлая почва образуется путем механическаго разрыхления и химическаго распадения твердых пород; силы, действующия главным образом - вода и перемена температуры, а также кислород и угольная кислота воздуха. В некоторых случаях играют здесь известную роль низшия растения напр. лишайники и бактерии. Химическое разложение и механическое разрыхление идут обыкновенно рука об руку.

Намывная почва образуется путем переноса и отчасти разделения разных продуктов выветривания твердых пород; переносящими силами являются при этом вода (аллювий) и ветер. Реки накопляют у своего устья массу материала, принесеннаго ими с гор (По, Нил, Ганг и др.); в ледниковый период ледники переносили гигантскую массу материала на другия места (напр. в Дании и Северной Германии); существующие в настоящее время ледники продолжают ту же работу и поныне; масса материала отлагается также при участии моря. Ветер подхватывает морской песок и отлагает его в форме дюн; кроме того уносит с собой с поверхности почвы мелкия землистыя частички и отлагает их в защищенных от ветра местах (лёсс).

Свойства рыхлой почвы находятся в зависимости от множества обстоятельств, как то: от степени измельчения, химическаго состава, связности отдельных составных частиц, о чем речь впереди.

Часто из намывных осадочных почв образуются путем уплотнения опять твердыя почвы, напр. песчаник, сланец, конгломерат, обладающая другими свойствами, чем первичная скала и играющия другую роль в экономии растений. Рыхлая почва имеет следующее строение: - это смесь: 1) твердых частиц, 2) воздуха (8. глава) и 3) воды (9. глава).

Твердыя частицы почвы следующия:

a) Минеральныя частицы больших размеров, начиная от камней значительной величины до весьма мелких песчинок. При отмучивании образчика почвы эти составныя части быстро садятся на дно сосуда.

b) Чрезвычайно мелкия, пылеобразныя частицы, которыя при отмучивании долго остаются взвешенными в воде. Оне легко отделяются от песка путем отмучивания.

с) Гумусовыя вещества, которыя произошли из распадения мертвых органических тел или продуктов выделения растений и животных. Они уничтожаются путем окисления. Многия гумусовыя вещества несут на себе явственные следы своего органическаго происхождения и придают почве по большей части черную или бурую окраску.

Эти три составныя части содержатся почти во всех видах почв.

W. Кnоpp называет части почвы, не проходящая через сетку с отверстиями в 0,3 mm, скелетом почвы (грубый песок, гравий, камни, которые, в свою очередь, могут быть подразделены на группы при помощи сит). Остальныя частицы почвы зовутся мелкоземом. Мелкозем играет главную роль в жизни растений, отчасти непосредственно, служа сам по себе пищей растениям, отчасти же, по своим чисто физическим свойствам и по способности поглощать нужныя для растения питательный вещества. Примесь камней и гравия в значительной степени изменяет физическия свойства почвы. Wollny путем опытов пришел к заключению, что небольшая примесь камней к культурной почве имеет полезное влияние на ея плодородность, но примесь, превышающая известное количество, влияет уже дурно.

Объем пор. Смешение этих составных частей почвы, их относительныя количественныя отношения и способ их сложения бывают в разных видах почв весьма различны. Частицы почвы оставляют между собой небольшия пустыя пространства (поры). Сумма таких не выполненых твердыми частицами пространств называется поровым объемом данной почвы. Почва весьма богата такими пустыми, соединенными друг с другом пространствами, превращающимися в капилляры по мере того как суживается их просвет. Это имеет громадное значение для растительности.

Эти поры наполняются в разной степени водой и воздухом сообразно своей величине и другим обстоятельствам. В области грунтовых вод оне почти всецело выполнены водой. Другая крайность имеет место в поверхностных слоях песчаных дюн, подвергавшихся продолжительной засухе, где мы находим самое большое количество воздуха и самое незначительное содержание воды.

Некоторые виды почв имеют более или менее комковатое строение т. е. зерна слагающия их не остаются обособленными, но соединяются в зерна больших размеров или комья. Комочки попадаются главным образом в черноземных почвах. Нередко они обязаны своим происхождением по Darwin'y, P. E. Muller'y и др., деятельности живущих в земле животных, главным образом дождевых червей и личинок насекомых, и состоят из экскрементов или скоплений экскрементов этих животных (ср. 17-ую гл.). Комковатая почва обладает другими свойствами, чем почва, состоящая из отдельных зерен: она рыхлее, легче проветривается, легче впитывает в себя воду и легче пронизывается корнями растений. Возделывание почвы под сады и поля имеет целью придать почве комковатое строение, или вспахиванием и вскапыванием, вследствие чего объем почвы изменяется под влиянием разных физических деятелей, особенно мороза, или прибавлением к почве другаго рода почвы или других веществ (песка, гумуса, мергеля), изменяющих связность ея частиц.

Связность почвы. Сила сцепления частиц почвы между собой бывает весьма различна. В виде примера приведем такия крайности как дюны, песчинки которых в сухом виде совсем не связаны друг с другом, и такия как глинистая почва. Чернозем также обладает незначительной связностью.

Различают плотную, тяжелую, мягкую (легкую), рыхлую, сыпучую и летучую почвы. Плотная почва делается при высыхании твердой, трескается и образует кору, что может вести к разрыву подземных растительных частей. Частицы летучих почв при высыхании распадаются и делаются так легки, что свободно могут быть уносимы ветром. Связность почвы находится между прочим в зависимости от величины и химическаго состава зерен; чем меньше зерна, тем больше связность. Содержание воды также имеет значение.

Растительныя формы и весь растительный мир находятся в большой зависимости от связности почвы. В рыхлой почве (напр. в песке, в иловатой почве, в лесной перегнойной почве, торфяной и пр.) образуются длинные, сильно разветвленные корни и длинные горизонтальные, длинночленистые подземные стебли (корневища, побеги), что, должно быть, обусловливается незначительным сопротивлением, встречаемым растением во время его роста. Благодаря этому обстоятельству при таких условиях преобладают формы, растущия общественно, которыя придают иногда пейзажу особенный однообразный характер, напр. заросли Psamma и Elymus на дюнах, Phragmites и Scirpus lacuster на болотах. Напротив того, плотная и связная почва отвердевающая и трескающаяся при засыхании, не благоприятна для таких растений; тут произрастают главным образом растения с прямыми, вертикальными, толстыми корневищами (клубнями, луковицами), или с коротко членистыми головчатыми корневищами, образующия дерновины, напр. в кампосах Бразилии. Плотная, пластичная глина не представляет хорошей почвы, и если она залегает между другими слоями, то составляет почти непреодолимую преграду для растений. Плотная скала без рыхлой почвы также не представляет хорошей почвы для упомянутых выше растеши, но может служить местом произрастания для растений, поселяющихся в трещинах и разселинах. Paстения эти должны обладать специальными органами, которыми они укрепляются на поверхности скал.

Следует впрочем заметить, что мы весьма плохо знакомы со строением корней разных растений, а в этих то отличиях строения и находятся б. м. причины нахождения некоторых растительных видов.

Волосность почвы играет весьма важную роль в ея физическом строении. Она находится главным образом в зависимости от величины и способа залегания слагающихее частиц; волосность тем больше, чем меньше зерна и чем чаще они расположены; комковатая почва обладает меньшей капиллярностью, чем почва сложенная из отдельных зерен. Камни и гравий в почве также уменьшают ея волосность.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА VIII. Воздух в почве.

Содержание воздуха в почве имеет для жизни растения весьма большое значение; все живыя подземныя части растения (как и другия живыя части) нуждаются в воздухе (кислороде) для процессов дыхания. Обыкновенныя, приспособленныя к хорошо проветриваемой почве, сухопутныя растения задыхаются в слишком влажной почве, при чем происходят особеннаго рода процессы гниения с выделением большого количества гумусовых кислот (почва делается "кислой"). Проветривание почвы находится в зависимости от ея структуры; чем пористее и рыхлее почва, тем легче она проветривается. Земледелец и садовод обработывают почву плугом и лопатой, осушают, прорывают канавы, оставляют ее лежать (залежи) для того, чтобы облегчить к почве доступ воздуха. Голландский земледелец понижает в осенние и зимние месяцы уровень грунтовых вод почти до 1 м глубины, чтобы проветрить почву; в остальное же время года (время вегетации) уровень грунтовых вод держится лишь на 1/2 м. Тоже самое проделывается с лугами в Зеборге на Зеландии. (P. Feilberg, II).

Почвенный воздух т. е. воздух, находящийся в почве, отличается от атмосфернаго: он содержит больше угольной кислоты и меньше кислорода; это имеет место, главным образом, в нижних слоях. Отличие это вызывается процессами дыхания подземных растительных частей, подземных растений (бактерий) и животных, а также разложением органических веществ. Количество угольной кислоты бывает, впрочем, различно в зависимости от богатства почвы органическими веществами, от растительности, наклона и влажности местности, от величины частиц, слагающих почву, от глубины, на которой лежит данный слой почвы (верхние слои почвы содержат менее угольной кислоты, чем слои лежащие более глубоко) и, наконец, от температуры (от времен года).

Внутреннее строение частей растения стоит в связи с содержанием воздуха в почве. В очень мокрой почве могут расти исключительно лишь растения, обладающия большими, связанными друг с другом внутренними воздушными пространствами, что дает возможность атмосферному воздуху проникнуть даже в самые отдаленные концы корней и корневищ (водяныя и болотный растения; хвощи в плотной глинистой почве). Подробнее см. 3-й отд.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА IX. Вода в почве.

Вода - третья составная часть почвы. Она притягивается твердыми частичками почвы и окружает их более или менее толстым слоем, так что воздух образует в воде маленькие пузырьки (ср. Sachs, I, стр. 171).

Количество воды в почве подвергается значительным колебаниям в зависимости от местности, а для одного и того же места и в зависимости от времени года. Различают следующия степени влажности почвы, которыя по большей части определяются лишь приблизительно: 1 - очень сухая, 2 - довольно сухая, 3 - немного влажная, 4 - довольно влажная, 5 - очень влажная, 6 - довольно сырая, 7 - сырая, 8 - довольно мокрая, 9 - мокрая, 10 - очень мокрая почвы (ср. HuIt, I). При более точных научных изследованиях количество воды должно быть выражено в процентах веса или объема взятаго для изследования образчика почвы. С практической точки зрения лучше всего определять степень влажности почвы по растущим на ней видам растений, так как вода является деятелем, оказывающим самое большое влияние на распределение растительных видов.

Количество воды в почве является в жизни растений первостепенным, непосредственным деятелем, благодаря выясненному на стр. 2 и сл. чрезвычайному значению воды для экономии растений. В почве вода должна находиться в известном, определенном для каждаго вида растения, количестве (для разводимых растений 60%, не больше); слишком мало или слишком много и здесь, как и везде, будет иметь вредное влияние. Значение содержания воды в почве для жизни растенш доказано между прочим опытами, произведенными Fittbogen'ом над овсом: результаты жатвы были почти одинаковы на почвах, в которых процентное содержание воды было от 40-80%; но на почве с влажностью лишь в 20% была получена лишь половина, а почва с 10% влажности дала лишь 1/8 всего урожая.

Вода может иметь и косвенное значение, влияя на живущия в почве животные организмы и, главным образом, на бактерии. Для образования гумуса необходима известная степень влажности.

Вода может находиться в почве в нескольких видах: 1 - как химически связанная вода, не играющая никакой роли в экономии растений; 2 - как вода, поглощенная почвой в форме осадков и удерживаемая в ней благодаря ея волосности; 3 - поднятая всасыванием грунтовая вода или сама грунтовая вода.

Грунтовая вода это вода, накопившаяся в слоях почвы, лежащих над какими либо водонепроницаемыми слоями. Вода эта может находиться в движении, следуя при этом законам тяжести, или же накопляться в виде подземных озер, совершенно также как это бывает с поверхностными водами. Большое значение имеет тут химический состав, волосность, водопроницаемость и другия свойства почвы. Чаще всего слоем, подпирающим грунтовую воду, является глина; песок и гравий пропускают воду. Грунтовая вода может содержать много растворимых веществ, главным образом солей извести; но в более глубоких своих частях она обыкновенно бедна питательными для растения веществами, т. к. эти последния задерживаются верхними слоями. Точно также она свободна от бактерий, которыя уже отфильтровались в более высоких слоях почвы.

Уровень грунтовых вод и его колебания в разныя времена года зависят отчасти от общей суммы осадков, отчасти же от величины испарения; он имеет большое ойкологическое значение и играет выдающуюся роль, особенно в пустынных местностях.

Озера, болота и реки в сущности ничто иное, как открытия грунтовыя воды, хотя и разнящияся значительно от глубоко лежащих грунтовых вод, от которых оне получают всю массу своей воды. Во многих случаях уровень грунтовых вод бывает слишком высок для некоторых растений; в других он так низок, что корни растения не в состоянии пользоваться ими ни посредственно ни непосредственно; наконец в других случаях грунтовыя воды в известное время года достижимы для растения, в другое же нет. Во всех этих случаях большое значение имеет то, как высоко может подняться вода благодаря капиллярности почвы. Уровень грунтовых вод оказывает конечно влияние на температуру почвы (ср. гл. X, 7).

Для растения имеет значение, застаиваются ли грунтовыя воды, или медленно текут. В стоячих водах кислород расходуется скоро, происходит образование гумусовой кислоты, или же вызываются действием анаэробных бактерий процессы гниения (масляное брожение и др.). На почве со стоячими грунтовыми водами растут поэтому другия растения, чем на почве с медленно текучими. Различие между лугами и болотистыми торфяниками, обусловливается отчасти этим, отчасти колебаниями уровня грунтовых вод в различныя времена года.

Значение высоты уровня грунтовых вод сказывается с особенной ясностью, напр. в Дании. Тут химическия отличия измельченных и отложенных ледниками почв едва ли так велики, как в гористых странах, где коренныя породы, лежащия на незначительной глубине под почвой и обладающая разными химическими свойствами, могут оказывать известное влияние на растительный мир. Пример такого влияния высоты уровня грунтовых вод мы имеем по Feilberg'y в песчаных равнинах у Скагена в Ютландии. Грунтовыя воды, стоящия летом на глубине 3", вызывают обильный рост камышей (Juncus) и образование торфяников; при глубине грунтовых вод в 6" мхи и осоки играют еще известную роль, но уже начинают появляться злаки, преобладающее при уровне грунтовых вод в 9"; при уровне в 12" в обыкновенное лето происходит нормальный рост злаков; при 15", и в не очень теплое лето, хлеба растут хорошо; но хлебные посевы дают хороший урожай в холодныя и влажныя лета лишь при глубине уровня в 18 и 24". При 30-40" почва не пригодна для культуры хлебных растений и питает лишь растения, приспособившияся к сухим почвам. Другие примеры мы находим у этого же изследователя, который больше, быть может, чем другие, и вполне справедливо, подчеркивает значение высоты уровня грунтовых вод для растительнаго мира. На странице 270 (Feilberg, II) он останавливается на тех изменениях, которым подвергается растительность данной местности при постепенном понижении уровня грунтовых вод. Многия деревья приобретают на почве с высоким уровнем грунтовых вод особенный вид или даже не растут вовсе. Другие примеры дает Warming (V, VI, VII; но тут надо еще изследовать, какую роль играет при этом уровень грунтовых вод, а какую способность почвы подымать всасыванием воду).

Известны также случаи периодичнаго, обнимающаго собой несколько лет, колебания уровня грунтовых вод. Оно имеет большое значение для географии растений. Напомним тут гипотезу Blytt'a о перемежающихся сухих и влажных периодах на земле с соответствовавшей им сменой растительности.

Богатство водою слоев почвы, лежащих выше уровня грунтовых вод, зависит от следующих их качеств: от фильтрующей способности почвы, ея способности подымать капиллярно и поглощать воду, ея гигроскопичности; вместе с тем имеет значение количество осадков и приток поверхностных вод (ср. стр. 39 и сл.).Фильтрующая способность почвы. Осадки проникают в разные виды почв не с одинаковой легкостью. Эти различия сказываются особенно наглядно, если мы нальем воду на песчанистую, глинистую и гумусовую почвы. Следующия свойства почвы играют при этом известную роль: волосность и природа почвы, степень сухости частиц, ее слагающих.

Чем больше волосность почвы, тем медленнее проникает вода. Очень мелкозернистыя почвы, особенно глина и некоторые виды гумусовых почв, почти непроницаемы для осадков, в особенности в случае плотнаго строения почвы. Напротив того, осадки проникают в почву тем легче, чем грубозернистее и рыхлее она. Содержание в почве больших камней, трещиноватость ея или присутствие в ней отверстий, напр. ходов дождевых червей, влияет на водопроницаемость, камни уменьшают, трещины и отверстия увеличивают водопроницаемость почвы. Вообще, вода легче всего проникает в кварцевый песок, труднее в гумус, а всего труднее в глину. Глинистая почва благодаря своей мелкозернистости и другим свойствам с большим трудом пропускает воду.

При большой изсушенности поверхностных слоев почвы проходить некоторое время пока эта последняя настолько смочится, что станет впитывать в себя воду. В дождливое время способность почвы поглащать воду имеет для растений большое значение.

Гигроскопичность почвы. Всякая пористая и сухая почва способна поглощать из атмосферы водяные пары, хотя и в весьма различной степени. Степень гигроскопичности находится в зависимости от температуры и пористости почвы. Известную роль играет в этом также химический состав почвы. Это доказывается следующими опытами Schuebler'a: 5 гр. кварцеваго песка в продолжение 72 часов не поглотили вовсе воды, известковый песок поглотил за это время 0,015 гр., обыкновенная почвенная земля - 0,1 гр., глинистая почва - 0,245 гр., гумус - 0,6 гр.

Остается, впрочем, не вполне выясненным, следует ли приписать наблюденное поглощение воды действительному сгущению водяных паров (абсорбции) почвой или оно, быть может, обусловливается образованием росы вследствие перемены температуры. (P. E. Muller, Ebermayer).

Поглощенный водяной пар всегда будет иметь значение для растений, т. к. он поглощается исключительно сухой почвой; излишка влаги этим путем проникнуть в почву не может. Но, с другой стороны этим, путем сухая почва не может получить количеств воды, достаточных для жизни растений. Растения увядают раньше, чем содержание воды в почве на столько понизится, что может начаться процесс поглощения водяных паров.

Способность почвы подымать всасыванием воду. Способность почвы подымать всасыванием воду из более низких горизонтов имеет для жизни растений, само собою разумеется, большое значение. Нужно отличать высоту и скорость поднятия воды, куда и как подымается вода. Это находится, между, прочим в зависимости от волосности почвы и от природы частиц, ее слагающих. Кварцевый песок быстро подымает воду, глина и другия мелкозернистыя почвы медленно, известковый песок и гумус довольно скоро; но высота поднятия воды меньше всего в песке (по наблюдениям Ramanria в мелкозернистом песке она достигает всего около 40 cм. над поверхностью грунтовых вод), много больше в глинистых и всего больше в торфянистых почвах. В почвах, частицы которых достигают 2-3 мм величины, поры будут уже слишком большими для того, чтобы действовать как капилляры.

Способность почвы подымать всасыванием воду имеет для растений особенно важное значение в случаях сильнаго испарения воды с поверхности. Вообще, небольшая водоподемная способность для бедных водою почв будет полезнее чем большая, т. к. тогда почва не так скоро высыхает.

Под водоемкостью почвы подразумевается способность почвы поглощать и удерживать воду в капельножидком виде. Она измеряется количеством воды, которое может быть удержано известным весом или, лучше, объемом почвы, и находится в зависимости от силы прилипания воды к частичкам почвы, изменяющейся смотря по волосности почвы и по природе частиц, слагающих ее. Водоемкость тем больше, чем многочисленнее и мельче капилляры в почве, и чем равномернее их величина, т. к. это увеличивает поверхность сцепления. Кварцевый песок, состоящий из зерен в 1-2 мм, удерживает только 1/10 того количества воды, которое может удержать такой же кварцевый песок при величине зерен в 0,01-0,07 мм. (Wollny).

Водоемкость почв, как это найдено опытным путем (Schuebler, Wollny), меньше всего у кварцеваго песка, больше у известковаго песка, еще больше у глинистых почв и у мелкозернистых чисто известковых почв и, наконец, больше всего у гумусовых почв. У последняго рода почв количество задерживаемой воды увеличивается между прочим водой, напитывающей заключенныя в почве органическия частицы. Торфянистая почва обладает самой большей водоемкостью.

Некоторые виды почв обладают такой большой водоемкостью, что способны бывают по мере поглощения воды увеличивать пространства между своими частицами, вследствие чего объем почв увеличивается, почва вспучивается. При потере воды, наоборот, происходит сжатие и, вследствие этого, некоторое изменение в свойствах почвы. Во влажном виде такия почвы мягки и отчасти пластичны, в сухом виды оне тверды и делаются хрупкими. Это относится главным образом к глинистым и торфянистым почвам.

Обыкновенно почва не бывает насыщена водой (за исключением, конечно, болот и тому подобных мест, где грунтовая вода находится на незначительной глубине). Почва, покрытая растительностью, не достигает обыкновенно своего полнаго насыщения, так как растения постоянно расходуют воду путем испарения. Многия растения растут исключительно на почвах, не насыщенных водой.

Высыхание почвы зависит от многих условий; отчасти от упомянутых выше свойств почвы, отчасти от потребления воды растениями и животными, отчасти же от величины испарения.

Само собой разумеется, что испарение оказывает большое влияние на содержание воды в почве и, этим самым, на хозяйство растений и состав растительнаго покрова. Почва удерживает всегда некоторое количество воды, даже в случаях самаго сильнаго испарения. Сила, с которой вода задерживается почвой, имеет для растений большое значение. Деятели, оказывающие влияние на испарение, могут быть внутренние и внешние.

Внутренние деятели связаны с природой самой почвы, т. е. со строением почвы, формой ея поверхности и пр. Из рыхлой почвы вода испаряется меньше, чем из плотной. Образование комков в почве понижает испарение. Больше всего воды испаряется из почв, сложенных из зерен средней величины, грубозернистая же почва испаряет воды немного.

Известную роль играет также цвет и вид (петрографический состав) почвы. Быстрее всего идет испарение из кварцеваго песка и гумусовых почв. Masure высушивал песок и гумус в три дня; для глины и извести понадобилось для этого 7 дней. Но количество воды, испаряющейся в данное время, тем больше, чем больше водоемкость почвы. В этом отношении гумус занимает первое, а кварцевый песок последнее место: в одном опыте Masure'a гумус удержал 41%, а песок всего лишь 2,1%. Поверхность почвы, насыщенной водой, в равное время испаряет больше влаги, чем такая же поверхность воды.

К внешним деятелям, оказывающим влияние на испарение воды из почвы, нужно причислить: дефицит в насыщении воздуха (ср. стр. 37); угол и направление наклона поверхности почвы; силу и степень сухости ветров (стр 46); растительность, покрывающую почву.

Растительный покров увеличивает поверхность испарения и непрерывно расходует воду из почвы, которая уходит из листьев и других воздушных частей растения путем испарения. Покрытое растительностью поле скорее высыхает, чем пар (конечно при одинаковости прочих условий). Растительный покров в период своей вегетации изсушает почву, но в различной степени в зависимости от температуры воздуха и природы растений (травянистая растительность больше изсушает почву, чем деревья; особенно сильно изсушают почву злаки). Различия же зависят отчасти от различия в величине листовой поверхности, отчасти от устройства корневой системы. Корни различных растений опускаются различно глубоко в землю и, поэтому, способность их впитывать воду тоже различна. Из опытов Colding'a вытекает, что низкорослые злаки в окрестностях Копенгагена, начиная с апреля месяца по сентябрь, расходуют больше воды, чем ее получает почва из осадков. Feilberg (II) нашел, что для месяцев мая, июня, июля и августа количество воды, расходуемое растительностью в продолжение одного дня для одной тоны (0,55 гектаров) почвы равняется 400, 500, 350 и 300 куб. футам. Конечно, величины эти приблизительны и меняются в зависимости от обстоятельств. Таким образом, содержание воды в почве уменьшается от весны к осени; осенью оно достигает самых низких пределов и бывает иногда на 5-7% меньше содержания воды весной. Потом количество воды возрастает в продолжение всей зимы до наступления новаго вегетационнаго периода. Влияние различных видов растений обусловливается отчасти величиной листовой поверхности и строением листа, отчасти же природой корневой системы, т. е. тем обстоятельством, расположена ли эта система непосредственно под поверхностью, или же проникает глубоко в почву. Многие виды лесных растений потому причисляются к сорным растениям, что они расходуют воду раньше, чем эта последняя успеет проникнуть до корней деревьев. Этим объясняется также, почему, в одном и том же месте произрастания, некоторые виды растений оказываются менее защищенными от высыхания чем другие.

Корни, впрочем, способны пользоваться почвенной водой лишь до известной степени. Чем больше уменьшается содержание ея в почве, тем сильнее удерживается остаток ея, и наступает, наконец, такой момент, когда растете не в состоянии уже извлекать воду из почвы, не смотря на то, что эта последняя содержит ея еще большое количество. Сакс доказал это опытами над табаком (I, стр. 173): молодое растение начало завядать, несмотря на то, что почва содержала еще 12,3% воды своего веса в сухом состоянии. Водоемкость этой почвы (гумус темнаго цвета) была определена в 46% высушиванием почвы при 100 град. Растение, стало быть, могло извлечь из почвы всего лишь 33,7%; остаток был недоступен для него. Точно также растения увядали в глинистой и песчанистой почвах, несмотря на то, что оне содержали еще 8 и 15% воды. В опытах Heinrich'a растения в грубозернистом песке начали завядать только тогда, когда содержание воды в почве уменьшилось до 1,5%, между тем как в торфяной почве они завядали при содержании воды еще в 47,7%.

Мертвый растительный покров также оказывает влияние на испарение (ср. 15-ую главу).

Значение почвенной воды для растительных форм. Кроме всего сказаннаго выше на стр. 36. O значении воды, упомянем еще, что образование низкорослых побегов и придаточных корней находится, очевидно, в зависимости от влажности почвы: нигде не встречается столь обильнаго образования придаточных корней, как среди растений влажных местонахождений. Влажность почвы оказывает также влияние на продолжительность жизни неделимых: на влажных местах однолетния растения встречаются гораздо реже.

Кроме того, в сырых местонахождениях корни разветвляются сильнее, чем в сухих. Вода также оказывает влияние на образование корневых волосков. (Fr. Schwarz; ср. 3. отдел, 2. главу).

Что касается внешней формы корней, то, как известно, многие корни водяных растений имеют особенную форму (ср. напр. Sachs, I), но причина этого ближе не известна.


Е. Варминг. Отдел второй

Сожительство и растительныя сообщества Е. Варминг

ГЛАВА 1. Сожительство живых существ.

Безжизненные физнческие, химические и другие деятели, разсмотренные в первом отделе, далеко, однако, не объясняют всех случаев совместнаго нахождения растений в природе. Уже на стр. 97-й мы упомянули фактор другого рода, а именно соперничество (Wettbewerb) между растительными видами. Фактор этот имеет такое громадное значение, что многие виды растений лишаются возможности произрастать на значительных пространствах земного шара не вследствие непосредственнаго влияния внешних безжизненных деятелей, но благодаря борьбе из-за пищи, которую им приходится вести с другими, более сильными и лучше приспособленными растительными видами.

Еще другой деятель, животные организмы, имеет для растительных видов и их экономии большое значение. Мы упомянули уже об участии дождевых червей, насекомых и других мелких животных в физических и химических преобразованиях почвы. Кроме того, животные организмы оказывают различными способами влияние на жизнь растений; во главе же этих животных организмов стоит человек, вмешательство котораго способно вызвать самыя значительные изменения в растительных сообществах и самую ожесточенную борьбу между этими сообществами.

Разнообразныя, запутанныя взаимныя отношения живых существ имеют чрезвычайно важное значение для жизни растений и растительных сообществ; поэтому то мы считаем полезным посвятить им особый отдел.


Е. Варминг. Отдел второй

Сожительство и растительныя сообщества Е. Варминг

ГЛАВА II. Вмешательство человека.

Взаимодействия между человеком и растительным миром могут быть чрезвычайно разнообразны. Растительность оказывает некоторое влияние на человека; однако, влияние этого последняго на растительность более сильно и растительный мир является отчасти его делом: в скором времени останется лишь весьма немного уголков земли, где не будет заметно изменяющее и разрушающее влияние человека, преобразовывающаго растительный мир сообразно своим требованиям и оказывающаго на него влияние другим, более косвенным образом. Тут мы упомянем лишь о влиянии, оказываемом человеком на состави экономию растительных сообществ, частью косвенным, частью непосредственным путем - возделыванием почвы, разведением культурных растений, домашних животных, а также введением в борьбу за существование, идущую между туземными растениями, новых соперников в виде культурных растений и новых сорных трав. Прежния сообщества истребляются человеком и получаются новыя формы сообществ. Так, например, если мы в южной Америке встречаем на оставленных плантациях густыя заросли сорных трав, то это будет новое сообщество, которое, как таковое, конечно, не существовало, пока человек не начал обработывать данную почву; входящие в него виды растений, появившиеся в настоящее время в огромном количестве экземпляров в виде сообщества с характерным отпечатком и особенной экономией, расли до этого времени на опушке леса и в других открытых местах разбросанно, по одиночке.

Большия подробности о вмешательстве человека см. в 7-ом отделе.


Е. Варминг. Отдел второй

Сожительство и растительныя сообщества Е. Варминг

ГЛАВА III. Сожительство растений с животными.

Новейшия биологическия работы, вызванныя, главным образом, работами Дарвина, несколько разяснили весьма разнообразныя и запутанныя формы сожительства между животными и растительными организмами, а также и приспособления растений к животным организмам и обратно.

С флористическо-географической точки зрения можно напомнить связь, существующую между распространением некоторых растений и животных, например, между Асоnitum и Bombus (Kronfeld в Engler's Bot. Jahrb., XI), или же то обстоятельство, что на острове Святого Маврикия ваниль, культивируемая там с начала нынешняго столетия, приносить плоды только после искусственнаго опыления, благодаря отсутствие соответственных насекомых, посредников при опылении. Наконец, укажем еще на связь, существующую по Aurivillius'y между фауной насекомых крайняго севера и биологическими типами северной флоры.

Заметим еще, какую различную роль в физиономии растительных сообществ и целаго ландшафта играют растения, опыляющияся посредством ветра или посредством насекомых. Деревья северных лесов приспособлены к опылению помощью ветра, между тем как деревья тропических стран опыляются насекомыми; с этим связано различие в устройстве цветков, которое кладет различный отпечаток на леса тех и других стран.

Многие океанические острова, например, Галапагосские, бедны цветковыми растениями с красиво окрашенными цветками, но богаты папоротниками и растениями с невзрачными цветками, что, должно быть, следует поставить в связь со скудостью фауны насекомых.

Grevillius (II) попытался доказать, что некоторыя растительныя сообщества наших северных стран могут обладать особым характером, сказывающимся в форме соцветий и расположении цветков, которые, с своей стороны,находятся в согласии с местом, занимаемым данным сообществом в растительности страны, и с посещением их насекомыми.

Далее следует обратить внимание на те особенности строения, которыя являются для растенш защитой от животных: яды, горькия вещества, рафиды, шипы, жгучие волоски, колючие волоски и т. д. Упомянем еще о взаимных приспособлениях насекомых и растений: об особенностях в строении, благодаря которым растение имеет возможность распространять при участии насекомых свои плоды и семена и даже целыя почки и части побегов (сочные и окрашенные плоды или плоды и семена с крючкообразными придатками и железистыми волосками); о сожительстве муравьев и растений, приносящем обоюдную пользу (Cecropia, Acacia, Triplaris и пр., по Belt'y, Delpino, Schimper'y, Schumann'y, Warming'y, XII и др.); о сожительстве травяных вшей с растениями, снабженными специальными помещениями для первых (Lundstrom, II); наконец, о сожительстве (Knenkowski, Entz, Brandt, Geddes) между зелеными и бурыми водорослями (Zoochlorella и Zooxanthella) и животными (лучевиками, инфузориями, Flagellata, Spongilla, Hydra viridis и пр.). Этот последний род сожительства следует разсматривать, как мутуалистическую форму сожительства, т. к. водоросль доставляет углеродистыя вещества и кислород, между тем как животное дает ей убежище и заботится о постоянном притоке свежей воды. Далее следует упомянуть о приспособлениях насекомоядных растений и их своеобразном способе питания; о том, что некоторыя животныя играют большую роль в ойкологическо-географическом отношении тем, что отыскивают известныя растения, служащия им пищей, например, в лесах олени, зайцы, мыши, большия жвачныя в саваннах и степях Африки и т. п. Благодаря этому, уцелевшия растения развиваются роскошнее, что вызывает перемены в составе сообществ. Зависимость эта и взаимныя отношения между животными и растениями разработаны Ludwig'oм в его "Учебнике биологии растений" и Кернером в "Жизни растений".


Е. Варминг. Отдел второй

Сожительство и растительныя сообщества Е. Варминг

ГЛАВА IV. Сожительство растений с растениями.

Между растениями существуют разнообразныя связи неодинаковой прочности. В одних случаях сожительство известных видов влияет глубоко на жизнь каждаго из них, в других случаях существующая между видами связь менее тесна или даже совсем случайна. Мы начнем наше изложение с таких форм сожительства, где между видами существует самая тесная, а именно органическая связь (симбиоз в широком смысле слова); далее мы разсмотрим формы сожительства менее прочныя и, наконец, остановимся более подробно на наименее тесно связанных формах сожительства, обнимающих собой большое число форм. Все эти формы сожительства не резко разграничены между собой.

Паразитизм - это такая форма сожительства, где между обоими живущими совместно видами существует наиболее тесная связь. Один вид снабжает пищей другой, паразит живет на своем "хозяине", или в нем, на счет его живых тканей. Существуют, однако, различия в том, как паразит связан с хозяином. Наиболее зависят от хозяев ржавчинные грибы и льняная павилика (Cuscuta Epilinum) или виды Orobanche и т. д., являющиеся не только полными паразитами, т. е. не могущими питаться неорганической пищей, но и приуроченными только к определенным видам растений.

В меньшей зависимости от своего хозяина находятся виды растений, могущие произрастать на нескольких или даже на многих видах растений, принадлежащих к одному или даже к различным семействам, например, Cuscuta Epithymum (полный паразит) может жить на Calluna, Labiatae, Papilionacoae и др., a Viscum album (полупаразитный вид) на полусотне видов лиственных и хвойных деревьев.

В то время, как одни виды, обязательные паразиты (облигатные), могут вести только паразитный образ жизни, другие виды не так стеснены в этом отношении и в некоторых случаях могут существовать, как сапрофиты (растения, живущия на гниющих веществах), например, опенок (Armillaria mellea), Nectria cinnabarina и др.

Между паразитом и его хозяином существуют враждебныя (одностороннеантагонистическия) отношения: паразит истощает своего хозяина. Истощение хозяина может быть так велико, что паразит убивает его (Loranthaceae в состоянии, например, лишить жизни померанцевое дерево); конечно, в таком случае паразит часто также погибает.

Борьба между данным видом и его паразитом имеет большое значение для состава растительных сообществ. Многия лесныя деревья погибают в борьбе с грибами, что оказывает влияние на лесную растительность целой страны, например, в Дании. Разводимые леса подвергаются в большей степени нападению грибов, чем туземные, что обусловливается тем, что в однообразном насаждении паразиты могут распространяться с большей легкостью. Нападение паразитов, наряду с климатическими условиями, является часто причиной вытеснения одного вида растений другим.

Гелотизм. Сожительство лишайников с водорослями лучше всего обозначать названием гелотизм. Лишайник - двойной организм, состоящий из гриба и водоросли. Эта последняя окружается гифами гриба и заключается в его ткани. Отношение это считается обыкновенно мутуалистическим, т. е. предполагают, что оба организма оказывают друг другу известныя услуги, и это до некоторой степени верно: водоросль, благодаря своему хлорофиллу, снабжает гриб углеродистыми веществами и содействует переработке пищи, между тем как на долю гриба приходится все остальное. Связь, однако, не равная для обеих сторон: гриб необходимо должен соединяться с водорослью для своего полнаго развития, но водоросль не нуждается в грибе и, по всей вероятности, вне его произрастает лучше. Поэтому-то название "Konsortium" тоже не совсем подходить для этого рода сожительства. Причина сильнаго роста и быстраго размножения водоросли, клетки которой бывают в этих условиях больше, чем когда водоросль развивается вне гриба, не что иное, как гипертрофия, болезненное состояние растения. Предполагали, что водоросль находить в теле гриба защиту против высыхания. Но предположение это неверно, так как водоросль в этом вовсе не нуждается и прекрасно переносит всякое высыхание, и, кроме того, в известных условиях лишайник до того высыхает, что делается хрупким. Высыхание препятствует, конечно, более совершенному способу размножения водоросли, а именно посредством зооспор. Очевидно, водоросль находится в грибе как бы в рабстве и гриб является своего рода паразитом, отличающимся от обыкновеннаго паразита тем, что он заключает в себе своего хозяина и добывает часть своей пищи. Очевидно, тут существует некоторое сходство с зелеными полупаразитами, с той лишь разницей, что эти последние сами добывают углеродистую пищу, между тем как лишайниковый гриб заботится исключительно о не содержащей углерода пище.

И тут также связь между обоими организмами может быть весьма тесной, причем гриб может жить лишь с известным видом водорослей.

Сомнительно, существует ли вообще среди растений обоюдный мутуализи, где бы сожительство было одинаково полезно для обеих сторон. Большая часть условий сожительства организмов недостаточно нам известна для того, чтобы дать себе полный отчет о существующей между ними связи. Это относится, например, к Mykorrhiza, где корни высших растений вступают в тесную, экто - или эндотрофическую связь с безплодными гифами гриба, т. е. или с гифами, образующими колпачок на поверхности корневых кончиков, или же с гифами, живущими в клетках коры корней. Mykorrhiza найдена у большинства сережчатых, хвойных, Ericaceae и некоторых других, преимущественно многолетних травянистых растений, живущих на кислом перегное, на торфянистой и перегнойной почве, т. е. вообще на богатых гумусом почвах. Весьма возможно, что мицелии извлекают известную пользу из цветковых растений и, почти несомненно, приносят пользу этим последним. Внекоторых случаях они замещают корневые волоски и, по всей вероятности, извлекают из богатой гумусом почвы органическую, содержащую азот пищу. Если это предположение, относящееся, главным образом, к эктотрофическим Mykorrhiza, верно, то мы имеем здесь замечательный пример того, что одине вид растения может оказывать содействие другому при заселении и добывании пищи в таких местах, который иначе были бы недоступны для даннаго вида растений. Верещатники и еловые леса обязаны, таким образом, своим существованием до некоторой степени этой форме сожительства.

На микорицу, особенно эндотрофическую, походят до некоторой степени бактерии, сожительствующия с бобовыми. Бактерии, проникающия извне в корни бобовых, находят в них помещение и вызывают в них образование клубеньков; оне усвояют пищу, содержащую азот, затем погибают, превращаясь в "бактероиды", и, наконец, идут на пищу растению. С достоверностью неизвестно, извлекают ли бактерии пользу из этого сожительства (по всей вероятности, оне получают от хозяина углеродистую пищу), но, с другой стороны, было бы очень странно, если бы оне проникали в корни, как эндотрофические грибы, без всякой для себя пользы.

У Alnus, Elaeagnaceae, Myrica и Ceanothus также встречаются такие же корневые клубеньки, образованные однако, не бактериями, а гифами гриба Frankia.

Идя дальше, мы придем к растениям (водорослям), пользующимся другими растениями, как помещением, но не оказывающим им, насколько это известно, взаимной пользы. Они не живут на счет своего хозяина и ничего, быть может, из него не берут, но живут до некоторой степени свободно. Сюда принадлежит одна сине-зеленая водоросль (Anabaena), живущая в особых полостях на нижней стороне листьев Azolla; полости эти, кажется, специально приспособлены для нея, постоянно находятся у всех четырех видов Azolla и никогда не бывают свободны от Anabaena. Водоросль может существовать вполне хорошо и вне Azolla. Точно также эндофитно, т. е. внутри других растений, живут и некоторыя другия водоросли; например, в листья Sphagnum проникают через отверстия в безцветных клетках нити Nostoc; в некоторых печеночных мхах или в других водорослях же тоже поселяются водоросли, например, Entoderma viride в клеточной оболочке Derbesia Lamourouxii.Может быть, однако, что в последнем случае мы имеем дело с паразитизмом.

Отчасти это происходить, вероятно, также с Cyanophyсеае, проникающими в вертикальные дихотомически разветвленные корни Cycadeae, причем они заставляют известныя клетки паренхимы разрастаться специальным образом и этим самым готовят себе в них помещение. Главным же образом это происходит с водорослями (Nostoc), проникающими в стволы Gunnera, но могущими прекрасно существовать и вне этих стволов (ср. Jonsson в Bot. Notiser, 1894). Настоящия наши познания не дают еще нам возможности получить ясное представление о природе этой формы сожительства.

Эпифиты. От эндофитов, находящих лишь помещение внутри других растений, существует незаметный переход к растениям, живущим эпифитно, т. е. на поверхности других видов растений. Они не извлекают пищи из живых тканей этих последних и в крайнем лишь случае питаются их мертвыми тканями. Однако, не всегда можно с уверенностью сказать, что они не живут на счет своего хозяина, так как эпифиты могут появляться на других растениях в таком количестве, что приходится допустить, что они приносят вред своим количеством, вызывая слишком большую влажность или затрудняя дыхание этих последних (рис. 7, стр. 124).

Связь между эпифитами и видами, на которых они живут, обыкновенно менее тесная, чем в предыдущем случае; многие эпифиты могут существовать на многих видах растений, а некоторые также и на скалах. Некоторые из них, однако, связаны с определенными видами, так как для них природа коры имеет известное значение. Эпифиты в?тречаются на сухопутных и на водных растениях. Многия водоросли живут на других водорослях или на цветковых растениях, но некоторыя из них только на определенныхвидах, например, Elachista fucicola на Fucus, E. scutulata на Himanthalia lorea и т. д.

Рис. 7. Ствол дерева, покрытый эпифитами (тропический, вечиозеленый, сырой лес Бразилии).

На сухопутных растениях эпифиты произрастают с наибольшим успехом во влажном воздухе и в местах, изобилующих осадками. На это обратил внимание уже Meyen, позднее Schimper в своей работе об эпифитах (I, III) разработал этот вопрос более обстоятельно. В холодных и умеренных странах эпифитами являются, главным образом, водоросли, лишайники и мхи, но в жарких странах к ним присоединяются также многочисленные папоротники и цветковыя растения, принадлежащия к различным семействам (Orchidaceae, Araceae, Bromeliaсеае, Рирегасеае и др.). В тропических сырых лесах сюда присоединяются еще эпифиллы, т. е. виды, живущие на многолетних листьях других растений (см. 6 отд., гл. VII).

Особенности местонахождений вызвали некоторыя биологическия приспособления, значение которых, по Schimper'y для цветковых растений состоит в следующем.

Семена (и споры) обладают двумя родами приспособлений, служащих для их переноса и укрепления на субстрате. В одних случаях они незначительных размеров, легки, снабжены длинными волосками, благодаря чему легко уносятся ветром и попадают на стволы и ветви, где и укрепляются в трещинах или углублениях, или же они бывают заключены в сочные плоды, которые служат пищей птицам, после чего семена распространяются вместе с экскрементами и укрепляются на ветвях (Araceae, Bromeliaceae, Cacteae). Лишенная корней Tillandsia usneoides распространяется своеобразным образом: оторвавшиеся куски ея длинных, тонких побегов легко обвиваются вокруг ветвей деревьев (рис. 8, стр. 126).

Рис. 8. Tillandsia usneoides. А - общий вид растения; В - цветок; С - цветок в продольном разрезе.

Укрепление эпифитов на растениях происходит или посредством ризоидов, проникающих не глубоко в субстрат (отмершия части коры), например, у мхов, лишайников, или посредством цепких корней, очень раздражимых и прикрепляющихся к субстрату посредством присасывающихся волосков. Между прикрепляющимися корнями (присосками) и всасывающими воду корнями существует известное разделение труда.

Водоснабжение составляет для эпифитов трудную задачу, так как дождевая вода скоро стекает. По всей вероятности, они получают больше воды из росы и тумана, чем из дождя. Многие приспособлены к тому, чтобы пользоваться каждой благоприятной минутой, и могут в сухом виде поглощать влагу всей своей поверхностью (водоросли мхи, лишайники и Tillandsia usneoides, снабженная, как и другия Bromeliaceae, особенными всасывающими волосками). Другие виды (Orchidaceae, Araceae) имеют воздушные корни, снабженные особой корневой оболочкой, приспособленной для восприятия воды; еще другие, например, Tillandsia bulbosa, имеют листья такого устройства, что вода может задерживаться между ними, и, наконец, есть еще растения, имеющия два рода листьев, из которых одни плотно прижимаются к стволам, благодаря чему в состоянии капиллярно удерживать воду между, собой и поверхностью ствола; быть может, они также в состоянии поглощать воду (например, папоротник Teratophyllum aculeatum по G. Karsten'y). Эпифиты часто подвергаются высыханию. Против этого некоторые из них не обладают никакими очевидными приспособлениями (водоросли, лишайники, мхи); они могут переносить без вреда для себя продолжительную засуху и при первом дожде или росе опять пробуждаются к жизни. Другие виды выработали у себя водовместилища разнаго устройства: водоносную ткань в стеблях и листьях (Orchidaceae, Peperomiaceae и др. рис. 2); водоносныя, клетки в листьях (Orchidaceae, рис. 9); кувшинообразныя и другия углубления (печеночные мхи по Goebel'ю; Dischidia и др., рис. 10, стр. 128).

Рис. 9. Водоносныя трахеиды из листа Pleurothallis (орхидея).

Рис. 10. Dischidia Rafflesiana. Листья растения развиты в виде кувшинов, на внутренней поверхности которых находятся устьица. Корни проникают в лист и удавливают снова испаряемую растениеи черев устьица воду. Часть одного диета срезана и корни видны.

Пищу эпифиты добывают следующим образом: углерод они черпают из воздуха, т. к. принадлежат всегда к живущим на свету и вечнозеленым растениям; некоторые собирают, кроме того, между корнями или помощью особенных листьев гумусовыя и минеральныя частицы (листья с углублениями или в виде мантий), например некоторые папоротники (Asplenium Nidus, Polypodium quercifolium, Platycerium alcicorne; Goebel, II, 1-ая часть). Рис. 11, стр. 129. Строение побегов, а также все устройство эпифитов могут быть весьма различны. Существуют виды, лишенные корней (Tillandsia usneoides), и виды, вегетативные органы которых состоят почти всецело из зеленых корней, например, Polyrrhiza funalis (Acranthus funalis; Orchidaceae). Следуя Schimper'y, можно разделить эпифиты на четыре группы: 1) на эпифиты, получающие всегда пищу из коры, к которой они прикреплены; 2) на виды, пускающие в землю воздушные корни; 3) на эпифиты, воздушные корни которых образуют густое сплетение, где накопляется влажный гумус; 4) наконец, эпифиты, у которых листья исполняют деятельность корней и поглощают влагу и питательныя соли (ср. также Karsten, III). Эпифиты имеют в своем строении много общаго с растущими на земле ксерофитами, потому что они, подобно последним, приспособлены к продолжительной засухе: они составляют, в сущности, лишь группу ксерофитов, поэтому-то понятно, почему некоторые виды могут жить не только на деревьях, но и на скалах (например, Rhipsalis Cassytha и другия кактусовыя). Странныя особенности их строения будут разобраны в 4-м отделе (ксерофитная растительность).

Сапрофиты (перегнойныя растения). Мы должны допустить, что многие эпифиты извлекают пищу из мертвых растительных частей (например, из коры), на которых они растут. Стало быть, они питаются мертвыми органическими веществами, т. е. сапрофиты.

Рис. 11. Platycerium alcicorne. Эпифитныи папоротник. С широкими листьями, образующими нишу на стволе, где собирается почва и находятся корни, и с ассимилирующими, свешивающимися листьями.

Большее количество сапрофитов и более характерныя формы их попадаются, однако, прямо на земле, в особенности в лесах, где из года в год накопляются всякаго рода отбросы (опавшие листья, ветви, цветки и плоды), образующие гумус.

Сапрофиты, стало быть, также связаны с другими разным образом, дети лесов и кустарников (рис. 12). Зaтемнение. причиняемое густой растительностью, заставило их первоначально вытягиваться кверху, образовать длинночленистые побеги и постепенно приспособляться к тому, чтобы удержаться в таком положении, а, вместе с тем, относительно внутренняго строения решить трудную задачу перемещения веществ по весьма длинным и тонким стеблям (подробнее см. Schenck, VI, Warming, VIII). Строение листа и побегов у некорых лиан напоминает строение ксерофитов, что, конечно, весьма естественно, так как лианы могут терять путем испарения много воды и эта потеря не всегда может быть вполне врзмещена деятельностью корней; строение их должно быть, конечно, приспособлено к этому условию жизни (Warming, VIII). Форма лиан вызвана условиями общественной жизни, но, с другой стороны, лианы отчасти независимы от других растений, так как в некоторых случаях мертвыя подставки могут им служить опорой вместо живых.

В этой главе мы разсмотрели разнообразные случаи связи между растениями. Прежде всего мы остановились на связи между отдельными неделимыми: между паразитом и хозяином, между господином и рабом (гелотизм лишайников); дальше мы разсмотрели мутуалистов и эпифитов и перешли, наконец, к видам, связанным с целыми растительными обществами. Нам осталось еще разсмотреть большия, очень сложныя растительный сообщества, составляющия собственно предмет ойкологической географии растений.


Е. Варминг. Отдел второй

Сожительство и растительныя сообщества Е. Варминг

ГЛАВА V. Комменсализм. Растительныя сообщества.

Под понятием "сообщество" подразумевается разнообразие, но в то же самое время и известное единство отдельных единиц. Единицами являются те многия растительныя неделимыя, которыя находятся во всяком сообществе, например, в буковом лесу, на лугу, в степи. Единство же возникает потому, что на сообщество кладет некоторый отпечаток известная, определенная экономия, или же потому, что известное количество различных ойкологических жизненных форм при совместном влиянии атмосферных и земных деятелей, разсмотренных в первом отделе, соединяются в определенное целое с известным постоянным отпечатком.

Анализ какого либо растительнаго сообщества открывает нам всегда одну или несколько из разсмотренных выше форм сожительства: паразитов, сапрофитов, эпифитов и пр. Нет почти такого леса или рощи, где бы не нашлось примеров этих форм сожительства. Например, в тропическом лесу мы несомненно найдем представителей всевозможных форм сожительства. Однако, между большинством неделимых, слагающих сообщество, существует другого рода связь, которую лучше обозначить названием комменсализма. Под предложенным van Beneden'oм названием комменсализм мы, уклоняясь немного от мысли автора, подразумеваем связь между видами, разделяющими между собой запас пищи в воздухе и почве, едящими за одним столом: "le commensal est simplement un compagnon de table" (van Beneden).

Более подробный анализ растительных сообществ открывает нам большия различия среди комменсалистов. Мы находим следующия отношения:

Однородные комменсалисты. Это отношение мы встречаем в самом чистом виде среди растительнаго общества, состоящаго исключительно из неделимых одного и того же вида, например, только из буковых деревьев, или только из вереска, или из Deschampsia flexuosa. Комменсалисты предъявляют в таком случае одинаковыя требования по отношению к свету, пище и другим условиям жизни. Так как для каждаго вида нужно место и так как никогда нет достаточнаго количества пищи для всего потомства даннаго вида, то между растениями должно завязаться состязание из-за пищи, как только все место будет занято возможным для данной почвы количеством неделимых. Неделимыя более слабыя и поставленныя в менее благоприятныя условия вытесняются и истребляются. Борьбу этого рода мы наблюдаем во всех сообществах за исключением, быть может, сообществ приледниковых и сообществ, встречающихся в пустынях. В этих странах почва настолько свободна и так неравномерно покрыта растительностью, что обыкновенно имеется места больше, чем нужно для незначительнаго количества растущих там неделимых. Причину этого, очевидно, нужно искать в том, что неблагоприятныя климатическия условия жизни препятствуют образованию семян в достаточном количестве, или же мешают развитию проростков. Почти не может быть речи о борьбе из-за пищи на такой почве: борьба происходит тут между растениями и неоживленной природой, но между самими растениями она почти не существует.

Очевидно, в соединении неделимых одного и того же вида в сообщество должна лежать в общем известная польза для вида. Во многих случаях такое сообщество будет в состоянии поддерживать свое существование более разнообразными способами, например, тут является возможность более обильнаго и вернаго опыления (преимущественно для ветроцветных растений) и созревания семян; кроме того, из общественной жизни могут, вероятно, вытекать и другия, пока мало известныя преимущества. Но, с другой стороны, в этих условиях паразиты в состоянии производить большия опустошения и разорения.

Связь, соединяющая однородныя неделимыя на общем местообитании, состоит, как это было сказано выше, прежде всего в одинаковых жизненных потребностяхг которыя именно тут нашли себе столь полное удовлетворение, что данный вид получил возможность отстаивать данное место от других. Существующая в природе чистыя насаждения являются всегда результатом борьбы одного вида с другими. Но существуют различия в легкости, с которой сообщества образуются и дополняются. Одни виды более общественны, чем другие, т. е. более способны образовать сообщества. Причины этого биологическия, так как виды эти легко размножаются посредством побегов (например, Phragmites, Scirpus lacuster, Psamma arenaria, Tussilago Farfara, Asperula odorata), или посредством многочисленных корневых почек (например, Cirsium arvense, Sonchus arvensis), или посредством многочисленных семян,которыя легко распространяются и, быть может, долго удерживают способность проростать (Calluna, Picea excelsa, Pinus и пр.). Общественному произрастанию видов способствует также способность их переносить затенение или даже подавлять своей тенью другие виды (например, граб и ель). Некоторые виды растений всегда растут в одиночку, например, орхидеи и зонтичныя.

Геоисторическия,отношения содействовали образованию чистых насаждений некоторых видов. В северной Европе лесная растительность состоит из немногих видов и тут не может быть речи о таких смешанных лесах, как в тропических странах или даже в Австрии и других южных частях Европы; причина этого лежит, по всей вероятности, в том, что почва принадлежит тут к самым молодым геологическим обра-зованиям; время, прошедшее с тех пор, как ледниковый период произвел тут tabula rasa, слишком коротко и многие виды не успели еще иммигрировать (Warming, IX).

Неоднородные комменсалисты. Едва ли, на самом деле, можно наблюдать случай существования сообщества, сложеннаго исключительно из неделимых одного вида; несомненно, однако, что преобладающия в данном сообществе неделимыя могут принадлежать к одному виду (буковый или еловый лес, вересковая пустошь). Обыкновенно совместно произрастают многие виды растений; многия жизненныя формы и формы сожительства соединяются в сообщество, так как даже в том случае, если какой-нибудь вид растений займет все известное пространство, насколько это позволяет природа почвы, другие виды растений, все-таки, найдут для себя место и будут расти между неделимыми перваго вида. Даже более, для того, чтобы покрыть почву сполна, необходимо, чтобы растительность была неоднородна; именно поэтому сельский хозяин сеет смесь семян на своих лугах. Характер сожительства зависит, однако, от того, какия требования предявляют виды по отношению к условиям жизни. Самая ожесточенная борьба, как это бывает также и среди человеческих сообществ, происходить между однородными видами, т. е. между видами, предъявляющими одинаковый требования, избирающими одинаковыя блюда за общим столом. В тропическом смешанном лесу мы наблюдаем сотни разных растительных видов, образующих такую пеструю смесь, что трудно бывает заметить рядом два неделимыя одного и того же вида (Warming, IX). Все эти виды несомненно предъявляют аналогичныя жизненныя требования и в этом смысле однородны; между ними должна существовать ожесточенная борьба из-за пищи. Если некоторые виды растений произрастают совместно, что хорошо известно флористам, если, например, Pilularia, Isoetes, Lobelia Dortmannan Litorella lacustris встречаются всегда вместе, то соединяющей их связью являются несомненно одинаковыя требования по отношению к внешним условиям жизни. Между такими видами должна существовать борьба из-за пищи. Какой вид будет находиться в наибольшем количестве экземпляров, зависит часто от случайных обстоятельств, незначительный избыток или недостаток чего бы то ни было играет при этом важную роль; но кажется, что в общем морфологическия и анатомическия отношения (например, разное время развитая) могут изменить характер борьбы за существование.

В каждом сообществе есть виды, в высшей степени различающиеся между собой по своим требованиям к свету, теплоте, пище и пр. Сожительство таких видов тем более будет свободно от борьбы, чем различнее эти потребности; можно даже представить себе случай, что один вид будет нуждаться именно в том, чем другой пренебрегает, оба вида дополняют тогда друг друга в деле заполнения и использования почвы.

Обыкновенно, некоторые виды оказываются более мощными, являются как бы властелинами, которые в состоянии овладеть всей областью, между тем как другие стоят в зависимости от первых, например, они находят наиболее подходящее для себя место произрастания в их тени или на их остатках. Таково, например, отношение, существующее, по всей вероятности, между деревьями высокоствольнаго леса и растительностью лесного покрова: мхами, грибами, сапрофитами (ср. стр. 130), папоротниками, Oxalis Acetosella и другими растениями, сопровождающими разныя лесныя деревья (ср. Hock). Тут мы имеем случай такого комменсализма, где растительные виды пируют у одного стола, но едят различныя блюда. Известную роль может играть то обстоятельство, что разные виды принимают пищу не в одно и то же время года (ср. стр. 80).

Некоторые животные виды также связаны иногда с определенными растительными сообществами.

Между растительными сообществами, с одной стороны, и человеческими или животными сообществами - с другой существует известное сходство, например, борьба из-за пищи, происходящая и тут, и там между однородными неделимыми и приводящая к угнетению и гибели более слабаго. Однако, различия еще больше. Растительныя сообщества являются самыми низкими формами сообщества; это по большей части лишь скопление единиц, между которыми не происходит никаких взаимодействий, имеющих своей целью общую пользу, скорее это постоянная борьба всех против всех. Только в переносном смысле можно говорить о том, что одни виды охраняют другие, например, в случае, когда наружныя неделимыя, наиболее подверженныя всяким внешним воздействиям, служат в упомянутых на стр. 49 рощах защитой другим, более высоким и стройным неделимым. Они служат защитой не по собственному побуждению, как это бывает среди животных обществ, и вовсе не приспособлены для того, чтобы служить охраной против общих врагов. В растительных сообществах царствует только себялюбие.В них нет единиц высшаго порядка или индивидуальностей в том смысле, как это бывает в человеческих обществах, в которых есть внутренняя организация с центром и целым рядом сочленов, работающих для взаимной пользы. Несомненно, и в растительных сообществах часто (а быть может и всегда) существует естественная взаимная зависимость одних членов сообщества от других и известное отношение одних членов к другим; они, несомненно, образуют единицы высшаго порядка (ср., например, Grevillius, II), но тут нет разделения труда, как это бывает в человеческих и некоторых животных обществах, где известныя неделимыя или известныя группы неделимых, как органы в широком смысле слова, служат для пользы всего общества.


Е. Варминг. Отдел второй

Сожительство и растительныя сообщества Е. Варминг

ГЛАВА VI. Классы растительных сообществ.

Уже во введении была речь о растительных сообществах, характеризующихся определенной физиономией, определенным содержанием жизненных форм и определенной экономией. Сообщества эти являются следствием того, что виды, предъявляющее одинаковыя требования по отношению к природе своего местообитания или по другим причинам, естественным образом соединяются в известнаго рода единицы. В случае, если такое сообщество образовано преимущественно одним видом или если один вид придает всему сообществу известный однородный отпечаток (например, буковый, еловый и сосновый леса, вересковая пустошь или многия культурныя сообщества), оно может быть названо зарослью этого вида. Часто, однако, многие виды так перемешаны друг с другом, что ни один из них не имеет преобладающаго значения. Незначительная перемена в условиях местообиния, например во влажности почвы, может вызвать, и, по всей вероятности, всегда вызывает, соответственныя флористическия изменения. Однако, несмотря на это, общий характер и экономия сообщества остаются в главных чертах без перемены. Такия видоизменения в составе естественнаго сообщества часто наблюдаются в одной и той же местности (ср., например, многия видоизменения лугов Ютландии или Северной Германии). Часто, однако, в совершенно различных флористических областяое встречаются сообщества с одинаковой физиономией и одинаковым содержанием жизненных форм, несмотря на то, что видовые составы их весьма различны. Все сообщества, о которых можно предположить, что они обладают одинаковой экономией и нуждаются в одинаковых условиях обитания, можно соединить в единицы, который удобно назвать классами растительные сообществ. Таких единиц на земле не очень много (ср. следующия главы, в которых, однако, по всей вероятности, перечисляются не все эти единицы). Классы растительных сообществ заключают, стало быть, в себе ряд членов с различным флористическим характером, и эти члены скорее всего заслуживают названия "формаций" в смысле Drude и др., о которых была уже речь на страницах 11 и 12. Разработка форм этих сообществ будет способствовать научному флористическому их сравнению и прольет свет на географическия и флористическия отношения.

Прежде чем заняться в следующих главах более подробным разсмотрением классов растительных сообществ, мы должны дать себe отчет в основаниях, которыя послужили для наиболее естественнаго разграничены сообществ или для их систематической классификации.

С давних уже пор человек привык обозначать от дельными названиями целый ряд различных типов растительности (лес, кустарник, луг, болото, степь), причем руководящими признаками служили различия отчасти физиономическия, отчасти же, более или менее безсознательно, биологическия и морфологическия.

Физиономия растительности всегда будет иметь значение не только для обыденнаго, но и для научнаго определения ландшафта. Растительность часто характеризует ландшафт наиболее существенным образом и имеет, вследствие этого, совсем другое значение, чем животныя. Поэтому необходимо изследовать, от каких естественно-исторических причин зависит эта разница во внешнем виде. Условия наиболее существенныя, в зависимости от которых находится физиономия растительности, следующия:

1) Преобладающая жизненным формы: деревья, кустарники и травы с различной физиономией, формой и величиной листьев, затем мхи, лишайники и пр. Сообразно с этим мы имеем следующие классы растительных сообществ: лес, кустарник, луг, пустошь, степь и др. формы травянистой растительности, тундра и пр.; жизненный формы вроде лиан и эпифитов оказывают второстепенное изменяющее влияние.

2) Густота (количество неделимых). Она находится в зависимости от борьбы растений с мертвой природой и от биологических особенностей видов. В некоторых сообществах почва вполне покрыта растительностью (например, на лугах), в других она так мало покрыта, что цвет почвы придает колорит всему ландшафту (например, растительность скал).

3) Высота растительности. Сравним только различия между лесом, кустарником или пустошью, которые все составлены, главным образом, из деревянистых растений, или между высокими травами лугов и низкой растительностью альпийских лужаек, или же между лесом и тундрой и т. д.

4) Цвет растительности. Напомним цвет бурой (вечнозеленой) пустоши и зелень (летом) луга. Тут следует также упомянуть окраску цветков (противоположность между опылением ветром или насекомыми).

5) Отногиение кь временам года: длина периода покоя и другия фазы вегетации: развертывание листьев, время цветения, листопад, ср. леса, теряющие в сухое время листву, с вечнозелеными; степь, зеленую в продолжение короткаго времени, бурую и голую в продолжение гораздо более длиннаго периода.

6) Продолжительность жизни видов, именно продолжительность существования надземных частей, и роль, которую играют в физиономии растительнаго покрова однолетние; виды и древесныя растения. Сообщества растений очень редко являются состоящими только из однолетних растений (примеры: Salicornia herbacea и некоторыя сорныя растения на небольших пространствах).

7) Наконец, укажем на относительную численность видов, которая отчасти является результатом борьбы видов из-за обладания местом. Эта борьба может быть в значительной степени изменена, и действительно изменяется человеком. В некоторых растительных сообществах господствует постоянно один определенный вид (леса еловые и буковые, северныя заросли низкорослых кустарников и т. п.); другия представляют большую смесь видов. Флора теплых стран богата видами, например, степи Капландии; наоборот, растительныя сообщества северной Европы бедны ими. Ясно, что благоприятныя условия существования вызывают более разнообразную флору, но иногда богатство флоры зависит и от геоисторических причин. С увеличением числа видов растет обыкновенно и количество жизненных форм; в этом отношении первое место занимает теплый и влажный тропический лес, который обязан своим безконечным разнообразием тому обстоятельству, что он мог развиваться безпрепятственно в течение долгих периодов (Warming, IX).

На странице 135 было уже указано, что количество видов зависит, между прочим, от средств к борьбе за существование, которыми обладают отдельные виды. Некоторые виды встречаются сплошными массами, другие разсеяны всюду отдельными индивидуумами. Многие виды могут встречаться в различных сообществах, так как могут легко приспособляться к различным условиям существования, а чем больше эта способность, тем в большем числе местностей может встречаться данный вид. Наиболее закаленные и нетребовательные виды могут завоевать большинство местностей, а между тем часто они встречаются только в немногих местах, так как из лучших местностей они вытесняются другими видами. Чем своеобразнее и необычнее местность, тем однороднее в общем ея растительность, так как только немногие виды могут приспособиться к жизни в такой местности.

При изучении растительности известной области во флористически-географическом отношении необходимо указывать на относительное количество различных видов. Drude (V, VI, IX) употребляет следующия выражения: soc. (sociales), обозначая этим основной характер растительности; gr. (gregariae), виды, встречающиеся небольшими кучками и образующие, следовательно, до известной степени, на фоне господствующей растительности как бы небольшие заросли; сор. (copiosae с различными степенями: сор.3, сор.2, сор.1, по убывающей распространенности), растений, редко разсеянныя среди вышеуказанных растений; sp. (sparsae), paстения, встречающияся разбросанно; sol. (solitariae), совершенно одиноко встречающияся растения. Наконец, эти обозначены могут быть соединены, например, sol. gr. (solitariae gregariae), для обозначены отдельной кучки одного вида.

Хотя облик (физиономия) растительности и играет существенную роль, если разсматривать его с научной точки зрения, т. е. как выражение различнаго образа жизни растительных сообществ, но роль эта не настолько велика, чтобы подразделять растительныя сообщества, главным образом, на основании растительных форм.

В основу научнаго подразделения классов растительных сообществ здесь прежде всего будет положена зависимость растения от воды и отношение растет к воде (ср. стр. 43); старинное выражение Пиндара "вода влияет всего сильнее" к растительной жизни приме-нимо вполне; конечно, все особенности известной местности являются следствием взаимодействия самых разнообразных факторов, причем, при устранении каждаго из них, и эти особенности изменяются, а с ними и растительность, но если задаться вопросом, какой фактор стоит на первом плане (на ряду с такими общими факторами, как свет, кислород и угольная кислота), то можно с уверенностью указать на воду. Регулирование испарения у растений является, по-видимому, фактором, глубже всего влияющим на растительный формы и на жизнь растения и придающим им наиболее определенный характер. Если испарение сильнее, чем приток воды, то растение вянет, а это влияет на главнейшие жизненные процессы, даже в том случае, если увядание не настолько сильно, чтобы вызвать смерть растения.

Испарение - процесс физиологический (отдача водяного пара атмосфере), зависящий от двоякаго рода факторов: 1) от внутренних, заключающихся в особенностях строения растения и в его состоянии в данную минуту, 2) от внешних факторов или окружающих естественных условий.

Что касается внутренних факторов, то испарение, конечно, зависит от величины испаряющей поверхности, а так как органами испарения у растений служат, главным образом, листья, то величина испарения зависит прежде всего от величины и толщины листьев, а также от развитая всего воздушнаго побега; известное влияние оказывает затем и строение эпидермиса (кутикула, воск, пробка, волоски, устьица). Листоносный побег, правильно изученный, дает яснейшия указания на условия той среды, в которой растет растете, главным образом, на степень влажности воздуха (стр. 6). Обо всем этом будет, однако, речь впереди, особенно в 4-м отделе (ксерофиты). Другим фактором является еще строение и развитие корней; чем больше поглощающая поверхность корней, тем больше воды поступает в растете в одно и то же время, чем глубже проникают корни в почву, тем больше для растения шансов, что во время засухи оно не будет лишено притока воды.

Внешние факторы были уже разсмотрены в первом отделе: это свет (стр. 15), относительная влажность воздуха (стр. 37), движение воздуха (стр. 45) и свойства почвы, а именно количество содержащейся в ней воды (стр. 58) и концентрация питательнаго раствора солей, который поглощается корнями. С увеличением концентрации увеличивается и испарение, но лишь до известнаго предела, за которым испарение начинает уменьшаться; крепкий раствор питательных солей уменьшает испарение.Здесь можно также напомнить о той роли, которую играет вода в экономии всей природы, так как влага способствует процессу гниения и образования гумуса. Микроорганизмы, производящие эти процессы, нуждаются в воде.

И человеческая жизнь показывает, какое значение имеет вода для растений. Из истории известно, в какой степени благосостояние страны (густота населения и богатство его) находится в зависимости от воды. В Азии, например, цивилизация с давних времен ограничивалась теми мест-ностями, где обильно орошенная почва обезпечивала жизнь человека; уменьшение народонаселения и плодородия в древних культурных странах находится всегда в связи с уменьшением количества воды, с высыханием источников, рек и озер. В Алжире густота населения идет рука об руку с количеством осадков (Deherain). Недостаток воды - это такой фактор в жизни растения, перед которым человек более всего безсилен.

Если климат представляет периодическия смены с большой разницей в количестве осадков, то решающее влияние на характер растительности оказывает не дождливое время года, а сухое, даже если оно и коротко. Даже в Альпах непродолжительный период сильнаго испарения сообщает растительности известный характер, несмотря на то, что все остальное время года отличается сыростью (Kerner).

В силу всего вышеуказаннаго, классы растительных сообществ лучше всего соединить в следующия четыре большия группы:

I. Гидрофитная растительность. Это крайний тип растительности: растения сполна или большей частью окружены водой, или растут на почве, богатой водой (процентное содержание воды в почве, вероятно, превышает 80). - 3 отдел.

II. Ксерофитная растительность - противоположная первой крайность: растения произрастают на каменистой почве илит по крайней мере, большую часть года на почве с небольшим содержанием воды (в случае наименьшаго содержания воды, количество ея может быть ниже 10%). - 4 отдел.

III. Галофитная (солончаковая) растительность морфологически тесно примыкает к предыдущей, но заслуживает быть выделенной в особую группу; это мнение, между прочим; подтверждается изследованиями Stahl'fl (VI). Это - растительность с резко выраженным характером, свойственная солончаковой почве; морфологическия особенности ея также, по-видимому, обусловлены регулированием испарения. - 5 отдел.

IV. Мезофитная растительность обнимает растительный сообщества, приспособленныя к воздуху и к почве средней влажности, причем почва содержит мало солей. В морфологическом и анатомическом отношении растения эти не имеют резко выраженнаго характера. - 6 отдел.

Относительно вышеприведенных выражении гидрофиты - гидрофильный, ксерофиты - ксерофилный, галофиты - галофилный, мезофиты - мезофшный следует заметить, что окончание фит - обозначает здесь самое растение, окончание филь - качество, но не меньшую степень известнаго качества (например, галофильныя растения такия же исключительно солончаковыя растения, как и галофиты).

Понятно, что между этими группами существует масса переходных форм и во многих случаях будет чрезвычайно трудно отнести известное растительное сообщество в ту или другую группу, так что это будет зависеть от индивидуальнаго взгляда. Но то же самое можно сказать и относительно всякаго другого подразделения: это неизбежно, особенно пока ойкология растительности будет в научном отношении так мало разработана, как в настоящее время.

Что касается дальнейшаго подразделения этих четырех больших групп, то в основу его должны быть положены главные типы жизненных форм, а именно различие между деревьями, кустарниками, карликовыми кустарниками и полукустарниками, травами и слоевцовыми различной формы; далее, число слоев или этажей, которые можно найти в каждом отдельном сообществе. Насколько возможно, следует различать следующия формы растительных сообществ, идя от самых бедных и простых к самым сложным:

1. Сообщества слоевцовых и мхов, составленныя исключительно или преимущественно из водорослей, лишайников или, мхов. Здесь мы встречаем обыкновенно один этаж растений; исключение составляют морския водоросли.

2. Сообщества трав: луга, прерии, степи и т. п. В этой растительности можно иногда различить два этажа и больше, причем нижний этаж состоит из слоевцовых или мхов, а верхний - из трав; травы, в свою очередь, могут образовать несколько этажей различной вышины. Различают травы и злаки.

3. Сообщества низкорослых карликовых кустарников и полукустарников смешаны всегда с травами, который иногда растут выше названных кустарников. Однако, эти последние, как более долговечные элементы, преобладают над травами, причем нижние этажи здесь состоят из представителей сообществ 1-й и 2-й групп.

Выражение "низкорослые кустарники, fruticuli" обозначает здесь растения, низко растущия (обыкновенно вышина их достигает 1/6 - 1/3 м.), с многолетним первичным корнем (со слабыми или отсутствующими придаточными корнями), с вполне одеревеневшими, постоянными побегами (Calluna, Empetrum и др.); полукустарниками же (suffrutices) считаются такия низкорослыя растения, ветви которых нормально на бодыпем или меньшем протяженш отмирают, или потому, что древесина выспевает не на всем протяжении годичнаго побега (пример: Lavandula в Дании), или потому, что листоносные побеги (отходящие от ползучих, пускаюших корни корневищ) нормально по истечении известнаго числа лет отмирают (Vaccinium Myrtillus - черника).

4. Кустарники или сообщества кустов, т. е. высокорослых деревенеющих растений с разветвленным стволом. Эти группы становятся постепенно богаче жизненными формами; здесь встречаются многия эпифитныя растения и лианы, и под верхним этажем могут располагаться в 2, 3 и больше этажей вышеназванныя группы сообществ. Однако, экономическия условия сообществ кустарников не являются еще наиболее благоприятными для растительной жизни, и наземная растительность часто бывает здесь очень скудной, так как кусты могут быть так густы, что пропускают меньше света, чем лесная чаща.

5. Леса занимают наивысшую ступень и представляют как наибольшее разнообразие жизненных форм, так и наибольшее число этажей: деревья образуют высокоствольный лес, кустарники, низкорослые кусты и полукустарники - подлесок, травы, мхи и слоевцовыя растения - наземную растительность (ковер); в тропических лесах деревья могут группироваться в несколько этажей. В лесу встречаются светолюбивыя и теневыносливыя растения, представ-ляющия иногда большия различия в своем строении. Растительность лесной почвы зависит от силы освещения, которая более или менее ослабляется кронами деревьев, от влажности почвы, от количества гумуса и т. под. Под тенистыми, густо растущими видами деревьев (бук, ель, пихта и т. д., ср. стр. 18) мы находим очень скудную наземную растительность; в светлых лесах растительность богаче в зависимости от более сильнаго освещения. Лесныя опушки во флористическом отношении могут сильно отличаться от внутренних частей леса, так как на них условия освещения делают возможным развитие многих видов, которые внутри леса произрастать не могут. По изследованию Grevillius'a (II), высокия травы, растущия в светлых скандинавских лесах, могут быть сведены к различным типам, отличающимся по устройству цветоносных побегов, по форме и расположению ассимилирующих органов, по способам вегетативнаго размножения, по времени цветения, по расположению на различных уровнях одного и того же растительнаго сообщества; все это отношения, заслуживающия ближайшаго наблюдения и изучения.

Расположение групп сообществ в вышеуказанном порядке, противоположном порядку, установленному Grisebach'ом (I) и Drude (V, VIII), указывает, как нам кажется, на естественный прогрессирующий ход развития природы от низших групп к высшим, от более открытых к более замкнутым, от условий менее благоприятных к более благоприятным; во всяком случае, леса нужно считать конечными членами этого ряда, так как действительно они развились бы, в конце-концов, всюду на почве, где только имеются благоприятныя жизненныя условия (ср. 7-й отд.). Вместе с тем, леса представляют растительныя сообщества, наиболее влияющия на окружающую природу, так как, давая защиту другим растениям и изменяя условия влажности, они способствует развитию одного вида растительности и препятствуют развитию другого различно в зависимости от различной природы и густоты самаго леса.

Дать при последующем изложении на основании вышесказаннаго вполне подходящий обзор растительности всего земного шара в настоящее время еще невозможно; будущее принесет дальнейшия разяснения, особенно, если будут обработаны ойкологически более обширныя области. Но относительно нашей северной природы мы надеемся отметить в этом сочинении главнейшия черты ея характера.

Заключительным и естественным отделом ойкологи-ческой географии растений будет разсмотрение борбы между растительными сообществами (7 отдел.)

Идеалом научной обработки отдельных сообществ нужно считать научное доказательство того, что отдельные их члены (жизненныя формы) в морфоммческом, физиологи-ческом и анатомическом отношении находятся в согласии с теми различными экономическими и общественными условиями, среди которых они живут. Конечным результатом такого изследования было бы выяснение причин, в силу которых каждое отдельное естественное сообщество представляет определенное соединение жизненных форм и определенный (постоянный или меняющийся в зависимости от времен года) характер. В настоящее время пока еще невозможно даже приблизительно решить подобную задачу. С одной стороны, физическая и химическая природа различных местностей, можно сказать, почти неизвестна в научном отношении; с другой стороны, взаимныя отношения между растениями и этими безжизненными факторами, между самими растениями, наконец, между растениями и другими организмами, соединенными в одну группу, очень разнообразны, очень запутаны и трудно обнаруживаемы, тем более, что растения, очевидно, реагируют на крайне слабыя изменения, которыя наши инструменты не всегда могут обнаружить; в силу этого, мы не можем уловить эти изменения вполне в каждом отдельном сообществе и даже в тех, которыянаиболее изследованы, как, например, леса. Для полнаго понимания мы должны были бы, собственно говоря, представить себе весь прошлый ход развития, все физиологические опыты, которые делала природа в течение тысячелетий, даже больше, с сотворения мира, в то время, как она создавала виды. Будущему предстоит заманчивая задача: доставить новыя данныя для достижения этой далекой великой цели.

Относящаяся сюда литература: Grisebach, I; Kerner, I, II; Drude, V, VI, VIII, и др.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА 1. Ойкологические факторы.

Прежде чем перейти к разсмотрению различных сообществ гидрофитов, обратимся к изучению общих свойств воды, поскольку они имеют значение для жизни и формы водных растений.

Воздух растворен в воде в разном количестве. В воздухе содержатся те же газы, что и в воде, но в иных отношениях; в газе, растворенном в воде, кислород содержится в большем количестве, угольная же кислота в значительно большем количестве, чем в воздухе. Необходимыми газами, как и для сухопутных растений, являются кислород, служащий для дыхания, и углекислый газ - для усвоения угольной кислоты. Только некоторыя бактерии могут обходиться без кислорода. Однако части растений, погруженныя в воду, менее доступны притоку воздуха, чем части, находящияся на воздухе или на земле. Вероятно, по этой причине некоторые виды растений встречаются, главным образом, в местах, где, благодаря прибою и сильному течению, существует постоянный приток свежей воды; этим же, вероятно, обусловливается и то, что погруженныя в воду части растений или даже целыя растения (листья, водоросли) распадаются на массу мелких, волосковидных лопастей (сравн. со строением жабер), причем поверхность соприкосновения с водой по сравнению с нерасчлененным органом, конечно, делается больше (рис. 14.); по этой же причине, вероятно, многия водоросли и Podostemaceae снабжены длинными волосками, служащими органами дыхания, а также увеличивающими усвояющую поверхность. Далее, трудный доступ воздуха является главной причиной существования у многих водных растений больших воздухоносных пространств (у некоторых растений они занимают до 7% всего объема растения); благодаря этому обстоятельству, части растения, находящияся над водой, могут доставлять воздух (главным образом, кислород) частям, погруженным в воду или растущим в илистой почве (рис. 15). Некоторыя болотныя растения, особенно в мангровых болотах, обладают особенными органами дыхания, которые будут упомянуты позднее.

При недостаточном притоке воздуха и в присутствии бедной кислородом воды, в почве образуются гуминовыя кислоты, характеризующия болотную и торфяную почву.

Рис. 14. Подводный (В2) и плавающий (B1) листья водяного лютика.

С повышением температуры способность воды к поглощению газов уменьшается, и это, быть может, является существенной причиной, обусловливающей исчезновение некоторых водных растений летом, когда температура повышается и сила света увеличивается.

Свет. И для водяных растений нужно принять известный минимум, оптимум и максимум силы света. Освещение имеет важное значение для распространения водорослей (Berthold, Oltmanns), а также, вероятно, и для численности видов в различное время года; об этом последнем, однако, ничего достоверно неизвестно. Чем больше разница между максимумом и минимумом, тем больше область распространения вида.

Свет играет в процессе усвоения ту же роль, что и у наземных растений, но при этом мы замечаем следующия особенности. Свет умеряется отчасти отражением от воды, отчасти поглощением в воде, отчасти плавающими в воде частицами, особенно в нечистой воде. Все эти условия, а также отсутствие испарения, придают подводным растениям тот же вид, что и листьям тех растений, которыя растут в тени; эти растения являются вытянутыми в длину, тонкими, подобно этиолированным растениям; усвояющая ткань их развита мало, дорзивентральное строение встречается только у плавающих листьев, палисадная паренхима исчезает или делается ниже, кожица утончается, причем погруженныя в воду части или совершенно лишены кутикулы, или она слабо развита; в кожице часто содержится хлорофилл; такое строение кожицы объясняется тем, что роль ея, как водной ткани, становится излишней и испарение у погруженных в воду частей отсутствует; наружный слой клеток у водяных растений является как раз наиболее удобным для усвоения угольной кислоты.

Рис. 15. Часть поперечнаго разреза через черенок Nuphar; i - воздухоносный полости; g - сосуд. пучоек; s - внутренние волоски.

Свет проникает только на известную глубину; поэтому растительная жизнь, за исключением бактерий, возможна только до известных границ. Цветковыя растения уходят самое большее на 30 метр, вглубь (Zostera до 12-14 метр.), водоросли гораздо глубже; в Ледовитом океане, в Каттегате граница водорослей достигает 40 метр., но и на глубине 120-150 метр, были находимы живыя водоросли; в Женевском озере найден, по Forel'ю, на глубине 60 метр, мох - Thamnium alopecurum var. Lemani; глубина в 460-500 метр. является, вероятно, крайней границей, куда проникает свет. Факт нахождения Halosphaera viridis (Protococcoideae) в морях на глубине в 2200 метр. должен быть, вероятно, объяснен морскими течениями или периодическим опусканием водоросли.

Различные цвета различно поглощаются водой и, вследствие этого, проникают на различную глубину. Красные лучи поглощаются в верхних слоях воды; зеленые, синие и ультра-фиолетовые - в более глубоких. Ультра-фиолетовые лучи были обнаружены даже на глубине 400 метр. помощью фотографических пластинок. В связи с этим обстоятельством находится распределение водорослей на различных глубинах моря; в лучах краснаго цвета усвоение идет успешнее у зеленых водорослей, в желтых лучах - у бурых водорослей, между тем как на багряныя водоросли наилучше действуют зеленые и синие лучи; вследствие этого, первыя из вышеупомянутых водорослей находятся в верхних слоях воды, последния - в более глубоких. Против этого учения, поддерживаемаго Engelmann'oм, возражал Oltmanns, доказывающей, что распределение водорослей зависит от силы освещения: "Цвет моря для водорослей представляет только экран и ничего более".

Теплота. Погруженныя растения гораздо менее подвержены крайним температурам и различным колебаниям тепла, как суточным, так и годовым, чем наземныя растения; так как вода представляет дурной проводник тепла и обладает значительной удельной теплоемкостью, то годичныя изменения температуры отражаются на относительно незначительную глубину. Многия водяныя растения сохраняют в течение зимы зеленый цвет, так как они недоступны холоду; большая часть их многолетни. Оптимум их роста лежит вообще низко. Некоторые виды, например, Hydrurus (водоросль из класса Syngeneticae), растут только в очень холодной воде. Исчезновение многих водорослей летом вызывается, вероятно, тем, что температура воды начинает сильно превышать их оптимум. Водоросли часто очень чувствительны к быстрым колебаниям температуры (Oltmanns), как и вообще к внезапным изменениям, например, к изменению содержания соли в воде. Каждый вид имеет свои особенности.

Высокая температура встречается только в теплых источниках, где растут почти исключительно Oscillarieae и другия Cyanophyceae, являющияся, быть может, представителями первой появившейся на земле растительности.

По мере углубления в воду температура падает, притом неодинаково в соленой и пресной воде. В стоячей пресной воде, на дне глубоких озер температура воды около 4 град., так как при этой температуре пресная вода обладает наибольшей плотностью. Выше лежащие слои воды могут быть холоднее. В швейцарских озерах температура воды на дне равняется в течение всего года около 5 град. В морях, наоборот, чем глубже лежать слои воды, тем они холоднее, за исключением разве того случая, когда между ними проходят теплыя или холодныя соленыя течения.

Температура влияет на содержание в воде раствореннаго воздуха; чем холоднее вода, тем богаче она кислородом и углекислым газом и тем более благоприятныя условия питания представляет она для роста растений. Это и составляет, вероятно, главнейшую причину могущественнаго развития водорослей в полярных морях.

Вещества, служащия для питания растений, и другия вещества, находящияся в воде. Вода содержит в растворе много различных веществ в зависимости от тех горных пород и земных пластов, с которыми она вступает во взаимодействие. Углекислая известь, растворенная при помощи углекислоты, принадлежит к числу наиболее обыкновенных составных частей воды (жесткая вода); многия водяныя растения поглощают угольную кислоту из двууглекислой извести, причем углекислая известь отлагается на их поверхности (Characeae, виды Potamogeton, некоторые мхи и т. п.).

Многия воды содержат в своем растворе органическия соединения, которыя поглощают кислород и тем делают воду негодной для пребывания в ней аутофитов (самостоятельно усваивающих растений).

Главныя вещества, служащия для питания растения, как-то: калий, фосфорная кислота, аммиак, сера и др., в незначительном количестве и в сильно разведенном состоянии находятся в речной воде. Но мы не знаем, влияет ли какое-нибудь из этих веществ определенным образом на распространение водяных растений. Некоторыя десмидиевыя и диатомовыя предпочитают известь, другия - кремневую кислоту; подобныя небольшия различия встречаются, вероятно, и у других растеши. Большое значение в этом отношении имеет только поваренная соль (хлористый натрий). Из многочисленных солей, содержащихся в морской воде - хлористаго натрия, хлористой магнезии, сернокислой магнезии, гипса, хлористаго калия и др. - первая является наиболее важной составной частью (78%). Содержание солей в морях, как известно, очень различно как в различных местах, так и в одном и том же месте, но в различное время года. Приводим следующия приблизительныя данныя: в Красном море содержится до 4% соли, в Средиземном - от 3,5-3,9, в больших океанах - 3,5, в Скагераке - 3, в Каттегате - 1,5-3, в большом Бельте - 1,27, в Зунде - 0,92 (в двух последних содержание соли колеблется в зависимости от течений), в Ботническом заливе 0, 1-0,5, в Финском заливе - 0, 3-0,7. Эти числовая данныя относятся к поверхностным слоям воды; в датских частях моря существует на большей глубине нижнее соленое течение из Севернаго моря. Большое различие между растительностью пресной и соленой воды будет разобрано ниже.

Хотя многия пресноводныя водоросли, особенно низшия, и могут приспособляться к поваренной соли, причем увеличиваются клетки и происходят некоторыя изменения в форме растения (A. Richter), однако, только некоторыя диатомовыя водоросли встречаются как в пресной, так и в слабо соленой воде; в полусоленой воде Балтийскаго моря живут, например, некоторыя Characeae, Enteromorpha intestinalis и Potamogeton pectinatus, которыя встречаются и в пресной воде. О встречающихся в известных местах сообществах Schizophyceae будет сказано впоследствии.

Удельный вес пресной и соленой воды очень различен, отчего зависит различие в плотности воды. Это обстоятельство имеет большое значение для планктонных организмов; пресная вода имеет, как известно, меньшую способность поддерживать предметы, чем соленая.

Цвет воды в чистом состоянии голубой. Изменение цвета обусловливается присутствием организмов (сравн. дальше), взвешенными в воде частичками глины и т. п., или содержанием, особенно в пресной воде, гуминовых кислот; желтая или бурая вода часто содержит большое количество гуминовых кислот и имеет кислую реакцию, тогда как щелочная (жесткая) вода прозрачна (голубая).

Движения воды имеют для растительности большое значение. Эти движения выражаются в прибое волн или в течениях и прежде всего действие их обнаруживается в притоке свежаго кислорода. Стоячая вода очень вредна для растительности; поэтому многие виды отсутствуют на большой глубине, где вода спокойна, а также в замкнутых тихих бухтах. Затем, текучая вода приносит с собой новыя питательные вещества; морская вода, например, содержит немного йода и извести, а между тем многия водоросли накопляют эти вещества в большом количестве. Движения воды тем более необходимы для питания, что многия неподвижно сидящия водяныя растения, например, водоросли, не имеют длинных корней (в физиологическом емысле). Наконец, движения воды оказывают механическое действие, так как они с различной силой сгибают и вытягивают части растения. Более крупныя растения вырабатывают механическую ткань; инкрустация известью, вероятно, также служит для укрепления морских водорослей; замечательно, однако, что известковыя и многия корковидныя водоросли встречаются преимущественно в глубокой и вообще в стоячей воде. Форма растения приспособляется различным образом к окружающей среде; так, в сильно текущей воде встречаются вытянутыя в длину части растений (лентовидный лист, длиннонитевидная форма некоторых водорослей).

Вообще нужно отличать течение воды от волнения; многие виды переносят первое и не переносят второго. Весьма многие виды предпочитают стоячую воду.

Движение воды способствует, между прочим, распространению органов размножения (оторванныя вегетативный части, споры, семена).


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА II. Морфологическия и анатомическия приспособления.

Вследствие условий питания, отличающихся от таковых же у наземных растений, водяныя растения приобрели многия особенности в своем строении, которых мы отчасти коснулись в предыдущей главе; эти особенности в общем могут быть обозначены, как признаки вырождения, регресса в морфологическом и анатомическом отношениях, если мы сравним водныя и наземныя растения; этот регресс вместе с Henslow (II) мы называем приспособлением; для высших растений (именно для сосудистых) отметим следующия особенности строения:

1. Корни и аналогичные органы. Так как пища поглощается всей поверхностью погруженных в воду частей, то органы, служащие для добывания минеральной пищи из почвы, корни или аналогичные органы у тайнобрачных, у подводных растений обыкновенно редуцированы. Многия сосудистыя растения совершенно лишены корней (Salvinia, Wolftia, Ceratophyllum, Utricularia vulgaris, Aldrorandia, Genlisea); у других рост корней скоро останавливается, они не ветвятся и могут иногда даже сбрасывать корневой чехлик (Azolla, Lemna, Hydrocharis, Pontederia, Pistia). Корневые волоски отсутствуют у Lemna minor, L. trisulca, Myriophyllum, Butomus umbellatus, Caltha palustris, Hippuris vulgaris (за исключением корневой шейки), Nymphaea alba и др. (сравн. F. Schwarz). Корни служат здесь, главным образом, органами прикрепления.

2. Проводящие воду элементы по той же причине менее необходимы: сосуды и вся древесинная часть у сосудистых растений редуцированы. Лубяная ткань, проводящая белковыя вещества, не претерпевает редукции. Проводящия ткани все более и более сосредоточиваются в центре органа, образуя, в конце-концов, центральный пучок (van Tieghem устанавливает четыре типа упрощенных форм корней; Ann. sc. nat. 5-6 ser., t. XIII; ср. также рис. 15).

3. Механическая ткань или слабо развита, или совсем отсутствует, так как вода лучше поддерживает растения, чем воздух. Не развиваются приспособления, делающия растения устойчивыми относительно сгибания; против растяжения, происходяшаго от движения воды, развивается механическая ткань с конструкциями, устойчивыми относительно растяжения. Например, у многих водорослей появляются в нижних частях таллома ризоиды, служащие для укрепления, что было указано Wille (I). Одревеснение почти не встречается или очень незначительно (в сосудах).

Далее, у всех водяных и болотных растений, за исключением водорослей и Podostemaceae, встречаются часто очень большия воздухоносныя пространства, служащия для уменыпения удельнаго веса (плавательные аппараты), а также для обмена воздуха (дыхание, стр. 57). Своеобразную воздухоносную ткань представляете аэренхима (рис. 16 и 17). (Schenk, IV; Goebel, II, 2-е Teil).

5. Рост в толщину в осевых органах водяных растений встречается только в виде исключения, что находится в связи с вышеприведенными обстоятельствами (пункты 2, 3 и 4).

6. Кожица, как уже раньше упоминалось, обыкновенно тонка и часто содержит хлорофилл. Волоски отсутствуют у большинства цветковых растений; если же они встречаются, то служат или для выделения слизи (ср. пункт 8), или для увеличения усвоения, или, наконец, для дыхания (оба последние случая встречаются у водорослей и Podostemaceae).

7. Устьица отсутствуют у большинства погруженных частей; в тех немногих случаях, где они встречаются, они играют роль водяных пор или лишены своей функции.

8. На молодых органах образуется большое количество слизи, выделяемой отчасти волосками, отчасти слизевыми ходами, как в оболочке семян. Значение слизи не особенно ясно; в известных случаях она защищает от выщелачивания и от непосредственнаго соприкосновения с водой (Goebel, Schilling). Слизь, которая скопляется на водорослях, растущих на берегу моря или в сильно текущей водег например, у Nemalion multifidum, быть может, защищает их от сильных движений воды и от высыхания (Wille, I).

9. Большинство водяных растений, особенно из числа сосудистых, растения многолетния, за исключением видов Salvinia, Naias и Subularia. Это объясняется благоприятными условиями питания, почти одинаковыми в течение всего года. У многих водяных растений вегетативное размножение преобладает над половым, иногда в такой степени, что вода совершенно препятствует заложению плода. Некоторыя растения, как, например, Elodea Canadensis (в Европе, по крайней мере), многие виды ряски и др. размножаются исключительно безполым путем.

Рис. 16. Дыхательные корни Jussieua, покрытые аэренхимой (W). S - стебель. О-О уровень воды.

Рис. 17. А - поперечный, В - продольный разрез через корень Jussieua; видны большия воздухоносныя полости аэренхимы и сосуд. пучок.

Все сказанное относится к крупным и высокоорганизованным водяным растениям. Впрочем, формы их очень различны, о чем будет речь при описании отдельных классов сообществ, Первыя три из нижеперечисленных растительных сообществ в морфологическом и биологическом отношении значительно отличаются от всего вышесказаннаго.

Различные виды водяных растений имеют вообще большое географическое распространение. Это объясняется отчасти тем, что условия жизни одинаковы или мало отличаются на болыпом пространстве, отчасти тем, что многие виды обязаны своим распространением водяным птицам и насекомым; наконец, мелкие, особенно микроскопические, виды переносятся воздушными течениями. В морях географическия различия отчасти больше, чем в других бассейнах, что объясняется значительными физическими различиями и постоянством температуры, а также содержанием солей в морской воде.

Классы сообществ гидрофильных растений. Растительность, приспособившаяся к избытку влаги, может быть разбита на следующия и 4 классов сообществ:

А. Сообщества, состояния из свободно плавающих, не црикрепленных ни к какой твердой почве, особей. 1 класс. Планктон. Глава III.
2 класс. Сообщества ледниковых растений (на снегу и на льду). Глава IV.
3 класс. Сообщества сапрофильных жгутиковых (флагеллат). Глава V.
4 класс. Сообщества гидрохаритов (прибрежная плавающая растительность в пресной воде). Глава VI.

В. Сообщества настоящих погруженных или снабженных плавающими листьями водных растений, прикрепленных к почве. Глава VII.
а) Сообщества растений, прикрепленных к каменистой почве (литофильныя сообщества). 5 класс. Сообщества нереид. Глава VIII.
в) Сообщества растений, растущих на рыхлой почве (нереиды). Глава IX.
6 класс. Растительность эналид или морских трав. Глава X.
7 класс. Сообщества озерной растительности, растительности на рыхлой и илистой почве (в пресной воде). Глава XI.
8 класс. Сообщества дробянок. Глава XII.

С. Сообщества болотных растений. Глава XIII
а) 9 класс. Растительность соленых болот (мангровая растительность) будет разсмотрена в 5-м отделе (среди галофитов).
в) Растительность пресных болот (гелофиты).
10 класс. Тростниковыя болота. Глава XIV.
11 класс. Топи. Глава XV.
12 класс. Торфяники. Глава XVI.
1З класс. Тундры. Глава XVII.
14 класс. Болотистые кустарники и болотистые леса в пресной воде. Глава XVIII.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВA III. Планктон.

Выражение "планктон" введено Неnstn'ом (I) для обозначения совокупности организмов, как животных, так и растительных, мертвых или живых, пассивно плавающих в воде, перегоняемых ветром и течениями. Эта совокупность обнимает только низшие организмы (протисты и др.), которые или, как аутофиты, могут из неорганических веществ самостоятельно вырабатывать органическия, или, как вообще немногочисленныя бактерии, живут среди других простейших на счет их отбросов. К планктону в собственном смысле не могут быть причислены растения, которыя, подобно саргассовым водорослям, отрываются от берегов и уносятся в открытое море, а также многия пресноводныя водоросли (Oedogonium, Cladophora и мн. др.); эти последния сначала неподвижны, но затем постепенно поднимаются на поверхность стоячей воды помощью пузырьков газа (вероятно, кислорода), выделяющихся между их нитями, и плавают на поверхности воды.

Во флористическом отношении можно различать следующия три флоры: океанический планктон, населяющий открытое море; неритический планктон (Haeckel), прикрепленный . к берегам, более богатый особями и формами; пресноводный планктон, который в больших озерах может быть разделен на такия же две части, как и морской.

Планктонные организмы все микроскопичны; они живут большей частью одиночно, потому что, вероятно, таким образом им легче получать питание. Они принадлежат к следующим группам, заключающим растения, стоящия на низкой ступени в системе:

I. Сине-зеленыя водоросли (Schizophyceae, Cyanophyceae), обусловливающия известное "цветение воды", когда оне скопляются в массе и окрашивает воду в синевато-зеленый, медно-зеленый, серо-зеленый или красный цвет. В морях встречаются, например, Trichodesmium eryfhraeum (в Красном и др. морях, большей частью вблизи берегов, придает воде красную окраску); Nodularia spumigena (обычна в Балтийском море, встречается в громадном количестве и окрашивает воду в серо-зеленый цвет); Aphanizomenon Flos aquae (в Балтийском море); Anabaena torulosa (тоже), Xanthotrichum и Heliotrichum (в тропической полосе Атлантическаго океана); Coelosphaerium Kuetzingianum. В пресной воде: Anabaena circinalis, A. Flos aquae, Clathrocystis aeruginosa, Polycystis aeruginosa, P. prasina, Gloeotrichia echinulata и др., которыя обыкновенно окрашивают воду в медно-зеленый или сине-зеленый цвет и распространяют своеобразный запах. Часть из них является настоящими планктонными организмами, которые держатся ниже поверхности воды, другие же плавают массой на поверхности воды, подобно пенкам на молоке; Klebahn и Strodtman открыли, что виды эти имеют в протоплазме своих клеток неправильныя, наполненныя воздухом пространства; эти воздушныя вакуоли обусловливают способность клеток подыматься на поверхность воды. Зрелыя споры не имеют воздухоносных вакуоль и погружаются в воду.

К Schizophyceae примыкают бактерии. Во время германской планктонной экспедиции К. Фишером были найдены бактерии в океане, на далеком разстоянии от суши, даже на глубине от 800 - 1100 метров; на глубине же в 200 - 400 метр. оне находились в большом количестве. Один и тот же вид представляет большия различия по форме и величине. Бактерии свободно двигаются и своеобразно винтообразно закручены; некоторыя обладают способностью светиться.

II. Диатомовыя водоросли окрашивают воду в бурый или зеленоватый цвет, особенно в полярных морях, где оне встречаются в громадном количестве; при этом отдельные виды представлены весьма большим числом особей, число же самих видов, и особенно родов, очень не велико. Более обычные роды Thalassiosira, Chaetoceras, Rhizosolenia, Coscinodiscus и др. (относительно зеленой воды в северном Атлантическом океане ср. Joh. Steenstrup). Одне живут одиночно, другия соединяются в цепочки различной формы. Все оне являются настоящими планктонными организмами, которые не могут скопляться на поверхности воды. По большей части оне окружены слизью. В преснои воде встречаются, например, роды Fragilaria, Melosira, Asterionella, Synedra и др.

III. Перидинеи (Dinotlagellata) встречаются преимущественно в соленой воде и, находясь в большом количестве, окрашивают воду в бурый цвет; например, Ceratium Hirandinella, живущий в Альпийских и Гималайских озерах, и С. tripos в соленой воде.

В северных морях оне встречаются в наибольшем количестве, но оне бедны видами, тогда как в теплой воде оне на ряду с бедностью особями представляют большое разнообразие видов (Schutt); особенно часто встречается род Ceratium. Перидинеи снабжены двумя жгутами, подвижны и принадлежат к светящимся организмам, вызывающим свечение воды в западной части Балтийскаго моря, где оне всего многочисленнее в осенние месяцы.

К названным трем группам принадлежать главнейшие планктонные организмы. Кроме того, к планктонным организмам относятся и некоторые Chlorophyceae, например, Volvox globator и др. виды, встречающиеся иногда во множестве в пресной воде (в озерах); далее, из Protococcoideae - Chlamydomonas и Golenkinia radiata (в Швейцарии по Chodat), Tetraspora Poucheti. Эта последняя свойственна берегам Норвегии, о-в Феро и Исландии и найдена Pouchet в громадном количестве у Лофоденских островов. Случайно могут быть примешаны к пресноводному планктону Desmidiaceae, Scenedesmus, Pediastrum и др. формы. Заслуживают упоминания еще следующия формы: в пресной воде Chromulina (бурая, принадлежит к Syngeneticae), в морях Calcocyteae, Murracyteae, Xanthelleae, Dictyocheae и др. мало изученныя формы, далее Holosphaera viridis, из Protococcoideae, имеющая форму зеленаго шарика до одного mm. в диаметре; она ветречается обычно в теплых частях Атлантическаго океана, на глубине до 300 м., но была также найдена и на глубине 2200 м. (стр. 153).

Приспособления планктонных организмов к внешним условиям. Удельный вес их должен быть, конечно, приблизительно такой же, как и удельный вес воды, конечно, в зависимости и от глубины. Этот вопрос, однако, мало изследован. На удельный вес влияет, конечно, содержимое клеток (продукты обмена веществ, например, жиры и газы играют известную роль), а также толщина клеточных стевок (всегда очень тонких); он неодинаков у морских и пресноводных, Планктонныя диатомеи богаче клеточным содержимым, но клеточныя стенки их тоньше, чем у диатомей, живущих на дне.

Приспособления к плаванию. Schutt (II) указал на многия приспособления, служащия для увеличения поверхности микроскопических планктонных организмов, чем увеличивается их плавательная способность; кроме того, благодаря этим приспособлениям, они не так быстро опускаются и подымаются, что в иных случаях представляет значительную опасность. Почти все планктонные организмы (особенно диатомеи и перидинеи) очень велики или вытянуты в длину; у некоторых поверхность увеличена нитями, щетинками и шипами (Diatomeae, Peridineae) или все тело вытянуто в нить, иногда согнуто или винтообразно закручено (диатомеи); другие имеют форму монет, парашюта или снабжены придатками в виде кольца или паруса; наконец, некоторые соединены в цепочки. Эти различныя формы остаются для нас непонятными, если разсматривать их не как приспособления к плаванию (некоторыя приспособления, например, иглы, являются, быть может, одновременно и защитой от врагов).

Сказанное подтверждается также различием между планктонными диатомеями и живущими на дне. Эти последния сидят неподвижно или ползают; их оболочки снабжены отверстиями (шов), сквозь которыя выступает протоплазма, так что оне могут двигаться, выбирая наиболее благоприятно освещенныя места; планктонныя диатомеи не имеют шва. У живущих на дне диатомей тело не столь удлинено и нет других плавательных приспособлений.

Состав планктона. Планктон может быть однородным или разнородным. Иногда он представляет необыкновенное богатство видов, иногда же, когда он встречается в таком громадном количестве, что окрашивает воду, бывает беден видами (диатомовыя области в полярных морях). Главным образом, окрашивают воду диатомеи, перидинеи и сине-зеленыя водоросли.

Масса планктона. Сильная способность планктонных организмов к делению обусловливает их быстрое размножение и удивительную многочисленность. Однако, количество их различно в зависимости от времени и места. "Чистый голубой цвет открытаго моря указывает на отсутствие растительной жизни, это цвет морской пустыни; растительность, придающая окраску полярным морям, мы можем сравнить с зеленым однообразным лугом, но самую роскошную растительность, наибольшее богатство флоры, мы находим в грязных желто-зеленых водах мелководнаго Балтийскаго моря" (Schiitt). Hensen изобрел и применил способ вычисления количества планктона (ср. также Haeckel); цель его - вычислить количество органическаго вещества, находящагося в море в определенное время и на определенном месте; эта цель имеет большое практическое значение, так как в зависимости от растительных или вообще усвояющих угольную кислоту организмов планктона находится жизнь морских животных, не только низших, но и высших; планктон есть первичная их пища, отсюда нужно только исключить Cyanophyceae, которыя исключают некоторых животных, например, рыб и, встречаясь в большом количестве, вредят рыбоводству; неизвестно, служат ли они пищей каким-нибудь животным.

Ботаническая география моря еще мало изследована. В общем, повидимому, Diatomeae преобладают в холодных, Cyanophyceae, Peridineae и др. - в теплых морях. Виды их, как и всех водных растений, имеют большое распространение, так как внешния условия одинаковы на большом протяжении, однако, несмотря на морския течения, известные виды свойственны определенным местам и только немногие из них космополитичны; это служит доказательством того, что в морях встречаются различия, которыя мешают повсеместному распространению видов. Планктон встречается всюду в море, в наиболее типичном виде вдали от берегов, в открытом море.

Глубина, до которой доходит планктон, различна. Геккель различает в море три зоны: поверхностную зону (пелагический планктон), среднюю зону (зонарный планктон, на известной глубине) и глубоководный планктон, который: плавает вблизи дна, однако, не касаясь его. В пресноводных озерах встречаются подобныя же различия; в одном озере близ Киля Appstein различает следующия три зоны: поверхностный слой до 2 метр. глубины, средний слой от 2 - 10 метр., глубинный слой ниже 10 метров.

Временныя различия. Количество и качество планктона неодинаковы в различное время года. Замечено, что большинство видов в известное время года появляется в поверхностных частях воды, где они достигают максимума своего количества и затем исчезают, чтобы уступить свое место другим видам. Наблюдения производились отчасти близ Неаполя и в Сицилии, главным же образом в западной части Балтийскаго моря (Hensen, Schutt и др.). Cyanophyceae, свойственным нашим бассейнам, появляются только в теплые месяцы. Перидинеи (например, Ceratium tripos в Балтийском море и в Каттегате) достигают наибольшаго развития осенью (свечение моря); среди диатомей род Chaetoceras в Балтийском море достигает максимума в марте (около Неаполя в ноябре), Rhizosolenia alata в июне и июле. В июне 1893 года главную массу планктона в Гульмарсфиорде (западный берег Швеции) составляли Peridineae (виды Ceratium) и небольшое число диатомей; в конце месяца число Peridineae уменьшилось, главную же массу составляли Copepoda и Cladocera; в то же самое время стаи макрелей появились в фиорде; в ноябре главную массу планктона составляли Diatomeae, особенно виды Chaetoceras; одновременно появились сельди. Такая периодичность стоит, вероятно, в связи с изменениями удельнаго веса (изменения эти вызываются переменой температуры воды, освещения и пр., что влияет на ассимилирующую деятельность); у некоторых организмов эта периодичность, как известно, связана с образованием спор, причем споры, вследствие накопления питательных веществ, делаются тяжелее вегетативных клеточек и опускаются на дно.

Замечаются также и суточныя колебания, особенно в животном планктоне; они несомненно зависят от освещения и от водяных течений, вызываемых различным нагреванием; известные виды подымаются на поверхность воды только в определенное время дня.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА IV. Ледниковая растительность (на льду и на снегу).

Ледниковая растительность тесным образом примыкает к планктону. Уже давно известно, что на обширных снеговых и глетчерных полях полярных стран, а также высоких гор (Альпы, Пиренеи, Анды) живут животныя и растения; это по большей части микроскопические виды, но они, как и планктонные организмы, могут появляться в таком большом количестве, что окрашивают лед и снег. Из животных преобладают: Poduridae (Desoria saltans, голубой Achorutes viaticus), Tardigradeae, коловратки, круглые черви. Растительность, изследованием которой особенно занимались Wittrock и Lagerheim, представлена преимущественно водными растениями, именно водорослями (диатомеями, зелеными и сине-зелеными водорослями, бактериями) и мхами (в состоянии протонемы). По окраске различают красный, бурый, зеленый и желтый снег.

Красный снег наиболее обыкновенен и давно известен; цвет его меняется от кровяно-краснаго до розоваго, кирпичнаго и пурпурно-бураго. Такая окраска снега обусловливается присутствием снеговой водоросли Sphaerella nivalis или ея разновидности Sp. lateritia. Эта одноклетная, шарообразная или яйцевидная водоросль, с красным содержимым, окрашивает поверхностные слои снега на несколько сантиметров глубины; размножается она спорами в тающем снеге, Кроме того, встречдются Gloeocapsa sanguinea, Diatomeae и др.; в Эквадоре преимущественно виды Chlamidomonas.

Бурая окраска снега обусловливается, между прочим, одним видом Desmidiaceae, Ancylonema Nordenskioldii, которая содержит в себе фиолетовый клеточный сок. Вместе с другими водорослями и криоконитом (очень тонкия минеральныя частицы) она играет важную роль в гренландских ледниках: она поглощает солнечную теплоту сильнее, чем лед, и обусловливает таяние этого последняго с образованием в нем больших углублений. С ней живут, например, Pleurococcus vulgaris, Scytonema gracile, Diatomeae и др.

Зеленый снег. Причиной такой окраски являются зеленыя водоросли, например, Desmidiaceae, затем Cyanphyceae, протонемы мхов и зеленыя особи Sphaerella nivalis. Светло-желтая и желто-зеленая окраски снега обусловливаются другой водорослью, может быть, Chlamydomonas flavovirens, водящейся на снеговых полях Карпат.

Эти растительныя сообщества представляют яркиё примеры необыкновенной выносливости растительных клеток; у них, по-видимому, нет других средств защиты от влияния низкой температуры, кроме своеобразных свойств протоплазмы. Большую часть года оне лежат замерзшими под снегом и льдом во мраке полярной ночи; когда же летнее солнце растопить снега и льды, оне пробуждаются к жизни, питаются и размножаются в воде, температура которой немного выше 0°. В некоторых местах оттаявший днем снег на ночь снова замерзает и, таким образом, эти растения живут во льду и в ледяной воде (срав. стр. 25). И в других отношениях снежная водоросль необыкновенно вынослива: она может высыхать и в течение многих месяцев подвергаться относительно высокой температуре, причем не утрачивает своей жизнеспособности. То же самое можно сказать и о некоторых снеговых животных.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА V. Сообщества сапрофитных жгутиковых.

Наряду с сообществом планктона можно упомянуть о сообществах сапрофитных жгутиковых (Flagellata). Мы разумеем под этим растительность, в состав которой входят жгутиковыя, например, Euglena viridis и E. sanguinea, такие виды, как безцветная Polytoma uvella, различныя Schizophyceae и бактерии. Такая растительность встречается обыкновенно в стоячей воде, особенно богатой органическими веществами и бедной кислородом, например, в воде, скопляющейся вблизи человеческаго жилья (в навозной тине, в уличных лужах и т. д.); она иногда окрашивает эту воду, преимущественно в ярко-зеленый цвет. Зеленые организмы могут усваивать угольную кислоту, азотистая же соединения и другия питательныя вещества они поглощают из органических частей воды; таким образом, они являются полусапрофитами. Euglena sanguinea и др. окрашивают воду в красный цвет. Эти организмы отличаются от планктонных форм тем, что большая часть их обладает способностью произвольнаго движения. Указанныя свойства воды исключают возможность существования настоящих планктонных организмов.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА VI. Сообщества гидрохаритов.

У берегов пресноводных бассейнов, в местах, защищенных от прибоя волн, например, среди болотных растений, в небольших бассейнах (ямах, прудах) встречается особенная растительность, которая плавает или висит в воде, подобно настоящему планктону (во всяком случае, она не прикреплена), и к видам которой часто примешаны настоящие планктонные организмы, но она так существенно отличается от планктона, что должна быть выделена в особый отдельный класс сообществ. Она отличается от планктона следующими двумя особенностями: 1) в состав ея входят цветковыя растения, водяные папоротники и мхи, т.е. совершенно другия жизненныя формы, и 2) водоросли здесь принадлежат к иным группам, чем в планктоне.

Споровыя растения. Водоросли принадлежат преимущественно к коньюгатам. Оне могут в большом количестве подниматься на поверхность воды, благодаря выделяемым ими при усвоении пузырькам воздуха (Zygnema, Spirogyra, Mougeotia и др.), или могут плавать в воде (Desmidiaceae). Далее встречаются: Protococcoideae (Volvocaceae), Conferva,Microspora и др.; некоторыя из них были, может быть, прежде неподвижными (Oedogonium, Cladophora, Chaetophora и др. снабжены обыкновенно ризоидами); кроме того, встречаются диатомеи и перидинеи, что сближает эту растительность с планктонной, мхи - Riccia (виды плавающие и погруженные в воду), Amblystegium giganteum и др. и водяные папоротники - Azolla и Salvinia (оба плавающие).

Цветковыя растения могут быть разделены следующим образом:

А. Погруженныя в воду: Ceratophyllum, Utricularia, Aldrovandia, Lemna trisulca (Stratiotes abides).

В. Снабженныя плавающими листьями. Hydrocharis, Hydromystria stolonifera (Trianea Bogotensis), Lemna minor, L. роlyrrhiza, L. gibba, Wolffia arrhiza. Сюда же, вероятно, могут быть отнесены Pistia и Pontederia crassipes.

С. Переходныя формы к озерной растительности, прикрепляющейся посредством корней: Hottonia palustris, Jussieua repens и др.

Многие виды цветковых растений массами наполняют водяные бассейны, например, Lemna, Pistia, Pontederia crassipes.

Погруженныя растения должны, подобно планктонным организмам, иметь приблизительно такой же удельный вес, как и вода; плавающие виды держатся на поверхности воды при помощи плавающих листьев, наполненных воздухом. Этим обусловливается, например, у Lemna gibba и у Hydromystria толщина побегов и выпуклая нижняя поверхность листьев.

Строение побегов различно. У большинства подводных цветковых растений побеги имеют очень вытянутыя междоузлия и тонкие стебли; листья, обыкновенно сидячие или с неболыпим черешком, нитевидно-разсеченные (Utricularia, Ceratophyllum, Hottonia и др.). У плавающих растений побеги короткие, пластинки имеют типичную форму плавающих листьев, т.е. оне очень широки, щитовидны, сердцевиды или яйцевидны с сердцевидным основанием (Riccia natans, Hydrocharis, Hydromystria; тут же можно упомянуть и об Azolla); у Lemna и Pistia листья также широкие, но несколько другой формы. Плавающие листья должны, между прочим, обезпечить равновесие растения на воде; вследствие этого, плавающие листья и другие органы, служащие для равновесия, у проростков развиваются рано (Salvinia, Lemna и др.; Goebel, II, 2 часть).

Разница между подводными и плавающими листьями обусловливается, очевидно, приспособлением к окружающей среде; это особенно заметно у Salvinia и у водяных растений, прикрепляющихся своими корнями, например, у Ranunculus (Batrachium), Cabomba и др., имеющих подводные и плавающие листья.

Свободно плавающия в воде растения воспринимают питательныя вещества всей своей поверхностью, и у сосудистых растений корень или совсем отсутствует (Wolffia, Ceratophyllum, Utricularia), или только редуцирован. Главная роль корня у таких растений, как Lemna, Hydrocharis и др., состоит в том, чтобы обезпечить известное положение растения в воде, защитить его от опрокидывания (эту же функцию исполняют водяные листья Salvinia).

Размножение при помощи вегетативных органов играет у всех этих растений большую роль; не только водоросли, но и папоротники, например, Azolla и цветковыя растения, как-то: ряска, Hydrocharis, Stratiotes и др., размножаются очень быстро путем деления. Средствами распространения служат преимущественно вегетативныя части, например, у Lemna; небольшие побеги Wolffia Brasiliensis разносятся водяными птицами. В связи с этим у многих растений образование семян и спор почти неизвестно или встречается очень редко (например, у Lemna). Оплодотворение у тайнобрачных происходит в воде, и некоторыя цветковыя растения цветут под водой (Ceratophyllum); у других цветки развиваются над водой; большей частью это цветки, опыляемые насекомыми (Utricularia, Hottonia, Hydrocharis и др.). Созревание плодов происходит по большей части под водой.

Продолжительность жизни. Большинство - растения многолетния, как и вообще водяныя растения. Однолетними являются некоторые виды Salvinia и многия водоросли. Цветковыя растения часто образуют особые, подобные почкам, зимниепобеги (hibernacula), которые осенью опускаются на дно (Utriculana, Aldrovandia, Ceratophyllum); иногда же молодые побеги, наполненные питательными запасами и содержание мало воздуха, перезимовывают, не претерпевая превращений (Lemna). После отмирания старых частей некоторыя водоросли, например, Cladophora fracta, представляют подобное же развитие: осенью оне опускаются на дно и перезимовывают при помощи толстостенных клеток, наполненных обильным содержимым, которыя весной развиваются в новыя особи (WiIIe).


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВAVII. Донная растительность (классы 5-8).

Переход к такого рода растительности образует снеговая и ледниковая растительность, так как питательная ея почва периодически делается твердой. В ниже описываемых сообществах растения прикрепляются к субстрату или ползают (диатомеи). В противоположность планктону Геккель называет эту растительность бентосом (Benthos). Следующие факторы могут послужить основанием для подразделения ея на главныя группы: 1) свойства почвы (каменистая почва, рыхлая почва), обусловливающая разделение растительности на: а) литофильную (каменистую), в) псаммофильную (песчаную) и с) пелофильную (илистую). 2) Свойства воды (соленая, пресная).

Смотря по глубине, на которую опускается растительность, можно вместе с Геккелем различать береговую растительность (с различными подразделениями) и глубинную.

Глубина, на которую опускается аутофитная растительность, зависит, конечно, прежде всего от интенсивности света, а также от количества воздуха; давление, по-видимому, не оказывает большого влияния. В пределах местностей, где указанный условия делают возможным существование растительных организмов, могут, вследствие особых свойств почвы, встречатьсябедныя или лишенный растительности области, подводныя пустыни.

1. Органический ил, т.е. черный ил, образованный сгнивающими органическими веществами, кишит некоторыми низшими животными, но высшия, самостоятельно живущия растения отсутствуют. Зато он изобилует бактериальной флорой, особенно видами Beggiatoa, но эта флора еще мало изследована (Warming, II). Голубая глина, встречающаяся на больших участках, например, в Каттегате, также лишена растительности.

2. Сильно подвижное морское дно несомненно лишено всякой растительности, например, области на дне Севернаго моря Гельголанд лежит подобно оазису в пустыне, песок которой непрерывно волнуется, благодаря прибою, приливу и отливу (Reinke).

3. В полярных морях лед иногда в течете целаго года лежит сплошным поясом у берегов и стирает дно; этим объясняется бедность флоры на некоторых участках (Kjellman).

Растительность, прикрепленная к почве, располагается, смотря по глубине, на которой она встречается, в области и пояса; основания такого распределения в отдельных случаях с достоверностью не определены. Из особенностей, отличающих неподвижно сидящия водяныя растения от планктонных, можно указать на развитие механической ткани; в зависимости от требований, которым она удовлетворяет, ткань эта устойчива против сгибания или против растяжения. Растения, развивающияся в сильно текущей воде, должны быть устойчивыми относительно растяжения.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА VIII. Сообщества нереид (водныя растения, живущия на каменистой почве).

Этого рода растительность связана со скалами, отдельными камнями, раковинами моллюсков и т. п. твердыми и плотными прибрежными отложениями. Многие виды, встречающиеся на такой почве, ведут также эпифитный образ жизни, например, растут на подводных сваях. Сообщества, свойственный соленой воде, состоят исключительно из водорослей, которыя достигают здесь наивысшаго развития; водоросли встречаются 4-х цветов (сине-зеленыя, зеленыя, бурыя и красныя) и представляют необыкновенное богатство форм. Сообщества, свойственныя пресной воде, гораздо беднее и состоят отчасти из водорослей (почти исключительно Chlorophyceae, Cyanophyceae и Diatomeae), отчасти из мхов (Fontinalis, Dichelyma, Cinclidotus и др.), отчасти из цветковых растений, а именно Podostemaceae. Оба сообщества различаются сильно во флористическом отношении, но биологическия различия между ними, невидимому, не настолько велики, чтобы их нельзя было соединить в один класс сообществ, который можно назвать классом нереид по наиболее многочисленной и развитой части класса, связанной с морем (морския водоросли).

Химическая природа почвы играет определенную роль, насколько, однако, известно, очень небольшую; по-видимому, все сводится только к присутствию извести; некоторыя водоросли произрастают только на известняках, в которые оне проникают своими, подобными гифам, нитями; иногда оне изрезывают бороздами поверхность этих известняков (Flahault, Huber, Lagerheim, Cohn, II). Большинство же водорослей растут одинаково хорошо как на камнях, так, например, и на сваях, раковинах животных и на других водорослях. Наклон почвы, освещение ея и проч. играют также большую роль в природе растительности.

Приспособление этих растений к среде выражается в следующем:

1. Вследствие твердости почвы, необходимо присутствие особых органов прикрепления (присоски, укрепляющие волоски, crampons французских авторов), которые у водорослей иногда называются "корнями" (например, Sptromfelt'ом). Эти органы бывают 2-х типов: или они имеют вид круглых пластинок (например, у Fucus vesiculosus, Laminaria solidungula), или они пальцеобразно или почти кораллообразно разветвлены (Laminaria saccharina, рис. 18 и др., Agarum Turneri).Пучки ризоидов у Fontinalis и других водяных мхов должны быть отнесены сюда же. Средства прикрепления растений к почве были изследованы Wille (I). В анатомическом отношении органы прикрепления в некоторых случаях устроены, как корневые волоски; иногда же они являются в виде массивных многоклеточных тел.

Особенно прочно прикрепляются некоторыя корковидныя водоросли, например, Lithothamnium, Lithophyllum, Hildenbrandtia, Lithoderma и др., которыя в виде коры покрывают поверхность камней. Особое место занимают диатомеи и десмидиевыя, прикрепляющияся к другим телам при помощи слизи.

2. Ползучие (странствующие) литофильные виды редки, но встречаются среди багряных и особенно среди Podostemaсеае (ползучие корни). Эти растения по способу прикрепления сходны с водорослями (корни служат для прикрепления только косвенным образом, как места, где развиваются присоски) и лишены особых органов для принятия пищи.

Рис. 18. Корневидные присоски Laminaria (H). S - нижняя часть стебля.

3. Межклетныя пространства или совсем отсутствуют, или очень малы и почти не содержать воздуха (исключениесоставляют только поднимающееся над водой цветочные побеги Podostemaceae, а также плавательные аппараты некоторых водорослей, живущих в прибрежной области или в мелкой воде, например, у Fucus vesiculosus, Halidrys siliquosus, Ascophyllum nodosum). Эта особенность резко отличает литофильную растительность от всякой другой водной растительности Причиной, вероятно, служит то, что все эти растения живут в подвижной воде, где есть обильный приток воздуха. Podostemaceae живут по большей части у водопадов.

4. Отсутствие устьиц, одеревенелых элементов и сосудов (или, во всяком случае, эти последние сильно редуцированы), образование ассимилирующих хроматофоров во внешних клеточных слоях, - признаки, общие всем водяным растениям, - встречаются и здесь. Усвояющая ткань доходит до поверхности; кроме того, многия водоросли (например, Laminaria, Alaria, Desmarestia aculeata и др.) снабжены (по WiIIe) внутренней усвояющей тканью; эта ткань перерабатывает угольную кислоту, выделяющуюся при дыхании внутренних тканей. 5. Строение, могущее противостоять растяжению, вырабатывается при помощи механической ткани, особенно колленхимы (Wille, I)

6. Отложение углекислой извести в клеточных стенках встречается у некоторых водорослей; сюда же нужно отнести кремнистыя отложения Podostemaceae. Эти выделения в некоторых случаях играют механическую роль, в других они, по-видимому, служат для продления жизни растения: некоторыя инкрустированныя водоросли многолетни, между тем как лишенныя инкрустации родственные им виды - однолетни (Wille).

7. Обильное выделение слизи свойственно многим растениям, особенно растущим в береговых районах.

Растительныя формы очень разнообразны и по своим приспособлениям далеко не всегда могут быть приведены в соответствие с окружающей средой. С одной стороны, существуют корковидныя водоросли и Podostemaceae (например, Erythrolichen, Lawia, Hydrobryum), которыя специально приспособлены к жизни в быстро текущей воде, между тем как такия же корковидныя водоросли, как сказано, живут в глубокой и, вследствие этого, мало подвижной воде; есть виды, как среди водорослей, так и среди Podostemaceae, устроенные подобно жабрам, т.е. они распадаются на массу волосовидных нитей, чем увеличивается поверхность и усиливается ассимилирующая деятельность; есть виды с формой лиственных мхов, отчасти настоящие мхи (Fortinalis и др.), отчасти Podostemaceae (Tristicha hypnoides, виды Mniopsis, Podostemon); есть виды с нитевидным неразветвленным телом, которое волнообразно движется в воде, например. Chorda filum, многия пресноводныя водоросли и из Podostemaceae Dicraea elongata; далее виды с листовидным телом, например, Laminaria, Ulva, Monostroma и из Podostemaceae виды Marathrum, Oenone, Mourera и другия формы (рис. 19) Особеннаго внимания заслуживает параллелизм между формами морских водорослей и Podostemaceae, так как он указывает на то, что формы эти являются результатами приспособления.Быть может, естественнее было бы разделить этот класс сообществ на основании больших (однако, по большей части флористических) различий на два класса - пресноводных и морских сообществ, но здесь эти сообщества пока соединяются в один класс.

Рис. 19. Dicraea algaeformis. A - зеленые и разветвленные пластинчатые корни. В - те же плоские корни при более-сильном увеличении по Вармингу (Podostemaceae).

Сообщества пресноводных растений, как уже было упомянуто, бедны видами, особями и формами. Водоросли значительно уступают морским как в мощности, так и в богатстве форм; почти все оне относятся к Chlorophyceae и Cyanophyceae; затем, кроме диатомей, образующих желто-бурыя слизистыя массы на растениях и на камнях, и некоторых багрянок (Lemanea), встречаются лишь немногия Phaeophyceae (например, Pleurocladia lacustris). Область распространения Podosttmaceae ограничивается тропическими областями Америки, Африки, Ост-Индии, где они встречаются в быстро текущей воде, а именно в водопадах. Это замечательное семейство насчитывает только около 100 видов. Гораздо богаче и гораздо более известна растительность соленой воды.

Сообщества морских водорослей заслуживают особаго упоминания. Различныя моря представляют большия флористическия различия, но и отдельныя береговыя области представляют известныя географическия условия, отражающияся на образе жизни различных видов, который и будет здесь разобран.

Ойкологическия различия зависят, главным образом, от различий в температуре, в содержании соли, в движении и освещении воды, от колебания этих условий, а также от способности водорослей переносить периодическое высыхание.

Температура морской воды имеет большое значение. Наиболее мощные леса морских водорослей развиты в холодных морях (Ледовитый океан, Северный Атлантический океан, берега Огненной земли, южная оконечность Африки). В названных южных морях встречаются экземпляры в несколько сот футов длины (Macrocystis, Durvillea, Lessonia); в северных морях виды Laminaria достигают очень значительной величины (Laminaria longicorvis до 25 m. длины). В тропических морях виды вообще достигают меньших размеров. В Северном Ледовитом океане средняя температура воды на глубине, где растительность наиболее богата, во все времена года не подымается выше 0 град. (Kjellman).

Фазы развития видов точно также сильно зависят от времен года (Rosenvinge) и, вследствие этого, многие виды в различныя времена года выглядят совершен но различно. Одни виды однолетни (например, Chorda tomentosa), у других перезимовывают отдельныя, большия или меньшия части, например, органы прикрепления или нижния части таллома; Rhodomela subfusca в Балтийском море приносить с апреля и до мая целую систему обильно ветвящихся побегов с органами размножения, которые впоследствии сбрасываются. Desmarestia aculeata также меняет свой внешний вид в различныя времена года Некоторые виды (например, Wormskioldia sanguinea) развивают органы размножения только зимой. Холодная вода, как уже раньше было упомянуто, богаче кислородом и угольной кислотой, чем теплая, и потому представляет лучшия условия питания. Ha стр. 26 были приведены достойныя замечания разяснения Kjelman'a относительно образа жизни водорослей в полярных морях.

Содержание соли в воде является вторым, крайне важным фактором, влияющим на состав и характер растительности. Чем больше мы удаляемся от Севернаго моря и приближаемся к Балтийскому, тем вода становится более пресной и тем вообще беднее и слабее становится растительность. Сибирский Ледовитый океан также беден видами, отчасти благодаря песчаному и глинистому дну, отчасти благодаря обильному притоку пресной воды из Сибири.

Многие виды очень чувствительны к колебаниям в содержания солей и в температуре воды. Некоторые виды не переносят незначительной убыли соли в воде, другие могут приспособляться к обстоятельствам. Движение воды и, вследствие этого, большая свежесть ея (богатство кислородом) и больший приток питательных веществ также влияют на распределение растительности (см. изследования Hansteen'a над растительностью в пределах норвежских шхер и вне их).Hedwig Loven изследовал воздух в плавательных пузырьках водорослей и изучал процесс дыхания у водорослей, причем пришел к следующим результатам: воздух в пузырьках Fucaceae имеет другой состав, чем воздух в воде; в полдень количество кислорода наибольшее, в полночь наименьшее. Водоросли могут потребить все количество кислорода, заключающееся в воде, но могут также жить и в воде, совершенно лишенной кислорода, причем выделяют значительное количество угольной кислоты. Если вода лишена кислорода, то водоросли целиком потребляют кислород, содержащейся в их пузырьках.

Пятым весьма важным фактором является свет. Bo-первых, имеет значение сила света, зеленыя водоросли наиболее нуждаются в освещении и этим свойством, быть может (Kjellman), объясняются бедность и немногочисленность этих водорослей в Северном Ледовитом океане (у скалистых берегов Гренландии оне достигают, однако, сильнаго развития). По мере углубления в воду, свет все более и более поглощается, видов встречается меньше и, наконец, они совершенно исчезают. Водоросли могут быть распределены по глубинным зонам, смотря по тому, насколько оне нуждаются в освещении.

Цвет световых лучей изменяется вместе с глубиной; в зависимости от этого находится окраска водорослей; это обстоятельство и положено в основу разделения их на зоны Lyngbye (1836) установил зоны Ulvaceae, Flondeae и Laminariaceae; Agardh (1836) и Orsted (1844) установили 3 области водорослей: зеленых, водорослей, бурых и багряных.

Kjellman в новейшее время предложил следующее разделение, принятое в основных чертах повсюду: 1) Береговая область (литоральная), в пределах высшаго прилива и низшаго отлива, со многими зелеными водорослями, бурыми и некоторыми из багряных; во время отлива оне не покрыты водой; многия из них могут быть названы почти земноводными и в жаркие солнечные дни сильно высыхают. 2) Прибережная (сублиторальная) область, ниже места самаго низкаго отлива до глубины в 20 саж. (40 m); здесь представлены все цвета, но зеленыя водоросли исчезают, а багряныя водоросли по мре углубления становятся многочисленнее. 3) Внебереговая область (элиторальная) лежит глубже предыдущей, простирается до того предела, куда проникает свет; она беднее видами и особями; эти последния становятся меньше, плохо развиты, что уже было известно и Lyngbye.

Hansteen признает эту [классификацию; Reinke, на основании своих изследований в Балтийском море, делит первую и вторую области на две подобласти; 3-я область в Балтийском море отсутствует. Распространение многих видов здесь в общем ограничивается 4 метр. глубины.

Из волосков водорослей одни служат для усвоения (например, у Desmarestia aculeata, Chorda tomentosa), другие лишены окраски (особенно у багряных водорослей). При полном освещении эти последние развиваются сильнее. Ber thold высказал мысль, вряд ли справедливую, по которой эти волоски служат для регулированы освещения; вероятнее всего, они являются дыхательными органами.

Указанные факторы влияют на растительность и в связи с другими факторами (например, свойствами почвы), обусловливают массу мелких географических различий, появление большого числа отдельных зарослей, характер которых определяется одним или несколькими, составляющими главную их массу, видами (Kjellman, I; Hansteen). Среди более крупных водорослей, живущих большими обществами, например, среди стеблей Laminaria, находят себе приют более мелкия формы.

Так как приведенные факторы в разное время года действуют с неодинаковой силой, то в развитии вегетативных и генеративных органов наблюдаются также и временныя различия. Каждый вид морских водорослей имеет, по-видимому, свой определенный период развития, неодинаковый в различных широтах: виды, которые у нас исчезают с началом лета, в Ледовитом океане могут существовать в течение всего лета (Rosenvinge). В наших морях водоросли, растущия летом, сильно отличаются от тех, которыя растут зимой (Kjellrnan, Rosenvinge);даже южнее, на широте Неаполя, наблюдается то же самое (Berthold). Под тропиками решающее влияние имеют освещение и прибой волн, в более северных широтах температура имеет несомненно наибольшее значение.

Здесь следует отметить своеобразную группу диатомовых водорослей, так как их формы отличаются от всех остальных; оне относятся к донным диатомеям, но к биологически различным типам. Между ними есть виды свободные, ползающие по камням или другим водорослям, и неподвижные виды, снабженные стебельком, населяющие преимущественно береговыя области соленых вод; они легко отрываются и могут смешиваться с планктоном (Schiitt; ср. стр. 163).

На влажных скалах, как приморских, так и материковых, может появляться растительность, представляющая переход между подводной растительностью скал и растительностью суши. Во внутренних странах для существования сообществ нереид необходимы большая влажность воздуха и текучая вода; поэтому оне обильно развиваются у водопадов, где пена и брызги постоянно увлажняют скалы, а также в странах, где в течение целаго года выпадают обильные осадки (например, на Яве), или в туманных областях тропических гор. Скалы, омываемыя пресной водой, покрываются иногда как бы войлочным губчатым ковром, состоящим из водорослей, мхов, папоротников и других трав, иногда даже с низким кустарником, влажным и пропитанным водой. На береговых скалах брызги прибоя достигают иногда значительной вышины и в таких местах морския водоросли встречаются гораздо выше уровня воды (Ulothrix, Enteromorpha и др.; Rosenvinge). Ho приспособления этих сообществ не отличаются существенно от сообществ подводных растений, хотя упомянутые виды должны быть известным образом вооружены, чтобы переносить большую сухость в сравнении с подводными.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА IX. Сообщества водяных растений, растущих на рыхлой почве. (Классы 6-8; главы X-XII).

Строение почвы такое, как описано на странице 53, но поры ея наполнены водой и воздух, если и содержится, то в очень ограниченном количестве. Это является причиной многих отличий от растительности, свойственной каменистым местностям, а именно:

1. Корни или органы, подобно корням разветвляющиеся в почве, слушать для укрепления растений и для принятия пищи; особых органов прикрепления не имеется. Однако, корни, как и у всех водяных растений, не достигают того развития и разветвления, какое наблюдается у наземных растений; некоторыя лишены корневых волосков (например, у Hippuris, за исключением корневой шейки, и у Elodea; ср. стр. 157).

2. Горизонтальныя, растущия на почве или по большей части в почве, корневища или аналогичныя им части растений (например, у водоросли Caulerpa) очень распространены, что обусловливает рост этих растений большими обществами, состоящими из большого числа особей (например, "подводные луга" из таких морских трав, как Zostera). Такой рост находится в очевидном соответствии с рыхлостью почвы (стр. 56).

3. Свойственныя водяным растениям большия межклетныя пространства, наполненный воздухом (рис. 15), поддерживают дыхание всех погруженных в воду органов. Эти воздухоносныя пространства необходимы для дыхания корней и корневых волосков, растущих в земле, так как в подводной почве частицы земли сложены очень плотно; указанные органы живут, кроме того, в почве, несомненно бедной кислородом, так как поры ея совершенно наполнены водой, которая возобновляется не легко.

Состав почвы различен, начиная от чистаго песка, большей частью кварцеваго, а под тропиками коралловаго, с большей или меньшей примесью, в зависимости от силы волнения, маленьких камешков или раковин морских животных, и кончая глиной и илом. Эти различия играют наверно незначительную флористическую роль (по WiIIe на почве, состоящей из раковинок, развиваются особыя собрания водорослей, например Tilopteridaceae); на анатомическия и морфологическия отношения они тоже вряд ли оказывают влияние. Впрочем, об этом достоверно ничего неизвестно.

Движение воды, напротив, имеет большое влияние на форму и состав растительности.

Еще большее значение имеет содержание соли в воде. Морская растительность в отношении формы, а также, очевидно, и ойкологически сильно отличается от пресноводной. В противоположность растительности каменистой почвы, на рыхлой почве растет лишь немного водорослей, по преимуществу же явнобрачныя. Поэтому правильнее будет разделить сообщества водяных растений на рыхлой почве на следующия группы: на морскую растительность (или на сообщества эналид - соленоводных растений, гл. X) и пресноводную, которая распадается на несколько классов (гл. XI, XII).


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА I. Общия замечания.

Ксерофиты представляют полнейшую противоположность гидрофитам; они приспособлены к жизни на почве и в воздухе, которые могут быть чрезвычайно сухими, - могут расти или на таких сухих почвах, как песок, щебень, скалы, стволы деревьев (эпифиты), или же на таких, из которых, вследствие низкой температуры их или содержания в них солей (галофиты), доступ воды может быть затруднен. Затем нужно принять во внимание величину испарения, которая отчасти зависит от внутренних факторов, отчасти от внешних. Особенно вредным нужно признать внезапное увеличение испарения.

К ксерофитам мы относим здесь все те растения, которыя морфологически или анатомически приспособлены к тому, чтобы переносить более или менее продолжительную засуху; однако, солончаковыя растения (галофиты) исключены и речь о них будет в следующем отделе. Непродолжительное, но периодически наступающее сильное испарение сообщает растительности ксерофильный характер, даже в том случае, если всю остальную часть года она получает очень много влаги (Kerner, III).

Если мы хотим глубже заглянуть в экономию ксерофитов или сообществ из них, тогда мы должны знать соотношение между приходом и расходом воды в различныя времена года; но мы еще далеки от того, чтобы знать это подробно и лишь относительно отдельных видов, именно относительно культурных растений и лесных деревьев, были сделаны весьма неточныя исчисления количества испаряемой ими воды (ср., например, Sachsse, стр. 429).

Приспособления, позволяющия ксерофитам переносить сильную засуху, весьма разнообразны. Одна группа, по-видимому, без вреда переносит продолжительное, почти полное высыхание; при этом растения эти иногда столь сильно высыхают, что некоторыя из них, как, например, лишайники, делаются совершенно твердыми и могут быть легко истерты в порошок; при этом такое высыхание не вредит им: стоит им попасть в воду, они оживают. Такия растения прекрасно приспособлены к жизни на скалистой ночве. Кроме лишайников, можно привести в пример часть мхов и водорослей, которые приблизительно представляют то же самое; вообще это относится к низшим тайнобрачным. Далее, некоторыя высшия тайнобрачныя могут высыхать без вреда для себя, причем высохшия части сгибаются и складываются; таковы, например, некоторые папоротники, Selaginella lepidophylla и др. (Briosi, Wittrock). Причину приспособления этих растений к сильному высыханию нужно искать в свойствах клеточнаго содержимаго, отчасти в свойствах самой протоплазмы, отчасти в присутствии некоторых веществ в клетке (жирныя масла у Selaginella lepidophylla).

В общем, однако, целыя растения и части их, за исключением семян и спор, не выносят такого сильнаго высыхания, вследствие чего однолетния, недолговечныя растения хорошо приспособлены к пустынной природе, где дождливое время года непродолжительно, а сухое продолжительно.

Приспособление ксерофитов происходит особенно по двум направлениям:

1. Уменьшение испарения в критическое время.

2. Развитие особых приспособлений, служащих отчасти для накопления, отчасти для сохранения воды. Часто один и тот же вид представляет соединение нескольких приспособлений, но удобнее в целях наглядности разобрать их в отдельности.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА II. Регулирование испарения.

Для уменьшения испарения в критическое сухое время года или для предотвращения последствий внезапнаго увеличения испарений применяются следующия средства:

1. Периодическое уменьшение поверхности.
2. Сила света, действующая на усвояющие органы, и испарение умеряются профильным положением органов (движения, зависящия от силы света, "фотометрическия движения").
3. Продолжительная установка в профиль (растения-компасы и т. п.; рис. 31).
4. Своеобразныя формы листьев и побегов с незначительной поверхностью.
5. Кроющие волоски, защитные листья и т. п.
6. Анатомическия приспособления для защиты от сильнаго согревания и сильнаго испарения.

Рис. 31. Lactuca Scariola. A - растение, наблюдаемое с широкой стороны; плоскость расположения листьев есть плоскость меридиана. В - растение, наблюдаемое сбоку; плоскость меридиана расположена косвенно по отношению к плоскости бумаги.

Мы разсмотрим в отдельности все эти приспособления, которыя, конечно, свойственны преимущественно многолетним видам.

1. Периодическое уиеньшение поверхности. Наилучший способ для растения ограничить свою испаряющую поверхность - это сбросить при наступлении сухого периода все сильно испаряющия части. Это происходить, во-первых, у всех однолетних растений, отмирающих после созревания семян; сиз-мена же все способны противостоять засухе. В связи с этим процент недолговечных (однолетних) видов в пустынях и других подобных местностях очень велик; в течение короткаго дождливаго периода, продолжающагося иногда 1-2 месяца, эти растения совершают свой жизненный цикл - прорастают, цветут, приносят семена и умирают, так что сухое время года они переносят в зародышевом состоянии внутри семян (ср., например, Volkens, II). То же самое происходит у всех луковичных и клубненосных растений, подземные побеги которых в сухое время года содержать запасы питательных веществ и воды; наземные побеги с большими испаряющими поверхностями в сухое время года сбрасываются и жизнь остается скрытой в подземных частях. При наступлении влажнаго периода эти виды торопливо развивают новые наземные побеги и цветки. Путешественники часто упоминают с удивлением о быстром наступлении весны в степях, пустынях и т. под. местностях после первых ливней. В третьих, то же самое происходит у древесных растений, которыя перед наступлением сухого времени года или в течение его, а также зимой сбрасывают листву (листопад). В течение этого времени все наземныя части защищены от испарения пробкой и почечными чешуями, покрытыми пробкой или другими, предохраняющими от испарения образованиями.

У всех этих растений лист, вообще являющийся верным отражением климата, не имеет ксерофильнаго строения или лишь в слабой степени ксерофилен.

Совершенно иначе уменьшается испаряющая поверхность у других растений, например, у некоторых трав, свертывающих в сухую погоду свои листья, так что даже широкие листья становятся трубчатыми или нитевидными. Примером могут служить песчанка (Psamma arenaria), Coryne-phorus canescens, виды Festuca, Anthoxanthum odoratum и многие другие злаки, растущие в степях, на пустошах и на дюнах; в средиземноморских странах, например, виды Stipa, Lygeum, Aristida (Duval-Jouve; Tschirch; Warming, VII, и др.), в Новой Зеландии по Diels'y Poa anceps и Festuca arundinacea. To же явление наблюдается у злаков, растущих на солончаковой почве, например, Triticum junceum. По мере того, как возрастает сухость воздуха, листья свертываются и испаряющая верхняя поверхность, на которой исключительно или преимущественно расположены устьица, оказывается защищенной от испарения, так как устьица таким образом заключаются в безветренныя пространства. В сырую погоду листья снова развертываются. У Cyperaceae мы замечаем подобныя же, только более слабыя движения. У этих последних играют роль сочленовныя клетки (cellules bulliformes, Duval-Jouve), расположенныя в бороздах верхней поверхности листа; эти клетки выше остальных эпидермальных клеток и стенки их, состоящия из клетчатки, сгибаются при заворачивании листа. Движущая сила, по-видимому, заключается прежде всего в лубяной ткани, расположенной обыкновенно на нижней стороне листьев и, смотря по обстоятельствам, то поглощающей воду, то выделяющей ее и сообразно с этим разбухающей или сжимающейся. Однако, тургор мякоти листа также играет, по-видимому, в известных случаях важную роль (Duval-Jouve; Tschirsh, II).

Некоторыя двудольныя растения имеют подобныя же движений, например, Hieracium Pilosella, Antennaria dioica, Crepis tectorum (no WiIIe), вест-индские виды Croton, Euphorbia Paralias (западно и южно-европейское дюнное растете, по Giltay) Листья Erica Tetralix на сырой почве менее свернуты, чем на сухой (Graebner); то же самое можно сказать относительно листьев Ledum palustre. Из тайнобрачных можно назвать упомянутые папоротники и некоторые мхи, а именно виды Racomitnum и Polytrichum; в сухую погоду листья R. canescens сложены и побеги кажутся совершенно серыми от густых длинных волосков; в сырую погоду, а также на сырой почве они звездообразно расправляются. У Polytrichum края листа могут прикрывать ассимилирующия тонкостенныя клетки, расположенныя в средине листа.

2. Движения, которыми регулируется освещение. Некоторыя растения чрезвычайно чувствительны к силе света, а листья или листочки их способны производить движения, регулирующия освещение, причем пластинка листа образует у них при известной степени освещения определенный уголь с падающими лучами; при умеренном освещении (например, в утренние часы) пластинки листа располагаются наиболее выгодно по отношению к свету, чтобы лучи света падали на них под прямым углом (плоскостное расположение). По мере увеличены силы света пластинки располагаются так, чтобы свет падал на них всегда под более острыми углами (профильное положение). Благодаря этому, оне меньше освещаются и нагреваются, и испарение, вследствие этого, также должно уменьшаться. Сюда относятся многия растения со сложными листьями, особенно из числа тропических низких кустарников, например, многие виды Acacia и др. Mimosaceae, многие Papilionaceae и Caesalpinaceae, Oxalidaceae (между прочим, Oxalis Acetosella), Zygophyllaceae. Такия же, зависящия от силы света движения мы встречаем и у растений с простыми листьями, например, у Hura crepitans, Bauhinia. У названных растений листья также не имеют ксерофильнаго строения. Листья, например, вест-индских бобовых растений, обладающие способностью двигаться сообразно с силой света, часто даже и покрыты тонкой и голой кожицей (Warming).

3. Устойчивое положение по отношению к свету у растений - компасов и других растений. Ослабление действия солнечнаго света и вместе с тем уменьшение испарения достигаются еще следующим образом: ассимилирующия поверхности растения в течение продолжительнаго времени занимают профильное или подобное положение, вследствие чего сильные лучи полуденнаго солнца падают на них под острым углом. Профильное положение, которое вышеупомянутый растения принимают во время сильнаго освещения, у этих растений сохраняется после того, как оно было вызвано во время роста и развития растения направляющим действием света. Сюда относятся из представителей нашей флоры Lactuca scariola, листья которой в местностях сильно освещенных располагаются ребром к плоскости (рис. 31; Stahl, I, III). Из других компасных растений упомянем особенно Silphium lacmiatum (Сев. Америка).

Листья, расположенные ребром, встречаются у многих других видов, например, у многих австралийских видов Eucalyptus и Proteaceae, южно-африканских видов Statice, у Conocarpus erecta и др. в Вест-Индии, у Bupleurum verticale (Испания) и т. д. (рис. 32, 33 и 34).

Рис 32. Ветка Eucalyptus globulus с вертикально расположенными листьями.

У ксерофитов, растущих на сильном солнечном свету, листовыя пластинки часто стоят перпендикулярно вверх или сильно приподымаются, например, у Coccoloba uvifera и у многих других вест-индских растений, у многих злаков (Brachypodium ramosum, Festuca ovina и др.), Calluna, Рейcedanum Cervaria (no Altenkirch'y), Helichrysum arenarium и др. Реже встречаются свешивающияся или загнутыя вниз листовыя пластинки. Сюда же близко примыкают прутообразные побеги.

Рис. 33. Вертикально расположенные листья у Hakea saligna (Proteасеае). Австралийская флора.

Рис. 34. Leptospermum resmiterum (Myrtaceae); вертикальное положение листьев. Австралийская флора.

Складки и морщины листовых пластинок действуют, вероятно, подобным же образом и оне тем многочисленнее, чем суше климат, например, в Вест-Индии у Lippia involucrata, Plumeria alba и многих др. (Johow, I), в степях Египта у Salvia и Stachys Aegyptiaca, Pulicaria и Urginea undulata и др. (Volkens); в Дании, например у Vicia Cracca (Warming, также Heinricher, 1) Складки листьев пальм, Cecropia и других относятся, вероятно, тоже сюда. Солнечные листья в этом отношении отличаются от листьев теневых (по Johov'y).

Рис. 34а. Ветки двух акаций: слева Acacia margmata с вертикальными филюдиями, справа A. alata с крылатыми стеблями.

Так как эти различные типы расположения растительных органов достигаются обыкновенно лишь во время развития индивидуума, благодаря поворотам, изгибам, то, вследствие этого, листья у всех видов из числа названных растительных форм, смотря по природе местности, будут устроены различно. Листья, подверженные солнечному свету, засухе и ветру, будут гораздо более подняты вверх, расположены ребром, более складчаты, чем листья, находящиеся в тени и в сырости, особенно в сыром воздухе; это показывают, например, Calluna, Juniperus communis, Lycopodium Selago и alpinum (изображения у Warming, V).

Следующия растения имеют прирожденное профильное расположение: австралийския акации с филлодиями (листовидными, но отвесно стоящими листовыми черешками, лишенными листовых пластинок), а также многия растения с плоскими или крылатыми стеблями (рис. 34), или с нисходящими листьями, например, Baccharis triptera в Бразилии, Genista sa-gittalis, Muehlenbeckia platyclada, Carraichaelia australis, виды Colletia и др. Эти виды побегов в то же время почти безлистны; стебель заменяет собой листья. Сюда же принадлежит мечевидный лист у Iridaceae, Tofieldia, Narthecium и Sisyrynchium.

4. Формы листьев и побегов с незначительной поверхностью. У многих ксерофитов испаряющие органы, именно листья, чрезвычайно сокращаются в своей величине; вследствие этого, получаются отступления от обычной физиономии всего побега, целый ряд особых ксерофитных форм побегов в различных последовательностях. Недостаток воды вызывает уменьшение поверхности: один и тот же вид на сухой почве имеет мелкие листья, на сырой большие, например, Urtica dioica, Viola canina, Erodium cicutarium; многия пустынныя растения развивают при наступлении дождливаго времени года большие листья впоследствии же являются более мелкие листья или они почти совсем отсутствуют, например, у Zilla, Alhagi и др. Величина листа является прямым следствием освещения и сухости (ср. Henslow, Elliot, Groom и др.). Недостаток воды способствовал вероятно, образованию ряда определенных типов растений, характеризующихся относительно незначительной ассимилирующей работой, следствием чего является замедленный рост.

А. Формы листа.

1. Игловидный или пиноидный лист, похожий на хвои (у хвойных Proteaceae, Ulex Europaeus и у др. вечно-зеленых деревянистых растений). Он имеет длинную, линейную, острую форму (рис. 35.) и хлорофильная ткань расположена более или менее в центре; ложбинок или кроющих волосков не бывает.

Рис. 35. Ветка Coleonema album. Пример игловидных листьев из капландской жестколистной флоры.

Рис. 36. Erica multiflora. Пример эрикоидных листьев из средиземноморской жестколистной флоры.

Зависимость такой формы листа от испарения выражается в том, что поверхность листа по отношению к объему его гораздо меньше, чем у плоскаго листа с тем же объемом, и, вследствие этого, испаряющая поверхность меньше. То же самое можно сказать и относительно следующих листовых форм.

2. Эрикоидный лист. Это завернутый лист, края котораго свернуты вверх или вниз (первое реже, например, у Passerina); получается, таким образом, безветренная, обыкновенно еще покрытая волосками бороздка (рис. 25, 36 и 37), в которой скрыты устьица; устьица обыкновенно приподняты над уровнем эпидермиса, совершенно также, как у шерстисто-волосистых листьев. Эрикоидные листья часто коротки, линейны и встречаются у многих вечнозеленых растений, как Erica, Calluna, Cassiope и др. Ericaceae, E.mpetrum, Epacridaceae, Proteaceae, Myrtaceae, Berberis empetrifolia (Чили), у южно-африканских Thymeleaceae, Compositae, Rubiaceae и видов других семейств, растущих в местностях, где сильное испарение. У Passerina (рис. 38), Helichrysum depressum (no Diels) безветренная ложбинка листа обращена к стеблю и лист к нему прижат.

Рис. 37. Поперечный разрез через завернутый эрикоидный лист Thylanthus ericoides.

3) Чешуйчатый лист, широкий и короткий, направленный вверх, прижатый, иногда, у кипарисовидных побегов, сбегающий, встречается у многих Cupressaceae и растений самых разнообразных семейств, например, у Scrophulariaceae (Veronica thuyoides и cupressoides на горах Новой Зеландии), Santalaceae, Tamaricaceae, Francoaceae, Compositae, Umbelliferae (например, Azorella на высоких горах Южной Америки и в антарктических областях). Такие побеги Goebel относит к особому типу - Lepidophyllum.

4) Щетиновидный или нитевидный лист встречается у многих травянистых, злакоподобных однодольных; верхняя поверхность такого листа большей частью покрыта бороздами или имеет вид желоба, устьица спрятаны в бороздах, усаженных волосками (рисунки у Kerner, H). Складывание, зависящее от степени сырости, встречается часто, например, у Festuca ovina, Corynephorus canescens, у многих злаков степей и у злаков пустынь. Разсе-ченные листья представляют такия же, очень небольшия цилиндрическия лопасти (например, у Artemisia campestris).

Рис. 38. Ветка Passerina hirsuta.

5. Сюда же примыкает ситниковидный (юнкоидный) лист; это длинный, лишенный бороздок, цилиндрически лист (виды Juncus, многия Cyperaceae, некоторыя Umbelliferae в высоких горах Южной Америки, Goebel, II, 2 ч.). Эта форма встречается преимущественно на сырой холодной почве, открытой доступу ветра.

6. Здесь можно упомянуть о форме листа у сочных растений (Succulentae), так как здесь лист часто является, независимо от толщины, более или менее цилиндрическим, линейным, удлиненным или лопатковидным, не имеет ни зубчиков, ни других надрезов (например, Sedum acre, Sempervivum tectorum, виды Mesembrianthemum, Orchidaceae); эта форма представляет меньшую испаряющую поверхность, чем в том случае, если бы эта же масса занимала большую площадь. Мнение Henslow'a, что сочность растения прямо обусловливается действием окружающей среды, вероятно, правильно.

7. Встречается еще много других форм листьев, которыя не могут быть отнесены ни к одному из числа вышеуказанных листьев; они представляют различныя приспособления, обусловливаемый испарением; некоторые листья велики, кожисты (например, Loiseleuria procumbens, Phillyrea; рис. 39). Другие узки и тверды, более или менеесвернуты, например, у Lavandula (рис. 40) и Hyssopus и др. видов в средиземноморских странах; друтие шире и более плоски (Dryas, Rhododendron Lapponicum и др.). Подобные листья обыкновенно защищены от испарения другими средствами, о которых речь впереди (относящаяся сюда литература у Vesque, Volkens, Goebel, Warming, Henslow).

Рис. 39. Phillyrea media. Средиземноморская жестколистная флора.

Рис. 40. Lavandula Stoechas. Средиземноморская жестколистная флора.

Побеги растений с вышеуказанными листовыми формами (особенно 1, 2 и 3) обыкновенно обильно покрыты листьями. Незначительная величина листьев возмещается количеством их; кроме того, листья скучены на коротких побегах, и это обстоятельство, по всей вероятности, ослабляет испарение.

В. Формы побегов.

"Безлистные" побеги, т. е. побеги, снабженные сильно редуцированными или скоро опадающими листьями, встречаются у многих ксерофитов; обыкновенный лист исчезает и функцию его исполняет стебель, вырабатывающий палиссадную ткань. Эти побеги представляют следующие типы.

1. Крылатые, часто безлистные побеги (рис. 34).

2. Прутевидные побеги (форма Spartium). Побеги имеют вид прутьев, прямы, стройны, часто сильно ветвятся; листья у некоторых видов еще довольно велики (например у Genista tinctoria, Spartium junceum), но обыкновенно скоро опадают; у других же растений они с самаго начала редуцированы и лишены всякой функции. Во всяком случае листья далеко отстоят друг от друга, так что стебель может быть освещен сбоку. Стебли круглы, часто покрыты глубокими бороздами, на дне которых помещаются устьица и палиссадная ткань, между тем как ребра содержат механическую ткань. Эта форма очень распространена среди некоторых Leguminosae, свойственных средиземноморским странам (особенно среди Genisteae: виды Genista, Retama, Cytisus), Casuarina, Ephedra, многих Chenopodiaceae, например у Anabasis (которая, однако, тесно примыкает к солончаковым растениям), у Capparis aphylla, Periploca aphylla, Polygonum equisetiforme и др. (Литература: Pick, Volkens, Schube, Ross, Nilsson, Briquet).

3. (Ситниковидный) юнкоидный побег. У многих видов Juncus и у Сурегасеае встречаются высокие, округлые, безлистные и неразветвленные побеги (по форме они сходны с листьями некоторых из этих видов). Между объемом и поверхностью здесь будет тоже отношение, как это приведено выше. Такой же формы побеги встречаются у многих болотных видов этих двух семейств (Scirpus lacustris, Heleocharis palustris, у Junci genuini и т. д.

Сюда же относятся, например Restionaceae.

4. Иглообразный кладодий у Asparagus.

5. Плоский побег; безлистный плоский побег, с ветвями, обыкновенно располагающимися вертикально или профильно; у Muehlenbeckia platyclada (Coccolola p.), Ruscus, Semele, Phyllocladus, Carmichaelia australis и др., Viscum и видов Phoradendron (рис. см. особенно у Kerner'a, I).

6. Шиповидный побег, например у Colletia. 7. Кактусовидная форма с различными подразделениями у Cactaceae, Euphorbia, Stapelia; она будет еще раз упомянута при описании сочных растений.

В заключение следует заметить, что многия из указанных форм листьев и побегов снова встречаются среди солончаковых растений.

5. Уменьшение испарения посредством кроющих органов. Если испаряющая поверхность будет покрыта воздухоносными органами и воздух как в этих органах, так и между ними будет более и менее неподвижен, то, понятно, испарение будет сильно уменьшено. Это средство применяется многими ксерофитами различным образом.

а. Кроющие волоски. Здесь с особенной очевидностью обнаруживается разница между гидрофитами и ксерофитами; первые почти всегда голы, вторые часто сильно серо - или бело-войлочны и шерстисты, или серебристы; такия окраски обусловливаются содержанием воздуха в волосках и в промежутках между ними; если все волоски направлены в одну сторону, тогда получается серебристо-блестящая поверхность. Кроющими волосками могут быть только отмершие, наполненные воздухом, следовательно сухие волоски. Уже давно известно, что виды, обыкновенно голые, в сухих местах покрываются волосками, а покрытые волосками, делаются здесь еще более волосистыми, чем в сырых местах (Ranunculus bulbosus, Polygonum Persicaria, Mentha arvensis, Stachys palustris и т. д.) Этиолированные побеги картофеля в сыром воздухе почти голы, в сухом - покрыты волосками (Vesque). Многочисленныя растения, встречающияся на скалах Средиземнаго моря или среди сухих кустарников Вест-Индии, разнообразным степныя, пустынныя, а также горныя растения покрыты пушистыми волосками. Пожалуй наиболее волосистым является одно сложноцветное растение высоких гор Южной Америки - Espeletia из области Парамосов в Венецуеле(рис. 41) по Goebel, II. Волоски представляют из себя экран, защищают растение от солнца, смягчают внезапныя колебания температуры и подобно войлоку задерживают испарение. Особый вид кроющих волосков представляют щитовидные волоски, придающие покрытому ими растению своеобразный серебристый блеск, например у Elaeagnaceae, видов Croton и др. Кроющие волоски почти всегда гуще всего располагаются на нижней стороне, где находятся устьица. Эти волоски, находящиеся на затененной стороне, конечно, не могут иметь иного назначения кроме ослабления перемены воздуха. Молодые стебли и листья часто бывают гуще покрыты волосками, чем старыя части, что стоит в связи с большей потребностью их в защите от сильнаго испарения. В сухих местностях тропических стран первые листья, развивающиеся после сухого времени года, бывают иногда более пушисты и, вообще, имеют совершенно другой вид, чем листья, появляющиеся позже; эти последние больше и зеленее (H. Schinz). Нужно, однако, заметить, что есть одна группа ксерофитов, а именно сочныя растения, которыя совсем не имеют кроющих волосков и обыкновенно совершенно голы (виды кактусов, Aloe, Agave и др.).

Рис. 41. Поперечный разрез через лист Espeletia. X 8.

Образование волосков является несомненно, подобно всем другим средствам самоприспособляемости (саморегулирования) растений, прямым приспособлением к климату. Относительно действующих причин Henslow (I), опираясь на замечание Mer'а, высказывает мнение, что волоски появились благодаря местному усилению питания в связи с угнетением паренхимы: по мере угнетения паренхимы, как компенсация ея развивались волоски. С этой гипотезой мы, однако, не далеко уйдем вперед в понимании соотношения (корреляции) между развитием волосков и засухой, если только она вообще верна.

в. Покрывающие листья служат для защиты молодых частей побегов от сильнаго испарения и интенсивнаго света. Сюда принадлежат, во-первых, почечныя чешуйки, в типическом виде находящияся у меняющих листья деревьев умереннаго и холоднаго климатов, но встречающияся также и в тропических странах. Назначение этих чешуек - защищать покоющиеся в почке молодые листочки от испарения и предохранять почки во время развития листвы от перемен температуры, что они могут исполнять благодаря опробковению, образованию волосков, выде-лению смолы и т. д. (Griiss, Feist, Cadura и др.).

Прилистники и листовыя влагалища (например у некоторых дюнных злаков) могут служить для той же цели, хотя их и нельзя называть почечными чешуями в узком смысле слова, точно также как и пленчатые прилистники видов Paronychia, Herniaria и др., одевающие часто молодыя части побегов плотным, серебристым покровом. Старые листья и остатки листьев во многих случаях служат для той же цели. "Влагалищными злаками" (Tunicagraeser) Hackel называет такия травы, у которых нижния части листьев после отмирания верхних частей сохраняются или в виде плотных замкнутых влагалищ, или в виде мочалистых нитей. Такие остатки листьев встречаются у трав, растущих на дюнах, в степях и пустынях (например у Nardus stricta, Andropogon villosus, Scirpus paradoxus, S. Warmingii, видов Aristida); роль их состоит в том, что они уменьшают испарение и задерживают воду (Hackel; ср. также Warming, XI; Henslow). To же самое встречается у Velloziaceae, растущих на вершинах гор и на высоких равнинах Бразилии (Warming, XI). У некоторых видов Oxalis, преимущественно у южно-африканских, встречаются своеобразно развитые кроющие листья на луковицах (Hildebrandt). Здесь же следует упомянуть о плотных дерновинах, состоящих из тесно сплоченных побегов и их остатков, встречающихся всюду в приледниковой растительности, особенно южно-африканской; оне обыкновенно бывают так тверды, что их едва можно разрезать или разрубить; тут один побег защищает другой, старыя части защищают молодыя.

Корни некоторых эпифитных растений защищены от испарения посредством листьев, которые плотно налегают на них и задерживают сырой воздух, например у Conchopyllum imbicatum, Dischidia, Pothos (Goebel II, и часть; рис. 10, стр. 128, и 42).

Рис. 42. Pothos celatocaulis на коре дерева; один лист срезан, чтобы показать положение корней.

Корни некоторых египетских пустынных злаков (виды Aristida, Andropogon, Elionurus, Panicum, Sporolobus) заключены в песчаныя трубочки, состоящия из песчинок склеенных особым клейким веществом, выделенным корневыми волосками. Volkens видит в этом, защиту от испарения. Однако возникает сомнение, имеют ли эти корневые покровы какое-либо особое назначение или являются прямым следствием дыхания корней и выделения ими угольной кислоты; таким образом часто возникают на корнях инкрустации углекислаго кальция.

6. Анатоническия и другия особенности строения, уменьшающия испарение. И в этом отношении существует резкое различие между ксерофитами и гидрофитами. Особенно различаются по своему строению у этих растений следующия ткани.

А. покровныя ткани,
В. хлорофиллоносная ткань,
С. система проветривания, а именно: а. устьица и в. межклетныя пространства.

А. Покровныя ткани. Очевидно, что кожица, постоянно окруженная водой или сырым воздухом, и кожица, окруженная сухим воздухом, подверженная сильному испарению, должны представлять большия различия.

Эпидермис. Кутикула служить важным регулятором испарения; толщина ея соответствует потребности растения ограничить испарение. Кутикула у гидрофитов обыкновенно очень тонкая, у ксерофитов большей частью толстая. Наружныя стенки эпидермальных клеток сильно утолщены и кутикуляризованы; в некоторых случаях отлагаются даже кристаллы щавелевокислаго кальция или кремнекислоты. Эпидермальныя клетки приобретают многогранную форму и стенки их прямыя. Вследствие свойств эпидермиса листья становятся кожистыми, что предохраняет их от скручивания, и блестящими, что составляет общую, бросающуюся в глаза особенность тропических деревьев, встречающуюся также и у растений умереннаго климата с многолетними листьями (например у Ilex Aquifolium, у многих хвойных, Vinca и др.). Этот блеск доказывает, что часть световых лучей отражается листьями, что, может быть, полезно для них (Wiesner, I). Кутикула часто бывает снабжена тонкими перекладинами, особенно в тех случаях, когда клеточная стенка имеет вид свода. Vesque (II) и Henslow(I и II) высказали гипотезу, по которой вышеупомянутое обстоятельство служит для разсеивания и ослабления лучей света.

Воск, выделяющийся на поверхности у многих ксерофитов уменьшает испарение, что Tschirch и Haberlandt доказали путем опытов. Например, у Capparis spinosa растущей в египетской пустыни, в начале сухого времени года образуется на листьях толстый слой воска, который без сомнения совершенно уничтожает испарение (Volkens). Слои воска могут быть очень толстыми, например у Sarcocaulon (Южная Америка) толщина воска больше 1 mm.

Рис. 43. Лист камнеломки (Saxifraga Aizoon) с железистыми зубчиками, покрытыми солями извести.

Рис. 44. Поперечвый разрез через зубчик листа камнеломки и его железку, выделяющую соли извести.

Листья с сизым налетом не имеют обыкновенно острых зубчиков по краю листа, самое большее они имеют - зубчики закругленные и снабженные аппаратом выделяющим воду.

На поверхности некоторых пустынных растений образуется кора из солей, которая днем придает им серую окраску и защищает от испарения; к ночи этот покров расплывается, так как поглащает влагу из атмосферы. Железки некоторых Plumbaginaceae и видов Saxifraga, выделяющия известь, также препятствуют испарению (рис. 43 и 44). "Лакированные" листья. Смола или тому подобный вещества выделяются волосками на поверхности листьев многих ксерофитов, особенно в южном полушарии. Листья вследствие этого становятся клейкими и "лакированными", на их поверхности выделяется блестящий, стекловидный слой; стенки эпидермиса тонки и слегка кутикуляризованы (Volkens).

Слизь в некоторых случаях выделяется волосками (коллатеры Ганштейна); например, в почках Polygonaсеае, она может быть служит для принятия воды и, вероятно, умеряет испарение. Предположение, что слизь, выделяющаяся на поверхности лакированных листьев, служит для поглощения воды, совсем еще не доказано (Mei gen, II).

Содержимое эпидермалных клеток также может служить приспособлением для уменьшения испарения. Уже безцветный эпидермис является водохранилищем (Westermaier); в связи с этим листья подводных частей гидрофитов покрыты зеленым эпидермисом. Присутствие некоторых веществ в содержимом эпидермиса делает его менее проницаемым для водяных паров.

Неизвестно, играет ли какую-нибудь роль дубильное вещество, встречающееся часто в эпидермисе, особенно зимою у зимующих листьев (Warming IV), а также у степных и пустынных растений, например у Alhagi, Monsonia, Astragalus, Tamarix, где оно, по-видимому, находится в связи с водоносной тканью (Volkens, Henslow, I). Наоборот, антокиан - красное вещество, встречающееся у многих растений, преимущественно в эпидермисе, имеет то значение, что поглащает часть световых лучей - именно так называемые химические лучи. Известно, что антокиан часто встречается на молодых частях растений и в проростках, нуждающихся в защите от сильнаго света и связаннаго с ним сильнаго испарения (особенно под тропиками; при развитии листвы многие молодые побеги являются красно-бурыми; Pick, Kny).

В заключение следует упомянуть об ослизнении внутренних стенок эпидермиса. У многих ксерофитов, особенно у древесных растений, эти стенки ослизняются (например, у Empetrum, Arbutus Unedo и др. Ericaceae). Быть может это служит для уменьшения испарения (Volkens), быть может таким образом получается водохранилище; ср. стр. 261 (Westermaier, Tschirch, см. также Walliczek, Vesque, Radlkofer, Gruber).

Пробка. Изледования и опыты ясно обнаружили, что пробковая ткань может уменьшать испарение благодаря существованию воздуха в клетках и другим своим качествам. Толщина пробки иногда находится в прямой зависимости от сухости климата, что обнаруживается, например в различии между деревьями бразильских кампосов и прилегающих к ним лесов. Изсушающее влияние пожаров в кампосах, повидимому, способствует дальнейшему росту пробковой ткани; это одно из явлений саморегулирования природы (Warming, VIII). Толстые пробковые покровы встречаются у многих пустынных растений, например, у Testudmaria Elephantipes в южной Африке, Cocculus Leaeba в Египте.

Наконец, здесь следует еще указать на факт, имеющий, может быть, наибольшее значение и служащий главной причиной указанных выше особенностей строения, поскольку оне касаются эпидермиса: части растения, смачиваемыя водой легче вянут, чем те, которыя не могут быть смачиваемы. Причину такого усиленнаго испарения Wiesner видит в своеобразном набухании клеточных стенок от воды; этим уменьшается способность клеточных стенок не пропускать воду. Многия указанныя средства, уменьшающия испарение, защищают также части растений от смачивания водой и этим ослабляют сильное испарение.

В. Хлорофиллоносная ткань. Характерной чертой ксерофитов является значительное развитие палиссадной ткани, причем или увеличивается число клеточных слоев, или возрастает высота слоев (длина клеток), или то и другое вместе. На стр. 23 упоминалось разногласии во мнениях, стремящихся объяснить эти особенности строения, и было высказано предположение, что это обстоятельство находится в ближайшей связи с сухостью воздуха и сиспарениеы. Клетки паллисадной паренхимы в упомянутых на стр. 241 вертикальных органах направлены косо н поверхности, совершенно также как и в безлистных стеблях.

С. Система проветривания. Межклеточныя пространства представляют те места, где испаряется вода, и так как испаряющая поверхность растения измеряется не только поверхностью, непосредственно граничащей с атмосферой, но также поверхностью стенок всех межклеточных пространств, то можно, a priori сказать, что межклетныя пространства, наполненныя воздухом у ксерофитов будут значительно уже, чем у гидрофитов, где они очень велики, как это приведено на стр. 158 (исключение - гидрофиты литофильные). На ряду с этим распределение и число устьиц в обеих группах растений представляют большое различие.

a. Schwendener нашел, что устьица по своему строению приспособлены к регулированию испарения; они замыкаются, когда есть опасность сильнаго испарения и открываются, когда испарение прекращается. Замыкающия клетки некоторых растений, свойственных пустыням, обладают подвижностью только в молодых листьях; в старых листьях, благодаря сильным утолщениям стенок, эти клетки неподвижны, и щель может быть закупорена воском и смолой (Volkens, GiIg). Stahl (VI) опубликовал несколько важных изследований относительно функций устьиц, из которых между прочим видно, что у болотных и солончаковых растений устьица не могут замыкаться, что, однако, оспаривается другими.

Число устьиц зависит от характера окружающей среды. Нормально, погруженныя в воду части гидрофитов обыкновенно лишены устьиц, которыя здесь были бы безполезны; что касается наземных частей растений, окруженных воздухом, то можно в общем принять за правило, что чем суше местообитание, тем меньше число устьиц, что лучше всего видно при сравнении близко родственных видов (Pfitzer, Zingeler, Czech, Tschirch, Volkens, Altenkirch). Распределение устьиц находится в тесной зависимости от испарения и условий влажности. У луговых злаков обыкновенно обе поверхности листа снабжены устьицами, у степных же обыкновенно только верхняя, покрытая бороздками, поверхность (Pfitzer); у других ксерофитов устьица обыкновенно расположены только на нижней поверхности, где они часто спрятаны под образованиями, затрудняющими испарение.

У некоторых ксерофитов устьица погружены ниже уровня поверхности в углублениях, бороздках и т. д., защищенных часто волосками, вследствие чего воздух с трудом выходит из устьиц и, следовательно, уменьшается испарение. Погружение происходит следующими способами (ср. Tschirch, I):

В простейшем случае вокруг отдельных устьиц образуется чашевидное или воронкообразное углубление, или вследствие того, что кутикула выдается вперед в виде каймы (передний дворик), или потому, что соседния клетки подымаются выше устьиц, лежащих ниже уровня поверхности листа (наружная дыхательная полость, Tschirch, I), например у Pinus silvestris, у Proteaceae и др. У Euphorbia Paralias устьица окружены низкими сосочками (Giltay). У Nerium, Banksia и др. устьица собраны группами в углублениях, находящихся на нижней поверхности листьев; вход в эти углубления сужен и более или менее закрыт волосками. У очень многих растений устьица расположены в продольных бороздках, причем обыкновенно в тех, края которых усажены более или менее густо волосками. Многие стебли, особенно имеющие прутовидную форму, снабжены глубокими бороздками, в которых только и находятся устьица (Casuarina, Ephedra, Acanthosicyos horrida, виды Genista и т. д.). Борозды на верхней поверхности листьев имеютсяу многих степных злаков; здесь эти бороздки часто кверху еще сужены, и устьица вследствие свертывания листьев могут быть еще более скрытыми (Corynephorus canescens, Festuca ovina, Aristida, Stipa, Sporobolus spicatus, Cynodon Dactylon и т. д.); ср. также стр. 230. Ha нижней стороне листьев многих ксерофитов находятся бороздки, усаженныя волосками, или более широкие желобки, например у Empetrum (Griiber), Phyllodoce coerulea, Calluna, видов Erica, Loiseleuria procumbens, Ledura palustre, Cassiope tetragona (Warming, V), Dille nасеае (ср. Steppuhn в Bot. Centralbl., LX II) и т. д. (рис. 43). Сюда же можно причислить те листья, края которых менее свернуты и устьица которых лежат на нижней поверхности, усаженной волосками, например листья Dryas octopetala. Если листья постоянно приподняты кверху и прижаты к стеблю, так что их нижняя сторона наиболее освещена солнцем, то эта последняя может получить характер, свойственный верхней стороне листа; именно на ней может развиться палиссадная ткань; бороздка с устьицами находится в таком случае на верхней стороне листа (например у Passerina fiiliformis, по Goebel'ю, II, у Lepidophyllum quadrangulare, Phoenocoma prolifera). Таким образом, такия растения имеют несколько средств для задерживания водяных паров.

Рис. 43. Поперечный разрез через лист Cassiope tetragona. Устьица только в "мертвом пространстве".

Что эти обстоятельства находятся в прямой зависимости от сухости климата, это доказывается такими видами как Ledum palustre и Andromeda Polifolia; чем больше эти растения подвержены ветру и сухости, тем меньше у них листья и тем более свернуты края их.

В последних приведенных случаях мы видим переход к плоским и широким листьям, нижняя поверхность которых густо покрыта войлочными, щитовидными или другими кроющими волосками, служащими единственной защитой или прикрытием устьиц. Такие листья представляют иногда на своей нижней поверхности выпуклую нервацию; в петлях сети жилок лежат устьица, следовательно, все же немного погруженный (например у Lantana involucrata в Вест-Индии).

Если устьица лежат в пространствах, защищенных от ветра и наполненных водяными парами или густо покрытых волосками, то они приподняты над поверхностью листа, подобно тому, как это имеет место у листьев, живущих в сыром воздухе.

b. Межклетныя пространства. Уже строение дыхательных полостей может служить для регулирования испарения, например тем, что стенки их становятся кутикуляризованными, или тем, что оне окружаются особыми клетками (Restionaceae), или, наконец, тем, что делаются очень маленькими. В некоторых случаях кутикула с наружной поверхности эпидермиса переходит через устьица на стенки дыхательной полости (de-Bary, Vergleichende Anatomie, S. 79).

Вообще, вследствие вышеприведенных причин, межклетныя пространства у ксерофитов очень узки (ср., например измерения Altenkirch'a относительно дыхательных полостей). Однако встречаются исключения, например у Restionaceae, у которых кроме узких кольцевых каналов есть большия воздушныя пространства, играющия, быть может, известную роль в ассимиляции угольной кислоты; также велики они у многих свернутых листьев, например, у Empetrum и, по Volkens'y, у различных пустынных растений, превосходно, однако, защищенных от сильнаго испарения. Но межклетники без сомнения помогают также и ассимиляции и там, где лист достаточно защищен от испарения другими приспособлениями, там они могут быть сполна приспособлены к исполнение именно этой задачи.

Упомянутые узкие каналы встречаются также у Hakea suaveolens (австралийское пустынное растение), Olea Europaea, Kingia (Tschirch), у некоторых песчаных злаков (Festuca rubra и Triticum acutum; Giltay) и у других растений; это узкия межклетныя пространства, которыя в виде лент проходят поперек клеток столбчатой паренхимы; эти обходы, конечно, должны задерживать выход воды. Некоторыя растения пустынь, например Cynodon Dactylon и Sporobolus spicatus имеют сплетение из чрезвычайно тонких, перепутанных межклетных каналов (Volkens); однако нельзя с уверенностью сказать, служат ли все эти различныя формы межклетных пространств для уменьшения испарения.

7. Другия средства регулирования испарения. Эфирныя масла встречаются преимущественно у ксерофитов. Гариги и маккия (маквисы) Средиземноморских стран, кампосы Бразилии и другия сообщества благоухают от Cistus, Labiatae, Verbenaceae, Compositae, Myrtaceae, подобно тому как наши песчаныя поля благоухают тимьяном, а степи Азии полынками. Причинная зависимость между сухостью климата и почвы и появлением масла не выяснена, неизвестна также и польза, приносимая им. Эфирныя масла испаряются легче, чем вода и окружают растете благоухающей атмосферой По Тиндалю воздух, богатый эфирными маслами, гораздо менее диатермичен, т, е. он гораздо менее способен пропускать лучистую теплоту, чем обыкновенный воздух; вследствие этого эфирныя масла, может быть, способны днем умерять освещение, а через это и испарение, ночью же, при чистом небе, благодаря им будет ослаблено охлаждение. Возможно также, что эфирныя масла приносят и другую пользу, например служат защитой от травоядных животных, на что особенно указываешь Stahl.

Значение млечнаго сока тоже не вполне выяснено; по мнению одних - млечные сосуды являются проводящими путями (Haberlandt, Schullerus, Pirotta и др.), по мнению других (например Kerner) - они служат защитой от животных.

В оглавление
На главную
??????? ?? ???????
Фуршет. Лимузин. Организация праздников.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА III. Средства к поглощению воды.

Для многих ксерофитов, живущих в крайне сухом климате, очень важно, конечно, иметь возможность пользоваться каждой минутой, когда вода получает к ним доступ, и мы должны, поэтому, ожидать, что эти растения обладают особыми средствами для быстраго полощения воды. У различных наземных частей растений они действительно и существуют. Обусловливается это способностью отчасти клеточных стенок, отчасти клеточнаго содержимаго поглощать воду. Следует заметить, что такия растения как лишайники и мхи, а также многия водоросли, переносят продолжительную засуху. Они могут, как вероятно и некоторыя другия растения, воспринимать влагу из водяных паров атмосферы; кроме того, вся поверхность их способна быстро вбирать в себя воду. Совершенно сухия и хрупкия растения могут в несколько минут стать мягкими и богатыми водой. Вопрос о том, насколько значительна роль эпидермиса при поглощении капельно-жидкой воды (дождя, росы) у высоко организованных растений, еще не решен; для многих ксерофитов эта роль однако довольно значительна. Сахарный тростник, например, обладает, по мнению Janse, необыкновенной способностью воспринимать воду при помощи листьев, образующих "сложныя вместилища для дождевой воды".

Volkens (II) указал на особые всасывающия воду волоски, встречающиеся у некоторых растений пустынь: у Diplotaxis Harra, Stachys Aegyptiaca, Convolvulus lanatus и т. д. Schimper (I) нашел такие же волоски у некоторых эпифитных растений: у Tillandsia usneoides и др. Bromeliaceae. Эти волоски при основании своем не кутикуляризованы и здесь происходит поглощение воды. Многочисленные тонкие волоски кактусов также служат для этой же цели. (О будто бы всасывающих воду волосках растений нашего климата ср. Lundstrom, Wille, Henslow).

Другим приспособлением могут служить выделяющия соль железки, своеобразные железистые волоски, открытые Volkens'ом (II) на листьях многих растений пустынь (например у Reaumuria hirtella, Tamarix, Cressa Cretica, Frankenia pulverulenta, Statice aphylla и др.) Эти железки выделяют гигроскопическия соли (хлористыя соли натрия, кальция и магния)и придают частям растений белую или серую окраску; ночью соль расплывается вследствие поглощения влаги из атмосферы и тогда эти части растения делаются зелеными и покрытыми многочисленными каплями воды, даже в том случае, если не было росы. По мнению Volkens'a растения поглощают при этом воду. Marloth (I) считает, однако, этот слой соли покровом, лишь умеряющим испарение, и думает даже, что растения вы-деляют таким путем часть поглощенных ими солей.

Воздушные корни некоторых Orchidaceae и Bromeliaсае приспособлены к приня-тию воды тем, что покрыты чехлом (velamen), т. е. многослойной оболочкой, состоящей из клеток такого же устройства, как всасывающия воду клетки Sphagnum; клетки тонкостенны и снабжены кольцевидными, винтообразными или сетчатыми утолщениями (рис. 44). Если клетки наполнены воздухом, то оболочка белая; если оне наполнены водой, то более или менее явственно заметна хлорофиллоносная ткань корня. Эти оболочки легко всасывают воду в форме капель и отдают ее затем проводящим тканям.

Рис. 44. Часть поперечнаго раареза через корень Stanhopea oculata. W - поглащающая ткань, е - наружный эндодермис, r - кора, е' - внутренний эндодермис.

Оне могут также по-видимому поглощать и водяные пары. Иное устройство представляют воздушные корни некоторых эпифитных папоротников (например, Asplenium nidus) и ароидных; они коротки, растут более или менее отвесно вверх и служат для собирания перегноя, а вместт, с тем и для задерживания воды (Goebel, Karsten).

У некоторых папоротников (Dicksonia antarctica и др. видов, видов Alsophila), Veloziaceae, пальм и т. д. мы находим волокнистыя оболочки из корней или остатков листовых влагалищ, или из тех и других вместе. Часть этих растений очевидные ксерофиты и эти покровы служат несомненно не только для защиты от испарения, но, благодаря своей капиллярности, и для собирания воды (Warming, XI). По мнению Buchenau, теми же свойствами обладает камыш "пальмьет" (Juncaceae, Prionium serratum или P. Palmita) в руслах периодически высыхающих рек Южной Африки. Сюда же можно причислить те злаки, которые Hackel называет влагалищными злаками (Tunikagraeser); они задерживают воду в своих волосистых или чешуйчатых листовых влагалищах (Warming, VIII).

К этой же группе приспособленых к поглощению воды могут быть также причислены ризоиды многих мхов, образующие как бы войлок. Многие ксерофиты, особенно любящее песчаную почву злаки, растут густыми дерновинами; это обстоятельство несомненно служит им средством для накопления и сохранения воды. Другие органы растений также бывают приспособлены к поглощению дождевой воды и росы, например, листья. В последнем случае они обыкновенно имеют форму желобков; особенно ясно выражено такое устройство у большинства Bromeliaceae, Pandanaceae, у сахарнаго тростника; наиболее замечательной формой является Tillandsia bulbosa, листья которой, имеющие форму узких желобов, легко всасывают воду и проводят ее в углубления между вздутыми влагалищами (Schimper, I, III) Особенныя формы листев, приспособленныя к поглощению и задерживанию воды, встречаются у печеночных мхов.

Рис. 45. Листоносная юнгерманния Colura tortifolia с брюшной стороны. Листья превращены в длинные мешки, задерживающие воду. При A ветка с антеридиями.

Рис. 46. Продольный разрез (схематически) через мешковидный лист Colura. K - клапан в отверстии, ведущем в мешок, открывающийся внутрь мешка; W - место прикрепления клапана.

Goebel (III) различает три типа, смотря по тому, как образовано водовместилище: одной нижней лопастью или соединением нижней с верхней, или всем листом, превращенным в своеобразный бокальчатый "водяной мешок" (эти последние встречаются у Frullania cornigera, Physiotium, Colura и др.; рис. 45 и 46). Поглощение воды помощью подземных органов. Здесь у ксерофитов можно указать лишь немногия специальныя особенности, свидетельствующая об их приспособлении.

Прежде всего нужно заметить, что многие ксерофиты имеют очень глубоко идущие корни, которые предохраняют их от высыхания в сухие периоды, доставляя воду с большой глубины. Это обстоятельство наблюдалось в степях Афганистана (у видов Astragalus; Aitschison), затем в египетской степи (например, у Колоквинта, Calligonum comosum, Monsonia nivea); Volkens находил здесь корни, которые были в 20 раз длиннее, чем наземные органы То же самое известно для наших дюн, например, у Eryngium maritimum (Blytt) и у Carex arenaria; эта последняя имеет два рода корней: очень тонкие, разветвленные, лежащие в поверхностных слоях почвы и очень глубоко идущие, мало разветвленные (Buchenau; Warming, VII). Особенно сильная корневая система встречается у некоторых растений земли Гереро, которыя должны добывать влагу из глубоколежащей почвенной воды; например, у Acan thosicyos horrida (Schinz).

Своеобразное приспособление к поглощению воды встречаем мы у северно-африканскаго злака альфа (Stipa tenacissima); корневище его снабжено своеобразно построенными клетками эпидермиса, способными всасывать воду (Trabut).


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА IV. Водохранилища.

Есть еще одно очень важное и распространенное средство, при помощи котораго ксерофиты (особенно эпифиты, обитатели скал и пустынь) могут переносить сухость воздуха и почвы в течение более продолжительнаго времени: это развитие таких тканей или органов, которые могут сохранять на случай нужды собранную воду. Слизь, часто встречающаяся в ослизненных клеточных стенках или в клеточном соку поглощает воду и очень медленно отдает ее; вследствие этого, у ксерофитов слизь образуется в самых разнообразных органах: в волосках, листьях, в стеблях, в подземных клубнях и луковицах. Существует известное соотношение между образованием внутренних слизевых клеток и развитием кожицы. Такие кактусы, как, например, Echinocactus, у которых сильно развита гиподерма, лишены ослизненных клеток. Слизевыя клетки кактусов часто помещаются на ребрах, на бородавках и тому подобных выдающихся частях, особенно подверженных высыханию (Lauterbach). Подобное же действие могут оказывать другия вещества, например, кислоты (яблочная кислота у Crassulaceae, по G. Kraus), дубильныя вещества, встречающияся в изобилии у некоторых растений пустынь, и соли; вероятно, ту же роль играет млечный сок.

Водоносная ткань. Настоящая водоносная ткань тонкостенна, прозрачна (лишена хлорофилла, но содержит воду) и не имеет межклетных пространств (обмена воздуха в ней не происходить). Существуют как внешния водоносный ткани (эпидермис и гиподермальная ткань), так и внутренния.

Внешняя водоносная ткань. Эпидермис является самой внешней водоносной тканью (за исключением водяных и теневых растений), какия мы знаем; на такую роль ея впервые указал Pfitzer (1872), затем Vesque (1881), Westermaier (1883) и др. Справедливость этого мнения подтверждается безцветностью эпидермиса и тем обстоятельством, что он во многих случаях связан с внутренними водоносными тканями (ср., например, Velloziaceae; Warming, XI). Эпидермическия клетки достигают у различных ксерофитов значительной высоты. По Vesque кожица Souvagesia содержит в 6-7 раз более воды, чем все остальныя клетки листа влиеств. Особенное устройство имеет эпидермис у злаков Cyperaceae, Velloziaceae и др ; у некоторых на верхней поверхности листа, преимущественно над средней жилкой, лежат правильными рядами "сочленовныя клетки"; эти клетки крупнее и, особенно, выше остальных клеток эпидермиса; отчасти оне играют роль при свертывании и развертывании листьев, отчасти, быть может, являются особыми водохранилищами (Duval-Jouve; Tschirch, II; Volkens, II; Warming, XI). Duval-Jouve, первый описавший их, называет их "cellules bulliformes", Tschirch - "Gelenkzellen", сочленовными клетками.

Слизь в, клетках эпидермиса встречается у многих растений пустынь, например, в египетской степи у Cassia obovata, Malva parviflora, Peganum Harmala, Zizyphus Spina Christi и др. (Volkens); у некоторых видов все клетки эпидермиса ослизнены, у других только часть. Возникновение слизи не везде изследовано; во многих случаях она выделяется внутренними стенками эпидермиса. У многих ксерофитов (растений пустошей и альпийских) эти последния так ослизняются, что просвет клетки иногда на половину, а иногда даже еще меньше объема стенки, например, у Empetrum, у многих Ericaceae, Loiseleuria procumbens, у египетских видов Acacia и Reseda, у некоторых видов Rosa (Vesque). У многих деревьев Radlkoffer нашел целыя подушечки из ослизненных клеток, задерживающих воду.

Волоски, содержащие воду. Волоски, служащие водохранилищами ("водяные пузырьки" Haberlandt'a), встречаются, например, у многих африканских степных растений (Mesembrianthemum crystallinum, Malcolmia Aegyptiaca, Heliotropium arboreum, Hyoscyamus muticus, Aizoon hispanicum, A. саnariense, у некоторых резедовых и т. д. (по Volkens'y, Henslow'y и Schinz'y); у многих маревых, например, у Atriplex coriaceum, A. Halimus (Volkens), A. (Halimus) pedunculatum и portulacoides (Warming, VI); в виде мучнистых волосков у Chenopodiaceae (мучнистые покровы на листьях), быть может, также у Tetragonia expansa (W. Benecke), Rochea falcata (Areschoug) и др. Типичная форма их следующая: это большие светлые пузыри (рис. 47); подымающиеся над эпидермисом и блестящие на солнце; по мере того как содержимое их потребляется, они засыхают; у многих маревых, например, у Atriplex (Halimus) и (по Meigen'y, II) у Oxalis carnosa сморщенные волоски образуют воздухоносный покров над пластинкой листа. Являются ли все названные волоски в одинаковой степени водяными волосками, это должно быть изследовано подробнее.

Haberlandt (III) нашел замечательную форму волосков на корнях одного эпифитнаго папоротника с острова Явы, Drymoglossum nummularifolium. Волоски в сухое время года сморщиваются, протоплазма стягивается к основанию волоска и отделяется перегородкой от сухой части; при наступлении дождя волоски вырастают в несколько часов и снова наполняются водой.

Рис. 47. Собирающие воду волоски на эпидермисе листа Atriplex leucocladum.

Сильно развития периферическия водоносныя ткани образуются или через тангенциальное деление клеток эпидермиса, или через образование гиподермальной ткани. Эти ткани лежат преимущественно на верхней поверхности листа; если же оне встречаются и на нижней поверхности его, то здесь оне гораздо слабее развиты. Оне не мешают доступу света, но не пропускают тепловых лучей, чем умеряется испарение; в то же самое время эти ткани служат вместилищами воды.

Многослойный эпидермис встречается у ксерофитов часто, особенно у видов, растущих на скалах, и у эпифитных видов; иногда возникают такие мощные слои, которые по толщине превосходят хлорофиллоносную ткань, например, у видов Peperomia, Begonia, Ficus, у Gesneriaceae (Pfitzer, Vesque и др.). (Cp. рис. 2-й).

Гиподермальная водоносная ткань встречается у других ксерофитов. В некоторых случаях она представляет один клеточный слой, например, у некоторых Genisteae (Schube), Velloziaceae (Warming), Orchidaceae (Kruger); в других случаях она состоять из 2-3 слоев (например, у Nerium); иногда эта ткань очень сильно развита, например, у Commelinaceae, Scitamineae и Bromeliaceae. Колленхиматическая гиподермальная водоносная ткань встречается, например, у многих кактусовых; она пронизана узкими межклетными пространствами, идущими от хлорофиллоносной ткани к устьицам.

Глубже лежащая водоносная ткань. У ксерофитов водоносная ткань может возникать и иначе, чем описано. Отметим следующие случаи:

а. Водоносная ткань, проходящая через всю толщу листа в виде продольных лент от эпидермиса верхней поверхности листа до нижней, встречается у некоторых злаков, растущих в пустынях (Volkens), у Phormium tenax (новозеландскаго льна), у некоторых Velloziaceae. Полосы хлорофиллоносной ткани с заключенными вних нервами чередуются с полосками водоносной ткани. Подобныя же продольныя полосы соединяют у Velloziaceae эпидермис верхней поверхности листа с проводящими воду элементами сосудисто-волокнистаго пучка (Warming, XI).

b. Центральная водоносная ткань, лежащая в середине листа и окруженная тонким слоем хлорофиллоносной ткани, встречается у многих ксерофитов, которые в то же самое время являются сочными растениями, и, кроме того, у многих солончаковых растений. Такая ткань встречается у Aloe, Agave, Bulbine, Mesembrianthemum, Salsola (Areschoug, I), Atriplex, Halogeton, Zygophylhim и др. Безлистные стебли могут содержать водоносную ткань подобно листьям, например, Salicornia и Haloxylon.

Водоносная и хлорофиллоносная ткани могут быть резко разграничены одна от другой или постепенно переходить одна в другую, причем клетки к внутренней части листа содержать меньше хлорофилла (многия Crassulaceae, Сасteae и др.).

Сочныя растения (Succulentae, иначе "жирныя растения"). Это толстыя мясистыя растения с водоносной тканью, с развитой паренхимой, содержащей слизь; они носят название сочных растений и суть ксерофиты с характерно устроенной водоносной тканью. Форма таких растений обыкновенно неуклюжая, они многолетни и сходны с травами в том отношении, что имеют зеленый стебель, обнаруживающий большей частью незначительное образование пробковой ткани и слабое одревеснение; продолжительность их жизни, однако, часто очень значительна, как и у деревьев. Их клеточный сок богат слизью, эпидермис в большинстве случаев сильно кутикуляризован, устьица погружены в ткань и т. д. Сочныя растения могут накоплять значительное количество воды, но очень медленно отдают ее (засыхают поэтому нелегко). Родина их - самыя жаркия и сухия местности.

Различают сочныя растения двух родов: растения с сочным стеблем и растения с сочными листьями (Goebel, II, и часть); они не резко, однако, отделены другь от друга.

1. Растения с сочным стеблем. У этих растений стебель мясистый и сочный, в котором вода находится, главным образом, в коре и в сердцевине; у наиболее типичных листья недоразвиты или видоизменены в колючки; стебель в таком случае берет на себя функцию листьев и является ассимилирующим органом; испаряющая поверхность у растения, вследствие этого, значительно уменьшается.

Рис. 48. Echinothamnus Pechuelii, ежевое дерево; пример стеблевого сочнаго растения (земля Нама, ю.-з. Африка).

Наиболее типичными стеблевыми сочными растениями являются Cactaceae (Америка), Stapelia (Южная Африка), виды Euphorbia (большей частью африканские). Сюда примыкает Sarcocaulon (Geraniaceae, Южная Африка), а также и др. В различных родах встречаются целые ряды таких форм тела, целесообразность которых была разъяснена Noll'ем (Flora, 1893 г.); часто встречаются такия формы, которыя имеют большой объем и очень малую поверхность, а именно формы шара, призмы, цилиндра. Поверхности призмы и цилиндра после шаровой являются наименьшими возможными при одинаковом объеме. Стремление к увеличению поверхности выражается в образовании валиков, гребневидных выростов, бородавок и т. д., наблюдаемых у Mamillaria Echinopsis и др. (о морфологии кактусов ср. Vochting, I, V; Goebel, II, 1 часть).

Здесь можно упомянуть также о воздушных клубнях, туберидиях (Pseudobulbi), которые встречаются большей частью у эпифитных Orchidaceae; это шишкообразные зеленые стебли из одного или нескольких междоузлий, несущие один или несколько листьев; в течете долгаго времени, иногда несколько лет после отмирания листьев, они служат вместилищами для запасов воды; они содержать нередко слизистый сок. 2. Растения с сочными листьями. Стебли по большей части короткочленистые, вследствие чего листья располагаются розетками, но в общем форма их обыкновенная. Листья толстые, неуклюжие, сидячие, обыкновенно длинные и узкие, у многих растений цилиндрические; по краям и на вершине этих листьев часто находятся колючки; обыкновенно листья не разделены и цельнокрайни. Розетки листьев встречаются, например, у Agave (рис. 49), Aloe, Sempervivum, Echeveria, у многих видов Mesembrianthemum, эпифитных Orchidaceae и у др.; вытянутыя междоузлия имеют Sedum, Bryophyllum, Portulaca и др.

Растения как с сочными стеблями, так и с сочными листьями встречаются и среди галофитов.

Сочныя растения отличаются от других хлорофиллоносных растений и по дыханию, и по ассимиляции. Различныя особенности строения, противодействующия испарению, вызывают одновременно ослабление усвоения угольной кислоты; зато ночью при дыхании образуется мало угольной кислоты, но много яблочной, которая на следующий день перерабатывается в углеводы (ср. Aubert in An. d. sc. nat., 1892, XVI). Возникновение сочных растений должно быть, по мнению Vesque (IV), приписано следующим условиям: 1) согреванию почвы, которое увеличивает осмотическую силу корней; сочныя растения могут переносить без вреда для себя очень высокую температуру и растут преимущественно на скалах, сильно согреваемых солнцем; 2) тому обстоятельству, что пища, воспринимаемая этими растениями, поступает к ним попеременно то в слабом, то в концентрированном растворе.

Рис. 49. Агавы (справа) и юкки (слева) на мексиканском плоскогории.

Между сочными растениями и вышеназванными ксерофитами с малым содержанием воды существуют не только различия в толщине, но и различия во внешнем виде. Первыя, т.е. сочныя растения имеют зелень более свежую (потому что они голы), вторыя, напротив, покрыты белым или серым войлоком. Однако, и среди сочных растений встречаются растения, покрытыя волосками, например, Sedum villosum. В зависимости от образования воска встречаются синезеленые виды в обеих группах ксерофитов. Образоваше шипов у суккулентов очень распространено.

Луковичныя и клубненосныя растения должны быть разсмотрены в отделе ксерофитов, наряду с сочными растениями. Они приспособлены различным образом к перенесение продолжительной засухи. Во многих случаях в них, кроме пластических питательных запасов, как, например, крахмала, содержатся еще особыя слизистыя клетки или слизистыя ткани, которыя увеличивают мясистость этих растений, отчасти также служат строительным материалом для новых побегов, а отчасти, благодаря скоплению в них воды, предохраняют растение от высыхания. Вследствие этого, луковичныя и клубненосныя растения растут преимущественно в сухих местностях, например, в Южной Африке и в степях Азии (Liliaceae, Iridaceae, Amaryllidaсеае и др.). Роаbulbosa, по словам Aitchison'a, "наиболее часто встречающийся злак на больших равнинах Белуджистана," где он может расти благодаря толстым листовым влагалищам, образующим подобие луковицы (Henslow). Луковичныя и клубненосныя растения принадлежат к первым развивающимся весной или после дождей растениям, торопливо развертывающим свои давно уже заложенные цветки. Marloth показал, что многия южно-африканския луковичныя растения снабжены различными приспособлениями против мощнаго давления, оказываемаго на них высыхающей почвой. Капские виды Oxalis, например, защищены отчасти твердой оболочкой, отчасти многочисленными мягкими, тонковолокнистыми оболочками, лубяныя волокна которых выдаются в виде щетины. Некоторые клубни стеблевого, другие корневого происхождения. В Южной Африке встречаются замечательные наземные клубни (по всей вероятности, стеблевые), которые в безлистном состоянии трудно отличить от камней, среди которых они растут; примером может служить Testudinaria Elephantipes, которая, благодаря мощному образованию пробки, защищена от высыхания. К наземным клубням относятся клубнеобразные или вздутые стебли у некоторых южно-американских деревьев, например, у Chorisia ventricosa (Bombaceae), Jaracatia dodecaphylla (Caricaceae), Jatropha podagrica (Euphorbiaceae) и др. (рис. 50). Заметим здесь, что мнение Rob. Hartig'a, по которому богатая водой древесина некоторых растений с плоско стелющимися корнями, как, например, березы, служит водохранилищем, вероятно, справедливо. Многие клубни возникают несомненно благодаря совместному участию стеблей и корней и представляют переход к тем клубням, которые образуются только корнями; таковы клубни многих трав и мелких кустарников в южно-американских саваннах (Warming, VIII).

Рис. 50. Клубнеобразно раздутыя деревья (Bombaceae) в так. наз. Катингасах Бразилии. Справа внизу опунции.

У Crocus и других Iridaceae встречаются иногда светлые веретенообразные сочные корни, отходящие от клубней; такие же корни наблюдаются на луковицах некоторых видов Охаlls (Hildebrandt) и среди кактусовых, например, у Cereus tuberosus, у котораго побеги содержат мало воды, зато корни сочны, клубнеобразны и одеты пробковой оболочкой. На длинных корнях южно-африканских ксерофитов сидят многочисленные веретенообразные или шарообразные клубни, в которых скопляется вода под защитой пробковой ткани; у Elephantorrhiza мы находим прямо под поверхностью земли такия водохранилища весом в 10 kg., между тем как самый стебель имеет около фута в вышину; один вид Bauchinia образует клубни весом в 50 kg. (Schinz). В Египте встречаются виды Erodium с корневыми клубнями, которые по Volkens'y служат водохраналищами. Spondias venulosa имеет громадные подземные клубни.

У некоторых растений были найдены карликовые корни, которым придали значение водовместилищ (насколько справедливо - неизвестно), например, у Aesculus и родственных ему растений (J. Klein), у некоторых австралийских Coniferae (Berggren), у Ledum (Warming, VII).

Величина водохранилищ различна, смотря по той роли, которую они играютв жизни вида; у некоторых видов они непрерывно функционируют в течение нескольких месяцев или года, у других - в продолжение нескольких часов в день (например, у лесных деревьев тропической области дождей); одни водохранилища быстро отдают содержащуюся в них воду, другие медленно. В зависимости от этих обстоятельств находятся те или другия особенности строения растения.

Сочетания особенностей ксерофильного строения, например, морфологических и анатомических, встречаются, конечно, всюду; появление некоторых особенностей строения обусловлено существованием других. Нужно затем упомянуть о соотношениях (корреляциях). Одна особенность иногда влечет за собой другую. Вместе с сочностью появляются часто одновременно и придаточныя клетки устьиц, защищающия их, когда растение сморщивается при высыхании (W. Benecke, Bot. Zeit, 1892). Растения с млечным соком. Выше мы говорили только о водянистом или слизистом клеточном соке, который может содержать в растворе различный соли. Отдельнаго разсмотрения заслуживают, однако, такия растения, у которых в трубчатых органах (обыкновенно в сосудах или клетках) содержится, обыкновенно, белый, "млечный сок". Назначение этого последняго еще совершенно неизвестно; он удовлетворяет, вероятно, многим целям и весьма возможно, что он предохраняет растение от высыхания. Это предположение подтверждается тем, что такие млечные органы встречаются часто под тропиками, особенно в жарких и сухих странах, и у растений с тонкими листьями, которыя, по-видимому, не имеют других средств пополнять потерянную путем испарения воду. Содержание млечнаго сока в подземных луковицах (например, у Cri-num pratense, no Lagerheim'y) находится, быть может, в зависимости от того, что эти луковицы растут в плотной глинистой почве, которая в сухое время дает трещины.

Изолированныя водоносныя клетки; окончания нервов. Вышеприведенныя сочныя растения имеют связную водоносную ткань, что, по-видимому, является наиболее целесообразным; растения, содержащия млечный сок, имеют длинные, трубчатые, разветвленные сосуды. Но есть еще другие виды водовместилищ. Прежде всего можно указать на то, что у некоторых растений, среди хлорофиллоносной ткани, разсеяны в одиночку или группами светлыя, тонкостенныя клетки, более крупныя, чем остальныя клетки; примерами могут служить Nitraria retusa, Salsola longifolia, Halogeton, Zygophyllum и т. д. в Аравийской пустыне (Volkens, II), Barbacenia на горах Бразилии (Warming) и т. д. Для некоторых видов доказано, что при высушивании разреза, сделаннаго через лист, указанныя выше клетки спадаются; если прибавить воды, то оне тотчас наполняются У многих других видов встречаются также разсеянными толстостенные, обыкновенно одревеснелые идиобласты с такими же утолщениями (спиральными, реже сетчатыми), как у сосудов (скопляющия трахеиды Heinricher'a; спиральныя клетки "reservoirs, vasiformes" Vesque'a); оне сходны с водоносными клетками в покровах корней и у Sphagnum и представляют короткия, толстостенныя, пористыя, но не продыравленныя клетки, которыя наполняются воздухом, когда вода из них уходит. Эти клетки или лежат на концах нервов, или совершенно независимо от них. Последнее имеет место в листьях многих тропических орхидей (Kruger), у видов Crinum (Trecul, Magnin, Lagerheim и др.), Nepenthes (Kny), Sanseviera (Areschoug), Capparis и Reaumuria (Vestjue), Salicornia (Duval-Jouve), Centaurea (Heinricher). У других ксерофитов (и галофитов) эти клетки встречаются на концах нервов; у растений, свойственных пустыням, оне являются в виде громадных, неправильных, сосудистых клеток с щелевидными или удлиненными порами и лежат под слепыми концами нервов в листьях; иногда их трудно отличить от клеток, принадлежащих сосудисто-волокнистому пучку, например, у видов Capparis, у Cariophyllaceae (Vesque, II, III; Heinricher, II; Kohl, Volkens, II; Schimper и др ). Эти водоносныя клетки, повидимому, играют ту же роль, какую играют сосуды в сосудисто-волокнистых пучках, т. к. оне то наполняются водой, то отдают ее, не спадаясь при этом (ср. рис. 9).

Паренхимныя влагалища сосудисто-волокнистых пучков играют роль водоносных тканей у некоторых растений египетской пустыни (Volkens) и у Restionaceae (GiIg).


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА V. Другия анатомическия и морфологическия особенности ксерофитов.

Некоторыя особенности строения ксерофитов связаны несомненно с условиями окружающей их сухой среды, а между тем значение их для жизни этих растений не вполне еще выяснено. Уже раньше были указаны некоторыя особенности, вызванныя несомненно еильным испарением (сильный свет, сухой воздух), именно анатомическое строение солнечнаго листа, особенно большая высота и число слоев палиссадной паренхимы в листьях солнечных по сравнению с листьями теневыми, причем то же отношение наблюдается при сравнении растений, растущих в сухом воздухе, с растениями, растущими в сыром (Lothelier, IV, и др.); затем большая высота губчатой паренхимы и более узкия межклетныя пространства, менее извитыя стенки клеток эпидермиса и другия особенности, несомненную полезность которых для жизни растения мы еще не в состоянии себе выяснить. На некоторыя особенности строения нужно смотреть как на прямое следствие климатических условий (силы испарения), причем эти особенности не играют никакой особенной роли в смысле защиты. Сюда относится, между прочим, часто встречающееся одревеснение, т. к. оно встречается гораздо чаще под тропиками, чем в холодных и умеренных областях. Уже в средиземноморских странах встречается много древеснеющих видов из родов, представленных у нас травами (например, Dianthus, Linum, Scabiosa, Bupleurum и др).

Одревеснение. По характеру одревеснения ксерофиты могут быть разделены на 2 группы: на сочные ксерофиты и ксерофиты, бедные соками. У первых мы встречаем слабое одревеснение, у вторых, напротив, очень сильное. Относительно одревеснения ксерофитов, бедных соками, можно сказать следующее.

Древесина таких ксерофитов плотна и тверда, но в то же самое время хрупка, легко ломается. Она представляет сходство с летней древесиной в том отношении, что сосуды и клетки узкие. Причина этого сходства лежит, вероятно, в одинаковых условиях развития. Узкий просвет находится в соотношении с слабым испарением, которое, в свою очередь, является следствием недоразвития листьев и неблагоприятных условий роста (некоторыя особенности, свойственныя пустынным растениям, указал Henslow, I). Такое строение древесины не приносит, по-видимому, особенной пользы растениям, так как трудно предположить, чтобы клеточныя стенки могли служить водохранилищами. Однако, нужно помнить, что одревеснелыя части легче переносят крайности температуры, чем части богатыя водой и тонкостенныя, и что деревья лучше переносят колебания влажности, чем травы.

Механическая ткань развита в виде лубяных пучков, которые располагаются в листьях над нервами и под ними, под кожицей или в самой кожице; чели суше местность, тем сильнее они развиты. Части основной ткани идут на образование механической ткани, как это мы видим в стеблях, например, у Restionaceae (GiIg). Каменистыя и опорныя клетки часто развиваются в хлорофиллоносной ткани в виде идиобластов различной формы (почему Vesque разделяет виды на протеоидные, олеоидные и т. д.), как, например, в листьях Proteaceae (Jonsson), у Rhizophora, у Restionaceae, у Olea Europaea (длинныя, горизонтально или вертикально проходящая склеренхимныя клетки), Thea и мн. др. Во многих случаях эти утолщенныя и одревеснелыя клетки приносят очевидную пользу, а именно оне препятствуют сморщиванию, спадению или сдвиганию необходимой для жизни растения хлорофиллоносной ткани в тех случаях, когда во время засухи части растения сморщиваются. Образование шипов является еще одной формой, в которой выражается стремление ксерофитов к одревеснению. Давно известно, что растения, растущия в пустынях и т. п. местах, покрыты часто колючками; листья у них шиповатые или колючие, такие же стебли и т. д. Такия растения являются весьма характерными, например, для скрубов Австралии, для каменистых степей и высоких равнин Азии (фриганидовая растительность Теофраста), для Калахари, Египта, возвышенностей Мексики и т. д. Как известно, шипы в морфологическом отношении могут быть совершенно различными образованиями (целые листья и их части, волоски и колючки, одревесневшие побеги, как вегетативные, так и цветоножки). Отчасти на основании этого были установлены различный жизненныя формы (колючие кустарники Grisebach'a и "чертополохи" Reiter'a).

По опытам Lothelier образование шипов вызывается сухостью воздуха: тот же самый вид, который во влажном воздухе лишен шипов, покрыт ими в сухом, например, Berberis, Crataegus, Ulex (рис. 50). Уже давно известно, что колючия растения часто теряют свои шипы под влиянием культуры, улучшения почвы и т. д. (ср., например, Henslow, I, S. 223; Vesque et Viet, Schimper). Почти все, занимавшиеся изучением шиповидных образований, высказывают мнение, что шипы не играют в деле ассимиляции никакой роли, но что их едва ли можно считать за совершенно безполезные органы, так как они, вероятно, служат для защиты растений от животных (Humboldt, Martius, Delbrouck, Marloth, Goebel, Wallace и др.). Уоллес указывает на то, что колючие кусты встречаются преимущественно в Африке, Аравии и Центральной Азии, - в странах, богатых крупными травоядными животными. По-видимому, вполне вероятно, что шипы во многих случаях приносят именно такого рода пользу; например, в сухих местностях Южной Африки длинные шипы Acacia horrida, A. Giraffae, по-видимому, действительно служат для защиты от многочисленных там стад копытных. Marloth обращает внимание на то, что у некоторых видов развились даже особыя приспособления, состоящия в том, что самые длинные и крепкие шипы развиваются на наиболее молодых экземплярах и на корневых побегах, легче всего доступных животным, между тем как более поздния ветви, развивающияся вверху деревьев, совершенно лишены шипов.

Рис. 50. Ulex europaeus: а в обыкновенной атмосфере; b в насыщенной водяными парами.

Нечто подобное наблюдается также у падуба (HexAquifolium); когда он вырастает до величины высокаго дерева, тогда верхние листья не имеют шипов (Wallace и др.). Ясно также, что колючия растения, благодаря своей недоступности, могут легче выйти победителями в борьбе за существование, чем растения, лишенныя шипов, и, вследствие этого, могут достигнуть большаго распространения. Но из всего этого еще нельзя заключить ни того, что шипы суть прямое приспособление для защиты от животных, ни того, что они возникли путем естественнаго отбора в стране, богатой травоядными. Против каких, например, травоядных должны в настоящее время защищаться кактусы и агавы Мексики и Восточной Индии? Или, быть может, эти безполезныя части сохранились в силу наследственности в течение безконечно большого промежутка времени, еще с тех пор, когда здесь было больше копытных? Kerner (III) думает, что область Средиземнаго моря потому так богата колючими растениями, что она богата также и животными, что высокия горы при большой бедности в животных не имеют и колючих растений. Но ведь и в полярных странах много травоядных, между которыми встречаются такия крупныя формы, как северный олень или мускусный бык, и притом в таких многочисленных стадах, однако, там нет колючих растений; очевидно, что здесь, как и на высоких горах, условия сырости не благоприятствуют развитию шипов (ср., между прочим, Warming, VIII).

Напротив, про другия шиповидныя образования можно сказать с уверенностью, что они приносят вполне очевидную пользу, например, у некоторых лазающих лиан.

Но и в нашем северном, сыром климате у растений есть много шиповидных образований, польза которых пока неясна. То же можно сказать про крепкие шипы многих пальм (Astrocaryum, Bactris и др.), растущих по течению Амазонки и упоминаемых Wallace'oм (Nat Science, V). Физиологическия причины такой крепости одревесневших элементов пока еще довольно неясны. По-видимому, причинами являются сильный свет и сильное испарение; по опытам Vesque, Viet, Kohl и Lothelier, крепость механической ткани увеличивается вместе с усилением испарения. Stahl, Dufour и Lothelier установили, что эта ткань сильнее развивается на свету, чем в темноте; этиолированныя растения также имеют очень слабые стебли Обратно опыты показали, что усиленный приток воды у дуба и Robinia уменьшает количество древесины (Wieler).

Карликовыя растения, низкорослые кустарники и приземистыя травы. Уже было упомянуто, что карликовый рост может быть вызван недостатком влаги и сильным исиарением. Ветер, недостаток влаги и другия неблагоприятныя условия роста вызывают образование полегающих горных кустарников, низкорослых кустарников на пустошах, кривых кустарников вереска, особой корявой сосны (известной в С. Германии под именем Kusselkiefer) и т. п. Сухая почва и сильное испарение накладывают свой отпечаток на растения, вызывая развитие низких, с короткими междоузлиями и искривленными побегами стеблей со скудным неправильным почкованием; сильная влажность вместе с теплом способствуют появление длинных побегов с сильно вытянутыми междоузлиями. У низкорослых кустарников и растений пустынь ветви и листья часто расположены крайне сжато, ветвление обыкновенно густое и растение, в общем, является очень густым и округлым; примерами этого могут служить в северо-африканской пустыне Achillea fragrantissima, Artemisia Herba alba, Cleome Arabica и др. (Volkens); в полярных странах - Draba alpma (рисунок у Kjellman, IV); в Альпах - Silene acaulis, виды Saxifraga, Androsace Helvetica и т. д. Южно-американския и другия высокия горы дают нам много примеров таких как будто гладко остриженных, шаровидных, плотных, даже почти твердых подушек, состоящих из кустарников и многолетников, в которых ветви, листья и остатки листьев плотно сжаты (в Южной Америке два вида зонтичных Azorella и Loretia, виды Oxalis и кактусы). Причина их возникновения везде одна и та же: сухость, обусловленная тем или иным фактором. Henslow, однако, справедливо указал на то, что карликовый рост может быть также вызван дурным качеством семян. Точно также играют роль и другие факторы, как, например, плохое питание. Такое густоте ветвление и образование дерновин полезно для индивидуума в том отношении, что молодые побеги легче находят защиту от испарения; они защищают друг друга и защищаются старыми ветвями - в полярных странах от высыхания, вызываемаго ветром, в тропических пустынях от солнца и ветра. Одним из наиболее замечательных растений подобнаго рода является Raoulia mamillaria на Новой Зеландии, а также Haastia.

Рис. 51. Новозедандския гаастии (Haastia pulvinaris и Smklaini).

Растения с листьями в розетках. У ксерофитов часто наблюдается расположение листьев в виде розеток, похожих на розетки, образующияся в первый год у вегетативных побегов двулетних двудольных; розетки можно встретить у форм, растущих в полярных странах, на высоких горах (рис. 52), в степях и пустынях, у эпифитов и у тропических растений, живущих на скалах, как было упомянуто. Развитие таких коротких междоузлий и вызванное этим расположение листьев не везде может быть объяснено одинаково; конечно, и польза их не везде одна и та же. У многих Bromeliaceae розетка служит для накопления и сохранения воды; у других, например, у агав, листья розетки, может быть, лучше защищены от солнца и испарения. Низкие побеги с розетками у полярных и горных растений, конечно, прежде всего имеют то преимущество, что их распростертые по земле листья меньше подвержены влиянию изсушающих ветров, в большей степени пользуются теплотой воздуха и в то же время теплотой почвы. Очень вероятно, что в пустынях они с особенной выгодой могут пользоваться ночными росами. Затем Meigen (II) указывает на то, что у многих растений с розетками прикрывающие друг друга листья образуют пространства, "в которых нет движения воздуха", что уменьшает испарение.

Рис. 52. Gentiana acaulis, альпийское растение с розетками листьев.

Розетки удобны при открытой и низкорослой растительности; северо и средне-европейские луга, альпийския пастбища и подобныя места изобилуют низкими многолетними травами с листьями в виде розеток (ср. формы вроде Plantago maior, Taraxacum officinale, Achillea Millefolium, Pimpinella Saxifraga, Pulsatilla, GIobularia, Hypochaeris). Листья многих растений с розетками весьма часто прижаты к земле и загибаются назад, если вынуть растете из земли.

Стелющиеся побеги. Многие виды, растущие на сухой и горячей, именно на песчаной почве; имеют стелющияся ветви до тех пор, пока побег остается вегетативным. Как было указано, это надо приписать, по всей вероятности, тепловым условиям почвы.

Ксерофиты - омброфобны (Wiesner, II); они боятся дождливаго климата. От дождя и росы они защищаются теми же приспособлениями, которыя задерживают испарение; через наземные органы вода в них проникает с трудом.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА VI. Классы ксерофильных сообществ.

Из ксерофитов могут состоять весьма различныя в физиономическом отношении сообщества. Растения, построенныя по столь разнообразным выше разобранным принципам, составляют сообщества, которыя уже потому столь несходны, что принципы были различны и что одно растение приспособилось к внешним условиям одним образом, другое другим. Это разнообразие в неменьшей степени зависит и от того, что одни сообщества состоят почти исключительно из слоевцовых растений, другия преимущественно из многолетних трав, третьи из злаков и четвертые, наконец, из суккулентов, кустарников или деревьев.

Ксерофильныя растения можно поэтому сгруппировать нижеследующим образом, хотя пока еще невозможно установить естественное, хорошо обоснованное подразделение, так как имеющияся литературныя указания слишком еще отрывочны и ненадежны, особенно для тропической флоры.

А. Растительность скал. Глава VII.
Класс: Растительность скал в приледниковых и умеренных областях.
Растительность тропических сухих скал.

В. Приледниковая растительность на рыхлой почве. Гл. VIII.
Класс: Каменистый лужайки. Глава IX.
Моховыя пустоши. Гл X.
Лишайниковыя пустоши. Гл XI.

С. Класс: Мелкокустарниковыя пустоши (чаще всего верещаги). Гл. XII.

D. Песчаная растительность (псаммофильныя сообщества). Гл. XIII.
Класс: Растительность песчаных побережий.
Растительность дюн.
Песчаные луга.
Псаммофильные кустарники и леса.

E. Тропическия пустыни. Гл. XIV.

F. Ксерофильная травянистая растительность .
Класс: Степи, прерии. Гл. XV.
Саванны. Гл. XVI.

G. Каменистыя пустоши. Гл. XVII.

H. Ксерофильные кустарники. Гл. XVIII.
Класс: Ксерофильные кустарники в холодных и умеренных областях.
Альпийские кустарники.
Классы: Тропические колючие, пальмовые, папоротниковые, бамбуковые кустарники и т. д.

I. Ксерофилные леса. Гл. XIX.
Класс: Вечнозеленые хвойные леса.
Хвойные леса с опадающими листьями.
Ксерофильные лиственные леса.
Безлистные леса.

Некоторыя особенности перечисленных ксерофильных классов сообществ совпадают с характером жизненных форм. Так как всегда не хватает или влаги, или тепла, то гниение и образование перегноя очень незначительны и все органические остатки высыхают и разсыпаются. Впрочем, некоторыя сообщества северных и умеренных областей представляют в этом отношении исключение.

Ксерофильныя сообщества развиты особенно там, где воздух сух или постоянно, или хотя бы и временно, где атмосферные осадки ничтожны или же ограничены коротким временем года; поэтому они встречаются преимущественно внутри стран, за высокими береговыми горными хребтами, задерживающими приносимую с моря влагу, на высоких плоскогориях или в странах с сильными ветрами, особенно там, где почва периодически промерзает, или же где она вообще очень холодна. Если сюда же причисляются приледниковыя сообщества, несмотря на то, что здесь воздух и почва остаются сырыми или даже совершенно влажными, часто в течение продолжительнаго времени, то это делается потому, что все строение растений этих сообществ указывает очевидным образом на то, что им приходится выносить периоды сильнаго испарения. Эти сообщества довольно трудно поместить куда-либо, если только не выделять их в самостоятельную группу.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА VII. Растительность скал.

На наиболее крутых скалах рыхлые продукты выветривания остаются недолго; здесь могут поселиться только такия растения, которыя обладают способностью укрепляться прямо на камнях, и те немногия формы, которыя укрываются в случайных разселинах и трещинах скал. Ясно, что доступ воды к растениям тут труден; дождевая вода быстро стекает и теряется; поэтому росы и туманы для такой растительности играют гораздо более важную роль, чем для какой бы то ни было другой. Условия влажности и теплоты воздуха, а также количество атмосферных осадков определяются прежде всего тем, насколько будет богата растительность и какия в ней разовьются жизненныя формы; почва не играет в этом отношении или никакой роли, или очень незначительную. Если даже влажность воздуха велика, то едва ли есть страна, где бы она была одинаковой в течение всего года и не падала бы периодически, хотя бы на короткое время, до минимума; но и короткий период засухи может погубить растительность, если только она не приспособлена к засухе. Растения часто живут на скалах, которыя могут нагреваться солнцем до температуры, лежажащей на гранииге возможности существования (50-60 град.), например, растения на известковых горах Далмации, (Kerner), и наоборот, ночью температура может падать ниже, чем у растений, живущих на другой почве. Растительность скал ойкологически близка и часто тождественна с эпифитами.

Существуют немалый отличия как в физиономии (так и в составе растительности под большой широтой и на высоких горах от растительности тропических жарких стран. В первых преобладают лишайники, водоросли и мхи, во вторых - цветковыя растения. Ойкологическая разница настолько велика, что с уверенностью можно различить несколько классов сообществ, по крайней мере, два, именно: растительность скал в холодном или умеренном климатах с средней влажностью и растительность скал в сухом климате.

На скалах могут образовать сообщества как цветковыя растения, так и слоевцовыя, например, лишайники или и водоросли.

Лишайники полярных стран и горных высот принадлежат к корковым (Lecanora, Lecidea и др.) и листовидным лишайникам, из числа которых в полярных странах обыкновенны виды Gyrophora. Мхи принадлежать, например, к видам Hypnum, серым видам Grimmia или чернобурым Andreaea, которые покрывают камни плотными подушечками и предростки которых образуют плоския корки. Окраска, таким образом, по большей части темнаго, чернаго или сераго тона; однако, у отдельных видов она бывает и яркаго, например, у лишайников Buellia geographica и Xanthoria elegans зеленовато-желтаго и желтовато-краснаго.

Цвет скал может зависеть также и от водорослей, покрывающих их иногда на громадныя протяжения; как на крайнем севере, так и в Скандинавии, Альпах по скалам часто видны черныя полосы, указывающия на присутствие растительности из Cyanophyceae (видов Stigonema), следующей за просачивающейся здесь водой. "Черныя скалы" в Анголе названы так благодаря водорослям, а около Рио-де-Жанейро небольшая водоросль окрашивает в коричневый цвет конусообразныя гранитныя вершины. Водоросли Trentepohlia iolithus и aurea окрашивают скалы в красный и желтый цвета. В большинстве случаев водоросли прикрепляются при помощи слизистаго слоя своих оболочек.

Камни для многих растений, как и для морских водорослей, представляют только место прикрепления, но для других, особенно для лишайников, вместе с тем и питательную среду, в которую они более или менее глубоко внедряются. Для таких растений важную роль играют свойства горной породы; чем она крепче и чем меньше в ней трещин, тем труднее растениям поселяться на ней. По Schouw'y на Этне существуют доисторические потоки лавы, на которых до сих пор нет еще никакой растительности; вообще же первым поселенцем на лаве является один лишайник Pterocaulon Vesuvianum. С другой стороны, такия мягкия породы, как известняки, легко покрываются растительностью; ризоиды мхов и лишайников, нити водорослей пронизывают и разедают их. У некоторых эндолитических лишайников все слоевище углубляется на несколько миллиметров в горную породу и только апотеции выступают наружу (Bachmann). Необходимую минеральную пищу растительность скал по большей части должна получать из атмосферных осадков и пыли, приносимой на них ветром.

Для сапрофитов такая почва неблагоприятна, однако, и они появляются как только образуется хоть самый небольшой слой органических веществ. В Бернском Оберланде одна селитряная бактерия в некоторых местах (например, на Фаульгорне) может, повидимому, проникать в скалы и способствовать их разрыхлению. Растительность скал получает воду почти исключительно из атмосферных осадков. Большая часть растений скал может, очевидно, вбирать воду всей своей поверхностью; приспособлениями для собирания воды у многих мхов служит войлок ризоидов или (у известных печеночных мхов) своеобразные полые листья.

В холодном и более умеренном климате в трещинах скал, между дерновинами мхов могут находиться также различный цветковыя растения и папоротники, между прочим, сочныя растения (особенно Crassulaceae, например, Rhodiola rosea и виды Sedum), растения с маленькими, толстыми, черепичатыми листочками, как Saxifraga oppositifolia или Silene acaulis, растения с сухими кожистыми листьями, как Diapensia и др., или многолетния травы с розетками листьев вроде Papaver nudicaule (рис. 53), видов Draba и др. растений, встречающихся в большом количестве на каменистых лужайках и на осыпях. Чем теплее и суше климат, тем более вытесняются мхи, лишайники и водоросли, а число цветковых растений, укрепившихся в трещинах и на небольших выступах скал, возрастает; вместе с тем появляются совершенно другия семейства, чем в этих странах. По скалам известковых Альп, между камнями их "каменных морей", в горах Герцеговины часто встречаются беловойлочные виды Cerastium, жесткия дерновины видов Arenaria, виды Veronica, Alchemilla, Saxifraga и т. д.; все это виды с низкими, густыми дерновинами, мелкими и жесткими листьями, сильно развитым эпидермисом и опушением и с другими признаками ксерофильнаго характера. Уже в более низких зонах Альп виды Sempervivum и Sedum становятся чаще, а если мы перейдем к настоящим тропическим скалам, освещаемым и пригреваемым солнцем, то хотя и встретим еще некоторые лишайники, например, корковидные, но сочных растений и других ксерофильных цветковых растений становится все больше; здесь мы находим как растения с розетками, например, агавы, Bromeliaceae, VeIIoziaceae и виды Iucca в Америке, Aloe, Dracaena, Mesembrianthemum, Aizoon, Sempervivum, Cotyledon и др., Crassulaceae или Senecio (Kleinia) в Африке и на Канарских островах (Christ), так и древовидный сочныя растения, каковы в Старом Свете молочаи, в Новом - кактусы. Наряду с этими растениями попадаются седоволосые маленькие кустики видов Croton, душистыя Lippia (Verbenaceae), небольшая растеньица с мясистыми листьями, как Peperomia, Pilea и Pedilanthus, наконец, клубненосныя орхидеи и т. д.

Рис.53. Papaver alpinum, пример альпийскаго растения с розетками листьев.

Многия из этих растений, повидимому, принуждены жить насчет одного только воздуха и все-таки достигают значительной величины; "роскошныя сочныя растения" спускаются с острых, твердых скал, по-видимому, только прилегая к их поверхности; на самом же деле они пускают в трещины корни и высасывают задержавшуюся в капиллярах почвы воду; их шнуровидные корни проникают невероятно глубоко в сырую внутреннюю часть скалы (Christ). В известное время года, особенно в течение короткой весны, они украшают пестрыми цветами серыя и бурыя скалы.

Вся эта высокоорганизованная растительность скал, кроме способности выносить сухое время года, обусловленной выше указанными особенностями строения, обладает еще другим общим свойством, зависящим от качества почвы: двудольныя растения имеют многолетний главный корень, который может внедряться в трещину скалы, и обыкновенно лишены придаточных корней (рис. 48); однодольныя также прикреплены к одному месту (трещины скалы) и не могут странствовать помощью вегетативных органов. Вытянутыя корневища или побеги естественно не развиваются в этих условиях.

В тех местах под тропиками, где воздух влажен, например, в лесах, на скалах и в сырых горных долинах, где часты туманы, можно также, как и в умеренных, сырых странах, встретить растительность, отличающуюся от упомянутой флоры сухих скал густыми зелеными подушечками мхов, между которыми ютятся маленькие папоротники и цветковыя растения с более или менеексерофильным строением. Сколько классов следует здесь различать, покажет дальнейшее изследование.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА VIII. Приледниковая растительность на рыхлой почве. (Главы IX-XI).

Растительность, появляющаяся ниже снеговой линии полярных стран и высоких гор и соединяемая, вследствие многих общих признаков, в приледниковыя сообщества, развивается обыкновенно при следующих естественных условиях (ср. Kerner, II):

1. Температура в общем очень низка и падает в горах при поднятии на каждые 100 метров на 0,6 град. Главным образом, зимния температуры часто очень низки (особенно в полярных странах и на местах, не покрытых снегом). Вообще, специфическия нулевыя точки видов лежат очень низко. Эта постепенная убыль температуры обусловливает существование известных границ распространения видов по высоте и широте и границ снежной линии (сильно влияют местныя условия, например, направление склона). Во время вегетационнаго периода могут происходить сильныя колебания в температуре, могут быть даже морозы и снег, которые задерживают развитие и оказывают влияние на растительный формы. Bonnier (Comptes rendus, 1898, t. 127) показал определенно, что сильныя колебания температуры являются одним из наиболее важных факторов, определяющих форму альпийских растений.

2. Вегетационный период очень короток (1-3 месяца). Охлаждение, вызываемое таянием снега и льда и испарением, делает его еще более коротким. В восточных Альпах этот период близ границ распространения цветковых растений (около 3300 метров) и в наиболее неблагоприятных местах продолжается всего только один месяц.

3. Как в воздухе, так и в почве в период вегетации может находиться достаточное количество влаги. Moжет быть избыток дождей и туманов и выпадать много снега; ничтожное падение температуры может вызвать сгущение водяных паров, и талая снеговая вода, быть может, орошает почву в течение всего вегетационнаго периода. Поэтому почва холодна и деятельность корней понижается. Впрочем, количество дождя в горах увеличивается только до известной высоты, далее оно уменьшается; эта высота различна, смотря по месту и времени года, и, несмотря на частое образование облаков, воздух на больших высотах вообще очень сух. Полярные ветры содержат мало влаги вследствие их низкой температуры (экспедиция Поляриса нашла зимой в воздухе только 50% влаги, и чем дальше на север, тем меньше; то же нашел и Миддендорф в С. Сибири). Испарение в горах, благодаря более низкому атмосферному давлению, всегда сильнее. Хотя и справедливо (Bonnier), что местами под высокими широтами, там, где встречаются теплыя и холодныя течения, может быть много сырости и туманов, но обыкновенно на крайнем севере, особенно зимой, господствует большая сухость воздуха. На высоких горах может наступить совершенно внезапно сильная засуха, причем, благодаря редкости воздуха и интенсивному солнечному свету, она может стать даже очень сильной и поэтому опасной. В воздухе и почве может наступать периодическая засуха, вследствие чего растительность принимает ксерофильный характер, хотя бы время засухи продолжалось всего только несколько часов. Растения на альпийских высотах иногда настолько сыры, что можно выжать воду из дерновин мхов, но стоит подуть в течение нескольких часов сухим восточным и южным ветрам, чтобы высушить их до такой степени, что они трещат под ногами. Нечто подобное можно сказать и о некоторых местностях полярных стран.

4. Воздушныя течения часты и сильны и нередко дуют очень сухие ветры| по словам Meyen'а, ветер в Андах иногда так сух, что трескается кожа, выступает кровь и путешествовать можно только в шерстяной одежде. Эти ветры изсушают растения, даже если они растут в воде, так как холод ея затрудняет возобновление запаса влаги; растения должны защищаться от высыхания.

5. Жизнь пробуждается к тому времени, когда день длинен, например, даже в Альпах, когда он уже равен 14-16 часам, а на севере еще длиннее. Такое продолжительное освещение, вероятно, задерживает рост. 6. Интенсивность действия солнечных лучей возрастает вместе с поднятием над уровнем моря и очень велика на высоких горах, благодаря редкости и сухости воздуха и меньшей толщине тех воздушных слоев, которые приходится пройти солнечным лучам. Например, по одному вычислению, сила солнечных лучей на Монблане на 26% больше, чем в Париже. На высоких горах температура на солнце может быть на 34 град. больше, чем в тени, теплота почвы также много больше теплоты воздуха, и разница между теплотой почвы днем и ночью гораздо заметнее, чем в долинах. Солнечная теплота пробуждает проростки к жизни и росту еще в то время, когда почва очень холодна. В полярных странах меньше света и тепла, но зато они действуют с меньшими перерывами; разница между ночной и дневной температурой сглаживается. Сильный свет днем и холод ночью вместе задерживают на высоких горах рост растений; то же действие оказьивают более слабое освещение и вообще низкая температура полярных стран. Эти условия вызывают карликовый рост.

Перечисленныя естественныя условия влияют на растительность очень разнообразным образом.

А. Продолжительность жизни и развитие растений.

1. Большинство растений - многолетния травы или карликовые кустарники. Высоких кустарников и деревьев нет. Однолетни в северных полярных странах только Коеnigia Islandica (Polygonaceae), вероятно, также виды Gentiana (G. nivalis, serrata и др.) и Pleurogyna; небольшое число других (Draba crassifolia и др.) скорее всего двулетни. В Альпах встречается несколько видов Gentiana, которые во всяком случае цветут только один раз (как на однолетние, указывают также на виды Euphrasia, но их и подобных им сапрофитов нельзя принимать в разсчет, так как условия их жизни совершенно иныя). Bonnier и Flahault дают для западных Альп такую скалу продолжительности жизни растений: между 200 и 600 метрами над уровнем моря число однолетних видов равно 60%; в области от 600 до 1800 метров 33%, выше 1800 м. только 6% (Kerner для Тироля определяет число однолетних в 4%, между тем как в долинах одно- и многолетние виды встречаются почти в одинаковом количестве); для различных широт эти изследователи дают: около Парижа (49 град. с. ш.) 45%) около Христиании (почти 60 град. с. ш.) 30%, около Листада в Норвегии (61 град. 40' с. ш.) 26%. Некоторые виды в долинах однолетни, в горах многолетни, например, Arenaria serpyllifolia, Poa annua (Kerner, II; Bonnier), или однолетние виды долин замещаются в горах многолетними, например, в Альпах Draba verna замещается D. laevigata, Viola tricolor - V. lutea и т. д.

Причины всего этого кроются в краткости вегетационнаго периода и в малом количестве тепла. Однолетния растения цветут в самое теплое время года, семенам же их приходится созревать, когда количество тепла начинает убывать, при неблагоприятных условиях; поэтому они легко становятся безплодными. Очень возможно, что однолетние виды превратились в многолетние вследствие того, что развитие семян задерживалось, а вегетативные органы, благодаря этому, делались более сильными и стали жить дольше.

2. Хотя развитие начинается поздно, но в вегетационный период оно идет очень скоро. Весна наступает в полярных странах быстро. Растения, которыя на равнинах, цветут поздно, в Альпах цветут раньше, хотя развиваются гораздо позднее. Период развития других видов (конечно, под влиянием зимних холодов) в целом много короче, чем где-либо (под большой широтой развиваются "скорозреющия" разновидности, например, ячмень в северной Норвегии).

3. Приледниковые виды в общем весенния растения, т. е. они цветут очень рано, когда листва еще не вполне развита; некоторые цветуть даже под снегом (Soldanella, Primula acaulis, Crocus vernus и др.); это обусловливается тем, что цветки залагаются еще за год до цветения. Благодаря такому условию, цветки, может быть, скорее опыляются (?) и поэтому короткий вегетационный период может быть употреблен на созревание семян, что едва ли произошло бы при других обстоятельствах, вследствие недостатка в тепле (исключение составляют, например, Compositae, у которых, однако, плоды созревают в течение немногих недель).

Рис. 54. Saxifraga granulata. Нижняя часть растения. На подземной ветви помещаются многочисленныя выводковыя почки Bk.

4. Размножение вегетативным путем играет в жизни некоторых видов большую роль; может быть, как бы взамен отсутствующей способности производить семена и развивать цветы, многие виды сделались живородящими (Saxifraga stellaris, comosa, granulata; рис. 54)) Polygonum viviparum, живородящие злаки). В некоторых местах условия жизни, однако, настолько плохи, что почва совсем не покрыта растительностью, и только на больших разстоя-ниях друг от друга попадаются отдельные экземпляры.

В. Особенности строения.

1. Большинство побегов наземны; в таком случае не тратится ни времени, ни питательнаго материала на внедрение в почву. Побеги живут обыкновенно больше года и, прежде чем зацвести, развивают ряд однолетних вегетативных годичных побегов; долгая работа питания должна предшествовать цветению, которому посвящается последний год.

2. Побеги у некоторых трав и карликовых кустарников бывают вечнозелеными; этим достигается то, что в течение всего года растения могут пользоваться благоприятными условиями температуры и освещения. Во всяком случае, у некоторых видов перезимовывающая листва богата питательным материалом, который весной расходуется, посде чего листья вянут. Kerner очень удачно сравнивает короткие, с розетками листьев, побеги видов Saxifraga и др. с наземными луковицами. Увядшие листья долго остаются на растении. Растения с клубнями и луковицами очень редки (например, в Альпах Lloydia serotina, Chamaeorchis alpina), может быть, потому, что, при затрудненном развитии побегов, нельзя терять много времени. На каменистых равнинах Анд (Punas) встречаются, однако, растения с подземными запасными органами. Большинство двудольных имеют многоголовчатые, крепкие первичные корни и не образуют придаточных корней (типичны Silene acaulis, виды Arenaria, Draba, Dryas, Saxifraga oppositifolia и др.; рис. 55).

Травы с горизонтально растущими, пускающими боковые корни наземными и подземными побегами, а также корликовые кустарники с подземными побегами (например, полярныя ивы) редки.

3. Крайне характерно образование карликовых растений; оно вызывается условиями, задерживающими рост, о которых упоминается на стр. 288, под цифрами 1-5, и выражается в следующем: листья мелки, у многих видов закруглены, более или менее цельнокрайни, или совсем округлы или ложковидны; даже у мхов они короче и относительно шире, чем у тех же самых видов в другом месте; напротив, у других они линейны, так что похожи (например, виды Saxifraga; рис. 56) на листья мха. Вегетативные побеги низки, с короткими междоузлиями, часто с листьями, собранными в розетку, между тем как цветоносные побеги развиваются в более или менее длинную стрелку с мелкими, похожими на прицветники листочками. Альпийския растения поэтому по виду значительно отличаются от родственных и параллельных им видов низменных стран (например, Artemisia папа от A. campestris, Aster alpinus от A. Amellus; рис. 57 и 58; Bonnier, IV). Иногда, однако, развиваются длинные, ползучие, плотно прижатые к земле побеги. Древесные виды имеют изогнутые и скрученные стебли, часто образующие над почвой род шпалер (Betula nana, Iuniperus, Empetrum и т. д.; ср. рис. 6, стр. 49).

4. Часто можно наблюдать, что только питающие побеги имеют свойства карликоваго растения, между тем как цветки и плоды достигают и на горах той же величины, как и в низменностях (ср. Bonnier, IV).

Рис. 55. Primula minima. Типичное альпийское растение с многолетним корневищем.

Рис. 56. Saxifraga hypnoides. Типичное альпийское растение с узкими листьями. Вверху цветки в ест. величину.

Рис. 57. Цветущия альпийския травы. Aster alpmus.

Если говорить, что цветки на высотах даже крупнее, то это чисто субъективное мнение, не основанное на измерениях, а обусловленное, может быть, именно мелкостью вегетативных органов (рис. 56-59).

5. Направление листьев может быть иное, чем у того же вида в другом месте; они делаются более вертикальными, прижатыми к стеблю и сильнее изогнутыми (ср., например, Warming, V; рис. Iuniperus и Lycopodium); у некоторых видов они всегда направлены почти вертикально вверх (у видов Juncus, Eriophorum, Kobresia, на Парамосах у зонтичных с листьями, напоминающими листья Iuncus, именно у Ottoa oenanthoides и Crantzia linearis; по Goebel'ю).

6. Дерновины и подушечки. Разветвление часто очень густое, что, конечно, отчасти следует приписать коротким, с короткими междоузлиями, розетковидным стеблям, отчасти сухим ветрам, убивающим молодыя верхушечныя ветви и вызывающим неправильное, более сильное образование боковых побегов.

Рис. 58. Цветущия альпийския травы. Lychnis alpina.

Рис. 59. Цветущия альпийския травы. Dryas octopetala.

Быть может, играет роль и то обстоятельство, что у многих видов цветы верхушечные (Reiche). Вследствие этого, многия растения принимают вид низких, густых дерновин или выпуклых, почти полушаровидных подушечек, характерных не только для цветковых растений, но и для мхов, и резко бросающихся в глаза при сравнении приледниковых видов с параллельными и родственными им видами долин. Густота дерна увеличивается еще тем обстоятельством, что старыя отжившия части растений (листья и т. д.) не отгнивают и долго остаются.

Эти плотныя подушечки на высоких горах Европы и в полярных странах, представленный, например, Silene acaulis, различными Saxifragaceae и др., а в горах Южной Америки иными типичными формами (Azorella и др.), могут, между прочим, находить защиту от высыхания в том, что их сплошныя старыя массы жадно всасывают и удерживают воду. Благодаря высокой удельной теплоте воды, они могут также дольше оставаться нагретыми при охлаждении окружающей их среды (Goebel; Meigen, II).

7. Так как нет высоких растений, то не развиваются также вьющияся и лазящия. 8. Иглы и шипы почти совершенно отсутствуют у приледниковых видов; их лишены виды Rosa и Rubus. Это мы должны приписать сильной сырости в период их развития.

9. Строение листа. Ксерофильное строение листа, вызванное условиями, обозначенными в рубриках 3 и 4 (на стр. 289), выражается у вечнозеленых многолетних побегов прежде всего в следующем: листья по большей части кожисты, сильно блестящи (кутинизированы), например, у Loiseleuria procumbens, Globularia cordifolia, хвойных, или они сочны и толсты (виды Saxifraga, Sempervivum и др.), или покрыты, более или менее густо, кроющими волосками (Rhododendron, виды Draba, Leontopodium, Cerastium alpinum, Espeletia, CuIcitium и т. д.). Реже они как будто покрыты синеватым налетом. Устьица часто скрыты в ложбинках листа, под его загнутыми краями (эрикоидные или скрученные листья) или под волосками (Cassiope tetragona, Ledum palustre f. decumbens и др. Ericaceae, Empetrum, Dryas и т. д.). Листья, зеленые только летом, такого ксерофильнаго строения или совсем не имеют, или в очень незначительной степени. Строение листьев альпийских растений было изследовано Leist'ом, Wagner'ом и Bonnier. Два последние изследователя вполне согласны в своих выводах; если сравнить строение листьев альпийских растений с листьями соответственных равнинных видов, то особенности первых будут выражены в следующем. Листья альпийских видов приспособлены лучше к ассимиляции, благодаря более сильному развитию палиссадной ткани; они вообще толще (на 1/6-1/5, даже на 1/3) листьев растений низменных стран, будем ли сравнивать в отношении к поверхности или безотносительно. Они всегда дорзивентральны и, благодаря существованию больших межклеточных пространств, построены рыхлее. На обеих их сторонах, особенно на верхней, много устьиц, где их даже часто гораздо больше, чем на нижней. Замыкающия клетки лежат на уровне эпидермиса (исключение составляют вышеупомянутые перезимовывающие листья). Wagner думает, что альпийским растениям нужна большая энергия усвоения, так как около них в воздухе меньше угольной кислоты (ср., однако, стр. 15 и строение арктическаго листа, о котором сейчас будем говорить), а вегетационный период короче; к этому надо прибавить, что сила света, которой пользуется альпийская растительность, больше и лучи, менее преломляющиеся, многочисленнее. Bonnier (V) сравнил листья 19 видов со Шпицбергена и Ян-Майена с листьями альпийских растений и пришел к следующим выводам, выраженным, однако, в слишком общей форме. Арктически лист толще и мясистее, мезофил его более богат воздушными полостями и имеет менее развитую палиссадную ткань с более круглыми клетками, кутикула более тонкая (однако, у вечнозеленых видов вряд ли тоньше; Borgesen). По мнению Bonnier, такое строение листа зависит от того, что в полярных странах влажность воздуха увеличивается вместе с широтой местности, а в горах, начиная с известной высоты над уровнем моря, она падает, и еще от того, что альпийския растения живут в атмосфере, обыкновенно лишенной туманов, при очень изменяющемся, днем весьма сильном освещении, тогда как полярная флора постоянно окутана туманами и слабее освещена. Это обяснение вполне согласно с опытами, которые производили Lothelier (I, IV) и Bonnier над растениями во влажном и сухом воздухе, и с опытами Bonnier над действием продолжительнаго искусственнаго (электрическаго) освещения на растения. По-видимому, большую роль, однако, играет более слабое освещение, чем туман, который, при достаточном удалении от морских берегов, едва ли бывает в полярных странах чаще, чем в Альпах. Эти результаты, добытые Bonnier, вполне согласны с более старыми изследованиями Th. Holm'a (I) и новейшими Borgesen'a.

По Lanienski у альпийских растений встречается часто выделение слизи в эпидермисе или в мезофилле листа.

10. Ароматическия, а также горькия и смолистыя вещества у полярных растений встречаются только в очень незначительных количествах, на высоких же горах гораздо чаще. Например, в Андах мелкия Conipositae (по Meyen) с такими веществами встречаются гораздо чаще, чем в родственной флоре соседних низменностей. Причина этого, вероятно, заключается в большем освещении. Цветки на высоких горах вообще душистее, чем в полярных странах.

11. Окраска. По Bonnier листва растений с увеличением высоты (и широты?) места становится часто темнее; в ней вырабатывается больше хлорофилла, вследствие чего листья получают большую способность к ассимиляции, которая возмещает их незначительную величину. Bonnier (IV) заметил, что есть такой оптимум высоты, где цвет листа отличается наибольшей густотой тона. На высоких горах нередки растения с красным клеточным соком (антокиан) и некоторые думают, что он служит для защиты растений от интенсивнаго солнечнаго света. Окраска цветов с поднятием над уровнем моря и на большей широте становится темнее и чище. Альпийские колокольчики, генцианы, Potentillae и др., в Андах - Mimulus, Lupinus, Sida и др. известны своими густыми, чистыми тонами. Многие виды с белыми цветками в приледниковых странах становятся часто более красными, чем в странах, лежащих ниже; например, по словам Blytt'a, цветки Achillea Mllefolium, Trientalis, Carum Carvi, листочки обвертки Cormis Suecica в горах Норвегии часто краснее, чем в низменностях. Конечно, при этой оценке играет роль и субъективное впечатление: на низких растениях, часто растущих в безплодной окружающей обстановке, окраска кажется сильнее, но Bonnier и Flahault нашли при помощи скалы цветов, что окраска действительно гуще. Это явление следует приписать в горах более сильному, в полярных странах более продолжительному солнечному освещению.

Приледниковыя растительныя сообщества. Относящияся сюда многочисленныя сообщества можно распределить на несколько классов, по крайней мере, на следующие, число которых, может быть, можно и еще увеличить: каменистая равнины; пространства, поросшия мхами; пространства, поросшия лишайниками; альпийские луга с травами и злаками (Matten). Эти луга лучше всего разсматривать в группе мезофитов. Сюда же примыкают кустарниковыя пустоши, которыя, однако, нельзя причислить к приледниковым сообществам.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА IX. Каменистыя лужайки.

Для каменистых лужаек (по-датски Fjaeldmarker) наиболее характерно то, что растения низкорослы (имеют карликовый рост) и что почва покрыта растительностью не сплошь. Отдельныя особи встречаются лишь разбросанно; между ними видна голая, хрящеватая, каменистая, песчаная или глинистая почва, соответственно чему и определяется цвет всего ландшафта. Pansch и Hartz в Зап. Гренландии находили местности настолько голыя, что лишь там и здесь попадались отдельные мхи или лишайники, Причина такой бедности флоры или совершенно не зависит, или зависит лишь в очень малой степени от рода почвы, так как в ней наверно достаточно и воды, и питательнаго материала, и, по всей вероятности, могла бы развиться пышная растительность, если бы было достаточно тепла. Между климатом и густотой растительности должна, очевидно, существовать некоторая постоянная зависимость, вследствие чего семян и других органов размножения развивается и прорастает не больше, чем это нужно для имеющейся в данной местности растительности. Перегноя почти совсем не образуется, так как развитие растений идет очень слабо и процессы разложения затруднены. Приледниковые виды (и растения скал) можно считать тонерами растительнаго мира, так как они меньше всех других зависят от остальных растений и животных. При переходе к кустарниковой пустоши, мы встречаем в местах с большим количеством кустарников и образование кислаго гумуса.

Как на другой признак, укажем на сравнительно большое количество споровых растений. На большей части каменистых равнин, особенно в северных и полярных странах, встречаются преимущественно мхи и лишайники, что объясняется тем, что эти растения могут развиваться при низкой температуре. Количество их бывает, однако, различно в различных местностях и находится отчасти в зависимости от свойства почвы. На сланцах северных стран цветковых растений больше, чем мхов и лишайников, и флора разнообразнее; обратное мы видим на первичных породах, где растительность переходит в лишайниковыя и моховыя пустоши. Но, кроме споровых растений, встречаются и высшия, как травы, так и низкорослые кустарники. Цветковыя растения имеют здесь обыкновенно форму дерновин или подушечек и сильный, многолетний первичный корень (корень или корневище многоголовчаты); листья трав обыкновенно расположены розеткой. Низкорослые кустарники по большей части вечнозелены.

Почва различна; в общем в полярных странах и на многих высоких горах она представляет моренный щебень более стараго или более молодого происхождения и, само собой разумеется, что там, гдe почва богата камнями, растительность приближается к растительности скал. В других местах над камнем и щебнем преобладают глина и песок. Конечно, подразделение класса основывается не на этих различиях почвы. Каменистыя равнины встречаются в самых высоких, негостеприимных местностях высоких гор и очень далеко к северу, до "вечных" снегов и льдов. Флора может быть очень смешанной или даже по большей части такова, так как обыкновенно нет ни одного господствующаго вида. В различных областях земного шара виды и роды отличаются друг от друга.

Арктическия каменистыя лужайки встречаются вокруг севернаго полюса, на севере Сев. Америки, в Сибири, на севере Европы, в Гренландии, Исландии (так наз. Melur или Melar; ср. Stefansson) и т. д. Главнейшие кустарники и полукустарники следующие: Iuniperus communis, многие виды Salix, Betula nana, Empetrum; из Bircornes Cassiope tetragona, Arctostaphylos alpina, Loiseleuria procumbens, Rhododendron Lapponicum, Phyllodoce caerulea, Vaccinium, Ledum, Kalmia и из розоцветных Dryas. Главнейшие виды травянистых растений: из злаков Роа, Festuca, Trisetum, Hierochloa, Nardus и др.; из Cyperaceae Carex, Elyna (E. Bellardi), Kor besia (К. caricina); из Iuncaceae Luzula, Iuncus; из Colchicaceae Tofieldia. Потом много гвоздичных, например, Silene acaulis, Viscaria alpina, сложноцветных, крестоцветных (Draba, Cochlearia, Vesicaria, Braya и др.); Campanula uniflora, Papaver nudicaule, Polygonum viviparum, Pirola rotundifolia, Rhodiola rosea, видов Ranunculus, Potentilla, Saxifraga, Pedicularis и т. д. Кроме того, всегда много мхов и лишайников разнообразных форм, также кустарниковых лишайников (Cetraria, Cornicularia, Sphaerophoron, Cladonia и др.); во многих местах эти споровыя растения играют наибольшую роль или встречаются почти исключительно.

На различных местах некоторые виды попадаются иногда в большем количестве, чем другие, смотря по тому, какова почва, хрящевата она, песчана или глиниста, более тепла или холодна. Эти виды придают тогда местности определенный характер, вследствие чего можно отличать различныя заросли, например, заросль Iuncus trifidus, заросль Lecidea, заросль Diapensia, заросль Carex ra pestris, заросль Dryas, заросль Silene acaulis, заросль Empetrum Phyllodoce с карликовой березой, заросль Andromeda hypnoides и т. д. (ср., например, HuIt, III, который называет их "формациями"). Переход к каменистым пустошам и настоящим пустошам иногда совершенно не заметен.

Литература: Kihlman, HuIt, Warming (V), Hartz, Th. Holm, Nathorst, Kjellman и др.

Каменистыя равнины с таким же характером встречаются на альпийских высотах до границы "вечных" снегов и льдов и между снегами там, где в летнее время, благодаря солнцу и наклону почвы, обнажаются голыя проталины; много видов общих, но много и отличающихся. Здесь, особенно в известковых Альпах, встречаются большия осыпи (Gerollhalden, pierriers) с своеобразной травянистой растительностью; на голой, иногда очень сухой осыпи разбросаны растения в виде отдельных округлых дерновин, развивающихся правильно во все стороны. По Kerner'y, в Тирольских Альпах склоны, покрытые осыпями, заселяются прежде всего редкой растительностью из нескольких видов крестоцветных (Arabis alpina, Hutchinsia alpina и т. д.), видов Saxifraga, Linaria alpina, Salix retusa и herbacea, между которыми помещаются злаки, осоки, Dryas, позднее Loiseleuria procumbens, два вида Arctostaphylos и др. Особенно Loiseleuria местами легко может взять перевес и образовать особыя заросли. Мхи и лишайники здесь менее многочисленны, чем в С. Европе и полярных странах, хотя Polytrichum septentrionale и играет большую роль во всех местах, которыя были лишь недавно покрыты моренным щебнем. Почва здесь более, чем в полярных странах, способствует образованию ксерофитов. Снежныя поля горной Герцеговины покрываются, по словам Gimther Beck, множеством весенних растений, имеющим замечательным образом довольно часто луковицы и клубни (Scilla bifolia, Muscari botryoides, Corydalis tuberosa, Anemone nemorosa, Crocus Heuftelianus, Saxifraga, Viola и др.); в этом состоит ясное отличие от растительности каменистых равнин полярных стран, которое надо приписать большей сухости и более сильной летней жаре.

Литература: Christ, Kerner (II, III), Gimther Beck, Stebler und Schroter.

Многие роды общи северным полярным странам и высоким горам сев. полушария и Явы (ср. Meyen). Ha высоких горах Ю. Америки встречаются обширныя каменистый равнины (в Перу Punas, в Венецуэле Paramos) с типичной разбросанной растительностью, особи которой растут в виде небольших дерновин и совершенно напоминают по своему характеру флору северных каменистых равнин; образование подушечек встречается даже чаще, но есть также и остальныя формы роста. Другие виды и роды придают этой растительности особый отпечаток; кроме Viola, Anemone, Alchemilla, Draba, Senecio, Gentiana, Poa, Hordeurn и многих других европейских родов, здесь есть и другие, например, Nassauvia, Tropaeolum, Loasa, Blumenbachia, Verbenaceae, Cacteae, Calceolaria, Mimulus, Melastomaceae, Krameria, Lupinus, Calyceraceae и др. Особенно следует отметить Azorella из зонтичных. Ha Фалкландских островах A. caespitosa образует необыкновенно жесткия, полушаровидныя подушки более метра вышиной, грязно-зеленаго цвета. Они состоят из многочисленных мелких побегов, которые все достигают одинаковой высоты и густо покрыты чешуйчатыми листочками; они так густо, плотно сжаты лежащими между ними остатками старых листьев и ветвей, что вырезать из них часть ножом страшно трудно. На этих подушках могут поселиться лишайники и другия растения. Альпийския розы Швейцарии заменены здесь видами Escallonia и Bejaria.

Далее, здесь встречаются из сложноцветных Espeletia и Culcitium (так наз. Frailejon); из них особенно странный вид имеет E. grandiflora; она достигает 2 m. высоты и совершенно не ветвится; благодаря массе остающихся старых листьев, она толщиной равна человеческому телу и на вершине несет множество листьев, покрытых густым войлоком (рис. 41), и соцветия. В самых высоких областях она, вместе с низкими альпийскими травами и папоротниками, составляет единственную растительность (Goebel, II, I ч.). Парамосы Венецуэлы и Колумбии по Goebel'ю сырее и теплее, чем пунасы в Перу, которые необыкновенно сухи; их сухие ветры быстро изсушают мертвых животных и ирепятствуют их гниению. Парамосы богаче растительностью, но кактусы, столь обыкновенные на пунасах, здесь редки.

Рис. 60. Парамосы Венецуэлы с Espeletia grandiflora и низкими Culcitium.

Несмотря на большую сырость, на обилие дождей и туманов, могущих сразу затмить солнечный свет, флора здесь все-таки носит ксерофильный характер. В чилийских пунасах (по Meigen) число мхов и лишайников сильно уменьшается. Лишайники очень редки и только местами их очень много; сплошного ковра мхов или даже большой подушечки нет нигде. Причина лежит в большой сухости климата.

Каменистыя равнины Огненной земли и Фалкландских островов по характеру своей флоры примыкают к Андам.Bolax globaria образует здесь полушаровидныя массы на каменистой почве (ср. рис. 51). O каменистых равнинах Новой Зеландии ср. Diels, Jahrb. f. syst. Botanik, 22.

В то время как для каменистых равнин характерно то, что оне невполне покрыты растительностью, почва следующих классов сообществ, именно лишайниковых и моховых пустошей, покрытых преимущественно тайнобрачными, зарастает часто так густо, что ее даже не видно и она кажется окрашенной коричневыми или серыми пятнами.


Е. Варминг. Отдел пятый

Сообщества галофитов Е. Варминг

ГЛАВА I. Общия замечания.

Почва, пропитанная солью, встречается очень часто во многих местностях земного шара; именно по берегам всех океанов, внутренних соленых бассейнов, солончаковых источников, выходящих из-под земли (например, во многих местах сред. Германии, в России (ср. у Ascherson, Petry) и во внутренних бедных дождями областях, особенно больших континентов, по всей вероятности, на древнем высохшем морском дне, не вымытом дождями. Bunge насчитывает 9 больших солончаковых областей, из которых каждая характеризуется своей особенной флорой: Австралийская низменность, пампасы, внутренняя часть С. Америки, западныя и восточныя области Средиземнаго моря, Южная Африка, область Краснаго моря, область Каспийскаго моря, Центральная Азия. Из солей здесь встречаются преимущественно поваренная соль, гипс и магнезиальныя соли.

Везде, где почва сильно пропитана солями, появляется совершенно своеобразная флора, состоящая лишь из немногих определенных семейств с характерными в анатомическом и морфологическом отношении формами. Солончаковая растительность мало чувствительна к климатическим условиям, например, к высоте над уровнем моря; повсюду, во всех частях света, во всевозможных климатах и на всяких высотах, где только она встречается, вездеона имеет тот же характер. Некоторые виды, как, например, Salsola Kali и Glanx maritima, имеют даже настолько широкое распространение, что встречаются не только по берегам Северо-западной Европы и на дождливых побережьях Норвегии, но и по солончаковым степям Тибета. В С. Америке Salsola Kali сделалась на пашнях невыносимой сорной травой.

Галофитныя сообщества характеризуются еще весьма бедной флорой и наземной растительностью, особенно в типичных случаях, очень редкой. Исключающее некоторыя растения влияние соли было уже разсмотрено на стр. 91. Надо еще прибавить, что способность почвы к высыханию играет и здесь известную роль; если почва легко высыхает, то уже ничтожное количество соли (около 1%) может вытеснить все растения, кроме галофитов, в противном случае для этого необходимо 2-3% соли.

Галофитными являются следующия семейства; Chenopodiaceae, Aizoaceae, Plumbaginaceae, Portulacaceae, Tamaricaceae, Frankeniaceae, Rhizophoraceae и Zygophyllaceae. Кроме того, на солончаковой почве часто встречаются представители семейств: Cruciferae, Caryophyllaceae, Euphorbiaceae, Суреrаceae, Gramineae, Malvaceae, Primulaceae, Asparageae, Compositae и многих других. Совершенно не выносят соли: Amentaceae, Querciflorae, Piperaceae, Urticaceae, Rosiflorae, Ericaceae, Araceae и др.

Мхи и лишайники тоже не растут на солончаковой почве.


Е. Варминг. Отдел пятый

Сообщества галофитов Е. Варминг

ГЛАВА II. Характерныя особенности жизненных форм.

Биологическия особенности. На солончаковой почве растут как одно- и многолетния травы, так и деревенеющие виды (кусты и деревья). Однолетних, повидимому, очень много. Так, по свидетельству Masclef, из 35 солончаковых видов северной Франции 20 многолетних, на половину деревенеющих трав, остальные, т. е. почти половина, принадлежат к числу однолетних растений; из испанских по Вилькольму однолетних 1/3, а в Дании тоже почти 1/2. В чем кроется причина такого относительно большого количества этих видов, еще невыяснено. Вероятно, до некоторой степени это обусловливается тем, что солончаковая почва покрыта редкой растительностью и для однолетних видов остается достаточно места.

Особенности строения. Уже раньше было указано на замечательное сходство во внутреннем и внешнем строении галофитов и ксерофитов. Следующия морфологическия и анатомическия особенности ксерофитов встречаются и здесь.

Наиболее характерным признаком солончаковых растений является их сочность (суккулентность); листья толсты, часто цилиндричны, мясисты, светлы, более или менее прозрачны. Это обусловливается отчасти обилием клеточнаго сока и бедностью хлорофиллом, отчасти незначительностью размеров межклеточных пространств. Уже давно известно, что некоторые виды встречаются в двух разновидностях: одной приморской или солончаковой, сочной и толстолистной, другой - не солончаковой, тонколистной (например, Matricaria inodora, Lotus corniculatus, Geranium Robertianum, Hieracium umbellatum). Опыты культур (Batalin, Lesage) также показывают, что некоторыя солончаковыя растения на обыкновенной, бедной солью почве приобретают более тонкие листья и теряют многие другие характерные признаки (Cakile maritima, Cochlearia ofticinalis, Salicornia herbacea, Spergularia media, Salsola Soda и др.), тогда как другие виды при этом не меняются. Обратно, некоторые не солончаковые виды, при культуре на солончаковой почве (поливка раствором хлористаго натрия), приобретают толстые листья (например, Lotus corniculatus, Plantago major). Такая толщина листьев обусловливается преимущественно увеличением клеток мезофилла, которыя делаются крупными, круглыми; особенно внутренния клетки становятся бедными хлорофиллом, очень светлыми и превращаются почти в настоящую водную ткань. В некоторых случаях появляется типичная водная ткань, окруженная палиссадной, например, у Solsola KaIi, Batis maritima и в стебле Salicornia (см. Warming, XI, где разобрана анатомия листьев солончаковых растений). Также как у ксерофитов, развиваются слизевыя клетки. Гиподермальная водная ткань встречается у видов с более кожистыми листьями, например, в листьях мангровых деревьев. Здесь часто одновременно есть и большия слизевыя клетки (Sonneratia); из злаков тоже наблюдается у Spinifex squarrosus.

Далее, у солончаковых растений сильнаго развития достигает палиссадная ткань. Lesage показал опытами, что отдельныя клетки делаются более высокими и часто происходит поперечное деление их. Соль действует в морфологическом отношении приблизительно так же, как солнечный свет. По свидетельству Schim per'a, те растения в формации Barringtonia, которыя стоят ближе всего к морю, имеют, вследствие более сильнаго развиты палиссадной ткани, более толетые листья, чем те, которыя дальше от берега. Межклеточныя пространства уменьшаются (Lesage).

Большинство видов принадлежит к растениям с сочными листьями (маревая форма Grisebach'a), у некоторых стебли сочные, например, у видов Salieornia (рис. 88) и видов Curalluma (Asclepiadaceae).

Рис. 88. Salicornia herbacea; наружный вид. Ест. величина.

Сочныя солончаковыя растения обыкновенно имеют темно-зеленую окраску; в то время как все остальное высохло от солнца, они составляют, например, в некоторых степях около Каспийскаго моря, единственную зелень, которую встречает взгляд. Lesage доказал опытами, что, с увеличением содержания соли в растении, иногда уменьшается количество хлорофилла, так как хлорофильныя зерна или делаются меньше, или становятся малочисленнее. У очень многих видов мы находим восковой налет, который придает им голубоватый, тусклый цвет (Eryngium mantimum, Triticum junceum, Elymus arenarius, Crambe maritima, Mertensia maritima, Glaucium flavum, Spinifex squarrosus и др.). Большинство солончаковых растений голы, но некоторые виды покрыты волосками, однако, лишь редко мягкими и более густыми (Kochia hirsuta, Senecio candicans). Покрытыя волосками солончаковыя растения, по всей вероятности, - растения песков; у них часто бывают особые водные волоски (рис. 47), крупныя, шаровидныя, тонкостенныя, наполненныя соком конечныя клетки которых ("мучнистый налет") легко сваливаются или засыхают в тусклосерый налет (Atriplex, Mesembrianthemum).

Кожистые и блестящие листья встречаются у деревьев и кустарников мангровых болот и родственной им растительности (Rhizophora, Bruguiera, Nipa fruticans); затем у растений песчаных береговых лесов. По имеющимся немногочисленным изследованиям настоящих сочных солончаковых растений морских берегов, устьица лежат обыкновенно на одном уровне с поверхностью, не будучи погружены в ткань. Стенки эпидермиса не толсты и мало кутинизированы; это обстоятельство достойно замечания и указывает, может быть, на то, что воздух побережий редко бывает очень сух и, вероятно, стоит в связи с тем, что против испарения растения защищаются как-нибудь иначе. Исключения представляют, однако, мангровыя деревья, саксаул (рис. у Warming, XV, и др.).

В морфологическом отношении надо прежде всего упомянуть, что по опытам Lesage высота некоторых видов,например, Lepidium sativum, на солончаковой почве уменьшается. Обыкновенно галофиты не достигают ни значительной высоты, ни толщины.

Опыты Stange и др. также показывают, что сильная концентрация питательных растворов (не только хлористаго натрия, но и селитры и глицерина) задерживает рост в длину, не всегда способствуя утолщению побегов. Таким образом, у галофитов мы находим такое же стремление к уменьшение поверхности, как и у ксерофитов; это особенно выражается в том, что листья остаются мелкими. Lesage показал, что присутствие соли в почве делает листья мельче и в то же время толще. Они часто линейны и полуцилиндричны (Suaeda, Portulaca, Salsola и т. д.); нередко встречаются лопатчатыя и продолговатыя формы (рис. у Warming, XV.) Листья редко выемчаты, обыкновенно не разделены на доли и цельнокрайни. У некоторых растений, например, у Tamarix, они чешуевидны; другия растения сделались почти безлистными с сочными стеблями, например, Salicornia (рис. 88), Halocnemum, Arthrocnemum, Haloxylon, или они бывают бедны соком, как Ephedra и Casuarina. Эрикоидную форму листа с бороздкой на нижней стороне, покрытой волосками, где скрыты устьица, имеют Niederleinia juniperoides (один вид из сем. Frankeniaceae в аргентинских солончаковых степях), виды Frankenia и др. У одного вида Lippia (Acantholippia Riojana, из сем. Verbenaceae) листья прижаты к стеблю; между листом и стеблем сидят волоски, а на ассимилирующей внешней стороне листа мы находим глубокия бороздки, покрытия волосками.

Очень часто листья так же приподняты кверху, как и у многих ксерофитов, так что солнечные лучи во время высшаго положения солнца падают на них под острым углом и вместе с этим развивается равностороннее строение листа. Как пример, приведем Atriplex (Obione) portulacoides, Suaeda maritima, Sesuvium Portulacastrum, часть видов мангровой флоры, например, Rhisophora Mangle, Avicennia nitida, Conocarpus erecta и др. (Johow, Karsten, Warming и др.). У галофитов часто стебли ползучие, расходящиеся во все стороны из общаго центра - основания главной оси; главный стебель тоже стелется. Это мы наблюдаем у видов Atriplex, Suaeda, Salsola и др. Chenopodiaceae, затем у Polygonura lapathifolium, Senecio vulgaris и др. растений морских прибрежий. Такое явление вызывается не ветрами, так как нет какого-нибудь одного определеннаго направления стебля; сильная неправильность в этом отношении указывает на местныя условия, на неравномерное нагревание часто каменистой почвы, как было упомянуто раньше.

Из анатомических особенностей водной ткани, кроме уже упомянутаго ея различнаго расположения, упомянем еще, что у некоторых видов нервы оканчиваются особыми трахеидами (у многих родов мангровых зарослей), а у других они разбросаны в мезофилле и не имеют связи с нервами (у видов Salicornia и др.; Duval-Jouve, HuItberg, Warming, XV).

Одеревенение тканей вообще незначительно и в этом заключается отличие галофитов от ксерофитов. Однако, встречается много колючих видов, но у большинства из них в шипы превращены листья (Salsola Kali, Eryngium rnaritimum, Echinophora spinosa, Carthamus lanatus, виды Agriophyllum, Horaminovia, Halimodendron и др.); однако, очень возможно, что существование этих видов связано с песчаной почвой, которой, может быть, и следует приписать появление шипов.

Далее, в палиссадной и даже в водной ткани попадаются идиобласты (каменистыя клетки), например, у Sonneratia, Rhizophora, Carapa и др. мангровых растений, у Scaevola Koenigii (Schimper, V) и т. д. Большинство из перечисленных особенностей строения встречается также и у ксерофитов. Таким образом, между галофитами и ксерофитами существует замечательное сходство. В самом деле, и те, и другие высыхают очень медленно, если их подвергнуть влиянию сильнаго испарения и сухости. Всякий, кому приходилось сушить сочныя растения, знает это по опыту. Такое медленное высыхание обусловливается не только разсмотренными особенностями строения, затрудняющими испарение, но у галофитов еще тем, что самый клеточный сок испаряет медленнее, чем чистая вода. Сходство есть и в флористическом отношении, например, в горах и по морским берегам мы встречаем те же виды. Battandier, например, находил одни и те же виды и высоко на Атласе, и внизу на морском берегу. Hoffmann'y удалось путем культуры перевести Plantago alpina в P. maritima. В чем же заключается причина такой ксероморфии, такого замечательнаго сходства между растениями, растущими на сухой почве и в сухой атмосфере, и такими растениями, из которых многия, конечно, развиваются при сходных условиях (континентальная флора солончаковых степей), но другия, напротив, растут по морским берегам, где воздух вовсе не сух, и почва может быть очень влажна, даже по временам совершенно заливается водой (заросли Salicornia по берегам Севернаго моря во время прилива), или даже такими, которыя постоянно растут в воде, как мангровыя заросли? На это попытался ответить Schimper (IV, V). Прежде всего он указал на вредное влияние, которое оказывает присутствие соли в клеточном соке на ассимиляцию и жизнь (рост, образование цветков) вообще; соль может превратиться в яд для растения, так как она легко попадает в растете в слишком большом количестве и тогда действует смертельно. Чтобы избежать сильнаго всасывания соли, отложения ея в клетках, растения должны, согласно его обяснению, защищаться от сильнаго испарения и в результате выработались перечисленный выше защитныя приспособления от испарения. Однако, сомнительно, чтобы это обяснение было верно. Если только соленая вода вообще может всасываться и если происходит постоянное, хотя бы и крайне медленное и слабое испарение, то, наверно, соль должна бы была накопляться в растении в известных количествах. Между тем это неверно. Diels (П) показал, что в растении происходить постоянная редукция образовавшихся соединений соли.

Пожалуй, вероятнее, что те виды, которые могут выносить большия количества соли, становятся галофитами; галофиты и на обыкновенной почве принимают в себя много хлоридов. Причину ксерофильнаго строения, может быть, следует приписать отчасти непосредственному влиянию соленаго клеточнаго сока на рост клеточек (возникновение сочности), отчасти другим, пока еще загадочным соотношениям между деятельностью корней и общим морфологическим и анатомическим развитием. Гораздо вероятнее, чем приведенное выше обяснение Schimper'a, другой, им же высказанный взгляд, именно, что особенности строения, предохраняющия от испарения, может быть, стоят в связи с тем, что из соляных растворов растениям трудно всасывать воду (что было доказано Sachs'ом еще в 1859 г.).

Stahl (VI) твердо установил тот факт, что поступление соли вызывает у не галофитов замыкание устьиц и тем затрудняет ассимиляцию углекислоты; этим отчасти объясняется вредное влияние соли на такия растения; но у самих галофитов устьица всегда открыты. Поэтому листья галофитов должны непрерывно испарять влагу своими устьицами, главнейшими путями для выделения водяных паров; они даже тогда не смыкаются, когда листья вянуть. Таким образом, галофиты не могут регулировать испарение замыканием своих устьиц, и, "может быть, именно в связи с этим и стоит такое поразительное присутствие других защитных от испарения приспособлений". Но Rosenberg и Diels пришли к другим результатам, именно, что и солончаковыя растения могут регулировать свое испарение.

Галофиты встречаются на очень разнообразной почве; одни гидрофильны, другие ксерофильны. Мы уже раньше говорили об одной большой группе гидрофильных сообществ: о морских сообществах (в 3-ем отделе). Остается описать еще мангровыя болота и другия группы растений, связанныя с болотистой солончаковой почвой.

Ксерофильныя галофитныя сообщества в зависимости от почвы, на которой они растут, могут быть подразделены на литофильныя, псаммофильныя и пелофилныя, смотря по тому, встречаются ли они на камнях, песке или глине. Есть сообщества, куда входить только травы, далее таюя, который содержать и кустарники, и даже деревья, наконец, настоящие леса. Можно установить следующие классы сообществ.

1 класс. Растительность тропических болотистых морских бергов (мангровыя и др.) Гл. III.
2 Солончаковыя болота с травянистой растительностью (по больш. ч Scirpeta).
3 Галофитныя сообщества на скалах.
4 Растительность, состоящая из трав и кустарников на солончаковой песчаной или щебенистой почве.
5 Тропические леса на морских песчаных берегах.
6 Леса безлистных галофитов на песчаной почве.
7 Растительность, состоящая из трав и кустарников на солончаковой глинистой почве (лагунные кустарники, солончаковая степь и т. д.).
8 Солончаковыя пустыни.
9 Приморские луга.


Е. Варминг. Отдел пятый

Сообщества галофитов Е. Варминг

ГЛАВА III. Мангровыя болота.

Из всех болот с соленой или полусоленой водой самыми обширными, интересными и наиболее известными являются мангровыя. Они встречаются вдоль всех тропических морей, особенно по таким низким берегам, где вода сравнительно спокойна (по лагунам, бухтам, устьям рек), и не попадаются на каменистом грунте или там, где бывает сильный прибой; прилив и отлив не мешает их появлению, но всегда оказывает влияние. Во многих лиестах мангровыя болота вдоль течения рек тянутся далеко вглубь страны. Вода в них обыкновенно более или менее соленая.

Растительность мангровых болот состоит по большей части из низкаго леса или кустарника и с моря кажется сплошной, темно-зеленой, часто непроницаемой массой низких деревьев с безчисленным множеством дугообразно изогнутых воздушных корней (рис 89). Однако, Rhizophora Mangle в благоприятных для нея местах образует настоящие высокоствольные леса, например, в устьях венецуэльских рек (Johow). Обыкновенно кроны снизу резко срезаны почти у самой воды, а под ними, там, где виды Rhizophora образуют внешний ряд растительности, видна чаща уже упомянутых безчисленных бурых корней.

Рис. 89. Мангровыя болота около Гоа, на западном берегу передней Индии, во время отлива.

Местами приливы нанесли слой почвы, представляющий мягкий, глубокий, черный слой ила с массой гниющих, вонючих органических остатков, изобилующих, конечно, бактериями. Вода между деревьями покрыта грязной пленкой, со дна подымаются пузырьки воздуха, лопаются на поверхности л заражают воздух своими микробами. Здесь живет множество различных ракообразных; они пронизывают почву, зарывают увядшие листья и проявляют такую же деятельность, как земляной червь в несоленой перегнойной почве (С. Keller).

Флора бедна видами (около 26 видов из 9 семейств) и довольно однообразна на всем протяжении Стараго света; родственная ей американская флора еще беднее (4 вида). Виды принадлежат к следующим семействам: Rhizophoraceae (9 и и американский), Combretaceae (2 и и амер.), Lythraceae (3), Myrsinaceae (1), Rubiaceae (1), Acanthaceae (1) Verbenaceae (1 и 2 амер.), Meliaceae (2), Palmae (2). Из этих видов только один вид (Acanthus ilicifolius) травянистое растение.

Особенности приспособления.

1. Укрепление. Мягкость почвы и различная глубина воды оказывают свое действие и вызывают прежде всего распределение растительности по зонам. На самом внешнем крае растут те растения, которыя лучше всего могут укрепиться в глубоких водах, именно виды Rhizophora; за ними на более твердой почве, в более мелкой воде растут те, которыя менее приспособлены к этому образу жизни (Avicennia, Bruguiera, Aegiceras, Carapa и др.). Вероятно, в различных зонах оказывает влияние также неодинаковое количество соли.

Виды Rhizophora укрепляются с помощью подпорок из корней, т. е. посредством воздушных корней, которые вырастают из стеблей и дугообразно спускаются в воду, часто разнообразно ветвясь (рис. 89). Этих арок, на которых покоится дерево, очень много; базис и, следовательно, сопротивление при сгибании, которое могут произвести ветер и движение волн, становится больше, чем если бы ствол держался только на себе самом. Анатомическое строение этих корней отвечает тем необычным требованиям, которыя предъявляются к ним, как к подпоркам; оно отличается от строения большинства корней тем, что механическая ткань кольцом расположена вокруг сильно развитой сердцевины (Warming, III). Такие опорные корни имеются также у Ceriops и Acanthus ilicifolius.

Виды Rhizophora, представляющие форпосты мангровых лесов, задерживают ил своими корнями и тем способствуют образованию твердой земли.

2. Дыхательные корни. Дыхание затруднительно на такой влажной, бедной кислородом и богатой органическими частями почве. Поэтому у всех растений мангровых лесов сильно развита система воздушных полостей; подводные органы все имеют мягкое, сильно губчатое строение. Устьица и необыкновенно крупныя чечевички на тех частях растений, которыя находятся над водой, устанавливают сообщение между межклеточными воздухоносными полостями и атмосферой. Воздушные корни Rhizophora служат в то же время и дыхательными корнями. У других видов есть особые, необыкновенные дыхательные корни. У Avicennia есть неветвящиеся, растущие вверх спаржеобразные корни, длиной до фута (рис. 21); они располагаются очень длинными рядами, которые лучеобразно расходятся от дерева и обозначают положение горизонтальных корней, от которых они отходят (рис. 29). Такие же дыхательные корни есть у Sonneratia и Laguncularia (но она собственно не принадлежит к настоящей мангровой растительности). Коленчато изогнутые корни, сгибы которых выдаются над водой, встречаются у Bruguiera и в меньшей степени у Lumnitzera; грибовидныя продолжения корней есть у Capara. Опыты подтверждают тот взгляд, что эти своеобразные органы служат дыхательными корнями. Анатомическое строение находится в соответствии с дыханием.

3. Прорастание. Живородность. Многие представители мангровой растительности представляют редкое явление "живородности" (viviparia); зародыш, находясь еще на материнском растении и питаясь от него, прямо, не проходя периода покоя, вырастает в более или менее развитое растение (рис. 90 и 91); это ненормальное у других растений явление здесь обычно. Мы находим здесь такую постепенность: 1. У Aegiceras проросток выходить из семени, но еще остается заключенным в плоде; он зелен и имеет большой зародышевый стебелек. 2. У Avicennia из семени выступает белок, а за ним зародыш, и оба лежат свободно в гнезде плода; зародыш зеленаго цвета и питается материнским растением при помощи длинной нитевидной сосательной клеточки, которая прорастает семеносец. 3. У Rhizophoran родственных родов (Bruguiera, Ceriops) зародыш вырастает не только из семени, но и из плода и выдается из него, у некоторых видов в виде зеленаго стебелька длиной в 1/3 m; "точно длинные зеленые стручки, спускаются с ветвей проросшия молодыя растеньица". Семенодоля служить органом, высасывающим питательные соки из материнскаго растения. Наконец, стебелек вместе с перышком отрывается от семенодоли, которая остается в плоде и увядает с ним вместе.

Рис. 90. Rhizophora conjugata. Продольный разрез цветка и плод.

Рис. 91. Rhizopbora conjugata. Слева продольный разрез через 3-месячный плод. Зародыш вышел уже из плода и держится в нем трубкой семеводоли. Справа разрез через 8-месячный плод. Зародыш (видна часть его) только что оторвался от трубчатой части семенодоли. Видна верхушечная почка.

Зародыш падает в воду или ил и всей своей формой приспособлен к этому падению и внедрению в ил (он имеет булавовидную форму с заостренным корневым концом); здесь быстро развиваются уже раньше заложенные боковые корни. Если же ростку не удастся укрепиться, то он всплывает и может остановиться в каком-нибудь другом месте; таким образом, вода способствует вместе с тем и распространению вида. Живородность развита всего сильнее у растущих в глубоких водах Rhizophoraceae и, очевидно, является для них очень выгодной особенностью. Как на приспособление к окружающим условиям, можно указать также на то, что зародыш зеленаго цвета и что на растениях бывают органы, при помощи которых они могут укореняться, как бы бросать якорь; этими органами служат частью загнутые жесткие волоски, расположенные на зародышевом стебельке, частью придаточные корни, которые уже готовыми заложены в зародыше (у Avicennia, Aegiceras, Sonneratia, Rhizophora и др.) и могут быстро пробиться наружу. Подробнее см. у Warming'a, III; Schimper'a, V; Karsten'a, II.

4. Способы переселения. Все растения морских берегов имеют очень широкую область распространения. Мангровыя заросли содержат почти те же виды вдоль всех тропических берегов, от Австралии до Восточной Африки (исключая только слишком сухие, бездождные берега Аравии). Причина этого заключается отчасти в однообразна среды и температуры, отчасти в превосходных средствах для распространения этих растений. Плоды, семена или молодыя мангровыя растеньица, благодаря воздушным полостям своих оболочек и других частей, уменьшающих их удельный вес, могут очень долго плавать, не теряя при этом всхожести (Hemsley, Schimper). Дарвин показал еще в 1857 г., что многия семена не теряют всхожести, если плавают в соленой воде.

5. Ксерофильное строение, Все представители мангровой растительности, кроме одного, деревья или кустарники. Их вегетативные побеги, несмотря на то, что растения растут в воде или на очень влажной, илистой почве, странным образом обнаруживают много таких особенностей строения, которыя встречаются у растений, приспособленных к жизни в сухом климате. Именно:

а. Листья толсты, кожисты или слегка мясисты (особенно у Sonneratia, Lumnitzera, Carapa, Rhizophora, Avicennia).

b. Стенки эпидермиса толсты и сильно кутинизированы; листья часто сильно блестящи (например, у Rhizophora Mangle).

с. Устьица погружены в ткань; весьма обычны очень глубокие передние дворики.

d. Всегда есть водная ткань; часто она сильно развита. У Rhizophora mucronata старые листья, которые больше не ассимилируют, становятся толще, чем были в молодости, и это обусловливается увеличением их водной ткани. Лист изменяет свою функцию (Haberlandt).

е. В мезофилле почти нет межклеточных пространств, а палиссадная ткань представляет единственную или преобладающую хлорофиллоносную ткань (Sonneratia, Lumnitzera и др.).

f. Концы нервов расширяются в скопляющия трахеиды (Bruguiera, Avicennia, Ceriops и т. д., рис. 9).

g. Между клетками палиссадной ткани у некоторых видов (особенно у Rhizophora, Sonneratia, Carapa) попадаются длинныя каменистыя или лубовидныя механическия клетки.

h. У многих видов (Sonneratia, Rhizophora и др.) встречаются слизистыя клетки.

i. Некоторые листья сильно и густо покрыты волосками (Avicennia).

j. Расположение листьев в профиль и связанное с этим их равностороннее строение встречаются у Sonneratia, Lumnitzera, Ceriops (также у Conocarpus).

Как уже сказано раньше, причина такого ксерофильнаго строения нееколько загадочна. Сочные травянистые галофиты отличаются во всяком случае весьма сильно от этих деревянистых растений. При этом следует вспомнить, что многия пресноводныя и болотныя растения также имеют такия особенности строения, которыя, по-видимому, являются приспособлении к условиям сухости.

Литература о мангровой растительности: Warming (III), Schimper (V), Schenck (V), Haberlandt, G. Karsten, Boergesen и О. Paulsen.

Формацией Nipa Schimper называет растительность Aвстралии и Восточной Азии, образованную пальмой Nipa fruticans. Она примыкает к мангровыч болотам с материковой стороны и, следовательно, встречается по лагу нам и болотам только по большей части на более сухой и менее соленой почве, но она может расти и прямо в воде. Эта пальма почти лишена стебля, но несет зато громадные, до 6 m. длиной перистые листья (рис. 29); она может расти так густо, что проложить себе дорогу через эту растительность удается только при помощи топора; в состав этой растительной формации, в качестве второстепенных частей, входят и другие виды, между прочим, и мангровыя растения. С этой растительностью аналогична формация Bactris Южной Америки. Есть и другия группы растительности солончаковых болотистых мест, встречающияся отчасти по берегам океанов, отчасти около соленых бассейнов внутри стран. Даже у нас есть намеки на такия сообщества в зарослях Scirpus maritimus, S. Tabernaemontani и др., которыя встречаются во многих местах.


Е. Варминг. Отдел пятый

Сообщества галофитов Е. Варминг

ГЛАВА IV. Другие классы галофильных сообществ.

Так как еще нет достаточных данных для характеристики состава, биологических свойств, родства и т. д. остальных классов галофильной группы, то мы разберем их здесь все в одной главе и охарактеризуем насколько возможно.

Сообщества на приморских скалах. На скалах растения могут иметь ксерофильный характер строения по двум причинам: первая причина лежит вообще в скалистой природе почвы, вторая в близости моря. Пена прибоя и частички соли, которыя волнами и ветром осаждаются на растениях, вызывают в скалистой растительности некоторое флористическое видоизменение, примешивая к ней галофитов, обыкновенно голубовато-зеленые, сочные виды, на севере, например, Silene maritima. По прибрежным скалам часто попадаются такие виды, которые не встречаются в других местах; примеры мы находим в Средиземном море, в Вест-Индии и др. На Канарских островах есть недоступныя скалы, которыя постоянно обдаются соленой водяной пылью морских прибоев и украшены безчисленным множеством видов Statice. Эти растения образуют крупныя яркозеленыя розетки из листьев, а посредине высокое соцветие (около 0,5 m.) с белыми, красными или голубыми цветами (Christ).

Песчаная растительность морских берегов. Уже на стр. 317 была разсмотрена растительность песчаных морских берегов, именно северная. Она принадлежит к числу галофитов, так как песчаный морской берег пропитан солью и соленая грунтовая вода находится сейчас же под поверхностью. Песок может быть различный: кварцевый, известковый и т. д. Под тропиками попадаются другие виды, которые придают растительности особый отпечаток, но, конечно, эти группы не следует выделять в самостоятельные классы.

По песчаным морским побережьям под тропиками местами развита особая растительность, в которой главную роль играет Ipomoea pes caprae (Convolvulaceae) и которую Schimper описал под именем формация pes caprae. Крупнолистные, мясистые, темно-зеленые побеги этого растения в несколько метров длиной, украшенные иногда большими красными цветами, стелятся по песку, пускают в него корни и образуют густую сеть. Сюда присоединяются и многие другие виды, которые также растут по большей части на песке и имеют, подобно нашей Carex arenaria, короткия, скрытыя в песке корневища; этот факт находится, может быть, в связи с тем, что летучий песок здесь редок, отчасти потому, что он состоит из тяжелых известковых зерен, отчасти же вследствие отсутствия таких сильных ветров, какие дуют на наших северных побережьях.

По способу роста к Ipomoea более или менее близки виды Canavalia (Warburg упоминает о молуккской формации Canavalia), мясистый Sesuvium Portulacastrum и др.; к ним примыкают Amaranthaceae (Alternanthera, Achyranthes, Iresine или Philoxerus vermicularis), Rubiaceae (Spermacoce, Hydrophylax) и даже злаки (Sporolobus Virginicus, Cynodon Dactylon) и осоки (Remirea maritima, Fimbristylis sericea). На азиатском берегу синезеленый Spinifex squarrosus играет роль нашей песчанки (Elymus arenarius) и имеет подобныя же подземныя корневища; сильное развитие его водоносной ткани находится, разумеется, в связи с его произрастанием на богатой солью почве. Различие между европейской растительностью кварцевых песчаных дюн и тропической флорой морских берегов сказывается и в том, что Calystegia Soldanella, европейская форма, родственная Ipomoea pes caprae, имеет подземные побеги.

Тропическия морския песчаныя побережья, подобно нашим, дают иногда примеры образования розеток, причем побеги растения лежат на песке и свободно распространяются во все стороны; таковы, например, Euphorbia thymifolia и pilulifera, виды Sida, Indigofera enneaphylla (Schimper) на ост-индском берегу, Euphorbia buxifolia, Heliotropium inundatum, Cakile aequalis, Portulaca pilosa на американском берегу и мн. др. Все эти растения имеют мелкие листья и более или менее сочны.

Леса тропических иорских побережий. Псаммофиты и галофиты растут на морском берегу смешанно. От берега вглубь страны растительность становится постепенно чисто псаммофитной в зависимости от того, насколько выщелочена соль из песчаной почвы; здесь появляются под тропиками невысокие береговые леса или кустарники, которые до известной степени галофитны, так как они растут только на морских берегах и корни их проникают, по всей вероятности, до содержащей соль почвенной воды.

Сюда принадлежит описанная Schimper'ом восточно-азиатская "формация Barringtonia", где главное место занимают крупнолистный и крупноцветныя миртовыя Barringtonia racemosa и др. виды, затем Hibiscus tiliaceus, Casuarina, Thespesia populnea, Terminalia Catappa, Heritiera litoralis и мн. др. (Schimper). Caesalpinia Bonducella, виды Canavalia и другия лианы делают эту растительность часто непроходимой. В восточно-азиатских береговых лесах появляются кокосовыя пальмы и такия своеобразныя растения, как Pandanus, например, Pand. labyrinthicus, который по способу роста напоминают Rhizophoraceae, так как, подобно им, укореняются в рыхлой почве.

Сюда же относится и вест-индская растительность Coccolola, где главное место занимает С. uvifera - маленькое дерево или кустарник с большими, очень жесткими и прямостоящими листьями; это растение образует береговой кустарник и распространяется ползучими укореняющимися ветвями. Вместе с ним встречаются и многие др. виды, а иногда и некоторые азиатские роды и виды.

Сюда же примыкают и бразильские леса Restinga, которые во многих отношениях напоминают Campos cerrados внутренней Бразилии. Эти береговые леса составляют переход к обыкновенным ксерофитным лесам; часто встречающиеся в них кривые деревья и кустарники попадаются и в лесах Restinga; листья у некоторых видов кожистые, жесткие, толстые и покрытые волосками, только у некоторых мясистые и голые. Бразильские леса Restinga не всегда связаны с морским берегом, так как, по словам Schenk'a, они могут появляться часто далеко внутри страны, где нет солончаковой почвы.

Галофиты на глинистой почве. На севере, да и в других странах, на морских берегах галофильная растительность встречается не только на песчаной почве, но также и на глинистой (ср. Warming, VI). Отличные примеры такой флоры находим мы на восточных берегах Севернаго моря в области маршей, где прилив постоянно приносит массу мельчайших органических и неорганических, большей частью глинистых частиц, которыя здесь и осаждаются. Эти частицы задерживаются и закрепляются прежде всего морской травой (Zostera), которая образует большия, задерживающая ил отмели в более мелкой воде; затем осаждению частиц ила помогают обыкновенно водоросли и особенно Salicornia herbacea. S. herbacea принадлежит к растениям, способствующим образованию новой почвы, причем, как это часто бывает в природе, приготовляя место для других растений, более пригодных для высыхающей почвы, она вредит собственному существование.

Редкия и частыя заросли солянки образуют крайнюю зону собственно береговой растительности; она занимает большия пространства сухих отмелей во время отлива, но во время прилива покрывается водой, хотя и имеет, подобно кактусам, сочные стебли и, по внешнему виду, является резко выраженным ксерофитом: она не имеет листьев и ея мясистый стебель, принимающий на себя ассимиляцию, имеет резко отграниченную от внутренней водоносной ткани двуслойную палиссадную ткань (Warming, VI) и, сверх того, водоносныя клеточки, напоминающия трахеиды.

По мере того, как с течением лет между однолетними Salicornia накопляется постоянно осаждающийся ил, почва повышается и делается суше и тогда постепенно появляется флора Glyceria; она по всему образует заросли, принадлежащия к классу сообществ приморских лугов. Glyceria maritima с ея узколистными сине-зелеными побегами (Warming, VI) образует густыя или, с приближением к морю, редкия береговыя заросли невысокой травы; вместе с нею поселяются и другие несомненные галофиты: Triglochin maritiraa, Spergularia marina, Suaeda maritima, Plantago maritima, Aster Tripolium, Glaux maritima, Statice Limonium, виды Atriplex, Cochlearia и др.; все они так или иначе имеют строение галофитов. Agrostis alba var. stolonitera играет роль Glyceria, но только на песчаной почве; Cyanophyceae, виды Rhizoclonium и Vaucheria встречаются на глинистой почве не редко.

По мере появления все большаго количества видов и постепеннаго возвышения почвы, Glyceria maritima вытесняется, и растительность переходить в более возвышенные береговые луга, состояние, главным образом, из многолетних, очень невысоких и густых трав (среди них есть и злаки), которыя тем не менее не могут быть отнесены к мезофильным лугам, так как связаны с ясно выраженной солончаковой почвой. Здесь появляются, между прочим, следущие виды: Juncus Gerardi, Plantago maritima, Glaux, Armeria maritima, Trifolium fragiferum, Artemisia maritima, Ophioglossum, из злаков Hordeum secaiinum, Festuca rubra и т. д. Из однолетних видов встречаются Lepturus filiformis, Erythraea и полупаразит - Odontites. Корни этих растений образуют часто слои кислаго гумуса в 20 cm. толщиной. Посредством обнесения плотиной береговых лугов и вызываемаго этим вымывания соли, а также посредством культуры получаются луга маршей. Северные солончаковые луга возникают, однако, не только на глинистой, но и на песчаной почве (Warming, XIII). Лагунные кустарники. На глинистой почве берегов Средиземнаго моря, например, у Монпелье (Flahaultet Combre) появляется густая темнозеленая галофитная растительность, приблизительно в 1/3-1/2 m. вышиной, состоящая, главным образом, из кустарниковой Salicornia fruticosa (Duval-Jouve), к которой примешаны другие виды, особенно Atriplex portulacoides, Statice Limonium, St. bellidifolia и др. виды, Scirpus Holoschoenus и т. д. В тени кустарника растет в виде переплетающихся масс одна синезеленая водоросль - Lyngbya aestuarii. Это сообщество отличается от ранее описанных сообществ глинистаго морского берега своими кустарниковыми видами и потому должно быть выделено в особый класс сообществ - лагунных кустарников, который всего ближе подходит к солончаковым степям на глинистой почве.

На берегах Караибскаго моря встречаются близ лагун плоския глинистыя пространства, которыя покрыты растительностью, ойкологически несомненно родственной этой южно-европейской флоре. Из кустарниковых видов появляются здесь следующие: Batis maritima (обыкновенно 1/2 m. вышиной), Solicornia ambigua, Sesuvium Portula-castrum (появляется массами и покрывает часто большия пространства невысоким, сочным, сине-голубым ковром), далее виды Portulaca и Heliotropium (H. Curassavicum) и др.

Соланчаковыя степи встречаются во многих внутренних континентальных частях различных стран (Испании, Венгрии, юго-восточной России, Азии, Сев. Америки, пампасов Аргентины, Австралии и т. д.). Ойкологически оне близко родственны с крайней зоной глинистаго морского берега, т. е. с зоной Salicornia и Glyceria, но в особенности с вышеописанной галофильной кустарниковой растительностью средиземноморскаго и американскаго побережья. Почва более или менее глиниста и не вполне закрыта растениями; виды здесь немногочисленны и составляют на серой или беловатой почве редкия лужайки, которыя имеют вид темных пятен; с виду оне обыкновенно темно-зеленаго цвета, голы или покрыты сероватым слоем волосков (мучнистым, чешуйчатым, в виде войлока), или же слоем воска, который придает им сине-зеленую окраску. Солончаковая степь сохраняет еще зеленый цвет, когда вся другая растительность кругом уже увяла. Многие виды болee или менее кустарники и имеют узкие, линейные или лопатчатые листья, или же безлистны.

В европейско-азиатских солончаковых степях встречаются виды родов Anabasis, Halimocnemis, Haloxylon, Brachylepis (Asclepiadeae) и т. д.

В Северной Америке встречаются, например, следующия Chenopodiaceae: Sarcobatus Maximiliani (S. vermiculatus, "Pulpy thorn", сочный колючий кустарник), Atriplex canescens, Spirostachys occidentalis, Salicornia herbacea, Suaeda и др.; все они отчасти кустарники. Образуемыя ими солончаковыя степи лежат на высоких равнинах на запад от Скалистых гор, например, в области соленаго озера Ута.

Солончаковыя степи Аргентины (los Salitrales) встречаются рядом с пампасами и постепенно в них переходят. К растениям, живущим исключительно на солончаковой почве, относятся: Suaeda divaricata, Spirostachys Patagonica и vaginata, Halopeplis Gilliesii, Niederleinea juniperoides, Statice Brasiliensis и др. (F. Kurtz).

Солончаковыя и другия степи часто связаны между собой различными постепенными переходами, так как часто степная почва содержит в себе немного соли. Оне переходят иногда и в чисто солончаковыя пустыни. Типической представительницей такой солончаковой пустыни может служить солончаковая пустыня Персии, которая безплоднее Сахары и занимает 1/30 персидскаго государства. Глинистая, в глубине илистая почва задерживает соль, которая местами кристаллизуется и образует пласты до фута толщиной. На этой желтоватосерой поверхности, простирающейся на 115 географических миль и состоящей, главным образом, из песку с примесью извести, окиси железа, поваренной соли, сернокислаго натра и глины, не встречается ни одного растения, - ни одна былинка, ни один мох, даже ни одно низшее растение: это пустыня из пустынь (ср. рис. 70).

Солончаковыя пустыни Аргентины похожи по Brackebusch'y на снеговыя или ледяныя поля, а во время дождливаго периода сходны с солеными озерами; некоторыя из них совершенно лишены растительности. Из Chenopodiaceae можно назвать следующия: виды Atnplex, Spirostachys, Halopeplis, Suaeda, из злаков Munroa, Muehlenbergm, Pappоphorum, Chloris и др. Кроме того, встречаются Papiliоnaceae, Portulacaceae, Apocynaceae, Cactaceae и т. д.

Соленыя болота примыкают к степям и пустыням, где есть вода. По словам Мартьянова, образующияся в Центральной Азии на Алтае соленыя болота окружены густыми зарослями Phragmites communis в несколько метров вышиной, кроме него, на более сухих местах, встречаются следующие виды: Salicornia herbacea, Suaeda maritima, Taraxacum collmum, Lactuca sibirica, Tnglochin mantimum, Plantago maritima, Glaux maritima, Atnplex litoralis, Aster Tnpolium и др., т.е. большей частью виды, которые известны из северной флоры.

Безлистные галофитные леса. В заключение необходимо упомянуть, что, кроме мангровой растительности, связанной с полусолеными болотами, на песчаной, пропитанной солью почве Средней Азии существуют и настоящие леса. Леса эти состоят из саксаула, Haloxylon Ammodendron (Chenopodiaceae); он достигает 5-6 m. вышины и почти 20 cm. толщины; серые стволы согнуты и скручены и вместе с своими безчисленными чешуевидными, тонкими, подобными Salicornia ветвями имеют вид зеленых метелок (Basiner).

Рис. 91. Саксауловый лес в джунгарских степях.

Дерево это образует лес без игл и листьев, тем не менее зеленый и цветущий, и напоминает казуариновые леса Австралии. Древесина его тверда, очень хрупка и без годичных колец. К нему присоединяются несколько других растений: Calligonum Persicum, Pteropyrum Aucheni и др.; в таких местах встречается и паразит, живущий на корнях, - Cistanche tubulosa с его грязнолиловыми цветами (рис. 91).Местами возникают и тамарисковые кустарники; они могут достигать значительной вышины и выглядят бледными, голубоватыми, тусклыми; во время цветения их чешуевидныя тонкия ветви покрываются безчисленными мелкими светлокрасными цветами.

Галофиты и ксерофиты во многом сходны и потому не удивительно, что формы, относящиеся к одному растительному сообществу, часто примешиваются и к другому. В Венецуэле и на Вест-индских островах, среди настоящей флоры морских берегов, т. е. среди Batis, Sesuvium и др., встречаются иногда и некоторые виды из кактусов и Bromeliaceae, которые не принадлежат собственно к любящим соленую почву растениям. По словам Schimper'a, на Яве в сырых, богатых солью местах появляются альпийския растения, a Battandier нашел некоторое сходство между береговой и высокогорной флорами Алжира.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА I. Общия замечания.

Под мезофитами следует разуметь, как уже было упомянуто, такия растения,которыя требуют средней сухости или влажности почвы и воздуха и избегают как стоячей воды, так и сильно соленой почвы. Ни один фактор не действует здесь в слишком сильной степени. Мезофиты любят более равномерное распределение атмосферных осадков, чем ксерофиты. Почва в месте их пребывания всегда богата гумусом.

По морфологическому и анатомическому строению мезофиты занимают, по сравнению с гидрофитами, галофитами и ксерофитами, также среднее положение и это строение для ботаников умеренных стран, где зародилось научное изследование, является настолько обычным, что стоило больших усилий подметить здесь приспособление к окружающим условиям. Многие виды крайне изменчивы, например, бук, а также многия из наших обыкновенных - растений. Способность приспособляться к различиям в окружающих условиях развито у мезофитов, может быть, даже еще больше, чем у других растений, но известно об этом до сих пор еще очень мало. Между прочим, вполне возможно появление отдельных ксерофильных признаков, потому что, как показывает пример лесав области тропических дождей, иногда наступает короткая, но сильная засуха, которая может сделать эти приспособления необходимыми. В действительности нет почти ни одного материковаго растения, которое не имело бы никакого приспособления против слишком сильнаго испарения. Число форм листьев среди мезофитов больше, чем среди других сообществ.

Ни одно мезофильное сообщество не бывает так редко и бедно видами, как ксерофильныя и галофильныя сообщества, что объясняется хорошими жизненными условиями. В самых низких и простых сообществах главную роль играют злаки и другия травы; такия сообщества представляют луга, пастбища, поля, равнины, покрытыя травой, и др.; богаче растительность высоких многолетних трав и мезофильных кустарников, где появляется несколько этажей растительности; всего богаче формами тропический лес полосы дождей.

Мезофильныя сообщества свойственны, главным образом, умеренным странам, а именно местностям, лежащим внутрь от полосы севернаго леса, где дождь бывает большей частью летом и осенью, следовательно, мезофиты живут между зоной вечнозеленаго хвойнаго леса с одной стороны и вечнозеленаго лиственнаго леса - с другой, но заходят также в полярныя и тропическия страны. Далее они часто связаны с возделанной почвой, особенно в умеренных странах; их почва и климат отлично подходят для культурных растений человека. Посредством вмешательства культуры первоначальныя, вероятно, немногочисленныя, сообщества распались на целую массу новых, главным образом, культурных сообществ, которыя находятся между собой в постоянной борьбе и их одинаково трудно как отличить, так и определить. Сообщества культурных растений состоят большей частью из одно- или двулетних видов и представляют также мезофильныя сообщества, но в этом труде разсмотрены не будут. Естественныя мезофильныя сообщества могут быть сгруппированы следующим образом: А. Мезофильныя сообщества злаков и травянистых растений. Выражение "злаки" употреблено здесь в широком, физиологическом смысле и обнимает собой злаки Cyperaceae, Juncaceae, затем Eriocaulaceae, Xyridaceae и подобный им, главным образом, тропическия, односеменодольныя со сходной, злаковидной внешностыо. Сюда принадлежать следующия растительныя сообщества, которыя, может быть, должны разделиться на несколько более мелких:

Арктические и высокогорные луга, покрытые злаками и травами (Matten). Глава II.
Луга. Глава III.
Пастбища на возделанной почве. Глава IV. В. Мезофитныя сообщества древесных растений.
Мезофитные кустарники. Глава V.
Леса умеренных стран с листопадом. Глава VI.
Вечнозеленые леса (глава VII), куда относятся:

субтропические вечнозеленые лиственные леса,
антарктические леса,
леса полосы тропических дождей,
пальмовые леса,
бамбуковые леса,
папоротниковые леса.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА II. Арктические и высокогорные луга, покрытые злаками и травами.

В полярных странах и на многих высоких горах, выше границы древесных пород появляются обширные зеленые луга односеменодольных и двусеменодольных трав, - растительность, флористически сходная иногда со смежными лужайками на каменистой почве, но содержащая тем не менее всегда много других видов, так как жизненныя условия ея благоприятнее. Карликовые кустарники и полукустарники здесь не встречаются или очень редки, злаки же по большей части гораздо многочисленнее. Такая растительность имеет вид то ярко-зеленаго и плотнаго, если она вполне типична, то низкаго и мягкаго ковра, что и обозначается названием "Matte" (коврик). Корни и корневища по большей части тесно сплетены, вследствие чего здесь образуется кислый гумус или подобная ему другая почва, как это бывает и на европейских прибрежных лугах, с которыми эта растительность имеет всего более внешняго сходства. Розетками расположенные побеги встречаются у двусеменодольных, как и в приледниковых сообществах, довольно часто, в зависимости, вероятно, от незначительной высоты растительности и большого притока света; горные луга имеют также сходство с приледниковыми сообществами как по густой и чистой окраске своих цветков, так и по некоторым своим ксерофильным особенностям. Большая часть видов многолетники. В большем или меньшем количестве примешиваются и мхи, но лишайники встречаются редко.

Луга полярных стран и средне-европейских и других высоких гор настолько сходны, что не должны быть разделяемы, но следует, может быть, ввести разделение на травянистыя лужайки и на лужайки из злаков, которыя хотя и состоят из травянистых растений, но первыя, главным образом, из двусеменодольных многолетних трав, а вторыя из злаков.

Арктические луга. Во многих арктических лугах злаки преобладают над остальными однодольными и двудольными многолетними травами. Близ Колы, по словам Brotheras'a, встречаются роскошныя луговины, состоящия из Роаpra tensis и Festuca rubra; вместе с ними растут и многия другия травы: виды родов Trollius, Ranunculus, Cochlearia, Geranium, Melandrium, Cerastium, Rubus (R. Chamaemorus, R. arcticus), Cornus (С. Suecica), Archangelica, Matricaria, Solidago, Rhinanthus и т. д. На Новой Земле, в Гренландии, близ эскимоских жилищ, а также в Исландии встречаются луга, подобные вышеописанным, но состоящие из злаков. На острове Исландии сильное влияние оказывает культура, причем удобрение играет роль самаго важнаго фактора; "злаки представляют основу благосостояния страны" (Thoroddsen). Самые обыкновенные виды здесь Anthoxanthum odoratum, Alopecurus geniculatus, Deschampsia caespitosa, Poa trivialis,P. pratensis, Agrostis alba и т. д.; разумеется, сюда примешиваются и другия травянистыя растения.

Путешественники, однако, не различают лугов, густо поросших злаками, от лугов, покрытых, главным образом, двусеменодольными травами; "пастбищем" называют, очевидно, всякую луговину, покрытую яркозеленым, густым и низким травянистым покровом и годную для пастбищ.

Луга из многолетников. К арктическим лугам из злаков всегда в большем или меньшем количестве примешиваются другия двусеменодольныя и односеменодольныя многолетния травы. Там, где эти травы получают преобладание, появляется другая растительность, которую называют травяными лужайками (Krautilur или, по Rosenvinge, Urteil, т. е. травянистые склоны, так как они появляются, главным образом, на склонах; ср. также Warming, VIII). В полярных странах они являются несомненно более распространенными, чем типичные луга из злаков; можно найти даже сообщества, где злаки почти не встречаются. Такия, пестреющия цветами, яркозеленыя лужайки в Гренландии появляются обыкновенно на защищенных местах, где почва остается все время равномерно влажной, и притом не только на равнинах, но и на значительной высоте. Растения таких лужаек не высоки, густы, мягки и имеют по большей части листья, расположенные розетками. Кроме многолетних трав, к злакам часто примешиваются карликовые кустарники, как Salix herbacea, S. polaris и Cassiope hypnoides. Некоторую роль играют и ярко-зеленые мхи (Hypnum, Aulacomnium и т. д.; Warming, V). Та же форма сообщества встречается в Исландии, Скандинавии и Финляндии.

Оазисы тундр, очевидно, ничто иное, как богатые цветами луга с многолетниками. Они описываются Миддендорфом для Сибири, например, склонов Таймыра, где они защищены от суровых ветров и где почва представляет черный гумус. Caltha palustris, Geum glaciale, виды Potentilla, Ranunculus, Polemonium, Eritrichium, Oxytropis, Pedicularis, Saxifraga, Papaver (P. nudicaule), Delphinium и мн. др. травы оазисов оживляют безотрадный окрестности своими безчисленными цветами и яркими красками.

Подобную же растительность Новой Земли описывают Baer и Heuglin. "Sluttningar" (т. е. склоны) на Шпицбергене, описанные Nathorst'oм, и "Blomstermark" (т. е. цветущия лужайки), описанныя Kjellma'ом, во всяком случае ойкологически близкия друг к другу растительности, может быть, пышныя каменистых лужайки. "Оазисы" Миддендорфа отличаются, как кажется, от гренландских и других лугов более высокой и менее густой растительностью, которая позволяет видеть темную почву. Как богаты бывают такия собрания цветущих трав, можно судить по тому, что Heuglin указывает на Новой Земле места, где на пространстве нескольких квадратных футов произрастает не менее 50 видов разных цветковых растений. Stefansson говорит об одном луге в долине Ватна на северной Исландии, где на одном квадратном футе встречаются 24 вида растений. На таких лугах листья у растений могут достигать иногда значительной величины и числа, как, например, у Alchemilla vulgaris, Ranunculus, Potentilla и т. д., благодаря большой влажности воздуха и защищенной, обыкновенно хорошо освещенной и богатой гумусом почве. Все виды, за исключением Gentiana, многолетни и зелены только во время вегетации. Относительно строения побегов можно заметить, что они образуют обыкновенно дерновины с остающимся первичным корнем или с вертикальным корневищем, но встречаются ползучие побеги; эти особенности, однако, мало изследованы. Побеги в форме розеток очень распространены. Относительно арктических лугов ср. Middendorff, v. Baer, Nathorst, Kjellman (IV), Warming (У) и др.

Альпийскими лугами (Matten) Друде называет собрания густо переплетенных, невысоких видов, имеющих короткия или ползучия корневища с широкими наземными, долго сохраняющимися розетками листьев, к которым часто примешиваются злаки и полукустарники; злаки могут также преобладать. Различие между альпийскими лугами и обыкновенными лугами не велико и состоит в том, что альпийские луга образуются более низкими видами и служат, главным образом, для пастбищ. Альпийские луга переходить в известныя приледниковыя сообщества, что совершенно естественно, так как они появляются часто между последними и составляют на горах их непосредственное продолжение вниз, следовательно, находятся в лучших условиях произрастания. Как типичный пример, можно привести "формацию" Carex ferruginea Kerner'a, которая заключает растения, подобный Soldanella alpina, Gentiana acaulis, альпийския примулы, альпийские анемоны, Nigritella, Globularia nudicauhs, Phaca frigida, Lotus corniculatus и мн. др. травы, а из злаков Sesleria caerulea, Festuca violacea, F. pulchella и др.; можно найти также и некоторые карликовые кустарники: Erica carnea, Salix reticulata, S. retusa, Dryas и т. д.

Сюда же могут быть причислены, как кажется, и луга с Leontodon (Stebler und Schroeter); они образуются Leontodon hispidus, autumnalis и Pyrenaicus, Crepis aurea, Homogyne alpina, Meum Mutellina, видами Potentilla, Geum, Sibbaldia, Plantago, Soldanella (S. alpina), Veronica (V. alpina), Polygonum viviparum т. д., и, кроме того, злаками. В других сообществах преобладают Meura Mutellina или Plantago alpina, или Salix herbacea, или Gnaphalium supinum, или Alchemilla pen taphylla; эти 5 видов типичны для небольших дерновин при снеговых долинах, низкая и густая трава которых служит пастбищем для коз и овец. Альпийские луга имеют значительное количество видов, общих с полярными странами.

Альпийскими лугами ботаники называют многия сообщества, которыя отчасти имеют совершенно различные ойкологические признаки и принадлежат, вероятно, к другим, особым классам сообществ. Stebler и Schroeter описывают, между прочим, следующия сообщества:

1) Сообщество Nardus stricta, которое появляется на тощей и сухой почве и часто сменяется зарослями альпийских роз (Rhododendron) или зарослями других карликовых кустарников. Часто примешиваются следующия растения: Potentilla aurea, P. silvestris, Calluna vulgans, Leontodon Pyrenaicus, Trifoliuro alpinum, Geum montanum, Armca montana, Homogyne alpina, Lycopodium alpinum, затем злаки (Deschampsia, Anthoxanthum odoratum, Festuca rubra и т. д)., Luzula albida и spicata, масса лишайников (Cladonia, Cetraria) и, кроме того, виды Vaccinium. Подобное же сообщество представляет:

2) Сообщество Сагех firma, которое образует на более сухой известковой почве гор, на высоте 2000-2900 метров, сплошной густой ковер невысоких дерновин с короткими, тупыми листьями, причем вместе с Сагех firma встречаются: Elyna spicata, Festuca pumila, образующая тонколистныя дерновины, Carex nigra и др. злаковидныя растения и, "как разсыпанныя в зеленом дерне жемчужины", целый ряд Saxifraga и Gentiana, Alsine verna, Campanula Scheuchzeri, Primula integrifolia и др. Оба эти сообщества имеют довольно ясно выраженныя ксерофильныя черты, и особенно первое из них может быть вполне правильно причисленно к ксерофильным, именно приледниковым сообществам, как тип особаго класса сообществ.

Относительно альпийских "лужаек" и "лугов" ср. Kerner'a (I), Stebler'a и Schroeter'a, Gimther Baek'a. В природе Дании, как было уже упомянуто, приморские луга представляют, по-видимому, сообщество, наиболее близкое по своему внешнему виду с альпийскими злаковыми и травянистыми лугами. Приморский луг представляет такую же густую, невысокую, часто мягкую растительность с побегами и корнями, густо сплетенными в почве из кислаго гумуса, как многие из вышеупомянутых альпийских лугов, хотя и не все. Особенно сходны с растительностью лугов морского берега те луга высоких Альп, которые имеют много ксерофильных признаков, так как те же ксерофильные признаки связаны и с соленой почвой, т. е. узкие, почти цилиндрические листья, несколько увеличенная толщина листьев и т. п.

Все высокия горы имеют, конечно, на границе леса подобные злаковые и травянистые луга. В Андах встречаются по Brackebusch'y такие "альпийские луга": великолепныя пастбища на плодородной, часто прерываемой скалами почве, на которых, вследствие обильньгх осадков, появляется прекрасный травянистый покров. Флора, в зависимости от широты и высоты над уровнем моря, очень различна. Кроме очень многих злаков, встречается целая масса многолетних трав и многие маленькие кустарники, которые все отличаются великолепными цветами и принадлежать к семействам Ranunculaceae, Malvaceae, Cruciferae, Polygaleae, Geraniaceae, Caryophyllaceae, Rosaceae, Passifloraceae и др. Сюда же примешиваются многия невысокия кактусовыя, мхи, папоротники и лишайники, так что эта растительность не вполне соответствует типичным альпийским лугам и лужайкам. Но ойкологически она близка к ксерофильной части альпийских лугов.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА III. Луга.

Все вышеописанныя мезофитныя сообщества полярных стран и высоких гор должны считаться за вполне естественный до тех пор, пока человек не оказал своим вмешательством влияния на их природу, или же пока он мог повлиять на них только в самой незначительной степени, главным образом, вследствие употребления лугов, как пастбищ для коров, овец и коз. Есть, однако, местности, который от природы покрыты мезофильными сообществами злаков и других трав. От каких факторов зависит их появление, должно быть изследовано более точно; но все же можно сказать, что развитию более крупных форм, особенно деревьев, мешает в этих местностях низкая температура, короткое вегетационное время и недостаток атмосферных осадков. Mayr, например, приводить некоторыя местности Сев. Америки, где относительная влажность воздуха в вегетационный период понижается настолько (ниже 50%) и что появление лесов совершенно невозможно и расти могут только сообщества, которыя лежат в сфере образования росы.

Но во всех странах с умеренным климатом и влажностью, где человек, главным образом, культурный, достаточно долгое время оказывал свое влияние, где атмосферные осадки и влажность воздуха распределяются равномерно в течение всего года, там часто появляются искусственныя сообщества злаков и других трав, именно луга и пастбища, которые обязаны своим возникновением и развитием исключительно человеку. Большая часть из этих сообществ развивается на месте прежняго леса; лес должен был уступить вторжению человека. Если бы эти сообщества были предоставлены самим себе, они с течением времени непременно превратились бы в лес. Другие луга, например, по берегам рек, где появление леса невозможно вследствие разливов, ледохода и т. п., ни в каком случае не могут считаться продуктами культуры.

В дальнейшем изложении (III и VI главы) за исходныя точки мы берем северные луга и пастбища, - два сообщества, которыя связаны одно с довольно влажной, другое с довольно сухой почвой. Луга встречаются также и в своем естественном виде, пастбища же никогда.

Как тип луга, могут быть разсматриваемы северно-европейския низменности.

Луга стоят на границе мезофильных и гидрофильных сообществ; одни из лугов стоят ближе к гидрофильным сообществам, другие принадлежат несомненно к мезофильным. Почва имеет определенную влажность (60- 80% воды в состоянии насыщения).

Подпочвенная вода лежит здесь не так высоко, как в болотах; ея уровень изменяется более и она более подвижна, чем болотная, вследствие чего почва периодически проветривается. Почва здесь обыкновенно богата, глубоким гумусом, но иногда состоит из песка, особенно если это новые луга.

Луга - это сообществу высоких, мноюлетних травянистых растений, преимущественно злаков. Растительный покров здесь всегда сплошной и представляет густой, плотный войлок из корней и корневищ; почва между растениями не видна, так как трава высока (обыкновенно вышиной в 1 фут и более). Густоте покрова не мало способствует то, что луга обыкновенно выкашиваются или служат для пастьбы; покос сильно влияет на естественныя условия лугов, так как мешает созреванию семян, вызывает сильное ветвление и изменяет флористическия отношения. Травянистый покров летом свеже-зеленаго цвета и как по числу видов, так и по числу индивидуумов состоит, главным образом, из злаков: Deschampsia, Avena, Dactyhs, Festuca, Poa, HoIcus, Anthoxanthum, Alopecurus, Phleum, Bnza, Agrostis и т д. Часто на одном и том же лугу довольно равномерно смешаны 20-30 видов. Кроме того, луга образуются многими одно- или двудольными многолетними травами (Ranimculaceae, Compositae, Papilionaceae, и др.), но деревья, кустарники и однолетния травы почти не встречаются.

Луга отличаются богатством цветками, вследствие чего с ними связана целая масса насекомых, затем также и своей свеже-зеленой окраской, подобно луговым болотам, в общем с ними сходным, но по бедности цветками составляющим полную им противоположность. Между травами, особенно когда оне невысоки, находят часто приют многие мхи: Hypnum, Aulacomnium, Mnium, Bryum и т. д.

Период покоя растительности начинается только с морозом; тем не менее, несмотря на то, что зимой луга увядают и становятся желтосерыми, ойкологически они стоят очень близко к вечнозеленой растительности, так как под старыми листьями выходят новые, ярко-зеленые; кроме того, часто, при теплой погоде, завядшие листья снова принимают зеленую окраску. Рост злаков начинается только при 9-10 град. Приспособленность растительности выражается в следующем:

1. Большая часть видов многолетни, для цветущих один раз, очевидно, недостаточно света и места (полупаразитныя Rmanthaceae как здесь, так и в других сообществах составляют исключение); из однолетних здесь встречается Linum catharticum, из двулетних, например, Cirsium palustre.

2. Некоторые виды имеют преимущественно ползучия корневища и образуют ковры (из злаков Роаpratensis, Festuca rubra, Agrostis vulgaris и alba, затем некоторые Carices и др.). Многолетними травами с ползучими корневищами будут Lathyrus pratensis, Valeriana dioica, Epilobium palustre, Mentha, Lycopus, Equisetum palustre и т. д.

Большая часть злаков образует дерн, например, Deschampsia caespitosa, Avena pubescens, Dactylis glomerata, Alopecurus pratensis, Anthoxanthum, Festuca elatior, Poa trivialis, Briza media, Holcus lanatus и др. Большая часть многолетних трав также не имеет или почти не имеет никаких вегетативных органов распространения (Myosotis palustris, Rumex Acetosa, Succisa pratensis, Geranium pratense, Polygonum viviparum, Lychnis, Flos cuculi, Parnassia, виды Ranunculus, Caltha, Trollius, Primula и др.). Причиной этого служит, вероятно, препятствие, которое оказывают безчисленные и тесно сплетающиеся корни и корневища злаков для видов с стелющимися побегами. Луковичныя и клубневыя растения встречаются реже (Orchis; Colchicum в Средней и Южной Европе).

3. Листья тонки, плоски, широки, гибки и голы, не имеют ни толстаго эпидермиса, ни другого какого-нибудь способа защиты от испарения. Листья злаков имеют с обеих сторон устьица и не могут свертываться. Механическая ткань развита слабо или вовсе не развита. Флора на разных лугах, разумеется, весьма различна, в зависимости, главным образом, от разницы во влажности почвы, от флористических областей и от большаго или меньшаго влияния культуры (от употребления для пастбища, для покоса, проведения канав, орошения). Weber (I) приводить поэтому много "субформаций" естественных лугов, из которых к мезофильным лугам должны быть причислены следующие: в травянистых местностях высоких геестов "субформации" Роа pratensis (около 2-3 m. выше средняго уровня почвенной воды), Роа trivialis (1-1,5 m. над этим уровнем), Deschampsia caespitosa (в июне и июле 0,4-0,7 m. выше уровня воды канав). "Субформации" Carex panicea, Carex acuta и Molinia caerulea принадлежать скорее к луговым болотам или представляют переход от них к лугам. Из переходной области от геестов к маршам "субформация" Festuca elatior, а из затопляемых травянистых местностей, настоящих маршей, "субформации" Agrostis alba, Poa pratensis и Lolium perenne должны быть также причислены к мезофильным лугам или пастбищам. Луга, подобные нашим северным, встречаются еще на равнинах Южной Европы; под тропиками же они, вероятно, совершенно отсутствуют, исключая, конечно, горныя страны.

В горных местностях настоящие луга встречаются довольно часто, например, в Норвегии и Швейцарии. Долинные луга Giinther Beck'a представляют именно такие луга; они скашиваются по большей части 2 раза и содержат около 12 видов злаков и много других трав. В одной Швейцарии встречается масса различных типов лугов (Stebler und Schroeter).

Восточно-азиатские луга отличаются большей высотой злаков; двусеменодольныя травы достигают там тоже гораздо большей высоты, иногда нескольких футов. Отличительный черты луга, таким образом, исчезают; возникают сообщества высоких мноюлетних трав, примеры которых встречаются во многих местностях Азии; по опиcaнию Kittlitz'a, это смешанныя сообщества стройных, высоких многолетних трав, главным образом, исполинских видов Heracleum, которые возвышаются над роскошной луговой почвой (рис. 92); сюда же присоединяются и парковые ландшафты Восточной Азии, в которых злаковые луга перемешаны с деревьями и кустарниками, чем напоминают саванны (ср. Griesebach). Об этих разнообразных сообществах существуют такия неполныя и немногочисленныя сведения, что до сих пор невозможно указать их настоящее место. То же самое относится и к "травянистым местностяы криков" в Узамбаре, которыя описывает Engler: "на небольшой высоте над уровнем моря тянутся, иногда на разстоянии нескольких часов вглубь страны, большия песчаныя или каменистыя поля, которыя в дождливое время стоят большей частью под водой". Здесь растут Cyperaceae, Eriocaulaceae, Ipomoea pes caprae и т. д.

Рис. 92. Гигантския Heracleum на лугах Камчатки.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА IV. Пастбища на культурной почве.

От луга до пастбища нет большого скачка. Различие заключается, главным образом, в разной степени влажности почвы. Пастбища занимают более сухия, высокия места; влагу они получают только в виде атмосферных осадков. Растительность пастбищ ниже и реже растительности лугов; они не могут служить для покоса, а только для выгона скота.

Пастбища в равнинах Северной Европы и в других местностях, которыя были первоначально покрыты лесом, являются, разумеется, все без исключения продуктами культуры; они исчезли бы, если бы прекратилось влияние человека, а затем заменились бы лесом, который, как и прежде, захватил бы снова всю почву. Пастбища состоят, главным образом, из злаков; во всей Европе встречаются почти одни и те же виды: Festuca rubra, Lolium perenne, Anthoxanthum, Poa pratensis, Agrostis vulgaris и alba, виды Bromus, Agropyrum repens, Holcus mollis и др. (даже на pascoli Италии находят многие из этих видов). Значительную роль играют и двусеменодольные виды, как, например, Taraxacum, Leontodon, Bellis, Chrysanthemum Leucanthemum, Achillea Millefolium, Campanula rotundifolia, виды Plantago, Ranunculus, Cerastium, Trifolium, Daucus, Pimpinella, Carum и т. д. Сюда же часто примешиваются и многие мхи (Hypnum).

Флористический состав здесь мало интересен, так как пастбища, смотря по надобности хозяина, могут легко преобразовываться и меняться с помощью культуры. Необходимо тем не менее заметить, что пастбища дают много опытов, доказывающих, какое решающее влияние имеет вода и как чувствительны растения. Уже на стр. 61 было упомянуто, по Feilberg'y, как изменяется растительность равнин Скагена в Ютландии с изменением уровня подпочвенной воды; по указаниям того же превосходнаго наблюдателя, между ростом злаков в Ютландии и Зеландии существует некоторая разница, которую можно объяснить тем, что в Ютландии весной бывает больше осадков, чем в Зеландии. Далее, приведенный на стр. 425 наблюдения Вебера показывают, насколько растительность зависит от разстояния ея от уровня подпочвенной воды.

Исландския пастбища, затронутыя культурой сравнительно менее, были описаны Stefansson'oм и Feilberg'ом. Главные злаки их - Festuca rubra, Poa alpina, P. pfatensis и Deschampsia caespitosa; на удобренных местах и близ ручьев встречаются и многие другие. При этом Festuca rubra здесь играет главную роль; на Фаррерских островах ту же роль играют Agrostis vulgaris и alba, а в Шотландии Loliura perenne. Пастбища встречаются и под тропиками; здесь они всегда являются, конечно, продуктами культуры: В Бразилии на старой лесной почве часто появляются пастбища, состоящия из очень густых порослей клейкаго Melinis minutiflora (Tristegis glutinosa, "Capin gordura"). Сюда примешиваются и немногия друтия растения, между прочим, некоторыя кустарникообразныя, но господствующим растением является первый злак, который и сообщает ландшафту во время своего цветения красноватобурую окраску.

В Вест-Индии также встречаются пастбища, которыя состоят частью из диких видов, частью же из завезенных видов Panicum и Paspalum, Arrenatherum Doniingense, Pennisetum setosum, Sporolobus и др.; к злакам примешаны некоторыя Cyperaceae, например, виды Kyllinga и Fimbristylis. Между злаками растут виды Cassia, Sida, Cipura и другия травы и маленькие кустарники. Кустарники скоро вытеснили бы травянистую растительность, если бы их постоянно не срезывали. Эти пастбища находят на прежней лесной почве; первоначально на островах их не было.

Сандвичевы острова имеют необыкновенно обширныя пастбища, по Hillebrandt'y, состоящия из Paspalum, Panicum, а главным образом из ввезеннаго несколько десятилетий тому назад Cynodon Dactylon; они, таким образом, были значительно изменены человеком и своим существованием всецело обязаны культуре. В Австралии, как кажется, встречаются травянистыя местности, образованныя самой девственной, нетронутой природой, состояния частью из злаков, как, например, Poa, Glyceria, Briza, Festuca и Panicum, частью из лилейных. Особенно часто встречается трава кенгуру (Anthistiria ciliata и imberbis), которая по строение своих листьев напоминает наши луговые злаки. Эти травянистыя местности имеют, однако, отчасти отличительныя черты, свойственныя степям.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА V. Мезофильные кустарники.

На стр. 360, при описании ксерофитов, о кустарниках, растущих на крайнем севере и на высоких горах, было сказано, что правильнее всего будет причислять их к мезофильной растительности, хотя органы защиты от испарения у них и сильно развиты.

В Гренландиии других арктических местностях кустарник состоит преимущественно изивняков (Warming, V); его находят наднедолин, взащищенных солнечных местах, особенно, где проточная или просачивающаяся с гор вода дает равномерную влажность, где есть гумус с населяющими его дождевыми червями. По большей части это Salix glauca, которая в южной Гренландии образует обширныя, почти непроницаемыя заросли в несколько метров вышиной, между тем как на севере она едва достигает и метра и образует более или менее лежачия ветви. Между ивняком растут некоторыя большия широколистныя ярко-зеленыя многолетния травы, как Archangelica off icinalis, Охуria, Taraxacum officinale, Alchemilla vulgaris, виды Potentilla, Arabis alpina, Chamaenerium angustifolium, Poa alpina и друпя широколистныя, июдобныя злакам растения, папоротники и крупные, не густо растущиее мхи (Hylocomium, Hypnum, Dicranum и т. д.).

На горах Норвегии встречается область ивняков, которая отличается от гренландских зарослей тем, что она состоит из различных видов ив (Salix Lapponum, ar buscula, lanata, glauca, phyhcifolia, nigricans и др.), и, кроме того, травянистая флора их гораздо богаче. Эти ивняки составляют переход к ксерофильным кустарникам. Bonnier и Flahault называют их ивняковыми прериями и обширныя заросли ивняка выставляют, как отличие от Альп, где хотя и встречаются те же виды ив, но в несравненно меньшем количестве. Эти же кустарники встречаются в Лапландии, в Сибири и в Исландии. В Средней Европе и в России ивняки обыкновенный спутник речных берегов, за исключением болотистых мест; они встречаются даже на плоских островах Амазонки (Гризебах, III, стр. 388). Другие кустарники, лежащие выше границы лесов, образованы березой или смесью различных берез и ив, которыя сопровождаются ольхой, другими кустарниками и высокими многолетними травами, например, Aconitum, Ranunculus, Digitalis, Geranium silvaticum, Vicia, Lathyrus; в Лапландии - Veratrum, Senecio nemorensis и др. Эти березняки переходят кое-где в настояние березовые леса. Из альпийских мезофитных кустарников могут быть названы кустарники зеленой ольхи. Alnus viridis образует в Альпах на высоте 1400-3000 метров на мокрых местах густые кустарники с покровом из высоких многолетних трав.

Низменности умеренных стран богаты ивняком и подобными ему кустарниками. Вечнозеленые кустарники Ilex появляются на берегах Скагерака.

Мезофильные и ксерофильные кустарники переходят естественным образом друг в друга. Как переходную форму, можно разсматривать описанные Gunther Весk'ом кустарники из Primus spinosa, Crataegus, Rosa, Cornus, Berberis, Rubus caesius, R. idaeus и др., которые весной покрываются по большей части снежно-белыми цветами, а осенью блестящими ягодами или костянками. Безчисленныя многолетния травы покрывают основание кустарников; все, что требует в большом лесу света, собирается в таких хорошо освещенных кустарниках. Во многих местах такие кустарниковые виды появляются в виде подлеска под пропускающими много света деревьями, вроде Fraxinus, Populus tremula, Prunus Padus и др., например, в черноземной области.

Сюда, очевидно, примыкают появляющееся на осыпях южной Норвегии кустарники или невысокие, светлые леса из Corylus, Ulmus, Tilia, Fraxinus, Acer, Sorbus, Quercus, Rosa, Crataegus и др., которые были описаны Blutt'ом и под защитой которых поселилась богатая флора южных растений: сильно ароматичныя губоцветныя, гераневыя, Hypericum, Dentaria bulbifera, Lafhyrus Silvester, L. (Orobus) vernus и niger, различные злаки и т. д. Осыпями (по-норвежски Ur, по-исландски Urd; ср Stefansson) называют почву, образованную обвалившимся, рыхлым камнем.

Причины богатства флоры и сильнаго развития растений на такой почве заключаются в том, что ветер наносит между камнями перегной и неорганическия частицы, что между камнями собирается влага, трудно испаряющаяся и каменистая почва легко прогревается, так как подобныя осыпи находятся обыкновенно на склонах у подошв скал, где оне, если направление склона не слишком неблагоприятно, хорошо нагреваются. Мезофитные кустарники обязаны своим существованием разным причинам. Только что упомянутые кустарники полярных стран и высоких гор встречаются на таких местах, условия произрастания которых недостаточно удобны для леса, но слишком хороши для луга. Другие кустарники являются продуктами культуры, причем они представляют остатки сведенных человеком лесов и поддерживаются продолжающимися неблагоприятными условиями, которыя прямо или косвенно являются результом человеческой деятельности. Примером этого могут служить дубовые леса Ютландии (Vaupell, III), Балканскаго полуострова (Гризебах) и упоминаемыя Focke (Abh. naturw. Ver. Bremen. Bd. XIII, стр. 261) заросли бука на высоких песчаных местностях (Geest) по берегу Немецкаго моря.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА VI. Мезофитные леса с листопадом.

Под меняющими листья лесами разумеют такие, которые известное, более или менее продолжительное время года стоят без листьев и, следовательно, покрыты листвой только несколько месяцев (по большей части 5-8).

Это обстоятельство находится в тесной связи с климатом и чаще всего встречается в умеренных и холодных странах с зимой, кроме того, и под тропиками, в сухих странах. Тропические леса были уже отчасти разсмотрены среди ксерофитов; их старые листья частью жестки или покрыты волосками. Напротив, листья мезофильных, меняющих листву лесов всегда гибки и тонки, прозрачны, имеют слабо развитой эпидермис, построены дорзивентрально и часто легко подчиняются внешнйм условиям (например, Fagus). Они становятся перпендикулярно к направлению наибольшаго диффузнаго освещения. Форма их очень разнообразна; встречаются цельные, раздельные и сложные листья, но они не так мощны и менее разделены на массу мелких листочков, как это встречается в тропических дождливых лесах. Таким образом, можно различить время развертывания листьев и время листопада. Во время появления листвы деревья покрываются молодыми, обыкновенно свежезелеными побегами; однако, под тропиками, реже и у нас, могут появляться и красноватый краски, которыя обусловливаются присутствием антокиана. Листва в течение лета становится мало - помалу темно-зеленой; перед листопадом листья окрашиваются в желтыя и красноватыя краски, причем частью изменяет окраску хлорофилл (в желтых листьях), частью появляется антокиан (в красноватых листьях, которые бывают окрашены особенно роскошно в Северной Америке).

Листопад находится обыкновенно в связи с наступлением холоднаго времени года; один и тот же вид может удлинять или укорачивать время своей вегетации сообразно с различными климатическими условиями. Более глубокую причину следует, вероятно, искать в сопровождающей холода (и охлаждение почвы) сухости; причины листопада, конечно, те же как там, где он вызывается холодом, так и там, где он зависит от жары и засухи.

В течение времени покоя самыя молодыя части побегов защищены от испарения почечными чешуями, более же старыя части ствола - корой. Запасныя питательныя вещества необходимы и отлагаются в паренхиме стволов и корней.

Мезофильныя деревья с опадающей листвой в общем имеют длинночленистые побеги с листьями, покрывающими годичный побег по всей длине (в противоположность тропическим деревьям); листья у них не скучены на концах ветвей; они имеют обыкновенно богатое ветвление с массой мелких ветвей; почти все почки, за исключением сидящих на побегах последняго года, развиваются в ветви, чему, однако, могут мешать условия освещения. Вследствие этого, возникает более густая крона, чем у многих тропических деревьев.

Условия существования деревьев с опадающей листвой не так благоприятны, как вечнозеленых, так как значительная часть их жизни проходит в бездеятельности, поэтому они и не достигают исполинских размероввечнозеленых деревьев в тропических дождливых лесах.

Из семейств, играющих значительную роль в мезофильных лесах умеренных стран, одно из главных мест занимают семейства сережчатых, затем роды Fraxinus, Acer, Tilia и Ulmus, к которым в более теплых странах постепенно присоединяются многие другие. В северо-американских лесах встречается масса других родов. В северно-европейских лиственных лесах, которые мы и принимаем здесь, главным образом, во внимание, деревья принадлежат по большей части к опыляющимся с помощью ветра и цветущим рано, до или во время появления листвы; цветы перезимовывают в почке или без прикрытия. Многия из южных форм цветут у нас только летом и опыляются насекомыми; примеры этого представляют различныя липы. Обыкновенно в лиственном лесу под высокими деревьями находится по меньшей мере один, а часто и несколько этажей растительности. Количество и характер растений, связанных с известными деревьями, зависят от большей или меньшей тени, которую они дают; эти отношения будут разобраны ниже. Травянистыя растения лесной почвы по большей части высоки и с вытянутыми междоузлиями (не имеют розеток). Листья подлеска и других растений сходны с листьями большого леса, но еще тоньше и имеют еще менее ксерофильное строение; некоторые из них имеют ясно выраженные теневые листья, которые по своему строению приближаются к гидрофитам. Это зависит прежде всего от затенения и более сырого воздуха, но несомненно также и от сырой гумусовой почвы. Листья согласно с этим почти все довольно велики, широки, плоски, тонки, матовы и голы, например, у Oxalis Acetosella, Anemone nemorosa, Impatiens noli tangere, Lactuca murahs, видов Carydalis, Qrcaea, Paris, Adoxa, Mercuriahs, Convallaria и т. д.

Лесные злаки имеют широкие, гибкие, по большей части дугообразно изогнутые листья, без приспособлений для свертывания, несущие незащищенныя устьица на обеих сторонах или же только на верхней (Brachypodium silvaticum, Bromus" erectus, Роа nemoralis, Melica nutans и uniflora, Milium effusum, Festuca gigantea и др.).

Многия растения в сырых и тенистых лесах по Wiesner'y омброфобны ("боятся дождя"), т. е. их листья не смачиваются, но некоторые, как, например, Sanicula Europaea, омброфильны.

Из эпифитов встречаются, главным образом, мхи и лишайники, но не цветковыя растения, а из лиан - очень немногия: Lonicera Periclymenum, Hedera, Humulus, Clematis.

На лесной почве живет много сапрофитов, в сырые года, осенью, много грибов. Среди цветковых растений мало настоящих сапрофитов (Monotropa, Neottia, Epipogon, Coralliorrhiza), но, по всей вероятности, много полусапрофитов, например, орхидей и видов Pirota. Микорризы имеют многие виды деревьев и сапрофитов.

Примерами лиственных лесов умеренных стран могут служить буковые, дубовые и березовые леса. Буковые леса. Первым примером могут служить буковые леса. В Дании и в западной Германии они лучше всего развиты на гумусовой почве. Бук (Fagus silvatica) - ясно выраженное теневое дерево, высокий, стройный, гладкий, светло-серый ствол котораго несет густую и тенистую крону; густота кроны зависит от двуряднаго расположения листьев, массы коротких побегов, листовой мозаики и способности листьев ассимилировать даже при слабом освещении. Почвы достигает только очень разсеянный свет, вследствие чего подлесок не развивается и во многих лесах растительность очень бедна, чему способствует и густой покров из старых опавших листьев.

Состав почвы, кроме того, бывает очень различен; согласно с этим варьирует и травянистый растительный покров; главный различия лежать в том, состоит ли почва из обыкновеннаго или из кислаго перегноя (ср. P. E, Miiller, III, IV; также Hock, IV).

Богатая гумусом почва буковаго леса обыкновенно рыхла и пориста, взрыта в разных направлениях дождевыми червями и другими мелкими животными, вследствие чего легко проветривается. Поры такой почвы занимают 50-60% всей поверхности, причем частицы ея легко сдвигаются. В середине лета почва покрыта бурыми увядшими листьями, образующими вместе с обвалившимися ветвями, плюсками и т. д. густой покров, который резко отграничен от нижняго разложившагося слоя. Только в некоторых местах, где света проникает более, встречаются некоторыя цветковыя растения, как Asperula odorata, Oxalis acetosella, Anemone nemorosa, ranunculoides и Hepatica, Viola silvatica, Mercurialis perennis, Melica uniflora, Milium effusum, Stellaria nemorum, виды Corydalis, Hedera Helix и др.

Мхи почти не встречаются, а те, которые иногда и бывают, образуют на почве очень низкий покров (например, Bryum argenteum).

Растительность буковаго леса отличается тем, что представляет весеннюю растительность с очень коротким временем вегетации; она должна воспользоваться светом, пока не развернулась листва крупнаго леса или пока он покрыт только совсем молодыми листьями. Цветение, ассимиляция, созревание плодов - все идет очень скоро, и в средине лета от многих видов остается на почве даже мало следов. Так живут те из наших растений, которыя всего резче характеризуют травянистую флору буковаго леса: виды Anemone, Corydalis, Gagea, отчасти Primula и др.

Другия растения сохраняют зеленый цвет более продолжительное время: Mercurialis perennis, Oxalis Acetosella, Stellaria Holostea и nemorum, Pulmonaria officinalis, Luzula pilosa, Carex digitata, C. remota и злаки (Milium, Melica uniflora, Dactylis, Poa nemoralis и др.).

У некоторых раноцветущих растений в осыпающихся уже семенах замечается еще очень слабое развитие зародыша; иногда он представляет даже одну клетку (у Ficaria и Corydalis cava, к которым может быть присоединен и Eranthis hiemalis). Эта особенность находится, вероятно, в связи с коротким временем вегетации; семена получают от материнскаго растения питательныя ткани, но развитие, совершающееся в других случаях на материнском растении, происходить здесь при дозревании отпавших уже семян. В связи с коротким вегетационным периодом и ранним цветением находится и то, что почти все виды - многолетния травы (однолетни - Impatiens noli tangere, Cardamine impatiens и др.).

Рыхлая консистенция почвы благоприятна для развития горизонтально стелющихся побегов. Поэтому они развиваются у многих видов, например, у Phegopteris Dryopteris, Anemone nemorosa, A. ranunculoides, Asperula odorata, Mercurialis perennis, Dentaria bulbifera, Stellaria nemorum, St. Holostea, Охаlls Acetosella, Adoxa, Stachys silvatica, видов Circaea, Paris, Convallaria majalis, видов Polygonatum, Cephalanthera, Epipactis, Listera ovata, Melica uniflora и т. д., из сапрофитов Neottia, Coralliorrhiza, Epipogon, Limodorum и Monotropa (последняя имеет корни, образующие выводковыя почки). Наземные побеги имеют Glechoma hederacea, Lysimachia nemorum, Goleobdolon luteum и Lycopodium annotinum.

Клубни имеют виды Corydalis, Arum maculatum, Cyclamen (например, в буковых лесах Альп), Phyteuma spicatum, виды Orchis и др. Ophrydeae; луковицы имеют Gagea, Allium ursinum и в южных лесах Lilium Martagon, Galanthus, Scilla bifolia. Неподвижны, например, Campanula Trachelium, Epilobium montanum, Sanicula Europaea, Hieracium murorum, Pulmonaria ofticinalis, виды Primula, Actaea spicata, Brachypodium silvaticum, Festuca gigantea, Dactylis и др. злаки, Luzula pilosa, Aspidium Filix mas и spinulosum, Athyrium Filixfemina.

Буковый лес на кислой перегнойной почве имеет совсем другой травянистый покров. Твердая, пронизанная корнями и грибным мицелием почва, поры которой сильно уменьшены, не взрывается обыкновенно дождевыми червями и не проветривается, вследствие чего образуются гумусовыя кислоты; почва сильно высушивается солнцем, и часто с нея уносится ветром даже лиственный покров; здесь появляется густая растительность из Deschampsia flexuosa, злака с нитевидными листьями и с ксерофильным строением, который образует мягкия густыя дерновины, далее седмичник (Trientalis Europaea), Majanthemum bifolium, полупаразит Melampyrum pratense (оба последние вида встречаются и на гумусе) и очень богатая флора мхов. Густые мягкие ковры мхов состоят из Polytrichum (P. formosum), Hypnum Schreberi, cupressiforme, purum и др. видов, Hylocomium triquetrum, splendens и др. видов, Dicranum Scoparium, Leucobryum vulgare; даже Sphagna поселяются часто на мокрой, несколько болотистой почве. Часто встречаются также Calluna и Vaccinium Myrtillus, и тогда почва приближается к почве верещага. Раз эта дорога уже проложена и естественное обновление бука далее идти не может, тогда, в конце-концов, во многих местах бук исчезает и сменяется верещагом.

Северная граница буковаго леса идет от южной Норвегии через восточную Пруссию до Кавказа; разумеется, сопровождающая бук флора различна, смотря по месту нахождения.

Дубовые леса - другой пример леса с опадающей листвой. Дуб (Quercus pedunculata и sessiliflora) - дерево, нуждающееся в среднем количестве света, с расположением листьев в 2/5 и довольно неравномерным ветвлением. Его кривыя ветви образуют крону, которая не так густа и тениста, как крона бука. В Дании дуб несомненно вытесняется буком, между прочим, вследствие того, что этот последний теневое дерево и листва его развивается несколькими неделями ранее дуба. Только на сырых местах, например, на низменной глинистой почве Лааланда и на тощей песчаной почве западной Ютландии, дуб выдерживает борьбу с буком.

Крупный лес здесь очень смешан, так как дуб требует средняго освещения. В немецких и австрийских лесах к дубу примешиваются Tilia, Acer, Populus tremula, Ulmus, Fraxmus, Carpinus и др.; во Франции - Fagus и Castanea.

В противоположность буку дубовый лес имеет богатый подлесок и часто подымается из густого кустарника Corylus, Crataegus, Acer campestre, Primus spinosa, Carpinus, Rhamnus Frangula, Evonymus Europaea, Salix, Viburnum Opulus, Rubus idaeus, Lonicera Xylosteum и др.; виды кустарника изменяются соответственно с условиями местопребывания. В известных случаях могут встречаться и Juniperus, Pteridium и даже Calluna, особенно, где лес растет на песчаной почве. В австрийских лесах можно найти, кроме того, Viburnum Lantana, Ligustrum vulgare, Staphylea pinnata, Daphne Mezereum и т. д.

Лесная почва может состоять здесь из хорошаго чернаго или сероватобураго, рыхлаго, мягкаго и населеннаго дождевыми червями гумуса; под кустарниками и между ними растет тогда масса злаков и других трав, не образующих тем не менее связнаго покрова, именно виды Anemone и Viola, Vicia Cracca, Lathyrus macrorrhizus, Hypericum perforatum, H. quadrangulum, Potentilla silvestris, Campanula rotundifolia, Achillea Millefolium и т. д. Кроме того, выдающуюся роль играет Pteridium aquihnum. Большая часть травянистых растений цветет весной. Почва может состоять и из кислаго гумуса, но кислый гумус дубоваго леса сильно отличается от кислаго гумуса буковых лесов (P. E. Miiller).

Березовые леса. Береза (Betula odorata и В. verrucosa) - ясно выраженное световое дерево, что видно уже по ея редкой кроне; она растет на различной почве: в разселинах скал, на сухой хрящеватой или песчаной почве, на сыром гумусе, даже на мокрой болотистой почве. Травянистый покров березоваго леса может быть очень разнообразен, в зависимости от состава почвы, и часто бывает очень богат, так как получает много света; злаки образуют иногда связный покров.

В других случаях флора представляет по составу сходство с растительностью пустоши и состоит из Cladonia rangiferina, Polytrichum juniperinum и др. мхов, Molinia саеrulea, Salix repens, видов Carex и т. д. ("Birkenheide" Graebner).

К березе иногда примешиваются хвойныя деревья, именно Pinus silvestris, тоже светолюбивое дерево, также Populus tremula и виды Salix. Здесь, как и в некоторых других случаях, обнаруживается невозможность резкаго разграничения ксерофитных и мезофитных сообществ; вечнозеленая, явственно ксерофильная форма растет рядом с мезофильной.

Подобным же образом многия из наших дикорастущих деревьев могут образовывать чистые или смешанные леса с более или менее различным характером растительности, смотря по различиям во влажности почвы и световым условиям леса. Ясень (Fraxinus excelsior) образует на восточном берегу Ютландии и в других местах, например, в Нижней Австрии, особые леса с густой растительностью из трав, которыя встречаются обыкновенно на открытых, сырых лужайках или лугах. Alnus incana, ольха, образует в северной Швеции леса с травянистой флорой из Ulmaria pentapetala, Geranium silvaticum, Geum rivale, мхов, Desctjampsia caespitosa, Milium effusum, Urtica dioica и т. д. (Гревиллиус). В области Дуная, особенно в его среднем течении, леса в огромном болыыинстве случаев смешанные и состоять из Fagus, Carpinus, Quercus sessiliflora, Acer, Betula, Prunus Cerasus, Pirus communis, Populus, Tilia и хвойных "в богатейшем смешении"; подлесок состоит из Berberis, Cornus sanguinea, С. mas, Euonymus Europaea, E. verrucosa, видов Prunus, Juniperus communis и т. д. Встречаются и карликовые кустарники из Ericaceae, Polygala chamaebuxus и т. д. (Gimther Beck). Это разнообразие указывает на большую близость тропиков и имеет в то же время, по всей вероятности, и геологическую причину: страна после ледниковаго периода была более свободна от льда, чем, например, Скандинавия, и поселение видов было легче, чем там.

В областях Средиземного моря встречаются и другие леса, например, леса Castanea sativa (они приближаются к ксерофильным), Platanus orientalis и т. д.

Атлантическия области Северной Америки имеют соответствующий европейскому пояс лесов, меняющих листву. Для северо-американских лесов, также как и для европейских, характерно большое смешение видов. Подлесок гуще и выше; чаще встречаются лианы, но физиономия леса приблизительно такая же, что и у нас. Из эпифитов, если исключить южныя местности, встречаются только мхи и лишайники. Осенние краски (красная, желтая) необыкновенно ярки, особенно у видов Quercus, Crataegus и т. д. Яркожелтую окраску принимают Liriodendron и Fraxinus, желтую и кроваво-красную Cornus florida, Acer nigrum и saccharinum, Sassafras; темно-пурпуровыми делаются Quercus palustns, coccinea, alba и rubra, ярко-красными Ampelopsis, Rhus и т. д. Флора в высшей степени разнообразна. Многие роды принадлежат по происхождению умеренным странам и встречаются здесь в массе видов: Quercus, Juglans, Carya, Betula, Alnus, Ulmus, Celtis, Fagus (F.ferruginea), Castanea, Carpinus, Ostrya, Populus, Salix, Acer, Fraxinus и др. Но сверх того сюда заходят и многие субтропические или напоминающие тропики типы, особенно в южных и восточных частях, так как связь страны с южными местностями после ледниковаго периода допускала легкое разселение видов. Из таких чуждых нашей северно-европейской природе родов могут быть названы: Magnolia, Liriodendron, Robinia, Gleditschia, Gymnocladus, Catalpa, Morus, Liquidambar, Sassafras, Platanus, Aesculus и др. (подробности у Mayr). Callitriche reflexa покрывает лесную почву сплошным ковром на большом протяжении.

Японский лес также очень богат видами и в этом представляет противоположность обыкновенному европейскому лесу; в июне в богатом горном лесу можно найти в цвету около 100 видов деревьев и кустарников, принадлежащих по меньшей мере 76 родам. Причины такого разнообразия здесь также несомненно геологическия. Лесная область на Фуи-но-яма (Fuji-no-yama) содержит по Rein'y (Petermann's Mittheilungen, 1879), главным образом, лиственныя деревья, но кое-где встречаются и отдельные хвойные леса. Лиственные леса состоят по большей части из сменяющих листву дубов, буков, кленов, к которым присоединяются виды Zelkova, Juglans, Pterocarya, Betula, Tilia, Fraxinus, Magnolia, Cercidiphyllum, Acanthopanax и Aesculus. Флора, очевидно, имеет большое сходство с восточной частью Северной Америки. Здесь встречается масса лиан из родов Actinidia, Euonymus, Vitis, Rhus, Wistaria (W. floribunda, W. Chinensis), Akebia, Clematis и т. д. Подлесок очень богат. Этот лес, очевидно, во многих от ношениях напоминает природу тропическаго леса. Тропические леса с листопадом должны быть также упомянуты, хотя они всегда приближаются к ксерофильным лиственным лесам. На известковых скалах Бразилии встречаются леса, где преобладающие виды (мимозовыя) сбрасывают листву на сухое время года, так что световыя условия леса становится совершенно другими, чем в дождливый период; но многия другия деревья остаются с листьями, не говоря уже о часто колючих и жгучих кустарниках и травах подлеска и лесной почвы (Warming, VIII). Ост-Индия имеет также леса с листопадом, например, леса тековаго дерева, которые в безлистном состоянии, по-видимому, напоминают наши леса зимой; но тропическая природа сказывается в массе эпифитных папоротников и цветковых растений, далее в Loranthaceae, которые выглядят на безлистных ветвях подобно нашей омеле зимой.


Е. Варминг. Отдел шестой

Мезофитныя сообщества Е. Варминг

ГЛАВА VII. Вечнозеленые лиственные леса.

Вечнозеленые лиственные леса встречаются, главным образом, в дождливых низменностях тропиков, далее во многих местностях на известной высоте гор и на юго-западных берегах Южной Америки. Правда, во многих этих лесах встречаются виды, которые более или менее долгое время совершенно лишены листьев, но большая часть деревьев сохраняет листья до появления новой листвы или во всяком случае более 12 месяцев.

В виду того, что сухое время в большей части стран в то или другое время года все же бывает, что даже в тропических лесах области дождей, например, на Яве, может быть такое время дня (перед полуднем, прежде чем в 2 или 3 часа дня начнется дождь), когда воздух относительно сух и испарение черезчур сильно (Haberlandt), - в виду этого листья большинства деревьев имеют различные способы защиты от слишком сильнаго испарения. Отчасти поэтому, а отчасти благодаря большей продолжительности жизни листа (более года), строение листьев оказывается более разнообразным, чем у листьев лиственных лесов умеренных стран.

В вечнозеленых тропических лесах листопад и появление новых листьев наступают не так одновременно, как в умеренных странах; изменения окраски листьев при этом не бывает. Листва опадает чаще постепенно, по мере того, как стареет; тем не менее, однако, например, в средней Бразилии, листопад происходить преимущественно в июле, августе или сентябре. Целый год лес имеет более темнозеленую окраску, чем обыкновенно наши леса; правда, некоторые виды во время появления листвы имеют особенно яркую окраску (обыкновенно молодые листья буро-красные), но они теряются в массе других видов. Почечных чешуи обыкновенно нет.

Так как листья деятельны, повидимому, в течение целаго года (некоторые виды почти весь год образуют новые листья), то не трудно понять, что растения способны добывать больше питательных веществ, чем наши деревья с опадающей листвой; этим объясняется быстрый рост и исполинские размеры многих тропических деревьев. Типов мезофильных вечнозеленых лесов несколько: во-первых, три собственно подтропических вечнозеленых типа, например, канарский лес из Lauraceae (который тем не менее, может быть, следует причислить к ксерофильным лесам), затем антарктические леса Южной Америки и тропические леса полосы дождей; кроме того, особые леса из определенных тропических растительных форм.

Класс сообществ: подтропические вечнозеленые лиственные леса.

Леса из Lauraceae Канарских островов описал Christ. В облачной полосе, где даже летом почти ежедневно бывают густые туманы, лавровые леса развиваются, главным образом, в долинах и ущельях. Почва покрыта густым зеленым ковром папоротников и мхов. Леса состоят из видов семейства лавровых (Persea Indica, Laurus Canariensis, Ocotea foetens, Phoebe Barbusana), к которым в большом количестве примешиваются Ilex Canariensis, Erica arborea, Myrica Faya и т. д. Подлесок состоит из Rhamnus glandulosa, Viburnum rigidum и др.; из лиан встречаются виды Smilax. Листья по большей части имеют форму лавровых, т. е. они нераздельны, цельнокрайни и кожисты; но есть и другие, чисто ксерофильные типы. В лесу под темным покровом лавровых деревьев господствует особая зеленая тень. Здесь всегда прохлада и влажность, составляющия резкую противоположность палящему зною открытых склонов, которыя усиливаются еще исходящим от лесной почвы запахом земли, мхов и фиалок. Почва покрыта почти исключительно подавляющей массой папоротников и напоминает леса на Новой Гвинее и других островах Тихаго океана; трав вообще встречается мало.

Класс сообществ: антарктические леса полосы дождей.

Антарктические леса стали известны из описаний Darwin'a и Hooker'a. Они распространены, начиная от южнаго Чили, от 36 град. южной широты, до Огненной земли, где они занимают пространство от моря до высоты в 1700-2000 m. на западном склоне цепи гор. Климат характеризуется невысокой годичной средней температурой (5-7 град.), отличающейся лишь на 9 град. от средней зимней и летней температур, но очень большим количеством дождей, распределенных почти по всем месяцам года. Благодаря этим условиям, развивается крайне богатый лес, который в северных своих частях массой лиан и эпифитов, а затем и подлеском, в котором важную роль играют древовидные папоротники и бамбук, производит впечатление тропическаго леса. По направлению к югу впечатление это теряется, но все же, вследствие сырого климата, деревья круглый год покрыты темно-зеленой листвой. Обыкновенным лесным деревом является здесь бук: Nothofagus antarctica, теряющий зимой листву, N. betuloides, N. procera, N. obliqua, N. Dombeyi, N. alpina и др. виды, все вечнозеленые. Листья этих буков малы, но многочисленны и напоминают миртовые; физиономия их поэтому совершенно другая, чем у нашего обыкновеннаго бука. Наоборот, лесная почва покрыта отчасти видами тех же родов, которые встречаются и в европейских лесах, например, Anemone, Viola, Sanicula, Galium, Vicia, Geranium и т. д. Кроме буков, значительную роль играют в лесу хвойныя (Araucaria, Libocedrus) и Proteaceae.

Флористически интересно то, что близкий к Fagus род Nothofagus растет здесь вместе с Proteaceae, Myrtaceae, Padocarpus, Libocedrus, Fitzroya Patagonica (хвойное дерево исполинских размеров) и другими тропическими и австралийскими типами и что на буке паразитирует Myzodendron. Особенно велико сходство с Новой Зеландией.

Класс сообществ: тропические леса полосы дождей.

Вокруг всего земного шара в экваториальных странах тянется лесная зона, которую всегда и подразумевают, когда говорят о первобытных лесах. Первобытным лесом называют, разумеется, всякий девственный лес, который сохранил свой первоначальный состав, причем не подвергался никакому или лишь незаметному влиянию человека, и деревья котораго стоят до тех пор, пока их жизнь не прекратится сама собой или в борьбе с соседями, пока мертвый ствол не упадет на землю, не истлеет и не оставит свободнаго места, которое скоро становится ареной борьбы для других видов. Еще несколько десятилетий тому назад первобытный лес существовал и в Европе; существует, разумеется, и теперь на "обвеваемой бурями скалистой почве Лапландии и Норвегии", также как в Германии (богемский лес) и на сырых и теплых равнинах Амазонки.

Тропические леса полосы дождей связаны с местностями, где дуют пассаты, где господствует высокая температура, где высоко стоящее на небе солнце посылает на землю потоки света и где вертикально поднимающияся, насыщенныя водяными парами массы воздуха, охлаждаясь и распространяясь в верхних слоях, вызывают ежедневно сильные ливни. Здесь между ветвями деревьев часто поднимаются теплые туманы, в известныя времена года большую часть дня с листьев дерев падают капли воды, и воздух может быть насыщен водяными парами (в Бейтенцорге на Яве влажность воздуха от 2-3 часов пополудни и до следующаго утра равняется почти 95%). Почва этого тропическаго леса всегда, разумеется, богатый гумус, черный и пористый, с гниющими остатками ветвей, листьев, цветов и плодов, взрываемый, конечно, разными животными. Тем не менее слой гумуса не так толст, как часто полагают; слой гумуса в несколько метров толщиной встречается далеко не часто (ср. Reinhardt и др.). Тогда как одни считают почву постоянно мокрой, другие и, разумеется, с большим основанием, говорят, что, благодаря пористости почвы, вода скоро просачивается.

При таких условиях растительный мир должен здесь развиваться с полнотой и разнообразием, какого нельзя найти больше нигде в свете. Даже если, как это доказывает Giltay (Ann. du jard.; de Buitenzorg, XV), образование веществ у тропических растений и не так велико, как это часто ошибочно говорится, все же тропический лес полосы дождей представляет высшую точку развития растительности на земле. Он имеет следующия особенности:

Использование места. Есть сообщества, вся площадь которых заселена очень тесно. Растения расположены во столько этажей, что все вместе они образуют сплошную путаницу ветвей. Получается "лес над лесом", как справедливо говорит Гумбольдт. Под верхним этажем деревьев, высокие, толстые, лишенные ветвей стволы которых подымаются иногда на высоту 40-50 m. растут другия деревья средней вышины, которыя не достигают ветвей перваго этажа, а под ним расположены и другие этажи: стройныя, тонкоствольныя, низкия пальмы, древовидные папоротники и др.; между ними кустарники из Urticaceae, Piperaceae, Myrsmaceae, Rubiaceae и др. Могучия травы, в 4-5 m. вы шиной, типа Scitamineae и Агасеае и другия травы примешиваются к кустарникам. Если остается свободное место почвы, куда может проникнуть свет, оно зарастает темно-зелеными папоротниками, Selaginella, мхами и тому подобными теневыми растениями (рис. 93). Но часто почва остается совершенно обнаженной, и черный гумус бывает покрыт только опавшими, гниющими и сырыми листьями, ветвями, остатками плодов и т. д., между которыми поселяются сапрофиты самаго страннаго вида (Burmanniaceae, Pirolaceae и т. д.), или же паразиты, живущие на корнях (Rafflesiaceae, Balanophoraceae) (рис. 93). Сюда же присоединяются массы эпифитов (рис. 7-12), которые покрывают стволы и ветви (Orchidaceae, Araceae, Bromeliaceae, Piperaceae и др. цветковыя растения, в Америке также и Cactaceae, затем папоротники, мхи и т. д.).

Рис. 93. Тропический лес по р. Бенакган на о-ве Борнео.

Деревья полосы туманов на Яве и Молуккских островах покрыты постоянно мокрым войлоком мхов, который бывает иногда толще самих стволов и придает им странный, темный вид. Из папоротников живут здесь, главным образом, мохообразныя Hymenqphyllaceae, которыя по своему анатомическому строению представляют "истинныя растения полосы туманов". Даже листья вечнозеленых видов могут быть одеты мелкими лишайниками и печеночными мхами. По мнению Schimper'a, всего более осадков требуют деревянистые эпифиты, из числа которых многие развиваются в лесах полосы дождей: огненно-красный Rhododendron Javanicum украшает кроны деревьев в горных лесах Явы и вместе с ним растут Ficus, Medinilla (Melastomaceae), Fagraea (Loganiaceae), Sciadophyllum (Araliaceae) и т. д. В яванских же горных лесах обыкновенны могучие папоротники Asplenium Nidus и Platycerium alcicorne, затем большие экземпляры Lycopodium Phlegmaria и др. видов Lycopodium и Psilotum (P. flaccidum), которые спускаются с деревьев, как длинные, в несколько метров длиной, лошадиные хвосты.

Рис. 93. Rafflesia Patma. Гигантские цветки и цветочные бутоны на наземных корнях деревьев (Борнео).

Наконец, мы видим здесь целую массу лиан, листья и цветы которых видны редко, за исключением опушек леса, где они спускаются каскадами цветов, но странные, длинные стволы которых висят тем не менее между почвой и вершиной деревьев, спускаются с них дугообразно или же стелются по земле.Многия другия растения дают лианам опору и помогают им достигать вершины деревьев. Причина такого богатаго развитая растительной жизни - освещение через редкия кроны верхняго этажа свет проникает к нижележащим кронам, а через них - еще глубже "Светлая полутьма" царит здесь, в таком лесу гораздо светлее, чем в нашем буковом. Все виды имеют, по выражению Юнгхуна, как будто "horror vacui" и с замечательным единодушием стремятся заполнить каждое пространство.

Но Tabulae Марциуса доказывают, что существуют леса, где среди исполинских колонн деревьев так темно, что не может развиваться почти никакая растительность.

Число видов тропическаго леса полосы дождей необыкновенно велико. Отсутствие совместной жизни индивидуумов одного вида, которое здесь наблюдается постоянно, стоит в полной противоположности с однообразием наших северно-европейских лесов и поясняется примером Бразилии, где на 3-х квадратных милях вокруг Лагоа-Санта в лесах растет около 400 различных древесных пород (Warming, VIII). Это разнообразие имеет несомненно геологическия причины, а именно - высокий возраст и никогда не прерывавшееся развитие тропической природы (Wallace, Warming, IX), отчасти физическия - выгодныя жизненныя условия, так как есть примеры, доказывающие, что сырая и плодородная почва производит большее количество видов, чем соседнря сухая и неплодородная.

Формы деревев. Большая часть форм не имеет ничего выдающагося, но некоторыя из них очень замечательны. Haberlandt (III) описал и изобразил некоторыя формы зонта, канделябра, многоэтажную и многия другия, уже известныя, не говоря уже о пальмообразных Ветвление несравненно разнообразнее и, по-видимому, много неправильнее, чем у наших деревьев; особенно часто бывает, что ветви несут пучки листьев только на своих концах и что каждый побег имеет мало боковых ветвей.

Досковидные корны встречаются у многих видов. Под этим разумеют корни, которые развиты много больше в вышину, чем в толщину, и которые отходят от нижней части ствола, часто на высоте 2-3 m, в виде больших, иногда изогнутых досок, поперечный разрез ствола представляет у самаго основания форму звезды со многими лучами и все пространство у подошвы дерева разделено на массу камер. Эти корни служат, разумеется, для того, чтобы деревьям с исполинским стволом и очень большой кроной дать твердую и широкую опору. Пластинчатые корни встречаются, главным образом, у Bombaceae и Ficus, далее у Mynstica, Carallia, Sterculia, Cananum и др. По Schimрег'у, они служат одним из главных признаков леса, получающаго обильные дожди, и отсутствуют в бедных дождями лесах.

Рис. 94 Корни-подпорки у Ficus religiosa (баньян священная смоковница) в Индии.

Корни - подпорки других похожи на корни, встречающиеся, главным образом, у Rhizophora и имеются у некоторых пальм (Iriartea и др.), Pandanus. Они имеют вид цилиндрических подпорок, которыя отходят от ствола на известной высоте и спускаются к земле подострым углом, причем они имеют то же лучистое ветвление, как и у Rhizophora; число подпорок, которое имеет отдельный ствол, иногда весьма значительно (например более 20). Другую форму имеют они у Ficus religiosa и др., где они отходить от ветвей и дают каждому отдельному дереву возможность распространяться на огромную поверхность и образовать из одного дерева целый лес с необыкновенно густой и плотной кроной, которая дает глубокую тень; эта тень является, по-видимому, одной из причин столь сильнаго развития корней (рис. 94).

Колючие стволы нередки (Hura, Erythrma, Flacourtia и т. д.), чаще всего у пальм. Далее, здесь встречаются деревья с замечательными слоистыми корковыми наростами на стволах (Xanthoxylum и др.).

Почки не имеют (или имеют редко и в более сухих лесах) таких сухих почечных чешуек, как большая часть наших деревьев (Warming, VIII), но почки защищены травянистыми прилистниками, листовыми влагалищами, черешковыми выростами, а между почкой и ея покровом часто выделяется вода, смола или слизистая жидкость (Percy Groom).

Цветков здесь видно немного, даже иногда поразительно мало; хотя тропический лес всегда очень богат цветками, но они всегда появляются слишком высоко, в кронах деревьев. Поэтому, если смотреть на лес с высокаго места, то часто можно видеть большия желтыя, белыя, фиолетовыя или красныя пятна: это цветущия деревья или лианы. Во многих случаях цветки очень мелки (например, у Lauraceae и у большей части Papilionaceae), но большое количество делает их заметными для насекомых. У некоторых видов цветки сидят замечательным образом на толстых ветвях или даже стволах, причем из года в год они появляются из тех же самых "спящих глазков". Самый известный пример таких растений - какао (Theobroma cacao, рис. 95); другие примеры дают Myrtaceae, Sapotaceae, Leguminosae, Ficus Roxburghu, Crescentia Cujete, виды Swartzia и др. (Wallace, Haberlandt, Esser in Verb, naturh. Ver. Rheinl. Wesif,1887, Huth в Verb. bot. Ver. Brand, 1888). Wallace думает, что цветки таких видов приспособлены для опыления бабочками, которыя часто порхают в тихом лесу. Насколько это мнение справедливо, до сих пор не выяснено. Для Theobroma, например, судя по строению цветов, это кажется несправедливым; здесь действуют скорее другия насекомыя или же происходить самоопыление.

Периодичность. В тропическом лесу нет ни зимы, ни лета, ни весны, ни осени; периодичность развития, замечаемая в других сообществах, здесь почти неприметна или же совершенно отсутствует.

Рис. 95. Цветки и плоды какао (относительный величины цветков, плодов и ветвей нарисованы неверно; цветки нарисованы в естеств. величину, ветвь уменьшена на 2/3, плоды на 1/5).

Некоторые виды развивают в продолжение всего года новую листву; если некоторые виды и имеют ясно выраженный период покоя или стоят короткое время совсем без листьев и имеют определенное короткое время для развития новой, часто буро-красной листвы, то они совершенно теряются в массе других деревьев, не имеющих периода покоя или имеющих его в другое время года. Хотя большинство видов и имеет, по всей вероятности, определенное время для цветения, тем не менеедля разных видов оно всегда различно. Лес поэтому богат цветами круглый год (как саванны Южной Америки). Следовательно, жизнь тропическаго леса не имеет периодичности. Листья в тропическом лесу полосы дождей остаются на дереве почти всегда более года (обыкновенно около 13-14 месяцев; Warming, VIII) и сохраняют способность к деятельности часто много месяцев, может быть, более года, что имеет для растений огромное экономическое значение и объясняет их исполинский рост и производимое ими огромное количество органическаго вещества Старые листья, по Haberlandt'y, часто отгибаются, благодаря существованию активных движений, чтобы дать место молодым. Относительно окраски леса ср. приведенное на стр. 444.

Число форм листьев в тропическом лесу необычайно велико. Мы находим здесь не только встречающиеся у нас яйцевидные, эллиптические и тому подобные, простые или односложные листья, но и много других новых форм, например, перистую и веерообразную формы листьев пальм, большие, нераздельные, с особой нервацией листья Scitammeae, перистые листья Legummosae, особенно многосложный лист мимоз, безчисленные листочки которых производят движения, зависящия от силы света, пальчатые листья Bombaсеае и Panax (Arahaceae), пальчато-надрезные, щитовидные листья Cecropia и других, длинночерешковые, большие, сердцевидные или сердцевидно-яйцевидные листья Агасеае, затем злаковидные листья бамбука и т. д. Тем не менее самой частой формой является форма "лавроваго листа", т. е. большой, гладкий, блестящий, "эллиптический или ланцетовидный лист, примером котораго может служить лист Ficus elastica. Блестящие и кожистые листья - наиболее бросающаяся в глаза особенность тропическаго леса ("глянцевитость тропической листвы"), в то время как листья наших лесов матовы и прозрачны. Haberlandt говорить, что цельнокрайние листья здесь чаще, чем у нас. В общем легко заметить, что листья достигают часто исполинской величины, например, в сырых прибрежных лесах Бразилии и в лесах Амазонской реки (рис. 96); крометого, они много темнее, чем в умеренных странах, вследствие того, что листья и, главным образом, палиссадная ткань много толще, чем у нас. Другие же листья, особенно листья нижних этажей, напротив, очень тонки, вследствие слабаго освещения и большой влажности воздуха, которая здесь господствует.

Рис 96. Лес в долине Квиндиу (Колумбия) с восковой пальмой (Ceroxylon andicola) и папоротниками. Формы перистых листьев. Папоротники занимают нижнии этаж.

Регулирование содержания воды в растениях. По изысканиям Haberlandt'a и других, растения яванскаго леса полосы дождей, особенно в верхних этажах, подвержены таким крайним условиям, которыя в нашей европейской природе не встречаются нигде. Приблизительно от 6-7 часов утра температура все повышается до 1-2 часов; постоянно возрастает и сухость воздуха под влиянием прямых лучей солнца. В конце-концов, воздух имеет часто дефицит насыщения в 30%. Другой период начинается около 2-3 часов дня грозами и страшными ливнями; остальную часть дня воздух так насыщен влагой (93-95%), что всякое испарение становится невозможным. Две трети дня воздух, следовательно, почти насыщен водяными парами. От этих опасностей, которыя в течение дня угрожают растениям с двух противоположных сторон, особенно их ассимиляционному процессу, они защищаются, как будет видно дальше, различными способами.

Рис. 97. Гидатода Gonocaryum pyriforme.

Если испарение задерживается упомянутым насыщением воздуха, то возникает опасность, что растения, вследствие постояннаго сильнаго давления корней, примут из мокрой земли слишком много воды, так что наступит "период высшей тургесценции", благодаря чему будет выдавлен воздух из межклетных пространств и они наполнятся водой. Эта опасность устраняется водоотделяющими органами, различные виды которых описаны "Haberlandt'м (V) под названием гидатод (т. е. водяных путей). Гидатодами мо гут служить: 1) клетки эпидермиса, иногда очень замечательной формы (рис. 97), или особые волоски (одноклетные или многоклетные, последние иногда в форме железистых волосков); так как эти органы помещаются на обеих сторонах листа, особенно снизу, то выделяющаяся вода имеет на листьях вид росы. 2) У некоторых палоротников гидатоды имеют вид железистых пятен на листовой пластинке. 3) Известныя водяныя поры, построенныя как большия устьица, часто встречающияся на верхней поверхности листовых зубцов над мелкоклетной, тонкостенной, обыкновенно безцветной тканью (эпитемой), в которой оканчиваются нервы. Затем вода может быть выделена без содействия гидатод, прямо через эпидермис, который имеет на наружной стенке поры. Наконец, вода может выделяться без содействия живых клеток, например, у злаков, в противоположность вышеприведенным случаям, где живыя клетки являются необходимыми и активными органами.

Другая опасность появляется благодаря сильной сухости воздуха и связаннаго с ней сильнаго испарения перед полуднем. По Haberlandt'y, в среднем испарение, правда, очень невелико, даже в 2-3 раза меньше, чем у растений средне-европейскаго климата (что, однако, Stahl (VI), Wiesner, Bourgerstein и Giltay оспаривают), но перед полуднем оно все же очень сильно и влечет опасность завядания или, во всяком случае, такого уменьшения тургора в растениях, что может потерпеть ассимиляция углекислоты. Этим объясняется то замечательное обстоятельство, что многия растения тропической полосы дождей имеют те же приспособления против сильнаго испарения, какия мы видели у ксерофитов: здесь мы находим толстый, сильно кутинизованный эпидермис, погруженныя устьица, слизистыя клетки, сосудистыя трахеиды, водяную ткань и т. п. Водяная ткань Ficus elastica хорошо известна. Давно известно также, что многия пальмы и большие и тонкие листья Scitamineae имеют на верхней поверхности или на обеих водяную ткань; она может быть так же сильно развита, как и ассимиляционная (Pfitzer, О. G. Petersen in Danske Vidensk. Selsk. Skrifter 6. R., Bd. VII, 1893); теперь эта водяная ткань становится понятной. Многие виды яванскаго тропическаго леса полосы дождей (например, Gonocaryum piriforme, Anamirta Cocculus) имют, по Haberlandt'y, в хлорофиллоносной ткани механическия клетки, совершенно как многие упомянутые на стр. 273 ксерофиты; оне имеют, очевидно, одну и ту же цель, т. е. защиту хлорофиллоносной ткани от сжатия во время засухи. Haberlandt нашел посредством опытов, что многия из описанных гидатод имели способность вбирать в себя растворы красящих веществ, и заключил отсюда, что оне служат и для принятия воды, и для проведения ея в растете. Это может происходить, разумеется, только в известные часы дня, а именно, когда проходят первые ливни, спустя несколько часов после полудня; если растение слишком сильно испаряло, гидатоды могут ему помочь быстро возстановить тургор листьев. Гидатоды являются, таким образом, регуляторами водоснабжения растений, которые то удаляют излишнюю воду, то всасывают ее, если имеется неотложная в этом необходимость. Все приведенное выше касается, разумеется, растений верхних этажей, листья которых находятся на поверхности леса и подвергаются действию солнечных лучей. У нижележащих растений, которыя прячутся в глубине леса и в тени, должны быть, напротив, другие признаки. Здесь мы, действительно, находим растения, которыя сильно приспособлены к тени и сырому воздуху, как, например, Hyme nophyllaceae, имеющия тонкие, как бумага, и немногослойные листья, без особаго эпидермиса и межклетных про-странств, стебли которых покрыты корневыми волосками и т. д. (Варминг: "Учебник ботаники", стр. 375).

Другия особенности строения находятся, как кажется, в тесной связи с тропическими ливнями, частью с их силой, не имеющей в нашем климате ничего себе подобнаго, частью с их изобилием. Приспособлена к механическому влиянию дождей. Шум дождя, падающаго на лес, слышен обыкновенно издалека и доказывает его силу, но деревья приспособлены к перенесению таких ливней, хотя они и способны вызывать сильное сотрясение, что отрицает, однако, Визнер. Многие простые листья очень тверды и кожисты; эпидермис может быть даже так сильно пропитан известью, что вся пластинка становится хрупкой и ломкой; она имеет вид покрытой "зеленым лаком жести". Листья других видов, особенно листья мимоз, акаций, других Leguminosae и пальм, разделены на массу листочков или долей, вследствие чего они представляют менее сопротивления падающему дождю; очень часто они имеют, сверх того, способность делать движения и свертывать свои листочки, подставляя каплям дождя наименьшую поверхность или даже один край. У других растений листья сложены складками или желобками, что делает их прочнее; это особенно ясно заметно у листьев пальм, листовыя доли которых расположены перисто или веерообразно, причем углы между складками обращены то вверх, то вниз. Черешки листьев часто направлены вверх; здесь, по-видимому, для другой цели, чем у ксерофитов, а именно для оказания ударам капель большаго сопротивления. Во многих других случаях листовыя пластинки и ветви висят вниз, особенно пока оне молоды, что имеет ту же самую цель; многие большие листья Araceae остаются на всю жизнь в таком положении, другие впоследствии выпрямляются. Исполинские листья пальм, Scitamineae и др. имеют большия стеблеобемлющия пластинки, которыя служат для того, чтобы сообщать стволу и листу большую крепость.

Обилие ливней также может действовать на растения неблагоприятно, так как пластинки листьев становятся слишком мокрыми и тяжелыми. Вследствие этого, испарение становится невозможным; эпифитныя водоросли, лишайники, грибы, печеночные мхи, даже бактерии (по Haberlandt'y) поселяются тогда на листьях и мешают ассимиляции углекислоты. Действительно, на более старых листьях многих вечнозеленых деревьев в сырых тропических лесах встречается масса эпифитных видов. Следовательно, для лесных растений полосы дождей, вероятно, выгодно, чтобы листья их высыхали скорее. По Jungner'y, Stahl'ю (V), которые относительно главнаго вопроса пришли к одинаковым заключениям почти одновременно, один в Камеруне, другой на Яве, быстрому высыханию способствуют различныя приспособления, а именно следующия: 1) Гладкая кутикула, которая не намокает; это очень распространенный способ. 2) Капельныя острия. Так называет Stahl длинныя заострения, которыми оканчиваются часто внезапно суживающияся пластинки и которыя типично развиты уFicus rebgiosa и др., но, кроме того, встречаются и у многих других растений (папоротников, однодольных и двудольных), как с простыми, так и со сложными листьями, и служат для того, чтобы отводить воду с легко смачиваемых листьев. Они направлены, разумеется, вниз, и чем длиннее острие, тем скорее сохнет лист. Саблеобразная форма заострения отводит воду всего лучше, иногда почти непрерывной струей (ср. рис. 3.) Капельныя острия никогда не встречаются у листьев с несмачиваемой поверхностью, а также у ксерофитов. 3) Часто встречаются также углубленныя жилки листа, которыя отводят воду к его кончику. Дугообразное жилкование листа у Melastomaceae и др. также удобно для этой цели. 4) Бархатистые листья встречаются, главным образом, у травянистых растений лесной почвы и у видов нижних этажей леса, где всего более тени и влаги. Клетки эпидермиса поднимаются в форме безчисленных низких сосочков, которые сообщают листу особый бархатистый блеск и между которыми вода, благодаря капиллярности, быстро разливается тонким слоем по всей листовой пластинке; этим достигается более легкое испарение воды.

Рис. 98. Лист тропическаго дерева, покрытый эпифитными низшими растениями (эпифиллами).

Кроме того, относительно этих сосочков было высказано и другое мнение, именно, что они служат для лучшаго освещения внутренних частей листа (Stahl. VIII). Флора тропическаго леса полосы дождей так разнообразна, что описание каких-нибудь подробностей завело бы слишком далеко. Господствующая масса деревьев принадлежит к Leguminosae, Lauraceae, Myrtaceae, Moraceae и т. д. Леса, составленные из растений одного вида, в тропической лесной флоре - большая редкость. Леса тропической полосы дождей, вследствие большого смешения видов, составляют на всей земле, очевидно, только одно сообщество. Некоторые тропические леса появляются только при определенных условиях и представляют настолько отличныя жизненныя формы, что должны быть отнесены к отдельным сообществам: пальмовых, бамбуковых и папоротниковых лесов.

Класс сообществ: пальмовые леса.

К нижним этажам тропических лесов полосы дождей примешиваются также и пальмы, главным образом, невысокие, тонкоствольные виды. В тропической Южной Америке встречаются, однако, леса, где пальмы составляют подавляющее большинство видов; такие леса мы находим обыкновенно по берегам рек или на еще более влажной почве. В Бразилии встречаются, например, "Buritysales", т. e. леса из пальмы бурити (Mauritia vinifera и M. flexuosa). Lund пишет об этих лесах следующее: "Долины поросли свежим, ярким травяным ковром, а в глубине, где обыкновенно течет ручей, оне украшены группами несравненной по красоте бурити" (Warming, VIII); Martius в своих Tabulae изообразил леса из обоих видов. Затем большие пальмовые леса (из Copernicia cerifera) встречаются в северо-западной Аргентине, в равнинах Гран-Чако. Эти пальмы - световыя деревья, которыя образуют только редкие и лишенные тени леса; лес, таким образом, светел и имеет, вероятно, богатую травянистую флору (ср. также рис. 96).

Класс сообществ: бамбуковые леса.

Бамбуковый тростник (виды Bambusa) образуют в Восточной Азии почти непроницаемые леса. Гумбольдт говорит, что вдоль реки Магдалины растут непрерывные леса из бамбука и видов Heliconia с листьями вроде банановых. Тропическия реки часто окаймлены зарослями бамбука (ср. рис. 26).

Класс сообщества, папоротниковые леса.

В то время как пальмовые и бамбуковые леса требуют, по-видимому, довольно сырой почвы и должны, вследствие этого, правильнее всего причисляться к гидрофитным сообществам, древовидные папоротники связаны, главным образом, с влажностью воздуха; они составляют верный признак насыщеннаго водяными парами воздуха и равномернаго климата.

Рис. 99. Горный лес в восточных Гималаях с древовидными папоротниками.

Леса Австралии и Тасмании богаты древовидными папоротниками. Вместе с другими папоротниками и тонколистными травами они образуют часто главную массу растительности. На многих более высоких Вест-Индских островах, например, на особенно богатой папоротниками Ямайке, на известной высоте в горах встречается растительность, которую можно назвать папоротниковым лесом (Cyathea, Alsophila), - может быть, слабое подобие одной из старейших флор земли (ср. рис. 99).

??????? ?? ???????


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА I. Введение.

В прежнее время растительныя сообщества разсматривались, как устойчивыя, находящаяся в покое, законченныя в своем развитии и мирно живущия друг возле друга группы. В действительности таких отношений в растительном мире не сущестует: везде и безпрерывно идет между растительными сообществами борьба; каждое отдельное сообщество постоянно стремится вторгнуться в область других и каждое небольшое изменение в жизненных условиях тотчас же нарушает устойчивое до сих пор равновесие, т. е. вызывает немедленно перемещения и изменения во взаимных отношениях групп. Крайне незначительныя на первый взгляд перемены в жизненных условиях приводят иногда к весьма большим изменениям в растительности. "Повышения и понижения уровня почвенной воды должны приниматься во внимание не тогда только, когда они уже измеряются футами, но тогда, когда они еще равняются дюймам", - говорит опытный практик Feilberg. Образование зон растительности вокруг маленьких озер и скоплений воды, которое наблюдается в западной Ютландии (Raunkiar; Warming, XIII; С. Weber) или разделение лугов на Веберовския субформации, указывает на то же. Далее P. E. Muller (II) показал, что едва заметныя климатическия изменения достаточны для того, чтобы лесную растительность страны изменить в какую-нибудь другую.

Борьба между сообществами с биологической точки зре ния крайне мало изследована; здесь открывается широкое и привлекательное поле для изследования.

Борьба между растительными сообществами является естественным следствием упомянутой на стр. 93 и 133 борьбы между видами; эта борьба возникает благодаря стремлению видов увеличивать область своего распространения посредством различных способов разселения, которые находятся в распоряжении у каждаго отдельнаго вида. Как и в жизни человека, в жизни растительных групп происходит постоянное разыскивание и оспаривание места. Миллионы семян, спор и других, тому подобных, органов размножения высылаются ежегодно для приобретения видам новых мест обитания, но миллионы из них погибают так как они высеиваются в местах, где их развитию препятствуют физическия или почвенныя условия, или же где их осиливают другие виды.

Только в новейшее время была замечена в природе безпрерывная борьба, происходящая между видами. Указание на эту борьбу составляет заслугу Дарвина; борьба видов представляет одну из составных частей его гипотезы о происхождении видов. Тем не менее другие заметили эту борьбу еще ранее, так, например, Augustin Pyramus de Candolle, который говорит: "Toutes les plantes d'un pays, toutes celles d'un lieu donne, sont dans un etat de guerre les unes relativement aux autres" (Essai, elem. geogr. bot. 1820).

Для большей очевидности борьбы и состязания между видами имеют существенное значение, конечно, те изменения в почвенном и климатическом отношении, которыя постоянно происходят на земной поверхности, а также и в других условиях жизни растений. Без этих изменений результаты борьбы были бы менее очевидны. Изменения же эти следующия: 1) образование новой почвы, 2) изменения старой почвы и разсмотренных в первом отделе факторов или изменение растительнаго покрова почвы, главным образом, благодаря вмешательству человека. Воздействие человека бывает частью непосредственное, когда он, например, обрабатывает почву для своих целей, расчищает леса, осушает болота, частью же посредственное, когда он, например, пасет домашних животных, косит, удобряет почву и т. д.

Борьба между растительными сообществами будет пояснена впоследствии несколькими примерами.


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА II. Новая почва.

Если где-нибудь появляется новая почва, она быстро захватывается растениями. Очень интересно было бы проследить историю развития новой растительности во всех ея последовательных фазах. Изследователь будет здесь свидетелем целаго ряда состязаний между переселяющимися друг за другом видами. Иногда протекают целыя десятилетия, прежде чем борьба эта достигает своего, хотя бы относительнаго, завершения.

Новая почва образуется, главным образом, в следующих местах: на морских берегах, куда море приносит новый материал; в устьях рек, особенно там, где образуются дельты, и даже в руслах рек, там, где отлагаются наносныя массы; благодаря деятельности глетчеров, обвалов, вулканических извержений, посредством огня, истребляющаго старую растительность, далее, благодаря вмешательству человека, главным образом, там, где обработанная почва предоставляется самой себе. В последнем случае почва будет новой не в той же степени, как в первых; она не будет вполне безплодной, так как она будет содержать большее или меньшее количество семян, и т. д.

Следующие примеры иллюстрируют развитие разных типов растительности.

Растительность песков наших морских добережий была разсмотрена на стр. 317 и след. На плоском, иногда широком (в несколько сот футов шириной) прибрежьи, где море отлагает песок, появляются сначала песчаные галофиты, которые и составляют флору прибрежных морских песков. Затем ветер наносит в этой области дюны, которыя заселяются растениями собственно дюн, как, например, Psamma и т. д. (странствующия дюны). Если эти растения выходят победителями из борьбы с ветром, они приготовляют место для новой растительности, так как между ними и под их защитой могут произрастать новые виды. По мере того, как новые виды растут и образуют все более густой покров, растениям дюн становится тесно; они постепенно отмирают и их место занимает флора серых (постоянных) дюн или луговин на песке; во многих случаях образуются поросли карликовых кустарников (подробности у Warming, VII).

G. Beck описывает различныя флоры, которыя возникают одна за другой на песчаных отмелях, образуемых половодьем Дуная. Прежде всего на голом, мокром песке мы находим некоторыя травы (виды Polygonum и Chenopodium), между которыми начинают затем прорастать семена разных видов Salix, Populus, Alnus и Myricaria Germanica. Затем поселяется масса других трав, главным образом, травы с ползучими корневищами; одне из них занимают более сырыя места, другия более сухия и образуют лужайки на прибрежных песках - "Wellsandflur. Ива, тополь, ольха и другия деревья вырастают среди них и образуют кустарниковую поросль, прибрежный лозняк, который угнетает травянистую растительность своей тенью. Там же, где образуется несмываемый разливом слой перегноя, ива и ольха постепенно втесняются, и возникает совершенно другой лес, состояний из Populus и Ulmus, так наз. тополевая урема. Во всех подобных местах на земле наблюдается, та же борьба. Здесь необходимо также указать на описанное Stefansson'oм развитие растительности в долине Ватн в Исландии, где ил и песок образуют в русле реки маленькие островки, которые последовательно покрываются видами Eriophorum, Carex и злаками. Эти растения вытесняют друг друга постепенно и в известном определенном порядке. Возникновение на песчаной почве торфяных болот описано Graebner'ом: сначала появляются Cyanophyceae, нити которых пронизывают песок до глубины 3 mm, затем являются Polytrichum juniperinum, Radiola linoides, Juncus capitatus и другия однолетния и многолетния растения, наконец, Ledum, Calluna, Sphagnum и т. д.

Образование маршей. У берегов Севернаго моря и на таких же берегах Каттегата и Балтийскаго моря, где есть прилив и отлив, а также и защита от сильнаго прибоя волн, во время прилива отлагаются приносимый им мелкия частицы глины, песку и перегноя, т. е. так называемый ил. Растения играют в этом образовании берега важную роль: на более глубоких местах отмелей морская трава (Zostera marina, стр. 187), а на менее глубоких Salicornia herbacea (стр. 407) дают между своими побегами место и защиту для осаждающагося ила и прикрепляющихся Cyanophyceae (главн. образом, Microcoleus chthonoplastes). Мало-помалу почва повышается; наконец, она достигает такой высоты, что уже не заливается ежедневным приливом. Тогда зона Salicornia заселяется другими растениями: на возвышающейся и просыхающей почве постепенно развиваются Glyceria, Juncus Gerardi и другие представители класса приморских лугов (об этих зонах ср. стр. 407 и след. и Warming, VI и XIII). В почве приморских лугов не живут дождевые черви; но как скоро такой луг будет защищен от моря и промыть дождями, кислая перегнойная почва переходить в настоящую перегнойную почву и появляются дождевые черви (P. E. Muller). С течением времени почва берегового луга постоянно промывается, соответственно этому изменяется и его растительность.

Описание истории развития растительности почвы, вновь образующейся в устье Роны, было сделано Flahault и Combre.На низменной, сырой, богатой солью, аллювиальной почве "Camargue" поселяется прежде всего Arthrocnemum macrostachyum. Вокруг этого растения собираются небольшия массы песку и органической пыли и немного возвышают почву. Скоро к дерну из Arthrocnemum присоединяются Salicornia truticosa, Atriplex portulacoides и Aeluropus htoralis. Из вновь наносимаго материала возникают между лежащими стеблями этих растений маленькия возвышения, в 2-3 mm в поперечнике и около 30 см. высотой; образуется небольшое количество перегноя. Дождевая вода вымывает возвышения; появляются новыя растения, также и однолетния. Постепенно растительность может перейти в совершенно другую, даже присоединить к себе хвойныя деревья (Juniperus Phoenicea, Pinus Pinea).

Новая почва образуется и там, где понижение уровня воды обнажает скалы, которыя до этого времени находились в воде. Такой случай известен относительно озера Мэлар и изследован Callme и Glevillius'ом. Вулканическия извержения могут вызывать образование пространств, лишенных растительности. Поля лавы в Исландии не имели, разумеется, первоначально никакой растительности. Богатство флоры в некоторых местностях с такой же почвой зависит от особенностей лавы; некоторыя местности до сих пор крайне бедны растительностью. Greenland говорит, что обширныя поля лавы, возникшия в 1724-29 гг. в Миватне (на северовосточной Исландии), покрыты часто только корковыми лишайниками и отдельными видами Gyrophora и Stereocaulon; даже мхов встречается очень мало, главным образом - Racomitrium lanuginosum. Опустошение острова Кракатау в 1883 г. представляет другой пример. Поселение и развитие новой растительности на этом острове было изследовано Treub'ом, который пришел к выводу, что зола и пемза покрылись прежде всего тонким слоем Cyanophyceae (главн. обр., Lyngbya Verbee kiana и L. minutissima), которыя приготовили почву для прорастания целой массы занесенных сюда спор папоротников. "Через три года после извержения новая флора Кракатау состояла почти исключительно из папоротников. Явнобрачныя растения встречались только изредка, кое-где по морскому берегу или по склонам горы". Они были занесены, главным образом, водой и птицами. Beccari нашел, что вулкан Тамборо на Сумбаве, который в 1815 г, был совершенно оголен, в 1874 г. был покрыт сверху донизу молодым лесом.

В других местностях, благодаря обвалам, осыпям или деятельности человека, обнажается скалистая почва. В Альпах и многих других горных странах часто встречаются огромныя массы камня, окружающия подножие горы под известным углом склонения: это скатившияся массы камней, осыпи, обвалы. Здесь ход развития растительности обыкновенно таков. Сначала поселяются растения скал: лишайники, водоросли, мхи; их ризоиды проникают в камни на большую или меньшую глубину, смотря по их твердости и пористости, и разрыхляют почву. Затем дождь и ветер наносят на эти растения и между ними частички пыли, которая, вместе c гниющими частями растений, образует небольшой слой перегноя, на котором уже могут укрепиться и высшия растения. От крутизны склона и от большей или меньшей способности почвы выветриваться зависит богатство новой растительности. На крутых склонах флора обыкновенно редка и низка; она состоит, главным образом, из галофитов и мхов (флора скал, стр. 283); на менее крутых склонах, где камни скоро покрываются растениями и слоем перегноя, часто возникает, в конце концов, лес. Близ Эйзенаха дождевые потоки образовали глубокая ущелья и террасы, покрытыя щебнем. По изследованиям Senft'a, развитие шло здесь следующим путем. Сначала голыя отлогости покрылись мхами (Hypnum sericeum, Barbula muralis и др.), за ними последовали некоторые ксерофильные злаки (Festuca ovina, Koeleria cristata и т. д.) и многолетния травы с ползучими стеблями (флора сухих мест). Затем появились другия ксерофильныя травы, как, например, Helianthemum annuum, Ononis spinosa и repens, Origanum vulgare, Anthyllis Vulneraria, а также некоторые кустарники - Crataegus, Juniperus и Viburnum Lantana. Густыя заросли образует в это время, главным образом, Juniperus. Когда растительный покров достиг такой значительной степени развиты, присоединились, по мнению Senft'a, другие кустарники с сочными плодами и образовали в двенадцатилетний период непроходимую чащу; наконец, появились Sortras, Fagus и др. деревья и образовался лес. Отмирание прежних обитателей постоянно изменяло и улучшало почву; одна флора губила другую; наконец, лес одержал победу над кустарником, который мог сохраниться только в виде пограничной зоны по опушке леса.

Травяные и лесные пожары. Новая почва не всегда, разумеется, свободна от зародышей растений. Это зависит, главным образом, от способа ея возникновения. Если растительность уничтожена огнем, почва никогда не делается вполне безплодной; она всегда сохраняет много семян, живых корней и корневищ, которые дают начало новым растениям. Тем не менее растительный покров бывает при этом настолько уничтожен, что дает возможность появления новой растительности, существенно отличающейся от прежней. В литературе существует много описаний пожаров лесов, саванн и прерий (ср. Warming, VIII). Тропическая и подтропическая травянистая растительность (степи и саванны) всех частей света часто намеренно поджигается жителями, в одних местностях с целью охоты, в других - для целей скотоводства, причем сжиганием старой, сухой травы и кустарника желают вызвать более быстрое появление новой свежей травы. На многих из этих форм растительных сообществ, именно на саваннах и прериях, изредка разбросаны деревья (как упоминалось уже на стр. 347). Невольно, конечно, думается, что если в данной местности может расти одно какое-нибудь дерево, то могло бы появиться и множество их и образовать лес. Если же в действительности леса нет, его отсутствие надо приписать влиянию пожаров. Miller Christie, Mayr (ср. стр. 343) и Redway (Geograph. Journal, III, 1894) полагают, что отсутствие леса в прериях Сев. Америки зависит от постоянных пожаров, которые мешают произрастание деревьев; вследствие той же причины, по их мнению, в прериях нет ни улиток, ни дождевых червей. Asa Gray высказал предположена, что, кроме стран, которыя, смотря по степени влажности почвы, или способны, или неспособны к произведению лесов, существуют еще , спорныя области, где появление в стране леса или прерии может обусловливаться сравнительно ничтожными причинами; здесь пожары прерий могли иметь большое значение.

P. V. Lund высказал уже в 1835 году мнение, что кампосы Бразилии были лесной областью, которую огонь обратил в саванны (Campos). Reinhardt и Warming (VIII) держатся другого взгляда, хотя ни один из них, особенно Варминг, не отрицает большого значения пожаров.

Огонь представляет одно из средств, которым человек пользуется для вмешательства в естественныя отношения природы; в тропических странах огонь прямо служит к распространена культуры, так как там только посредством рубки и выжигания лесов человек получает годную для возделывания почву (ср. Warming, VIII, XIV). Пока почва возделывается, что продолжается иногда очень немного лет, для защиты культурных растений приходится бороться с дикорастущими формами и, между прочим, с отростками корней и стволов прежняго леса. Как только почва предоставляется самой себе, она быстро покрывается дикими растениями. Сначала поселяется масса однолетних и других трав, а затем и кустарники: появляется простая, вульгарная сорная флора, причем семена и плоды, производящие ее, со всех сторон приносятся ветром и птицами. Возникает растительное сообщество, которое постепенно переходит в заросли сорных кустарников. Но скоро появляется прежняя древесная флора; она выходит из корней и стволов, и, может быть, из семян, которыя были скрыты в лесной почве; через несколько лет все место попрежнему покрывается лесом.

Kihlman (I) полагает, что лесные пожары мешают ели распространиться в известных местностях северной лесной зоны. Сосна была вытеснена ими из многих областей, где она прежде встречалась во множестве. Вообще чем севернее лежит местность, тем сильнее влияние лесных пожаров, так как созревание семян становится все труднее. Между Колой и озером Имандрой Kihlman нашел возвышенность, в 3 килом. длиной, которая за много лет перед тем была опустошена огнем; все ранее господствовавшия здесь ели уже погибли, но стояли еще вместе с отдельными соснами, пережившими опустошение. Остальная же почва была покрыта молодым, довольно густым березняком, среди котораго мы тщетно стали бы искать хвойных деревьев Здесь, с помощью огня, береза вытеснит, по-видимому, сосну, так как семена последней вызревают труднее В одном из своих сочинений Hult описывает то могущественное влияние, которое оказывают лесные пожары на борьбу растительных сообществ Blekinge.

По словам Краснова, в долинах Алтая ему приходилось иногда проезжать по 10-11 килом. среди уничтоженных пожаром лесов. Несмотря на то, что огонь бушевал здесь много лет назад, новый лес все еще не появился, а на его месте волновалось целое море трав в несколько футов вышиной, причем встречались, главным образом, травы, никогда не образующия дерновин: Helleborus, Асоnitum, Thalictrum, Ligularia, Paeonia, Pedicularis и т. д. По-видимому, лес был здесь вытеснен совсем другой формой растительности. Пожары верещагов в Дании дают нам также примеры образования новой почвы. Хотя подробности борьбы между поселяющимися друг за другом видами и неизвестны, тем не менее достоверно известно, что растительность развивается постепенно и что первоначально возникшая флора сильно отличается от позднейшей. В конце концов, Calluna снова завоевывает утраченную область.

Пожары болот дают новый случай наблюдать борьбу флор между собой; на пожарищах прежде всего поселяются Senecio silvaticus и Chamaenerium angustifolium. Названия "Ildmarke" и "firewood" указывают на то, что как в Америке, так и в Дании эти виды принадлежат к растениям, которыя прежде всех других поселяются на пожарищах.

Здесь необходимо упомянуть об образовании новой почвы, благодаря снятию верхняго слоя. После того, как пустошные кустарники будут сняты вместе с верхним слоем почвы, чтобы служить подстилкой для скота или для всасывания удобрения, обнаженная почва покрывается сначала мхами (Polytrichum) и однолетними мелкими травами (Radiola, Centunculus, Cicendia), между которыми появляются молодые ростки вереска, а иногда и молодыя деревца, особенно береза и сосна (Focke).

Совершенно своеобразно возникает новая почва там, где прежняя растительность отмирает сама собой. Это случается иногда с верещагами, причем известно из примера Ютландии и сев. Германии, что Calluna живет 10-20 лет, а затем умирает от старости. Если вереск отмирает одновременно на большом пространстве, т. к. растения достигли одновременно предельнаго возраста, то получается свободная почва, и местность покрывается, no Graebner'у, ростками других растений.

Подобным же образом везде, где прорывается старый растительный покров, появляется новая, отличная от ста рой растительность, которая, однако же, спустя некоторое время, снова вытесняется прежней. Там, где ветер прорывает старую неподвижную, давно заросшую дюну, вырастает новая флора; свободное место занимает здесь песчанка (Elymus). Если море образует на прибрежных лужайках из многолетних трав открытыя места, то, вместо прежней растительности, тотчас же поселяется новая, состоящая, главным образом, из галофитов (Salicornia maritima и т. д.). Лавины уничтожают иногда целыя полосы леса; такия полосы одеваются обыкновенно совсем новым растительным покровом.

Новая почва, заселяющаяся целой массой, большей частью сорных, растений, образуется не только в описанном на стр. 472 случае, но и там, где обработанная почва предоставляется самой себе. Это можно наблюдать, например, в полях Ютландии, где тощая почва после одного скуднаго сбора хлеба остается без употребления и постепенно превращается в пустошь. То же самое наблюдается и в Блекинге, в Швеции, где, по образцовым изследованиям Hult'a, новая почва зарастает сначала сорной травой и растениями с летучими семенами; через несколько лет поле делается довольно богатым видами лугом (с 40-60 видами цветковых растений) и сорная трава исчезает. Затем обыкновенно поселяются деревья и кустарники, возникает лес. На тощей почве поселяется часто вереск, но он может быть вытеснен лесом. Подобная борьба растительности замечается везде; приведем еще один последний пример. Если на Корсике предоставляется самой себе возделанная почва, которая до обработки была покрыта маккией, то прежде всего здесь поселяются: Papaver hybridum, Helianthemum guttatum, Tripolium agrarium, Galactites tomentosa, Iasione montana и другия подобныя же растения (ср. Fliche, 1888). Через несколько лет все эти травы вытесняются Cistus Monspeliensis. Ho мало-помалу флора маккии появляется снова: сначала возвращается Daphne Gnidium, затем другие виды; Cistus Monspeliensis вытесняется, в конце-концов, на то место, которое принадлежит ему в маккии.В настоящее время трудно еще сказать что-нибудь общее относительно развития растительности на новой почве, так как до сих пор было по этому вопросу сделано очень мало изследований, тем не менее из всех известных фактов мы можем, как кажется, сделать следующие выводы (ср. HuIt, II; Grevillius, I, и др.).

1. Первая растительность обыкновенно редка. Всегда проходит некоторое время, прежде чем образуется сплошной растительный покров. Сначала особи крайне разсеяны, но постепенно число их увеличивается.

2. Сначала число видов невелико, затем оно увеличивается, и, по прошествии известнаго времени, количество видов обыкновенно больше, чем впоследствии, так как сначала множество видов находит еще свободныя места, а затем, когда покров делается сплошным и поселяются виды, получающие затем преобладание над всеми остальными, многия растения совершенно вытесняются. Различныя части вновь поросшей местности часто покрыты растениями очень неравномерно. Постепенно растительность становится все более однородной и бедной видами.

3. Очень часто однолетние и двулетние виды бывают сначала гораздо многочисленнее, чем после, так как в мало заселенной растениями местности они находят более благоприятныя условия, чем в густо заселенной; многие из видов принадлежать к сорной флоре данной местности. Затем получают перевес многолетния травы или древесная растительность.

4. Прежде всего на новой ночве поселяются виды, встречающиеся в ближайших к ней местностях, или же обладающее наилучшими способами переселения посредством ветра или птиц. Осыпи Альп заселяются прежде всего видами с летучими семенами (Kerner, I). Если в Норвегии уничтожается хвойный лес, то на его месте прежде всего поселяются береза и тополь (летучие плоды и семена) вместе с Sorbus (ягоды) (Blytt в Bot. Jahrbuch., T. VIII; ср. также HuIt).

5. Если вопрос касается переселения деревьев, то известно, что деревья светолюбивыя поселяются обыкновенно ранее теневыносливых; обратных случаев не бывает.

6. Образование резко выраженных растительных сообществ идет постепенно. Первые, перемешанные друг с другом, виды принадлежать в действительности к разным естественным сообществам, который только мало-помалу распределяются по наиболее пригодным для них местам. Вследствие этого, мы можем различать первоначальных, переходных и окончательных растительныя сообщества.

Эти общия положения имеют, конечно, и некоторыя исключения, как это будет видно из нижеследующаго. Однолетния растения могут впоследствии получить более удобную почву, чем при начале заселения. Fliche дал остроумное описание изменений, которыя происходили в молодых лесных посадках близ Champfetu. Сначала молодой лес был так редок, что вместе со мхами там появилась густая, сильная растительность из многолетних видов. Мало-помалу число древесных пород увеличивалось; Quercus, Carpinus и Fagus переросли другия деревья и ослабили или вытеснили наземную флору. Так как при этом происходило изменение и почвы, притом в зависимости от количества листопада различно, то однолетние виды находили в таком смешанном лесу все более благоприятныя для себя места.

Способность видов к распространению зависит не только от степени совершенства их приспособлений, но и от многих других условий. Обыкновенно быстрота, с которой идет переселение, сильно преувеличивается. Вышеупомянутый превосходный французский лесовод Fliche при изучении одной местности ииолучил следующие факты относительно быстроты переселения разных видов: наибольшее разстояние, на которое переносятся семена, для Fagus silvatica равняется 500-600 m., для Castanea sativa - 500-550 m., Pinus silvestris - 115 m., Sorbus aucuparia - 1400-2100 m. Эти разстояния невелики, и притом оказывается, что мясистые плоды Sorbus переносятся на самое далекое разстояние, тогда как крылатыя семена сосны падают всего ближе, несмотря на кажущееся совершенство своих приспособлений для дальних путешествий.

Принимая во внимание возраст, в котором эти деревья приносят плоды, Флиш сделал вычисление, что для переселения их от Нанси до Парижа (380 км.) понадобилось бы 18640, 12925, 48680 и 1ЗЗ0-2000 лет. Разумеется, к этим числам должно относиться с осторожностью; тем не менее из этих фактов следует, кажется, сделать вывод, что переселение растений идет вообще поразительно медленно; эти числа особенно достойны внимания потому, что до сих пор в этой области сделано весьма мало изследований. Опыт сельских хозяев указывает на подобные же факты. На обведенных плотиной и высушенных местах сплошной растительный покров появляется только после длиннаго ряда лет, если человек не ускорит его появления посевом трав. Прежде всего поселяются некоторые легко перелетающие виды. По Mayr'у область прерий Сев. Америки не превосходить шириной 500 км. и тем не менее нет ни одной древесной породы, которая встречалась бы одновременно и в атлантической, и в тихоокеанийской флоре Сев. Америки, за исключением некоторых северных пород, которыя могут обойти прерии с севернаго их края. Из этого обстоятельства видно, с каким трудом переносятся семена на большия разстояния ветром и птицами, по крайней мере, поскольку это касается переселения через сушу. К подобным же выводам пришел и HuIt при изучении мхов Финляндии: переселение идет крайне медленно и регулируется вековыми климатическими и геологическими изменениями.

Согласно с этими указаниями, Альфонс де-Кандолль доказал, что богатство растительности одних областей Альп сравнительно с другими обусловливается тем, что в ледниковый период эти местности или вовсе не были покрыты льдом или же ранее других освободились от него. Вследствие тех же причин, по-видимому, древнейшия области Южной Америки (именно возвышенность Бразилии и Гвианы) гораздо богаче видами, чем более молодыя (пампасы и саванны). Лесная растительность этих областей, в свою очередь, гораздо богаче видами, чем саванны. Зависит ли это от того, что она старше саванн, или от более благоприятных условий для произрастания, еще не выяснено (Warming, IX).

Через моря семена переносятся птицами на большия разстояния, чем через сушу, так как на воде птицы не находят места, где бы оне могли опуститься и потерять унесенныя семена. Достоверно также, что морския течения переносят семена очень далеко (более подробно у Warming, V; Hemsley; Schimper; V. Уоллес).


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА III. Изменения растительности, происходящия от медленнаго изменения покрытой растениями почвы.

Разсмотренная в предыдущей главе борьба представляет отчасти борьбу между различными растительными сообществами, причем одна группа подготовляет почву для другой и, так сказать, безпрерывно работает над своей собственной гибелью (ср., например, образование маршей, переход странствующих дюн в постоянныя и т. д.). При медленном изменении в природе даннаго места (в большинстве случаев эти изменения сводятся к изменению количества влаги) возникает борьба, которая представляет примеры такой же смены растительности, как, например, в следующих случаях.

Борьба в пресных водах. Кроме Salicornia и Zostera, многия другия растения также задерживают ил. В реках и озерах ил и песок скопляются между водяными мхами, водорослями и др. пресноводными растениями. В пресных водах Европы общий ход развития в главных чертах таков. Растения делятся на зоны, которыя зависят частью от глубины воды, частью от особенностей почвы. В более глубокой воде наравне с планктоном господствуют сообщества озерной растительности; под водой разстилаются Myriophyllum, Characeae и др., на поверхности - плавающие листья Potamogeton, Nuphar и Ranunculus. Ближе к берегу в мелкой воде возникает болотная растительность, у самой воды образуется тростниковая растительность, состоящая из самых высоких и мощных видов - Scirpus lacustris, Phragmites и др. Остатки этой растительности вместе с неорганическими частицами, которыя приносятся ветром и водой, собираются с течением времени на дне, вследствие чего дно мало-помалу возвышается. Таким образом подготовляется почва для других болотных растений, которыя могут расти только на более мелких местах, например, Sium latifolium, Carices, Ranunculus Lingua, Menyanthes, Lythrum, Oenanthe Phellandrium, Iris, Butomus, Acorus, Equisetum limosum. Постепенно тростниковыя болота переходят в трясину и водоем зарастает осоками и др. топяными растениями. Если последния вырастают так высоко, что достигают поверхности воды или перерастают ее, и все водное пространство заполняется растениями и их остатками, то на торфяной болотистой почве поселяются многие злаки, затем двусеменодольныя и односеменодольныя травы: возникает луг, но, в большинстве случаев, он скоро зарастает кустарником и лесом (например, ивняком и ольхой), если только естественное развитие не будет задержано вмешательством человека.

Нет необходимости, чтобы развитие шло именно вышеописанным путем. Топи могут перейти в сфагновыя болота, причем поселяются различные Sphagna, которые и продолжают развитие; сфагновое болото поднимается под топью все выше и выше, высоко над уровнем почвенной воды. Но и здесь еще развитие не останавливается; более сухая почва становится годной для других растений, именно для древесных; сфагновое болото приготовляет место для вересковаго, причем виды Calluna, Vaccinium и другия Bicornes поселяются на более сухой поверхности. По Steenstrup (I) это совершается всегда известным определенным образом. Сперва на отмерших или полуотмерших луговинах мха появляется Rhynhospora alba, Carex limosa, Andromeda Polifolia; затем идут Scirpus caespitosus, Eriophorum angustifolium, Oxycoccos palustris. Эти последния сменяются Erica, которая по мере высыхания почвы вытесняется Calluna. Именно такое вересковое болото, пространством почти в 2 квадр. мили, представляет Wildmoor в северной Ютландии. Такой переход может произойти и быстрее, если сфагновое болото будет осушено; иногда Calluna, Myrica и др. растения распространяются с большой быстротой. В конце-концов, вересковое болото может перейти в лес, причем появляется береза и сосна. Если почва будет осушена, хотя бы даже искусственным образом, на место этих деревьев являются другия, например, Рuсеа excelsa и Quercus. Относительно подробностей в ходе развития растительности ср. Klinge, Steenstrup, HuIt (I), Pokorny, Magnin, Stebler и Schroeter, Weber (III).

Несколько другую картину представляет, разумеется, развитие там, где уровень воды внезапно значительно понижается. Feilberg (II) приводит такой пример. Первоначальная болотная растительность Себоргскаго озера в Зеландии - Menyanthes, Phragmites, Equisetum limosum и др. - была заменена сначала Carex acutiformis, Agrostis stolonifera, Роа trivialis; при продолжавшемся уменьшении влажности Роа pratensis захватила огромную область, но затем постепенно уступила место Festuca rubra. Если затем вмешивается культура, причем подпочва разрыхляется, а почва покрывается тонким слоем песчаной глины и т. д., то появляются хорошие кормовые злаки (Dactylis, Festuca elatior, Роа trivialis и др.) и Trifolium repens.

На моренной почве Северной Европы многия болота образовались в маленьких озерах и водных скоплениях,ведущих свое начало от ледниковаго периода. Под болотами находится тонкий слой глины, который образовался от разрушающихся кругом горных высот; этот слой содержит многочисленные остатки приледниковой тундровой растительности (дриадовая растительность: Dryas octopetala, Salix reticulata, S. polaris, Betula папа, Oxyria digyna, Arctostaphylos alpina, Polygonum viviparum и др.), которая появилась в стране тотчас же после ледниковаго периода. Эти ископаемые остатки были открыты в 1870 г. Натгорстом в Schonen, затем в Дании и многих др. странах. В водоемах развитие шло следующим порядком. Прежде всего развилась растительность озерная, затем по ея краям начали образоваться в воде тростниковыя болота или также моховыя (Sphagnum, Hypnum). Развитие шло постепенно от краев к центру водоема, в форме плавучаго сфагноваго болота (т. наз. зыбуна), на котором росли Eriophorum, Carices и многия другия растения. Окружающия возвышенности получили, по мере смягчения климата, древесную растительность в следующем порядке: Populus, Betula, Pinus и Quercus. Стволы этих деревьев опрокидывались ветром и погребались в болоте вместе с листьями, плодами и т. п.; таким образом возникли богатыя древесными стволами лесныя болота, часто встречающияся в сев. Зеландии. На их поверхности часто развивается болотная или сфагновая растительность, но многия покрыты лугами, а в новейшее время, после того как они были затронуты культурой, даже пастбищами и хлебными полями.

Разумеется, есть и другия формы зарастания водоема, которыя частью еще мало изследованы, частью же не могут быть здесь упомянуты. В торфяных ямах, например, часто можно заметить корневища или даже горизонтально лежащие стебли Equisetum liraosura, простирающиеся от стен или краев их к центру и прокладывающее дорогу другим растениям.

Говоря вообще, развитие растительности в Дании и во многих других странах последния столетия, а, может быть, и тысячелетия, шло и продолжает идти в направлении высыхания. Водная растительность погибает, озера и пруды исчезают, водяные потоки становятся уже; существует много исторических, археологических и геологических доказательств этого явления. Зарастание датских озер зависит от направления ветра, на что, уже несколько десятилетий тому назад, впервые обратил внимание Forchhammer. Клинге заметил в русских остзейских провинциях ту же зависимость. Западные берега озер по большей части мелки, плоски и болотисты, тогда как восточные берега состоят из крутых каменистых склонов. Причиной этому служит то, что на западных берегах озер больше защиты от господствующих юго-западных и западных ветров, чем на восточных берегах, где прибой волн мешает зарастанию. Поэтому на западных берегах болотная растительность может идти вперед; здесь берега все более и более выступают, в то время как восточные берега идут все далее в глубь страны.

Приведем еще интересный пример образования почвы с помощью растений и смены одной растительности другой, именно работу мангровой растительности. Самую наружную зону образуют виды Rhizophora. Тысячи их воздушных корней ослабляют силу удара волн; принесенныя органическия и другия частицы собираются здесь и опускаются вниз. Таким образом, Rhizophora приготовляют почву для других растений мангроваго сообщества, ко торыя не могут выходить так далеко в море. Далее в глубь страны, на сухой почве, мангровая растительность переходит в ксерофильные береговые леса, например, в леса Barringtonia. На благоприятных местах мангровая растительность подвигается постоянно далее в море.

Своеобразное, обусловливаемое возрастающим высыханием развитие суши известно из примера Лапландии (Kihlman, I). Здесь, при возрастающем высыхании, сфагновыя болота подлежат следующим изменениям. Торфяные мхи постепенно отмирают и дерновины их зарастают другими мхами, требующими меньшей влажности, а главным образом лишайниками. Сначала появляются кустарниковые лишайники и низкорослые кустарники (лишайниковая пустошь). На одной из дальнейших стадий те и другие начинают хиреть и погибают; одновременно с этим показываются беловатыя пятна Lecanora tartarea, которыя постепенно покрывают все окружающее своей хрупкой, потрескавшейся корой, через которую выступают слабыя ветви Empetrum, Vaccinium Myrtillus, Ledum и др. В различных местностях Лапландии наиболее высокия места волнообразнаго мохового покрова одеты этой корой, как саваном. Впрочем, ход развития этим еще не заканчивается; по мере того, как погребенныя растения постепенно сгнивают и делаются землистыми, кора Lecanora теряет свою прочную опору. Образовявшияся от мороза и высыхания трещины подвергаются постоянным нападением ветра; скоро кора разрывается. Черный торф делается тогда открытым для всякой растительности. Но связь между его частями еще слишком слаба, чтобы на нем могла образоваться постоянная растительность. Бури безпрестанно взрывают рыхлыя массы, вырывают в них ямы, как в дюнах, и возникают массы навеяннаго измельченнаго торфа. Ha дне и по бокам ям, которыя доходят в глубину иногда до старой моренной почвы, может поселиться новая растительность.

Все сказанное выше представляет много примеров, характеризующих ту важную роль, которую играет высота почвенной воды или уровень, до котораго почвенная вода может подниматься. Тем не менее возможно, что в вышесказанном еще было недостаточно выяснено то огромное значение, которое имеет количество воды в почве, и что иногда самыя незначительныя, почти незаметныя изменения этого количества имеют решающее влияние.

Описанные примеры показывают переход от гидрофитов к мезофильным и ксерофильным растительным сообществам. Обратный ход развития может иметь место, когда количество почвенной влаги по какой бы то ни было причине увеличивается. По известной теории Blytt'a, продолжительные cyxиe и влажные периоды чередуются друг с другом, и, согласно с этим, торфяныя болота должны состоять из чередующихся слоев древесных стволов, которые расли на болоте в сухой период, и мхов которые возникли в сырое время, в течение котораго лесная растительность была вытеснена.

Большия болота сев. Германии возникли, по всей вероятности, после обращения в топь огромных пространств покрытых первоначально лесом.

В Сев. Америке происходят наводнения, вызываемый постройками бобров; пример влияния животных. Все другия изменения в естественных условиях того или другого места будут иметь те же последствия, именно - изменения растительности вследствие того, что известные виды получают возможность вытеснять ранее поселившияся растения. Эти изменения могут быть крайне разнообразны, весьма медленны и для нас почти незаметны. Какие факторы играют в развитии растительности наиболее важную роль, бывает крайне трудно решить, и обыкновенно это не одно какое-нибудь условие, а целый ряд связанных друг с другом и оказывающих взаимное влияние факторов.

Как мы уже видели, изменение уровня воды и количества влаги в почве - один фактор; изменения в химической природе почвы - другой. На стр. 337 было упомянуто, что степь и лес в России ведут между собой постоянную войну; если Танфильев прав, то причиной победы леса служит медленное, но постоянное вымывание почвы. В Средней Европе некогда, а именно после тундроваго периода, который следовал за ледниковым (Неринг), были также степи; впоследствии эти степи обратились в леса. Причины такого изменения растительности, правда, еще не указаны, но прежде всего, разумеется, их следует искать в изменении климатических и физико-географических условий. В позднейшее время леса должны были уступить огромныя области земледелию.

В самих лесах наступила смена видов, которая продолжается и в настоящее время. Изследования болот, сделанныя Steenstrup'ом (1841), показали только, что в Дании одна растительность следовала за другой. Nathorst впоследствии дополнил эти изследования (1870), причем под болотами открыл арктическую тундровую растительность; наконец, Vaupell (1857) выяснил новейшия фазы борьбы, именно борьбу между дубом и буком. Затем необходимо указать на изследования P. E. Muller'a (1) относительно борьбы между лесом и кустарниковыми пустошами.

Какими причинами обусловливаются эти вековыя изменения, трудно сказать. Очевидно, здесь действовали многие факторы вместе. Важную роль играли климатическия изменения (в общем, постоянное смягчение климата). Мало правдоподобно предположение о существовании грандиознаго векового переменнаго хозяйства, где одни виды делали почву более подходящей для следующих за ними видов и менее годной для самих себя, подобно тому, как это делают известные низшие организмы. Тем не менее постоянное улучшение почвы посредством накопления перегноя служит для удовлетворения более требовательных видов на счет менее требовательных, ранее появивщихся видов; к более требовательным принадлежат дуб и бук, тогда как береза и сосна менее требовательны. Несомненно также, что важную роль играло и различное отношение деревьев к свету. Для борьбы дуба и бука в Дании имела также значение и деятельность людей (порубка деревьев, осушение почвы и прорытие канав); она помогла буку настолько, что дуб удержался только в более сырых и тощих местностях Ютдандии.

На этих местах бук растет плохо, достигает небольшой вышины и плохо вызревает; поэтому дуб получил перевес. Кроме того, на песчаной почве бук легко образует кислый гумус и не в состоянии, вследствие этого, размножаться.

В несколько столетий вересковая пустошь (верещаг) в Дании и сев. Германии распространилась на счет лесов. Ютландия была прежде покрыта дубовыми лесами, может быть, даже сплошным лесом; в настоящее время низкие дубовые кустарники среди пустошей представляют почти единственное напоминание о лесе. Неосмотрительное и невежественное сведение лесов, употребление леса для сильно развитого в средние века в Ютландии добывания железа из луговой (бобовой) руды и западный ветер истребили лес. Как только почва высыхает, образуется слой кислаго гумуса и растительность изменяется, как указал P. E. MuIler. Дождевые черви исчезают, земля становится тверже. В слое кислаго гумуса возникают гумусовыя кислоты, а в подпочве, вследствие вымывающей деятельности дождевой воды, известные слои подзола и ортштейна. Наземная растительность леса в то же время совершенно изменяется. В богатом гумусом буковом лесу растет упомянутая на стр 436 и след. растительность из Anemone, Corydalis, Aspefula odorata и т. д. Если же почва состоит из кислаго гумуса, то поселяется упомянутая на стр. 438 растительность Deschampsia, Trientalis, Maianthemum и т. д. и почва становится особенно удобной для Calluna vulgaris. Мало-помалу Calluna все более распространяется, и, вследствие того, что естественное размножение бука на этой почве невозможно, прежняя растительность сменяется пустошью. Это изменение происходит особенно на подветренных холмах и на западной стороне леса.

Как дубовый, так и буковый лес не выдерживает борьбы с вереском, если порубка открывает простор ветру. Там, где вересковая пустошь вытесняется, развитие идет в обратном направлении. Уже год спустя после начала вытеснения вереск начинает пропадать, а по прошествии трех лет пустошь может смениться ковром трав и почва населится дождевыми червями.


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА IV. Изменение растительности без изменения почвы или климата.

Многие факты доказывают, что многие виды до сих пор перемещаются и далеко еще не достигли того распространения, которое допускается для них почвой, климатом, их собственными средствами переселения и другими условиями. Такие виды выйдут из борьбы победителями во многих растительных сообществах, если даже и не произойдет никаких изменений в условиях мертвой природы. На стр. 345, например, была упомянута масса европейских растений, которыя поселились в Аргентине и вытеснили здесь местами первоначальную растительность. С другой стороны, американския растения переселились в Европу и вытеснили местами наши прежние виды; северно-американские переселенцы в Европу - Elodea Canadensis в наших пресных водах, Opuntia и Agave Americana в средиземноморских странах и многия сорныя травы (Oenothera biennis, Erigeron Canadensis и т. д.). Необходимо, разумеется, чтобы климат и почва были пригодны для переселяющихся растений; иначе их вторжение не удается даже в том случае, если они охраняются человеком, как видно, например, из неудачных опытов переселения древесных пород. Ель (Picea excelsa) представляет один из видов деревьев, до сих пор несомненно переселяющийся на запад. На Скандинавском полуострове она появилась с востока и подвинулась к югу, но еще не достигла южной Швеции и Дании. Во многих местах она проникла через горные проходы в Норвегию, где вытеснила сосну; тем не менее она не могла проникнуть везде, вследствие чего граница ея распространения представляет интересные изгибы. Победа ея над сосной обусловливается большей ея выносливостью и ея способностью переносить тень (подробности у G. Andersson).

В каждой области несомненно идет медленное, заметное для нас только через большие промежутки времени изменение растительности, которое является результатом борьбы между видами и происходит обыкновенно без изменения физических условий. Это убеждение становится неизбежным, когда мы видим, как длинный ряд растительных сообществ сменяет друг друга после того, как обнажается новая почва. Можно указать на описанную Hult'ом область Блекинге в южной Швеции, где, по его мнению, большая часть "растительных формаций представляет только переходную стадию к немногим заключительным членам, окончательное распределение которых зависит, в конце-концов, от почвы". Необходимо, однако, признать, что вышеописанная борьба редко встречается в очень древних странах, где растительность не подвергается сколько-нибудь значительному влиянию человека или животных, и куда очень долгое время переселялись виды из соседних местностей; здесь уже должно быть достигнуто известнаго рода равновесие. Большая же часть изменений, растительности, какия мы можем видеть, например, многия изменения в лесной растительности, о которых свидетельствуют со всех концов земли, произошла несомненно вследствие физических изменений, которыя совершились в новейшее время; эти изменения являются, главным образом, результатом уничтожения лесов человеком. Некоторыя изменения в природе лесов вызваны, разумеется, простым переселением новых видов; может быть, подобным же образом следует понимать и изменения леса в России, где, по Коржинскому, дуб рано или поздно будет вытеснен березой и где даже и эта последняя была вытеснена елью, а также и соответствующия изменения в сев. Германии (ср. Griesebach и Goeppert).

Если предоставляют самой себе растительность более значительной области, то, без сомнения, по истечении достаточнаго времени известные классы растительных сооб-ществ вытеснят все другие и образуют заключительную ступень развития.

На стр. 486 была описана победа верещага над лесом в Дании. Borggreve и E. Krause называют пустошь "полукультурной формой", которая обязана своим появлением вмешательству человека, но это не верно. Верещаг в известных местностях Сев. Европы представляет несомненно естественную заключительную растительность, не только на горных склонах в Блекинге, но даже и на тощей песчаной почве западной Ютландии; там он, разумеется, так же первобытен и естествен, как, например, дубовый лес. Этому, конечно, не противоречит то, что, благодаря культуре, он мог значительно распространиться на счет леса. Кроме того, достойно внимания наблюдение Hult'a, что в некоторых местах Блекинге верещаг вытесняется лесом.

Как другия заключительныя формы растительности в Блекинге, HuIt приводить следующие типы: 1) сосновые леса на сухом песке, на моренной почве с валунами и на торфяных болотах; 2) еловые леса на менее значительных торфяниках у морских берегов; 3) березовые леса из Betula odorata на более глубоких болотах и на луговых болотах; 4) формация рощ по рекам и ручьям; 5) колючие кустарники на самых теплых, сухих местах и 6) буковые леса на всякой другой почве. Все другия "формации" изменяются постепенно, не только луга, но и "формация" Menyanthes, топи и луговыя болота; "даже на скалах развивается длинный ряд переходных форм", прежде чем установится заключительная древесная флора.

За исключением колючаго кустарника, все другия заключительныя формы лесной растительности представляют материал, распределение котораго в стране зависит от особенностей почвы. Лес везде представляет естественную заключительную форму развития растительности, за исключением тех мест, где каменистая почва, вода, холод или сухость (недостаток воды, ветер) препятствуют развитию древесной флоры. На таких местах заключительными формами будут горные луга, тундра, заросли низкорослых кустарников, степь, пустыня, мелкий кустарник и другия подобныя им формы растительности.


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА V. Средства борьбы видов.

Едва ли найдется более интересная биологическая задача, чем изследование вопроса, какими средствами пользуются растения для вытеснения друг друга с мест их обитания. Несмотря на это, мы еще в высшей степени далеки от сколько-нибудь удовлетворительнаго разрешения этой задачи даже для одного какого-нибудь вида; борьбу бука и дуба, например, мы понимаем не вполне ясно. Для выяснения вопроса, разумеется, недостаточно будет сказать, что решающее влияние в борьбе имел недостаток места или что в растительном царстве, как и во всяком другом, в основе борьбы лежит вопрос о питании. С научной точки зрения эти положения распадаются на целый ряд самых трудных вопросов, какие только могут быть предложены наукой; прежде чем дать ответ на эти вопросы, необходимо подвергнуть их всестороннему изучению: не оказал ли, например, решающаго влияния недостаток того или другого питательнаго материала или воды в почве, или слишком большое количество какого-нибудь другого вещества; не есть ли главная причина изменений недостаток тепла или света, или необходимаго влияния того и другого; не могут ли корни и корневища одних растений, тесно сплетаясь друг с другом, оказывать чисто механическаго препятствия для распространения других растений и т. д.

Мы видим, что однолетния растения, поселившияся на недавно обнаженной почве, вытесняются постепенно многолетними, но какое средство дает последним в этой борьбе перевес, сказать достоверно мы не можем. Мы видим, что растущая обыкновенно на кремнистой почве растительность "Ланд" (Ornithopus perpusillus, Teesdalia, Spergula, Rumex Acetosella, Pteridium aquilinum и др.) исчезает, если на тощую почву приносится известь, и затем мало-помалу появляется снова, когда содержащая углекислоту вода растворяет или уносит известь, но более глубокой причины этого явления мы не знаем.

Совместная жизнь живых существ в действительности так развита, разнообразна и богата, отдельные многочисленные члены живой природы так тесно связаны друг с другом, что изменения в одном пункте могут произвести далеко идущия изменения в другом. Здесь довольно дела для всякаго изследователя.

В этих изменениях играет важную роль не только различное отношение видов к описанным в первом отделе ойкологическим факторам (свет, тепло, вода и т. д.), но и разнообразныя биологическия особенности жизненных форм, который не представляют непосредственнаго результата этих факторов. Появление во многих местностях леса, как заключительной формы растительности, объясняется долголетием и значительными размерами лесных пород; деревья возвышаются над травами и кустарниками, затеняют их и приносят год за годом массу семян. Вследствие этого, лес легко одерживает победу над другими формами растительной жизни, даже если удалось поселиться одному только дереву. В борьбе играет важную роль не только то, что одно растение требует более света или легче переносит тень, более сырую почву или воздух, или же более сильный ветер, чем другое растение, но также и то, насколько быстрее или медленнее окружающих видов растет данный вид и, притом, насколько различно относится он к условиям своего существования в раннем возрасте и в старости. Важное влияние имеет не только то, что питательный материал данной почвы более благоприятствует одному виду, чем другому, но также и то, что один вид образует более семян, чем другой, в более раннем возрасте становится способным к размножению или же быстрее размножается вегетативным путем, посредством корневых побегов или выводковых почек (ср. совместно живущие виды). Важное значение имеет и то, как долго семена сохраняют свою всхожесть, легко ли начинается прорастание, а также и то, каково расположение ветвей и вообще вся архитектоника растения, насколько разветвляются и сплетаются корни и корневища и т. д. Таким образом, рядом с упомянутыми в первом отделе факторами важное влияние в борьбе видов между собой оказывают биологическия и другия их особенности; часто один вид получает преобладание над другим, благодаря почти незаметным преимуществам своей организации.

Кроме особенностей организации отдельных видов, в этой борьбе имеют значение многия другия условия, например, нападение паразитических грибов, насекомых или других животных (мышей в лесу и т. д.), появление или отсутствие в почве роющих животных (ср. дождевые черви), - словом, целый ряд врагов и друзей растений (P. E. Muller).

Вообще можно сказать, что вид растения имеет тем более шансов выйти победителем из борьбы, чем ближе подходит он к оптимальной области своего произрастания, т. е. чем более благоприятствуют ему ойкологическия условия данной местности; вследствие этого, наиболее жестокую и уничтожающую борьбу каждый вид ведет обыкновенно на пограничной линии области своего распространения, где он приближается к самой крайней границе подходящих для него климатических условий. Чем более подходит к данному виду климат страны, тем менее разборчивым делается он по отношению к почве и другим условиям и тем лучше может он перенести борьбу с окружающими его соперниками. Примером этого может служить судьба сосны и ели в Лапландии. Если какая-нибудь древесная порода, находившаяся в оптимальной для нея местности, будет срублена или сожжена, она обыкновенно возвращается и снова занимает обнаженную почву, как только природа предоставляется самой себе; если же эта судьба постигает растительность вне области наилучшаго ея произрастания, то она более не возвращается; вместо нея, поселяется древесная порода, для которой данная местность представляет оптимальныя условия (по Mayr'у).

Необходимо упомянуть также о том факте, что для распространения видов имеет большое значение вопрос: какой вид случайно поселился ранее всех других? Если условия страны таковы, что одинаково подходят для нескольких видов, то исход борьбы будет зависеть от того, какому виду удастся ранее поселиться; "beati possidentes", по всей вероятности, удержат за собой место. Таким образом, вероятно, объясняется распределение Phragmiteta, Scirpeta и других групп в наших тростниковых болотах или же различных низкорослых кустарников на наших пустошах.

Результатами борьбы, следовательно, будут: 1) распределение видов в естественный сообщества, 2) безпрерывное изменение состава растительности на всей земле; сюда же следует присоединить, 3) появление редких видов и, по всей вероятности, 4) образование новых видов.


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА VI. Редкие виды.

Борьба между видами получает флористический отпечаток и в редких видах, которые у многих флористов, как известно, играют важную роль.

Вид может быть редок в данной области вследствие разных причин: 1) вследствие отсутствия подходящей почвы, например, скалистой почвы в Дании, 2) вследствие того, что разсматриваемое растение - чужеземное и только что переселилось в данную местность; с годами оно может размножиться (Elodea canadensis в Европе); 3) вследствие того, что оно является реликтовым растением, т. е. представляет остаток прежней, вытесненной растительности (реликтовую флору). Упомянутое на стр. 481 великое переселение растений, имевшее место в Европе после ледниковаго периода, оставило свои следы в массе реликтовых растений, которыя сохранились только местами, в немногих экземплярах и все более и более вымирают. Местности, где они сохранились, по своим естественным условиям всего более подходят к тундровому периоду: это, главным образом, холодныя и мокрыя болота и омшары. Такими остатками в Дании и сев. Германии являются, по-видимому, Cornus Suecica, Rubus Chamaemorus, Polygonum viviparum, Saxifraga Hirculus, Scheuchzeria palustris, Primula farinosa, Carex chordorrhiza, Juncus filiformis. Эти виды будут, вероятно, делаться все более и более редкими или совершенно исчезнут, как это случилось уже с другими вымирающими растениями.


Е. Варминг. Отдел седьмой

Борьба между растительными сообществами. Е. Варминг

ГЛАВА VII. Возникновение видов.

Через все вышеизложенное красной нитью проходит одна общая мысль: строение и все развитие видов стоит в самом тесном соответствии с окружающими условиями, к которым все виды приспособляются (показывают приспособленность). На стр. 4 уже было упомянуто, что виды могут изменяться и приспособляться к новым условиям, среди которых они должны развиваться. Виды попадают в новыя условия или вследствие изменения естественных условий местности, или же вследствие переселения в новыя места, условия которых отличаются от прежних. Затем было указано, что результатом этого изменения видов может быть возникновение новых видов. Здесь мы приведем несколько замечаний относительно этого возникновения новых видов, не пытаясь, однако, пускаться в обширныя изследования по этому величайшему и труднейшему вопросу биологии. Первое условие, необходимое для того, чтобы один вид мог развиться из другого, есть пластичность вида, т. е. способность изменять свою жизненную деятельность в соответствии с новыми условиями жизни. Необходимо принять, что все виды во всех своих органах, как внешних, так и внутренних, более или менее пластичны; наименьшей пластичностью обладают, по всей вероятности, наиболее старые или вымирающие виды. Эту пластичность мы находим даже у самых низших организмов, например, у пласмодиев слизистых грибов; везде она обусловливается свойствами протоплазмы.

Другое необходимое условие заключается в том, чтобы новыя условия, в которыя попадает растение, не слишком резко отличались от прежних, иначе результатом их будет смерть. Изменения условий должны идти постепенно.

Среди перемен, вызванных этими изменениями в организации вида, могут быть и такия, которыя не подходят к окружающим условиям. Необходимо принять, что виды с такими особенностями должны погибнуть. Полезныя особенности, т. е. подходящия к окружающим условиям, будут, напротив, удержаны и усилены по трем причинам: 1) вследствие того, что факторы, вызвавшие их, остаются в силе, 2) вследствие наследственности и 3) вследствие есте-ственнаго подбора (Selection).

Об истинности этих положений долгое время спорили, особенно Вейсман, с одной стороны, и Герберт Спенсер - с другой. Первый отвергает возможность наследственной передачи "приобретенных особенностей", другой принимает эту возможность; того же мнения держатся многие другие изследователи: О. Hertwig, Krasan, Henslow, Vesque и др.

Как только речь заходить об изменениях, происходящих в строении организма, изследователю представляются два главные вопроса: какия внешния силы (физическия или химическия) вызывают эти изменения, каковы биологические результаты этих изменений, т. е. пользу или вред приносят они жизни организма? Относительно перваго вопроса мы знаем очень мало, и до сих пор для его решения не было сделано ни одного основательнаго изследования, да едва ли такое изследование и будет когда-либо возможно. На второй вопрос дают обыкновенно более или менее гипотетический или же телеологически ответ. Автор этой книги полагает, что растения имеют особую прирожденную силу или способность прямо приспособляться к новым условиям, т. е. приобретать полезныя для жизни особенности в соответствии с новыми внешними жизненными условиями; он полагает, таким образом, что между внешними причинами и пользой изменений существует некоторая связь, сущность которой в остальном неизвестна (самоприспособляемость или прямое приспособление). В пользу самоприспособляемости или прямого приспособления говорит масса наблюдений, а главным образом многочисленные опыты над морфологической и анатомической изменчивостью отдельных индивидуумов, которые сделали в последния десятилетия Constantin, Lothelier, Stahl, Vdchting, Schenck, Lesage, G. Karsten, Frank, Dufour, Vesque, Bonnier, Askenasy, Goebel, Lewakoffski и др. Результатом этих изследований является убеждение, что изменение жизненных условий вызывает развитие, которое идет в направлении приспособления организма к этим условиям, причем нам известно, что это именно и есть нормальная приспособляемость жизненных форм или растительных сообществ.

Для пояснения вышесказаннаго должно служить следующее.

На стр. 18-24 были описаны особенности солнечных и теневых растений. Как перемена освещения может вызывать в растении перемещения, изменения формы или передвижения хлорофилльных зерен, а также изменения в положении листовых пластинок, подобным же образом и леремены в освещении могут иметь результатом такое анатомическое и морфологическое развитие, которое становится для даннаго растения характерным и должно быть разсматриваемо, как приносящее ему пользу. Даже особенности формы листообразных кактусов должны быть приписаны, главным образом, влиянию света, что и было доказано Vochting'ом (V) и Goebel'ем. Этиолизация световых растений в темноте представляет, вероятно, полезное приспособление. Другой известный пример формирующаго влияния света представляет дифференцировка вегетативных органов Marchantia и образование архегониев заростка папоротника на отвращенной от света стороне его пластинки.

Подобным же образом существуют определенныя и постоянныя различия между подземными и наземными побегами вообще у каждаго даннаго вида или между строением корней и наземных побегов. Constantin культивировал один и тот же побег, или тот же корень, в почве и на воздухе и доказал, что разнообразныя внешния условия отражаются как на морфологическом, так и на анатомическом строении этих органов, и что получаются те же различия, которыя существуют и у нормально развивающихся в тех же условиях растений. Упомянутыя на стр. 389 попытки Lesage'a приучить растения к солончаковой почве показывают тоже самое. Относительно влияния тепла на различный части растения были также сделаны опыты. Опыты Prillieux и Vesque'a описаны на стр. 266; они показывают, что согревание почвы повышает осмотическую силу корней; растения делаются сочными, получают водовместилища и значительный объем вместе с малой испаряющей поверхностью, что помогает им выдерживать раскаленную, сухую каменистую почву и т. д. Тепловым условиям, может быть, следует приписать более сильное развитие воска на стеблях Hordeum, Secale и других трав, которое P. Nielsen и Raunkiar заметили в жаркое лето; такое приспособление служит, вероятно, для уменьшения испарения соответственно новым условиям влажности.

В третьем и четвертом отделе описаны анатомическия и морфологическия особенности гидрофитов и ксерофитов. Опыты Constantin, Schenck, Askenasy, Lothelier, Dufour и др. показали, что различные органы (корни, стебель, листья, волоски) одного и того же вида изменяются морфологически и анатомически соответственно тому, развиваются ли они в воде или на воздухе, в сухом воздухе или влажном, причем в этих органах происходят именно такия изменения, которыя являются обыкновенно характерными для сухопутных или водных растений, для ксерофитов или гидрофитов. Во всяком случае, развитие происходит в направлении подобных изменений. Уменьшение межклетных пространств с усилением вызывающих испарение факторов и наоборот, есть несомненно результат приспособляемости растения. Некоторые виды, как известно, отличаются особенной изменчивостью; так, например, наземную форму Polygonum ampbibium в несколько недель можно превратить в водную (Hildebrandt).

Различная пища, как хорошо известно сельским хозяевам, оказывает влияние на производимое потомство; различия в строении цветов могут зависеть от тех же условий, причем обильная пища вызывает более длинныя цветочныя оси, более крупные цветы и большее число лепестков (например, большее число лепестков у Papaver; Warming).

Рис. 100. Hehanthemum vulgare. а - нормальный низменный экземпляр, b - другая половина того же экземпляра после нескольких лет культуры на высоте 2300 m.

Кроме того, строение органов растения находится в зависимости от механических сил, например, от усиленнаго растяжения или давления на них, как было доказано в 1893 г. опытами Hegler'a: чем большия требования предъявляются к мощности данной части растения, тем-сильнее она становится.

Таким образом, не только внешнее, но и внутреннее строение растения находится в зависимости от окружающих условий, т. е. не только длина корней и междоузлий, величина, толщина и длина листьев, большее или меньшее развитие волосков и т. д., но и относительная толщина коры, центральнаго цилиндра и сердцевины в осевых органах, развитие палиссадной ткани и губчатой паренхимы в листьях, высота эпидермиса, толщина кутикулы, число и величина сосудистых пучков, одревеснение и особенно толщина древесины, развитие сосудов и трахеид, механической ткани, величина межклетных пространств, образование хлорофилла, развитие устьиц, эндодермы и т. д.

Растение имеет, следовательно, различным образом выраженную способность реагировать на внешния влияния. Иногда одна часть растения может находиться под прямым влиянием данных условий, тогда как другия его части могут избежать его. Один и тот же лист, в зависимости от различных внешних условий, приспособляется иногда различно; если, например, верхния части листьев Stratiotes возвышаются над водой, оне становятся менее прозрачными и темнее окрашенными, чем погруженныя в воду части, и приобретают устьица и т. д. (Constantin).

Не только форма растений, но и биологическия их особенности изменяемы. Садоводы знают из опыта, что более изнеженныя растения легче убиваются морозом, чем другие индивидуумы того же вида; однолетние и двулетние виды могут сделаться под влиянием внешних условий много-летними; время покоя, развертыванья листьев и листопада, время цветения могут изменяться; клейстогамные цветки могут вызываться холодной и пасмурной погодой; альпийские и арктические цветы являются более приспособленными к самоопылению, чем цветы тех же видов в других местностях (Warming, Lindeman). Некоторую часть относящихся сюда фактов собрал Henslov (I, II). Вообще несомненно, что обмен веществ в растениях везде подчинен законам приспособляемости и самоизменяемости. Saccharomyces приспособляется к обилию или недостатку кислорода, тургор корней - к препятствиям, которыя им встречаются, и т, д.

Разумеется, не все растения обладают изменчивостью в равной степени. Частью здесь имеют значение различия в предрасположении, происходящия от родства даннаго вида с другими, частью - та ступень, на которой стоит, в данное время развитие вида или рода, как целаго (некоторые роды, например, Hieracium, Rubus, находятся еще, как кажется, в быстром развитии), частью же имеет значение степень прочности, с которой укоренились, посредством наследственности, приобретенные признаки. Согласно с этим, одни виды более изменяются в одном направлении, другие в другом. Даже не все индивидуумы того же вида изменяемы в равной степени.

Прямая приспособляемость есть несомненно весьма важный фактор для образования новых видов, но, разумеется, не единственный. Другой фактор есть то, что Vesque называет "variabilite phyletique", т. е. наследственная изменчивость, которая зависит от происхождения видов, а не от окружающих условий. Третий фактор - естественный подбор видов, изменяющихся по Дарвину случайно и без определеннаго направления. Четвертый - скрещивание различных видов. Как фактор, вызывающий изменения формы, должно также разсматривать и корреляцию между частями растения, так как каждое растение представляет собой одно целое, отдельныя части котораго находятся во взаимной зависимости: изменения в одном отношении сопровождаются изменениями в других или могут вызвать вторичныя изменения.

Прямая приспособляемость, саморегулирование видов имеет, как кажется, место, главным образом, по отношению к вегетативным органам или же в области обмена веществ. Цветочный побег подчиняется несомненно в своем развитии отчасти совершенно другим законам, чем вегетативные органы. Во всяком случае, насколько это известно в настоящее время, он реагирует на влияние климата и почвы несравненно слабее. Это объясняется, по всей вероятности, тем, что цветочный побег живет короткое время и что обмен веществ в нем, сравнительно с этим процессом в вегетативных органах, стоит на второстепенном месте. В настоящее время является несомненным, что все особеннности, составляющия отличительный черты жизненных форм, происходят от прямой приспособляемости к окружающим условиям, от самоуравнения природы, оказывавшей свое действие на безчисленные ряды поколений, между тем как наследственносгь (которая работает в противоположном приспособляемости направлении) укрепляег в большей или меньшей степени новоприобретенные признаки. Ламарк имел, по-видимому, в этом отношении взгляд более близкий к истине, чем большая часть современных ученых. Прямое приспособление есть, разумеется, один из главных факторов развития органическаго мира. Изучение этого фактора несколько освещает нам великую тайну жизни, тем не менее мы не должны надеяться узнать когда-нибудь ея сущность.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА X. Температура почвы.

Температура почвы очень важный географический фактор. Кроме сказаннаго на стр. 25-ой о значении теплоты вообще, упомянем еще, что деятельность корней зависит от теплоты почем и увеличивается по мере повышения температуры до известнаго оптимума. Растете, находящееся в насыщенной водой почве, может увянуть, если температура ея опустится ниже известных пределов, что объясняется тем, что корни не способны поглощать воду при столь низкой температуре. Растение может также замерзнуть при низкой температуре почвы, несмотря на то, что оно в состоянии вынести без вреда для себя гораздо более низкую температуру воздуха. Бук, дуб, ясень в состоянии вынести тем. в -25 град., но их более нежные корни замерзают уже при -13 до -16 град. (Mohl). Некоторыя места на высоких горах и в полярных странах несомненно были бы лишены растительности, если бы не существовало в почве теплоты, которая местами бываеть значительно выше теплоты воздуха. Измерения температуры поверхностных слоев почвы в названных странах были сделаны Saussure'ом, братьями Schlagintweit, John Ваll'ем и др.

Теплота почвы несомненно является причиной многочисленных географических особенностей. Разница в теплоте почвы способна будто вызвать перемещение растительных зон в Альпах, напр. вызвать появление кустарников Pinus montana, Picea excelsa и Larix decidua ниже высокоствольных лесов (Krasan).

Формирующая роль почвенной теплоты мало известна. Vesque (I), однако, доказал опытным путем, что высокая температура почвы вызывает обильное образование растительных соков (образование коротких и толстых корней, стеблей и листьев), что обусловливается, быть может, страданием корневой деятельности вследствие высокой температуры. Prillieux пришел также к убеждению, что высокая температура почвы вызывает образование клубней. Таким образом становится ясным, почему толстянковыя растения произрастают часто на скалах, между камнями и вообще на легко нагреваемой почве.

Карликовый рост, быть может, появляется под влиянием низкой почвенной температуры, благодаря которой уменьшается количество поглощенной корнями воды и, вместе с тем, растворенной в ней минеральной пищи. Это обстоятельство вероятно принимает также участие в развитии карликовой растительности в приледниковых местностях. Уже на странице З3-ой было упомянуто, что разнотеплая (гетеротермическая) почва вызывает образование лежачих побегов, располагающихся розеткообразно, между тем как на гомотермической почве произрастают ровныя, высокия растения, что доказал Krasan для Pinus, Juniperus, Asperula longiflora и др. Гетеротермическая почва вызывает появление голубоватаго налета на разных частях побегов, сокращает время развития и т. д., и ведет, таким образом, иногда к распадению вида на несколько новых.

Главные источники почвенной теплоты следующие: 1) теплота солнца; 2) немаловажную роль играет по Krasan'y собственная теплота земли. Кроме того могут оказывать некоторое влияние: 3) поглощение паров воды парами почвы и 4) химические процессы в почве (главным образом гниение). Эти процессы приобретают особенное значение в холодных странах.

Для нагревания почвы, а следовательно и для жизни растений, имеют большое значение деятели, препятствующие или благоприятствующие охлаждению (лучеиспускание, испарение, теплопроводность и т. д.), а также и другие деятели, о которых мы упомянем вкратце. Из них разобранные в 1-3 отделах, относятся к теплоте солнечной, а остальные собственно к почвенной.

1) Доступность солнечной теплоты. В полярных странах непосредственное солнечное освещение играет выдающуюся роль, на что указывает распределение растительных сообществ в этих странах. Согревание почвы играет тут большую роль, чем согревание воздуха (стр. 34).

2) Угол падения солнечных лучей. Чем ближе к прямому угол падения солнечных лучей, тем больше согревающее действие их (оно пропорционально косинусу угла падения). В этом отношении оказывают влияние географическая широта местности, а также угол и направление наклона местности (Expositio). В наших широтах самыми теплыми являются SW-S- и SE - склоны, самыми холодными NE-, N-, и NW-. Упомянутыя в 1 и 2 условия вызывают большое разнообразие в распределении растительных сообществ, независимо от географической широты. Можно наблюдать, напр. не только в Гренландии, что южные склоны горных кряжей, покрытые ксерофильной растительностью, могут быть сожженными солнцем, между тем как северные склоны, орошаемые летом водой из медленно тающих ледников, в тоже самое время покрыты свежим, густым ковром мхов, между которыми попадаются также отдельныя цветковыя растения. (Warming, V). На побережьях Средиземнаго моря точно также можно наблюдать, на южных склонах горных кряжей, ксерофильную растительность с характерными формами и ранним временем цветения, достигающую значительнаго вертикальнаго распространения, между тем как среднеевропейская растительность с более длинным периодом развития придает характерный отпечаток более холодным северным склонам гор (Flahault, III). Даже вблизи экватора, напр. в Венецуеле, можно наблюдать такое же резкое различие между южным и северным склонами гор. В Каракасе встречаются неглубокия, направленныя с востока на запад эрозионныя долины или складки, южные склоны которых до того бедны растительностью, что колорит местности обусловливается исключительно красными глинами почвы, между тем как северный склон покрыть бывает более густой и высокой растительностью.

Прибавим еще, что снеговая линия может лежать на северном и южном склонах гор на весьма различной высоте, и что вертикальное распределение многих растительных видов часто находится в зависимости от направления наклона местности, напр. предел распространения бука в Альпах; высота его распространения в южной Баварии по Sendtner'y достигает самой значительной величины на SE, и самой малой на NW склоне. Границы распространения различных видов поднимаются вообще гораздо выше на южном склоне гор, чем на северном (напр. в Пиренеях по Bonnier). Сказаннаго достаточно, чтобы показать, что теплота, в данном случае почвенная теплота, зависит от вышеуказанных условий (ее нельзя однако разсматривать отдельно от теплоты воздуха и освещения).

3) Продолжительность освещения весьма различна в тропических и в полярных странах, особенно в отношении распределения света по временам года.

4) Химический состав почвы. Теплоемкость почвы бывает различна в зависимости от химическаго состава почвы. Легче всего согревается кварцевый песок, труднее всего торфянистая почва. Известковый песок, глина и др. занимают среднее место. Теплоемкость кварцеваго песка равняется 0,2, торфа почти 0,5 (вода = 1).

5) Цвет почвы. Темных цветов почва при одних и тех же условиях согревается легче и сильнее, чем почва окрашенная в более светлые цвета. Humboldt нашел, что черный базальтовый песок на острове Грациоза был нагрет до 51,2 град., между тем как кварцевый песок при тех же самых условиях имел температуру лишь в 40 град. Обратное имеет место при лучеиспускании: темноцветная почва ночью охлаждается быстрее, чем почва более светлаго цвета, но не делается более холодной, чем вторая.

6) Пористость почвы. Очень пористая, кремнистая почва (гетеротермическая почва по Krasan'y) быстро поглощает солнечную теплоту и сильно нагревается с поверхности, но она также быстро теряет теплоту путем лучеиспускания. Богатая воздухом почва плохо проводит теплоту, тем хуже, чем богаче воздухом, т. к. воздух плохой проводник теплоты. Плотная почва хорошо проводит теплоту. Скалистая почва обладает лучшей и более равномерной теплопроводностью (гомотермическая почва, Krasan), причем скорость, с которой распространяется в почве теплота, находится в зависимости от вида каменистой породы. Напр. известняки Карста превосходные проводники теплоты, что обусловливается их равномерно - плотным строением и отсутствием в них влаги. Дальше, хорошими проводниками теплоты являются гранит, базальт и другия кристалическия горныя породы. Гетеротермическия почвы подвергаются большим колебаниям температуры: теплота летом проникает в почву на менее значительную глубину и быстрее уходит зимой.

7) Богатство почвы водою оказывает самое большое влияние на ея температуру, так как при нагревании и испарении воды происходит поглощение теплоты. Вода имеет гораздо большую теплоемкость, чем разные виды почвы. Чем больше воды содержит почва, тем она холоднее; сухая почва легче согревается, чем влажная, но почва богатая водой дольше удерживает теплоту, вследствие чего, осенью, сырая почва бывает теплее сухой почвы. Песчаная почва "тепла", потому что она быстро теряет воду и быстро нагревается, глинистая почва - холодна. Богатая водой почва лучше проводить воду в подпочву, чем сухая. Все эти обстоятельства оказывают большое влияние на время появления растительности весной.

Мерзлая почва (мерзлота), встречающаяся в полярных странах на большей или меньшей глубине под поверхностью, а в торфяных болотах наблюдавшаяся даже в Архангельской губ. (Мезенский у.) и в горах Норвегии, играет в растительном мире естественно значительную роль, частью потому, что она, подобно скалистой почве, заставляет корни растений уклоняться в сторону (быть может вследствие термотропичности корней), отчасти же потому, что холод замедляет деятельность корней.

8) Характер растительности влияет на температуру почвы, главным образом на ея плотность. Она препяствует прямому нагреванию почвы и оказывает влияние на испарение и лучеиспускание (ср. 9. и 16. главы).

9) Собственная теплота земли. Следующее предположение Krasan'a заслуживает внимания. Он думает, что на растительный мир оказывает влияние не непосредственная теплота солнца, а собственная теплота земли, и что без собственной теплоты земли органическия существа, такия какия живут теперь, не могли бы существовать. Но собственная теплота земли влияет не везде равномерно; ея влияние находится в зависимости от физических свойств почвы и, главным образом, от теплопроводности и теплоиспускания. В этом отношении, напр. между известковой скалой и рыхлым песком будет большая разница: первая почва отличается хорошей теплопроводностью и малым лучеиспусканием, вторая обладает как раз противоположными свойствами. Рельеф поверхности также имеет значение; острая и изрезанная горная масса больше отдает теплоты, чем равнины или связная, компактная горная масса. Это может оказать существенное влияние на вертикальное распределение растительных видов. Образование горных пустошей в юго-восточных известковых Альпах Krasan считает возможным объяснять исключительно условиями температуры почвы; оне приурочены к доломитовым пескам и осыпям. Мощность верхних слоев почвы играет тут также известную роль.

В заключение упомянем еще, что у Цвиккау благодаря теплоте, производимой медленно горящим углем, удалось культивировать на вольном воздухе субтропическия растения.

Что касается отношения теплоты воздуха к почвенной теплоте, то заметим, что в наиболее жаркое время дня температура поверхности почвы часто значительно превышает температуру воздуха; ночью наблюдается обратное. В холодное время года температура почвы в среднем выше температуры воздуха, т. к. почва более энергично поглощает теплоту. В поверхностных слоях почвы колебания температуры могут быть весьма значительны, гораздо значительнее, чем в более глубоких слоях. Колебания эти совсем прекращаются на известной глубине, где царит постоянная температура - средняя температура местности (в Дании она равна 7,4 град. на глубине 25 м).


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XI. Мощность почвы. Почва и подпочва.

Большое значение для растений имеет мощность почвы, т. е. мощность рыхлых образований, покрывающих твердую скалу. Растительность, произрастающая на глубоких и на неглубоких почвах, т. е. на почвах, где твердая скала находится на значительной глубине под поверхностью и обратно, представляет большия различия. Мощность почвы оказывает влияние на согревание, водопроводимость, количество пищи, рост корней и т. д. На почве незначительной мощности растения приспособились к большей сухости и находятся в большей зависимости от всех изменений климата, чем растения глубоких почв. В однех и тех же условиях неглубокая почва не в состоянии питать столь богатой растительности, как более мощная почва, и эта растительность больше страдает в сухое время года.

Отличают собственно почву и подпочву. Почву составляют самые верхние, вполне выветрившиеся слои, перемешанные с гумусом и переработанные растениями и животными. Эти слои почвы легче подвергаются влияниям теплоты, света и воздуха и богаче питательными веществами, что находится в связи с их большей поглотительной способностью (Absorbtionsvermogen). Под поглотительной способностью мы подразумеваем свойство почвы удерживать, благодаря отчасти химическому, отчасти же поверхностному (физическому) притяжению, с такой силой некоторыя растворенныя в воде вещества, что эти последния не могут уже быть выщелачиваемы водой, или же удаляются очень медленно и лишь с большим трудом. К этим питательным веществам принадлежат как раз наиболее редкия и, вместе с тем, наиболее важныя: фосфорная кислота, кали, аммиак; между тем как азотная кислота, а также известь и железо легко выщелачиваются дождевой водой. Почва обладает замечательной способностью регулировать состав находящейся в ней воды. Обыкновенно эта последняя является весьма слабым раствором, степень концентрации котораго меняется в зависимости от разных условий. Разные виды почв обладают различной поглотительной способностью. Некоторые виды почв, напр. глинистыя, способны поглощать пищевыя вещества из воздуха, напр. аммиак.

Весьма важным является отношение почвы к подпочве; известную роль играет при этом мощность поверхностных слоев почвы, а также содержание воды и другия особенности. В общем можно заметить, что, чем больше противоположность между почвой и подпочвой по отношениюк способности всасывать воду и к содержанию воды, тем благоприятнее она для жизни растения. Deherain дает следующий ряд:

Легкая почва с водопроницаемой подпочвой находится в полной зависимости от климата. В сухом климате это вполне безплодная почва. В некоторых странах Франции на такой почве растут лишь хвойные леса, отличающиеся, как известно, незначительным испарением. При изобильных осадках или в случае искусственнаго орошения такая почва в состоянии питать весьма богатую растительность.

Легкая почва с водонепроницаемой подпочвой. В умеренно-влажном климате почва этого рода бывает весьма различнаго достоинства в зависимости от того, обладает ли она известным наклоном, т. е. имеет ли вода сток, или она залегает горизонтально. В первом случае почва дает богатый урожай, во втором она болотиста и непригодна к возделыванию.

Тяжелая почва с водопроницаемой подпочвой обыкновенно очень плодородна, так как избыток воды уходит в подпочву.

Тяжелая почва с водонепроницаемой подпочвой несет болотную растительность и для целей земледелия должна подвергаться предварительному осушению.

Состав подпочвы меняется часто весьма быстро и в зависимости от этого можно часто заметить изменение характера растительности на незначительном разстоянии. Haклон почвы оказывает влияние на подпочву и для качества земель имеет большое значение.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XII. Питательныя вещества в почве.

Растения получают свою пищу частью из воздуха, от части же из своей питательной среды. Очевидно, стало быть, что все свойства этой последней играют в экономии растений выдающуюся роль. О воде будет речь в 3-м отделе; в этой главе мы займемся лишь твердой почвой. Прежде всего, почва при участии деятельности корней, несомненно различной в зависимости от вида растения, заготовляет пищу, состоящую из трех составных частей: 1) из твердых минеральных частиц, 2) из растворенных в воде солей, 3) и, наконец, из гумусовых веществ, т. е. органических веществ, происшедших из отбросов и разложившихся растительных и животных остатков. Кроме того, почва накопляет питательныя вещества в своих поверхностных слоях благодаря своей поглотительной способности (глава 2-ая).

Необходимыми зовут вещества, без которых не может происходить нормальное развитие растений. Для изследованных до сих пор видов растений необходимыми являются следующие 10 элементов: кислород, водород, углерод, азот, фосфор, сера, железо, калий, кальций и магний. В случае отсутствия в почве одного из перечисленных элементов в виде химическаго соединения, усвояемаго растением, в этом последнем наблюдаются патологическия явления. Кроме того, растения усвояют еще много других веществ, польза которых является весьма сомнительной, которыя однако не лишены всякаго значения; например, в их присутствии необходимыя вещества могут иногда поглощаться в менышем количестве, чем в случае их отсутствия (Wolff и др.).

Кроме состава питательных веществ важно также и количество их. При минимальном количестве известных веществ растения не произрастают, но в этом отношении требования, предявляемыя разными видами растений, бывают весьма различны. Разные виды поглощают неравное количество разных питательных веществ (одна из причин введения плодосмена в земледельческую практику). Практик делает различие между жирною и тощею почвами.

Для растений имеет значение количество и отдельных составных частей пищи. Недостаток питания (недостаточное количество одного или нескольких питательных веществ) может быть причиной карликового роста, как это было доказано многочисленными физиологическими опытами, а также наблюдалось много раз в природной обстановке, напр. на пустошах и на других тощих почвах. Нужно считать всеобщим законом, что урожай, насколько он находится в зависимости от питательных свойств почвы, определяется тем из питательных веществ, которое находится в распоряжении даннаго растения в относительно наименьшем количестве (закон минимума Liebig'a).

Если какое-либо питательное вещество находится в почве в столь незначительном количестве, что вызывает этим самым уменьшение урожая, то оно накопляется и в самом растении в меньшем количестве, чем вещества, находящияся в почве в избытке (по правилу Atterberg'a). Естественно, стало быть, допустить, что обстоятельство это также способно вызвать и другия, чисто морфологическия отличия.

Форма растительных корней приспособляется к особенностям почвы. Согласно опытам Sachs'a (I, pag. 177) они тем короче, чем концентрированнее питательный раствор. В тощей почве корни бывают длиннее и разветвленнее (прекрасным примером этого служит растительность песчаных мест и в особенности дюн); в жирной почве они ветвятся весьма сильно и образуют густыя сплетения. Поразителен бывает контраст в ветвлении корней в случае перемежаемости слоев почвы с разным содержанием питательных веществ. "Корни отыскивают пищу, словно они снабжены глазами" (Liebig).

Химический состав почвы вызывает иногда образование новых форм. Главным образом это относится к одному веществу, а именно, к поваренной соли. Общеизвестно, что солончаковыя растения отличаются характерной внешностью: они имеют толстые листья, прозрачныя ткани и пр. (ср. отдел 5-й). Влияние углекислаго кальция и других веществ менее очевидно.

Различия в почве вызвали по всей вероятности разделение новых видов. Одна фиалка, Viola calaminaria, произошла, быть может, от V. lutea под влиянием содержания цинка в почве. На змеевике, магнезиальном силикате, растут два вида Asplenium: A. Serpentini и A. adulterinum. Sadebeck начал в 1871 году разводить их на почве, не содержащей и следов змеевика и продолжал опыт до шестнадцатаго поколения. Оказалось, что оба "вида" теряли понемногу свои отличительные признаки и превратились в А. Adiantum nigrum и A. viride.

В приведенном случае новыя формы еще недостаточно закрепились. В другом случае это, вероятно, уже произошло и только после продолжительнаго воздействия влияний другого рода будет возможно преобразовать данныя формы, если только это удастся. По Kerner'y существует большое различие между параллельными видами растений, растущих на лишенных извести сланцевых Альпах и на известняковых горах. Такие параллельные виды следующие (растения, растущия на известковой почве в каждой паре названы в конце): Hutschinsia brevicaulis и alpina; Thlaspi cepaeifolium и rotundifolium; Anemone sulphurea и alpina; Juncus trifidus и monanthos; Primula villosa и Auricula; Ranunculus crenatus и alpester и др.

Так как такие, замещающие друг друга на различных родах почвы, виды произошли несомненно от одной общей материнской формы, то интересно было проследить, в чем они отличаются друг от друга, т. к. в этом и скажется по всей вероятности влияние почвы.

Kerner нашел следующее:

1) Растения на известковой почве более волосисты, часто бело и серо-войлочны, между тем как параллельныя им формы - железисто-волосисты.

2) Растения на известковой почве имеют голубовато-зеленые листья, между тем как листья других растений травянисто-зеленаго цвета.

3) Листья растений, свойственных известковым почвам, более изрезаны.

4) Если у растений на известковой почве листья цельнокрайние, то у других растений нередко железисто-пильчатые.

5) Растения на известковой почве имеют более крупные венчики.

6) Венчики окрашены в более тусклые и светлые цвета. Как пример влияний других субстратов на внешнюю форму растений Kerner приводить следующее: Androsace Hausmanni это форма A. glacialis на доломитовой почве; также Asplenium Seelosii и Woodsia glabella формы, происшедшия от А. septentrionale и Woodsia hyperborea).

Географическое значение почвы. Нужный для высших растеши питательный вещества находятся, за исключением лишь немногих (напр. в кварцевом песке), во всех видах почв в таком большом количестве, что все виды растений могли бы расти безпрепятственно почти на всей поверхности земного шара. Следует напомнить, что растения обладают способностью накоплять большия количества веществ, содержащихся в почве даже в ничтожнейшем количестве, если только вещества эти необходимы для их жизни; напр., виды Fucus накопляют в своих тканях много иода, не смотря на то, что морская вода содержит очень незначительное количество этого вещества. Растения обладают какой-то количественной избирательной способностью, благодаря которой они в состоянии поглощать разныя питательныя вещества в других количественных отношениях, чем те, в которых они заключаются в питательной среде. Существуют, однако вещества, действующия на некоторыя растения подобно ядам, которыя, находясь в почве в большом количестве, делают ее вполне непригодной для этих видов растений. Оно вполне понятно, если мы припомним, что растение до некоторой только степени способно отыскивать себе пищу. Чем в большем количестве находится в почве известное вещество, тем больше его поглощает растение. Вещество полезное и даже необходимое для растения в малом количестве, может, взятое в слишком большом количестве, оказывать на растение гибельное влияние. Такими веществами являются поваренная соль и соли закиси железа. Один и тот же вид растения может на различной почве поглощать питательныя вещества в различных количественных отношениях. Растения, произрастающия на граните, содержать в своих тканях много кремнезема, между тем как те же растения, выросшия на известковой почве накопляют в своих тканях известь.

Следует, наконец, заметить, что известныя вещества могут замещать друг друга, напр. известь может заменить магний и обратно. Большое значение для совместной жизни растений представляет обстоятельство, что всякий вид обладает неизвестными нам ближе особенностями в своем образе жизни, благодаря которым он, в зависимости от химико - физиологической деятельности и системы своих корней, поглощает разныя питательныя вещества в других количественных отношениях, чем другой вид. Для общественной жизни растений имеет также значение то, что вещества поглощаются растениями не с одинаковой скоростью и не в одно и то же время, или не на одной и той же степени развития растения (ср. Liebscher'a). Это делает возможным сожительство без борьбы за пищу многих видов на одной и той же почве. На этом отчасти основывается плодосмен.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XIII. Виды почв.

На основании различнаго состава почвы, можно установить следующие ея виды: каменистая, песчанистая, известковая, солончаковая, глинистая, гумусовая почвы. Виды эти связываются друг с другом постепенными переходами и безчисленными промежуточными членами, так что, строго говоря, существует безчисленное множество видов почв, обладающих самыми разнообразными свойствами. Так как названные выше виды почв обладают очень различными свойствами и служат субстратом для ойкологически весьма различных растительных сообществ, то здесь необходимо дать хотя бы краткое их описание.

1) Каменистая почва. Решающее значение того, какия растения будут расти на такой почве, имеет природа горной породы. Главное значение имеют тут отличия в твердости, пористости, теплоемкости и теплопроводности. Главные горныя породы суть: гранить, гнейс, известняк, доломить, песчаник, глинистый сланец, базальт и пр.

2) Песчаная почва. Песок состоит из отдельных зерен различных минералов, преимущественно кварца, а также роговой обманки, полевого шпата, слюды, иногда извести (напр. в коралловом песке, песке из вулканических продуктов и пр.) Достоинство песчаных почв, как питательной среды, находится в зависимости от химических свойств слагающих ее зерен: чистый кварцевый песок безплоден, т. к. кварцевыя зерна не подвергаются выветриванию и, вследствие этого, не могут служить пищей растению. Пески, содержащие известь, слюду, полевой шпат, обладают уже большей питательной ценностью. Гумус с трудом образуется в сухой, рыхлой, песчанистой почве, т. к. органическия части почвы при свободном доступе воздуха легко подвергаются окислению и разложению. Кроме того, песок, и особенно встречающийся чаще всего кварцевый песок, обладает малой поглотительной способностью, вследствие чего он может поглощать из воздуха лишь незначительное количество водяных паров.

Песчаная почва принадлежит к рыхлым почвам, т. к. слагающия ее зерна обладают малой связностью, тем меньшей, чем больше песчинки. Атмосферные осадки легко просачиваются в песок, тем легче, чем грубозернистее он. В общем, содержание воды в песке бывает незначительно; чем грубозернистее песок, тем меньше воды он удерживает (от 3-30%; напр. дюнный песок Бордрупа в Ютландии содержит по Tuxen'y 27%). Способность песка всасывать воду из подпочвы очень незначительна; обыкновенно вода поднимается в песке не выше 1/3 м. Песок высыхает очень быстро и, поэтому то, он очень быстро и сильно нагревается на солнце, но зато также быстро и сильно охлаждается ночью. Дюны летучаго песка часто бывают покрыты слоем нагретаго сухого песка незначительной мощности, но этот слой препятствует испарению воды из нижеследующаго слоя, влажнаго и холоднаго. Важное обстоятельство для вернаго понимания растительности дюн. Разница между температурой дня и ночи может достигать для песков значительных размеров (40-50 град.). Поэтому то, ночью, песок легко покрывается обильной росой, что имеет большое значение для содержания в нем воды и для его растительности. Но, с другой стороны, на песчаной почве растительность легче подвергается вредному влиянию мороза. На песчаной почве растительность развивается, рано.

3) Известковая почва. Известковый песок из зерен углекислой извести содержит больше питательных веществ, чем кварцевый песок. Он обладает несколько большей водоемкостью и менее легко высыхает, но и он принадлежит еще к сухим и теплым почвам. Мергель это весьма тесное соединение углекислой извести (около 8-45%, в известковом мергеле около 75%) с глиной (около 8-60%) и кварцевым песком (нижний дилювиальный Бранденбургский мергель содержит наприм. 12-18% углекислой извести, 25-48% глины и 38-62% песку). Свойства его находятся в зависимости от количественных отношений его составных частей и занимают среднее место между свойствами песка и глины.

4) Глинистая почва составляет почти противоположность песку. В ней преобладают невидимыя простым глазом мельчайшия, легко отмучиваемыя частички. Глина состоит преимущественно из каолина (воднаго силиката глинозема) и может содержать большее или меньшее количество кварцеваго песка, углекислой извести, окиси железа и пр. Каолин, сам по себе, не может служить пищей растению, но, благодаря другим составным частям, количество питательных веществ в глинистых почвах может быть весьма значительно. Эти питательныя вещества бывают однако часто трудно доступными растениям. В смеси с песком, гумусом и известью глинистая почва делается весьма плодородной.

Глинистая почва отличается большой поглотительной способностью и гигроскопичностью (может поглощать из воздуха 5-6% водяных паров). Это плотная и тяжелая почва, т. к. частицы ея обладают большой связностью. Она трудно проветривается; обстоятельство это неблагоприятно для растений и ведет к образованию кислот и заболочиванию почвы. Глинистая почва холодна и влажна, так как она отличается 1) большой водоемкостью (до 90%) и 2) капиллярностью; она всасывает из подпочвы много воды и почти водонепроницаема. В случае пересыщения водой она взбухает, отдельныя, слагающия ее частицы раздвигаются, причем получается кашеобразная масса. Богатая водой глинистая почва пластична. Под влиянием продолжительной засухи она делается твердой как камень, сжимается и трескается, что оказывает влияние на растительность. Неблагоприятныя свойства глинистых почв можно устранить, примешивая к ним вещества, обладающия противоположными свойствами, напр. песок или известь.

К глинистым же почвам может быть причислена мергелистая глина, из которой дождевая вода вымыла всю известь и в которой соединения закиси железа превратились в соединения окиси, водныя и безводныя. Вследствие этих процессов почва приобртает коричневый цвет и состоит преимущественно из глины и кварцеваго песка. (КnоЫ).

5) Гумус образуется из растительных и животных остатков и отбросов и, часто, преимущественно из животных экскрементов на разной степени разложения. Гумус чернаго или коричневаго цвета и богат угольной кислотой, а отчасти и азотом (чернозем России содержит по Костычеву 4-6% азота). В образовании его играют выдающуюся роль микроорганизмы (бактерии, грибы, монеры и др.), а также более крупныя животныя, преимущественно дождевые черви.

Гумусовыя вещества образуют с трудно растворимыми питательными веществами растений легко растворимыя соединения и исправляют таким образом питательное значение почв. Они существенно изменяют физическия свойства почвы; примешанныя к минеральным почвам, они увеличивают ея поглотительную способность, тепло- и водоемкость и пр.

Гумусовыя почвы разнятся значительно между собой как степенью разложения своих органических составных частей, так и по участвовавшим в их образовании видам растений и животных.

Из разных видов гумусовых почв мы опишем прежде всего почвы наиболее богатыя гумусом, а именно:

Торфянистых почвы. Если содержащая кислород вода войдет в соприкосновение с органическими веществами, тогда она лишается его. Если затем приток кислорода и работа в почве мелких животных и растений прекратятся, то, во многих случаях, происходить неполное разложение и преобразование органических остатков. Следствием этого является накопление в почве углерода, тем более обильное, чем труднее доступ воздуха, и образование гумусовых кислот: получается торф.

Температура воды оказывает влияние на образование торфа. Она не должна быть ни слишком высока, ни слишком низка, поэтому то торф встречается преимущественно в умеренных и холодных странах. Торф это богатая углеродом, бурая (светло или почти черно-бурая) гумусовая почва, содержащая свободныя гумусовыя кислоты и хорошо сохранившиеся органические остатки. Осушением и проветриванием торф может быть превращен в гумусовую почву, пригодную для растений. Торф содержит 1-2% (до 3%) водорода, 0-4% извести (некоторые, напр. готландские виды торфа содержать до 3,21% азота и значительное количество извести), но очень мало калия и еще меньше фосфорной кислоты. Причина малаго содержания этих, столь важных для растения, питательных веществ заключается в том, что гумусовыя кислоты образуют со щелочами растворимыя соединения, которыя впоследствии выщелачиваются водой.

Торфянистая почва имеет следующия свойства: она обладает наибольшей из всех видов почв водоемкостью и может поглощать количество воды, весящее во много раз больше чем ея твердыя составныя части; сухой торф содержит всего 15-20% воды. Торф взбухает очень сильно под влиянием воды, но также легко высыхает и трескается. В состоянии совершенной сухости он делается чрезвычайно рыхлым, почти пылеобразным (торфяная пыль; с такой пылью [Torfmull], легко переносимой ветром, можно сравнить летучий песок дюн). Если принять связность глины за 100, то связность торфа равняется всего лишь 9. Он почти непроницаем для воды и его водоподъемная сила больше чем у какого либо другого вида почв. Он очень гигроскопичен (поглощает почти 10% водяных паров).

Благодаря своей темной окраске, торф сильно нагревается солнечными лучами, но также сильно охлаждается ночью. Торф, несмотря на свою темную окраску, принадлежит к холодным почвам, так как он содержит всегда много воды. В торфе, благодаря присутствию кислот, нитрифицирующия бактерии не развиваются. Подробнее о торфе см. 3-й отдел.

Кислый перегной (Rohhumus, по датски Мог) это "торф, образовавшиеся в сухом месте" (P. E. Mtiller), черная или буро-черная, торфообразная масса, образовавшаяся из густого сплетения растительных остатков и, главным образом, корней, корневищ, листьев, мхов и гиф грибов. Согласно преобладающей составной части говорят о вересковом (Calluna), моховом, буковом, пихтовом, дубовом, сосновом гумусе и т. д. (в немецком издании своих "Studien" P. E. Muller говорит о Heidetorf, Buchentorf, Eichentorf). Некоторыя растения обладают специальной способностью вызывать образование кислаго перегноя благодаря своим длинным и сильно разветвленным корням (или корневищам), разстилающимся по поверхности почвы и покрывающим густым войлоком растительные остатки. К таким растениям принадлежат: бук, Calluna, Vaccinium Mtyrtillus, Picea excelsa. K. перегной бывает иногда так богат растительными остатками, что употребляется как топливо (суходольный торф); он может содержать 50-60% органических веществ. Образуя густой войлок, он препятствует притоку воздуха к нижележащим слоям почвы, а с другой стороны жадно, как губка, всасывает воду и с большой силой удерживает ее (в дождливом климате Дании он большую часть года бывает сырым). Поэтому то в нем также как и в торфе происходит обильное образование гумусовых кислот. Подобно торфу он имеет кислую реакцию. В нем живут немногия животныя главным образом корненожки и Anguillulidae; дождевых червей нет в нем совсем. В лесу кислый перегной встречается чаще всего в местах открытых действию ветра, между тем как обыкновенный перегной со своими червями приурочен к защищенным от ветра, прохладным местам. В случае превращения обыкновеннаго перегноя в к. перегной, напр. вследствие неправильной рубки букового леса, буки не в состоянии расти при таких условиях и постепенно исчезают, уступая место вересковым пустошам (P. E .Muller).

Образование кислаго перегноя вызывает также большия изменения в подлежащих слоях почвы, как это выяснили тщательныя изследования P. E. Muller'a в Дании, результаты которых в главных чертах слдующие:

Гумусовая кислота и богатыя гумусовой кислотой соединения, заключенныя в к. перегное, проникая в подпочву вместе с дождевой водой, подвергаются окислению, если приходят в соприкосновение с неорганическими, богатыми кислородом соединениями (в особенности соединениями окиси железа). Этот процесс дает начало легко растворимым солям закиси железа, которыя выщелачиваются из верхних слоев почвы водой, богатой угольной кислотой. Вследствие этого эти слои почвы обезцвечиваются, теряют поглотительную способность, лишаются своих питательных веществ и превращаются в светло-серый или черный подзол, подстилающий обыкновенно кислый перегной. При высыхании кислаго перегноя некоторыя, первоначально легко растворимыя, гумусовыя вещества, переходят в трудно растворимыя соединения и выделяются в виде бураго гумусоваго угля.

Кроме того, вода уносит из поверхностных слоев почвы мелкия глинистыя и гумусовыя частицы вместе с окисью железа, которыя, проникая в более глубокие слои почвы, спаивают слагающия ее песчинки и образуют красновато-бурые или бурые слои, называемые ортштейном (Rotherde, Branderde, Fuchserde, AIe, в восточной Пруссии также Kraulis, в западной Фризландии Knik) и достигающие иногда 1/2 м. мощности. В случае преобладания гумусовых кислот образуется более рыхлая порода, при преобладании же окиси железа образуется порода более плотная, камнеобразная, непроницаемая для воды и растений.

Переход обыкновенных перегнойных почв в к. перегной вызывается следующим: 1) появлением растений с мочковатыми корнями, 2) исчезновением животных, в особенности дождевых червей, вследствие чего почва не переработывается, 3) склеиванием частиц почвы, особенно песчинок, что делает почву более твердой.

Илом называются виды почв, богатые гумусом и образовавшиеся под поверхностью воды. Ил состоит из минеральных частиц, из остатков животных и растений и из выделений животных. Часто он содержит примеси диатомовых водорослей, раковины сухопутных молюсков и кремнистыя иглы. Органическия составныя части ила редко превышают 20%. В сухом состоянии ил более или менее сераго, не чернаго цвета. Он образуется в стоячей или медленно текучей воде при свободном доступе воздуха и света и при участии богатой, органической жизни. Этим то ил и отличается существенно от кислаго гумуса и, в противоположность последнему, после непосредственнаго осушения, может дать богатый урожай. Feilberg (II) обратил внимание на то, что направление ветра имеет часто решающее влияние на образование в озерах к. перегноя и ила. Ил образуется в частях озер, открытых действию ветра; кислый же перегной - в частях озер, защищенных от ветра.

Состав ила весьма разнообразен: черный ил образуется в тихих заливах наших побережий; копрогеновый черный ил образуется в прудах, содержащих много органических частиц и сапрофитных животных и растений; бурый или зеленовато-серый ил образуется из диатомовых водорослей, раковин молюсков и других растительных и животных остатков по берегам замкнутых озер и морей (Gyttja в Швеции); наконец ил, образующейся в тихой, прозрачной воде, содержащей много плавающих растений и богатую животную жизнь; все это без сомнения весьма различные виды ила (ср. H. v. Post, I); но мы не станем больше заниматься этим, так как ничто не говорит в пользу того, что разные виды ила имеют для растительнаго мира различное значение.

Обыкновенный перегной (лесной и садовый перегной и пр.; MuId по датски; в немецком издании P. E. Muller'a называемый Mull), есть тесная смесь песка и глины с гумусовыми веществами (8-10%), смесь, которая в значительной степени обязана своим происхождением животным и растительным организмам (ср. 17-ую главу). Он имеет щелочную реакцию. Высокое питательное достоинство гумусовых почв находится в зависимости отчасти от физических свойств перегноя (рыхлый, комковатый, хорошо проветренный), отчасти же от химических его свойств, именно от заключенных в нем в значительном количестве соединений углерода и азота, наконец от того, что гумусовая кислота, вступая в соединение с труднорастворимыми питательными веществами, образует легло растворимыя соединения. Образование гумуса в лесах равносильно искусственному удобрению и возделыванию почвы полей.

Солнце и ветер препятствуют образованию перегноя. Гумусовыя вещества исчезают под влиянием теплоты, света и кислорода; углерод окисляется при этом в угольную кислоту, азот - в азотную и т. д., водород окисляется в воду. Поэтому-то в тропических странах на-стоящий гумус образуется исключительно в тенистых лесах.

Различныя растения довольствуются весьма различным содержанием гумуса в почве. Собтветственно этому Kerner подразделил растения на три группы. Первая группа может произрастать на голом камне, на самых безплодных песчанистых и щебенистых местах, не содержащих даже и следов гумуса (сюда принадлежат окололедниковые виды растений, многия растения тундр, растения пустынь); семена или споры их разносятся обыкновенно ветром. Вторая группа растений свойственна видам почв с умеренным содержанием гумуса; Kerner причисляет сюда, между прочим, злаки и осоки. Третья группа растений paстет исключительно на почвах богатых гумусом, на остатках более древней растительной жизни, напр. многия орхидныя, виды Pirola и Lycopodium, Azalea procumbens, Vaccinium uliginosum и некоторыя другия болотныя и полусапрофитныя, а также сильно измененныя, настоящия сапрофитныя растения (Neottia, Monotropa и пр.).

Можно считать вполне вероятным, что между характерной формой последних растений и способом их питания существует известная зависимость; но в чем заключается сущность явления, этого мы не знаем.

6) Солончаковая почва - это пропитанная хлористым натрием почва, состав которой может быть весьма разнообразным (песчанистая, глинистая и пр.). Более подробно см. 5-ый отдел.

О почвах России см. дополнениё 1-ое в конце книги.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XIV. Физическия или химическия свойства почвы имеют самое важное значение?

В предыдущих главах мы познакомились с весьма многочисленными различиями в физических и химических свойствах почвы. Различия эти с одной стороны определяются количественными отношениями и природой составных частей, с другой они находятся в зависимости от структуры почвы, ея водоемкости, связности и пр.

В гористых странах с разнообразной геогностической подпочвой с давних пор уже было обращаемо внимание на то, что между распределением видов и характером всей растительности с одной стороны и природой почвы с другой существует известное соотношение. Приведем в виде примера изследования Petry над растительностью гор "Kyffhauser". Тут существует весьма поучительное различие между растительностью краснаго лежня и растительностью цехштейна, причем это различие касается не только лесной растительности, но также сорных трав и, особенно, растительности солнечных, сухих возвышенностей и кустарников. Красный лежень питает скудную scoparius, Genista Anglica, Ulex Europaeus, Pteridium aquilinum, Rumex Acetosella и другия растения, встречающияся на наших пустошах, а также злаки, осоки, многие лишайники и лиственные мхи, преимущественно Sphagnum (ср. Contejean, Fliche и Grandeau); из водорослей сюда принадлежать Desmidiaceae. Предполагают, что растения эти не могут расти на почве, содержащей больше чем 0,02-0,03% углекислой извести. Другия кальциефобныя растения не переносят больше чем 0,05-0,06% углекислой извести.

Кальциефилныя растения хорошо растут на богатых известью почвах и обыкновенно не покидают их, напр. мотыльковыя (Trifolium, Anthyllis Vulneraria), розоцветныя, губоцветныя, многия орхидныя, Tussilago Farfara, Ononis Natrix и др. Unger приводить много примеров растений свойственных известковым почвам. По Blytt'y Ophrys muscifera и Libanotis montana являются единственным примером растений Норвегии, попадающихся исключительно на известковой почве. К кальциефильным водорослям принадлежат Mezocarpaceae (Spirogyra), Vaucheria, Characeae.

В противоположность известковым ставят кремнефильныя растения. Сюда принадлежать названныя выше кальциефобныя растения. Весьма вероятно, что, избегая почв богатых известью, растение отыскивает себе почву с возможно малым содержанием извести, причем их предпочтете кремнезема, вещества крайне безразличнаго, не играет никакой существенной роли. К растениям кремнефильным принадлежит большая часть растений наших болотных и песчаных почв.

Растения, любящия азотистыя вещества (нитрофильныя растения, нитрофиты), произрастают лучше всего на почвах, содержащих значительное количество соединений аммиака и азотной кислоты, и поселяются вблизи человеческих жилищ (на кучах навоза и на почвах, богатых удобрением). Растения эти принадлежат к определенным семействам (Chenopodiaceae, Cruciferae, Salsolaceae и др.) и содержат в клеточном соке азотнокислыя соли. Другие виды растений плохо растут на этого рода почвах, потому что они накопляют в своих тканях больше селитры, чем могут переработать (по Schimper'y, IV, V).

Некоторыя другия вещества в слишком большом количестве действуют также как яды на некоторые виды растений; напр. гипс, посыпанный на лугу, убивает некоторые папоротники и злаки, между тем как клевер при этих условиях дает лучший урожай. Также, одно из самых необходимых для растения веществ, железо (сернокислое, закись железа), взятое в избытке, может оказывать вредное влияние.

Произведенные в Rothamsted в Англии опыты особенно ясно показали значение химическаго состава пищи. Оказалось, что удобрение, содержащее азот, особенно в виде азотнокислых солей, более всего способствует развитию злаков, вытесняющих бобовыя растения, для которых, вообще, особенно полезными оказались калийныя соли.

Нельзя, однако, утверждать, что опыты эти являются неоспоримым подтверждением химической теории. Растения кальциефильныя, кремнефильныя, цинкофильныя и даже солончаковыя в большинстве случаев могут отлично расти на почве, содержащей не больше этих веществ, чем их содержить обыкновенная почва, напр. в ботанических садах.

Aug. Рyr. de Candolle во время своих семилетних путешествий встречал почти все виды растений на почвах разнообразнейшаго химическаго состава. Blytt тоже пришел к заключенно, что и то небольшое количество видов растений, принадлежащих к группе "bodensteten", которое он установил для Норвегии в 1870 г., при расширены области изследований значительно уменьшилось.

"Всякая особенность в распространении растений может быть вызвана двумя причинами, физическими и химическими, действующими всегда совместно, что значительно затрудняет выяснение роли каждаго из них", (Vallot.)... Мнение это вполне справедливо и мы видим из истории нашей науки, что другие ботаники приписывают в деле распространения растительных видов большее значение физическим условиям.

Главным поборником физическаго влияния является швейцарец Jules Thurmann (1849). Учение его в главных чертах следующее: распределение видов обусловливается строением почвы; в зависимости от этого строения находятся содержание воды и тепловыя отношения почвы. В случае одинаковых условий влажности одни и те же растительные виды могут расти на почвах весьма различнаго химическаго состава. Thurmann обращает внимание на неодинаковую способность горных пород выветриваться под влиянием воздуха, воды и теплоты (мороза и жары). Он подразделяет их на эвгеогенныя и дисгеогенныя. Некоторыя горныя породы выветриваются скоро, образуя рыхлыя массы (щебень, песок и т. п. образования). Эти "мягкия" горныя породы он зовет эвгеогенными и различает в зависимости от степени измельчения продуктов выветривания пелогенную почву, состоящую из очень тонких, пылеобразных частиц (преимущественно глинистыя и мергелистыя почвы) и псаммогенную почву, состоящую из более грубых частичек (напр. песок). Thurmann подразделяет еще каждый из этих отделов почвы на подотделы в зависимости от пело- или псаммогенности частиц, слагающих почву, прибавляя приставки per, hemi или oligo, или же говорит о пелопсаммитных почвах. Легко выветривающимся почвам он противоставляет почвы, труднее поддающияся атмосферным деятелям, дисгеогенныя почвы. Оне почти не образуют рыхлых продуктов выветривания.

Мелко измельченная почва поглощает, как это было указано на стр. 63., больше воды, чем почва мало выветрившаяся, каменистая. Поэтому-то, эвгеогенная почва дает начало влажным и холодным, дисгеогенная - сухим и теплым видам почвы. Растения, отыскивающия влажную почву и эвгеогенныя местности, Thurmann зовет гигрофильными (любящими влажность), растения же, произрастающия на сухих почвах и дисгеогенных скалах, он зовет ксерофилными (любящими сухость). Его гигрофильныя растения почти тождественны с кремнефильными растениями Unger'a, ксерофильныя же его растения соответствуют растениям кальциефильным. Растения, растущия на всех видах почв, Thurmann называет убиквистами (ubiquistae). Причина различия флор известковых и кремнистых почв лежит не в предпочтении, оказываемом растением извести или кремнезему, а в физических свойствах почв; в том, что известковыя скалы скорее разрушаются и дают воде возможность просачиваться в глубь посредством многочисленных трещин и разселин, пронизывающих породы. Оне образуют сухую, теплую, неглубокую почву; кварц же и полевошпатовыя породы образуют почву глубокую, плотную, влажную и холодную. Одне и те же породы, плотныя и твердыя в одних условиях, при других условиях легко выветриваются, благодаря чему на первой почве растут кальциефильныя растения, даже если это кремнеземистая почва, а на второй кремнефильныя, даже если это будет известняк.

Кроме того случается, что растение, в известном климате, требует для своего развития определенной почвы, благодаря ея физическим свойствам, напр. во влажном климате оно требует теплую и сухую почву, напр. известковую. В другом климате то же растение может развиваться с большим успехом на совершенно другой почве, напр. в теплом и сухом климате на влажной и холодной кремнистой почве.

На благоприятной почве растение может иногда расти и в менее благоприятных для него климатических условиях. По Blytt'y, напр. в Норвегии, северныя и высотныя границы распространения многих видов приурочены к известковым скалам. Эвгеогенная и дисгеогенная почва могут питать одни и те же виды растений. Этим следует, кажется, объяснить распространение букав южной Франции.У нас он считается кальциефильным растением, между тем как по Fla hault, в средиземноморских странах растение это исключительно лишь на кремнистых почвах образует обширные леса, на сухой же и теплой известковой почве попадаются только единичные экземпляры. Дерево это устояло в борьбе с Quercus sessiliflora исключительно лишь в прохладных долинах, имеющих северное и восточное направление.

К мнению Thurmann'a присоединился Contejean, примкнувши, однако, впоследствии к противоположному мнению. Ближе всего стоят к нему Aug. Руг. и Alph. de Candolle, Celakowsky, Krasan (ср. стр. 68), Kerner, H. von Post, Blytt (III), P. E. Muller и др. Теория Thurmann'a не обясняет, однако, всех случаев. Очевидно, обе теории заключают долю истины. Химическия условия, также как и физическия, оказывают известное влияние. Кажется несомненно, что в некоторых случаях, когда почва бывает особенно богата содержанием какого-либо химическаго вещества, самое большое значение имеют химическия свойства почвы. В других (более многочисленных) случаях решающее значение имеют физическия свойства ея (главным образом способность почвы удерживать воду). Если обратить внимание на такия страны как Дания или Северо-Германская низменность с их однородной почвой, происшедшей через измельчение и смешение различных горных пород, то мы увидим химическое влияние почвы в солончаковой растительности побережий и только в ней одной, тогда как во всех других местностях главную роль играют условия влажности почвы (ср. напр. стр. 59, о почвенной влаге). Теплота воздуха, осадки, дефицит в насыщении воздуха и даже химическая природа почвы могут быть вполне одинаковы и, тем не менее, растительность может быть вполне различна. Это обусловливается неравномерным содержанием воды в почве (ср. напр. Warming, XIII). Если же принять еще во внимание, что самыя главныя свойства почвы (теплота, проветриваемость, содержание воды, испарение) находятся в зависимости от ея строения, то преобладающее значение приходится приписать физическим свойствам почвы, как оказывающими влияние на количество содержащейся в почве воды. Химическия различия сопровождаются, однако, всегда физическими, и химическия свойства могут, по всей вероятности, заменяться физическими; но кажется, что в большинстве случаев решающее значение имеют эти последния. Schimper доказал, что между растительностью солончаковых почв, высоких гор, скал и, наконец, эпифитной растительностью есть большое сходство, отчасти в строении, отчасти даже в флористическом отношении. Это легко понять, если припомнить, что во всех этих случаях приток воды затруднен. Кроме того известные факторы могут, по-видимому, заменяться другими, чем могут быть объясняемы некоторые замечательные случаи появления растений; по Thurmann'у, например, некоторые гидрофильные виды в сырых местностях могут расти на псаммогенной почве, а ксерофильныя растения в теплых местностях на пелогенной.

На богатство растительности отдельными видами имеют большее влияние физическия свойства почвы, между тем как химическия свойства имеют значение лишь постольку, поскольку один вид почвы содержит больше питательных веществ, чем другой. Так, BIytt (III) говорит, что флора в окрестностях Христиании на рыхлом и легко выветривающемся глинисто-слюдяном сланце отличается богатством и разнообразием форм, между тем как на трудно выветривающемся гнейсе она всегда очень однообразна, несмотря на то, что в химическом отношении обе породы весьма близки друг к другу.

Страна с почвой, различной по своей природе, всегда отличается большим богатством видов, чем страна с однообразной почвой.

Не следует упускать из виду выдвинутаго Дарвином и Naegeli деятеля, не всегда принимавшагося во внимание при решении вопроса о распределении видов и образовании сообществ, борьбы между собой растительных видов. Доказательством того, какую незначительную роль играют химическия различия почвы, служат ботанические сады, в которых на одной и той же почве растут растения, перенесенныя из разнообразнейших почв. Но если предоставить их самим себе, то между ними немедленно завяжется борьба, из которой победителями выйдут лишь немногия, по большей части местныя, растения. Очевидно, растения относятся довольно безразлично к почве, за исключением некоторых крайностей в ея физических и химических условиях (например, слишком большого содержания воды, соли, извести; до тех пор, пока у них нет соперников. Лишь весьма немногия растения встречаются обязательно при данных условиях, большинство же относится к ним не столь разборчиво и их существование зависит от присутствия соперников. В случае же появления этих последних, начинается указанная борьба и тот из них остается победителем, который в состоянии лучше пользоваться данной комбинацией почвы, света, климата и пр. Так, сосна (Pinus silvestris) во всей Шампаньи, по Fliche, приурочена к известковистой почве и отсутствует на почвах, лишенных извести. Причина этого состоит в том, что в Шампаньи сосна принадлежит к перенесенным из других стран растениям, для которых климат хотя и не безусловно вреден, все же далеко не благоприятен; здесь, на почвах, лишенных извести, на которых она прекрасно растет в других странах, она уступает место другим видам и преобладает только на известковых почвах, где, однако, также развивается не вполне успешно. Ошибочно было бы причислять из-за этого сосну к любящим известь растениям; она растет, как и много других лесных деревьев, на всевозможных видах почв, у нас чаще всего на песчаных. В Дании мы встречаем дуб отчасти на сырой и плотной глинистой, отчасти же на сухой и тощей песчаной почве, и причина этого состоит не в том, что растение это предпочитает эти виды почвы, а лишь в том, что на других почвах оно вытесняется буком. То же самое происходит с вереском (Calluna) и многими другими видами например, Anthemis Cotula и arvensis, Carlina vulgaris и acaulis, Prunella vulgaris и grandiflora, Veronica Teucrium и Chamaedrys и пр. (ср. Ludwig, стр. 121). По Naegeli (II), в Альпах борьбу друг с другом ведут Rhododendron ferrugineum и Rh. hirsutum, а также Achillea moschata и A. atrata (кремнистыя и известковыя растения). P. E. Muller приводит несколько примеров в подтверждение того, что лесныя деревья и в горах таким же образом ограничивают друг друга: высокоствольные пихтовые леса непосредственно граничат с высокоствольными же лесами другого рода и нельзя заметить, чтобы на границе деревья произрастали плохо. Bonnier и др. изследователи пришли также к заключению, что виды растений, в одной стране приуроченные к известковой почве, в другой стране являются кальциефобными или же относятся к почве безразлично. В центре своего распространения растения часто бывают неразборчивы по отношению к своей питательной среде, но вне этого центра они принуждаются другими видами ограничиваться лишь известной почвой (ср. 7-ой отдел).

Solsola Kali, обыкновенное растение наших побережий, сделалось самой назойливой сорной травой на полях Северной Америки и служит прекрасным примером того, что в чужой стране некоторыя растения могут развиваться лучше, чем в своем отечестве. Часто оно вытесняет из данной местности все другия растения.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XV. Влияние мертваго покрова на растительность.

Влияние мертваго покрова находится, между прочим, в зависимости от того, насколько он плотен или рыхл. Чем рыхлее этот покров, тем больше значение его в следующих отношениях:

1. Он поглощает воду, понижает испарение и увеличивает влажность почвы.
2. Уменьшает лучеиспускание.
3. Уменьшает колебания температуры и разность температур.

Наибольшее значение имеют два рода покровов: снег и опавшая листва.

Снег. Уже с древних времен известно, что снег служит защитой для растительности. Общеизвестно, что снег препятствует замерзанию озимых посевов. Снег, падающий иногда летом в высоких горах, служит для растений защитой от сухого холода и испарения, наступающих часто после такого выпадения снега. В полярных странах пространства, лишившияся под влиянием ветра своего снегового покрова еще зимой, обладают летом совершенно другой растительностью, чем углубленныя места, остававшияся долго под снегом. Например, в тундрах Лапландии преобладает Lecanora tartarea, тогда как в более защищенных местах густо и высоко разростаются кустистые лишайники (Kihlman). Распределение снегового покрова имеет решающее значение для распределения целых зарослей: одне заросли защищаются в ущерб другим. Места, покрытыя зимой снегом, несут летом самую богатую видами и неделимыми растительность. Следовательно, снеговой покров важен в географическом отношении.

Снеговой покров может оказывать формирующее влияние на внешнюю форму растений. С одной стороны, сюда принадлежит влияние больших масс снега на форму деревьев и кустарников в высоких альпийских местностях (под тяжестью его, например, горная сосна, Pinus montana, превращается в приземистые и ползучие кустарники с кривыми стволами), а также и на другия деревья, имеющия иногда форму кустарников, (например, Juniperus, Alnus viridis, Fagus silvatica, кусты березы в южной Гренландии). Влияние это сказывается в том, что стволы прижимаются к земле, а на склонах гор превращаются в ползучие (Kerner, Rosen vinge, WiIIe и др.). Напомним еще, что в Лапландии Juniperus и Picea excelsa имеют иногда форму кустов вследствие отмирания всех выступающих из под снегового покрова веток, благодаря чему растения имеют низкия столо- или зонтикообразныя кроны (ср. рисунки Kihlman'a).

Причины этих влияний снегового покрова состоят в следующем.

Известную, но не самую важную роль играют тепловыя отношения снега. Снег, вне всякаго сомнения, благодаря своей малой теплопроводности, вызываемой большим количеством заключеннаго в нем воздуха, задерживает теплоту почвы. Более глубокие слои снега теплее, чем поверхностные, так что почва, лежащая под глубоким снегом, несомненно подвергается не столь сильному охлаждению,чем почва, не покрытая снегом. Но этого еще недостаточно, чтобы объяснить все наблюдаемыя явления. Снеговой покров уменьшает колебания температуры, благодаря чему растения не подвергаются таким крайностям, как жара дня и холод ночи. Снег является, кроме того, защитой против быстраго оттаивания, всегда опаснаго для жизни растения (стр. 28).

Кроме того, снег препятствует изменению объема, почвы Это изменение происходить всегда вследствие замерзания почвы при сильных сухих морозах и часто производить разрывы корней и выталкивание растений из почвы.

Если в некоторых случаях снеговой покров оказывает вредное влияние, например, влияние, оказываемое на густые озимые посевы снегом, выполняющим углубления на полях, то оно, быть может, состоит в том, что снег мешает свободному доступу воздуха, вследствие чего растения задыхаются.

Но и это обстоятельство не имеет большого значения. Гораздо важнее влияние снега на содержаниеводы в растениях.

Снег охраняет растение от излишняго испарения. В этом мы должны искать причину сохранности многих видов во время зимы, а также обяснение упомянутаго Kihlman'ом и др. явления отмирания выступающих из-под снега ветвей. Ветви эти отмирают не от действия низкой температуры, а благодаря влиянию большой сухости воздуха тех стран и неистовых бурь, усиливающих испарение. Ветви и целыя растения завядают вследствие высыхания (Kihlman).

Отмирание многочисленных ветвей и появление новых в необычных местах стебля вызывает образование новых, уклоняющихся от обычнаго типа, форм, отчасти изогнутых и искривленных (ср. стр. 46 и рис. 5).

Условия влажности, вызванныя, главным образом, неравномерным распределением снегового покрова, оказывают влияние на топографическое распределение видов. Заполненныя снегом углубления почвы задерживают влагу дольше, чем места, свободныя от снега, быть может, даже в продолжение всего вегетативнаго периода.

Благодаря значительной мощности, которой снеговой покров достигает в некоторых странах, например, в степях России и Северной Америки, он имеет значение еще и как средство накопления воды. Растительность последующаго периода вегетации находится в зависимости от более или менее обильнаго количества снега во время зимы.

Для склонов гор снеговой покров служить источником орошающей их талой воды. Например, в северной Гренландии, как упомянуто на стр. 70, северный склон горных кряжей бывает покрыть свежей и зеленой растительностью (главным образом, разными видами мхов)г между тем как южные склоны являются в то же время сухими и сожженными. Это обусловливается тем, что северные склоны долго еще орошаются медленно стекающей талой водой в то время, когда снег давно уже исчез на южных склонах.

Снеговой покров сокращает вегетационный период, охлаждая почву, отражая солнечные лучи и замедляя этим путем момент пробуждения к жизни растительнаго мира. Это обстоятельство имеет также большое значение для экономии растений и распределения видов. Некоторые виды растений не могут расти в местах, где снег лежит слишком долго, т. к. он слишком охлаждает почву и сокращает период вегетации, тогда как для других видов именно эти условия являются благоприятными. Blytt, например, говорит, что в норвежских горах вокруг снеговых скоплений, обтаивающих немного каждое лето, но едва ли исчезающих когда-либо вполне, растительность имеет характер высоко альпийский, встречающийся обыкновенно на гораздо большей абсолютной высоте, чем эти снеговыя места. Даже местности, обнажающияся от снега только в самыя жаркия лета, покрываются при благоприятных условиях растительностью, которая до момента своего пробуждения находилась под снеговым покровом в состоянии покоя, быть может, длившагося даже нескольких лет. Само собой разумеется, что в местах, находящихся почти постоянно под снеговым покровом, всякая растительная жизнь, в конце концов, должна прекратиться.

Легко заметить, что орографическия и другия условия, оказывающия влияние на таяние снегового покрова (наклон и направление наклона почвы, природа ветров, теплоемкость почвы и пр.), имеют большое фитогеографическое значение.

Мертвый растительный покров. Другой род покрова - опавшая листва или старый, сухой травянистый покров. Опавшая листва встречается, главным образом, в лесах (не только в меняющих ежегодно листву, но также и в вечнозеленых лесах); сухой травянистый покров на густых пастбищах, лугах, саваннах.

Этого рода покров имеет почти такое же значение, как и снеговой покров: он задерживает теплоту и увеличивает влажность почвы, а также уменьшает колебания температуры и пр. Без этого защитнаго покрова существование многих растений на лесной почве было бы невозможно. О свойствах различных покровов лесной почвы смотри работы Ramann'a.

Лиственный покров содействует образованию гумуса в почве и имеет большое значение для жизни населяющих лесную почву животных организмов: он задерживает влагу и доставляет пищу животным лесной почвы, между которыми выдающуюся роль играют дождевые черви (ср. 17-ю главу). И то, и другое обстоятельство препятствует переходу лесного перегноя в кислый и появлению сопровождающих этот переход изменений в растительном покрове почвы, что, в свою очередь, оказало бы значительное влияние на экономию всего леса (P. E. Miiller).

В связи со сказанным выше, упомянем еще о пользе, которую извлекают из своих старых, отмерших уже частей растения, главным образом, полярных стран и высоких гор, а также пустынь.

Давно известно, как это уже было упомянуто на стр. 28, что окололедниковыя растения часто сохраняют старые, мертвые листья, окружающее ветви густым покровом, плотность котораго еще увеличивается появлением новых коротких ветвей, густо расположенных на стебле. Это является, очевидно, следствием того, что в холодном климате процессы разложения и гниения совершаются весьма медленно (бактерии здесь не живут), а для растения это имеет ту пользу, что оно защищается таким образом от излишняго испарения. Природа также закутывает свои растения,как садовник свои нежныя, чувствительныя деревья. Некоторыя растения, произрастающия на сухих скалистых почвах и в других сухих местах, также прикрываются остатками старых ветвей и листьев. Тут процессы разложения от деятельности грибов и бактерий замедляются не недостатком теплоты, но недостатком влажности. Извлекают ли растения из этого известную пользу, это с достоверностью неизвестно, но весьма возможно. Быть может, эти старыя растительный части служат защитой против слишком сильнаго испарения, или же оне служат всасывающими и удерживающими воду органами.

Упомянем еще о покровах из влагалищ листьев у некоторых злаков (влагалищные злаки, Tunicagraser; Насkel, Warming, VIII); покровах из корней у Vellosiaceae и о таких же покровах у Dicksonia и у некоторых других папоротников (Warming).


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XVI. Влияние живого растительнаго покрова на почву.

Всякий растительный покров оказывает влияние на физическия свойства почвы и тем больше, чем гуще и выше он и чем продолжительнее период его жизни. Больше всего влияет на почву лес; поэтому-то растительность лесного покрова находится в совершенно других физических условиях, чем сам высокоствольный лес.

Влияние живого растительнаго покрова отчасти аналогично влиянию мертваго покрова.

1) Он изменяет тепловыя отношения почвы. Растительный покров уменьшает лучеиспускание и нагревание от солнечной теплоты, благодаря чему уменьшаются ежедневныя и годичныя тепловыя колебания. Голая почва ночью более холодна, а днем более нагрета, чем почва, покрытая растительностью; точно также голая почва зимой более холодна, а летом более нагрета, чем почва, покрытая растительностью. Средняя годовая температура почвы, покрытой растительностью, может быть ниже температуры почвы, лишенной растительнаго покрова; в лесу, например, даже на 1-2 град.. По Ebermayer'y, поверхностные слои почвы в лесу редко достигают температуры выше 25 град. Годичныя амплитуды температур уменьшаются в следующем порядке: воздуха, голой почвы, покровов из мхов, буковаго леса, еловаго леса.

В лесах влияние живого растительнаго покрова усиливается еще мертвым растительным покровом.

2) Живой растительный покров оказывает влияние на содержание воды в почве. Растительный покров лишает почву части осадков, которые остаются на растениях и испаряются; это касается, главным образом, более слабых осадков. В лесах тратятся таким путем почти 15% осадков, в хвойных лесах больше, чем в лиственных. Зато растительный покров увеличивает способность почвы задерживать влажность, защищает ее от излишняго испарения; снег тает медленнее и талыя воды более энергично поглощаются почвой. Но, с другой стороны, растительный покров изсушает почву, так как растения поглощают воду из почвы и теряют ее путем испарения (стр. 65).

3) Почва делается менее плотной, чем почва голая, т. к. дождь не в состоянии оказывать всего своего механическаго воздействия. Что же касается животных (дождевых червей), то на такой почве они играют более посредственную роль.

4) Непосредственное освещение в местах, покрытых растительностью, уменьшается.

5) Физическия свойства слоя воздуха, находящагося под растительным покровом, подвергаются, особенно в лесах, изменению: воздух делается более холодным и влажным.

Воздух над покрытыми растительностью пространствами также охлаждается сильнее, что вызывает более обильное образование росы, дождя и тумана. Влияние лесов на климат изучалось часто. Оно сказывается в двух направлениях: с одной стороны, в некоторых местностях леса увеличивают количество осадков (на равнинах, однако, или совсем не увеличивают, или лишь в малой степени; изследования в Дании, Швеции и Норвегии не показали сколько-нибудь значительнаго увеличения осадков); с другой же стороны, препятствуя быстрому стоку дождевой воды, которая, т. обр., пропала бы для растений, они предупреждают возможность образования разрушительных разливов.

Нам осталось разсмотреть более подробно значение покрова из мхов, т. к. он оказывает несколько иное влияние, особенно на содержание в почве воды, чем покров, состоящий из другого рода растений.

Существуют различия, зависящия от характера мохового покрова. Некоторые мхи (Hypnum и др.) образуют свободно лежащие на земле густые покровы в 5-6 ст. толщиной; стебли других мхов окружены бывают войлоком ризоидов; их предростки и ризоиды пронизываюг почву густым войлоком и вызывают образование кислаго перегноя (Polytrichum, Dicranum). Мхи, стало быть, должны оказывать на почву различное влияние; в общем, однако, можно заметить (по Oltmanns'y) следующее:

1) покров из мхов действует на подобие губки. Густые, низкие ковры мхов поглощают много воды всей своей поверхностью, а также безчисленными капиллярными пространствами между листочками. Но они неспособны к всасыванию воды из почвы и к внутреннему ея транспорту (анатомическое строение мхов объясняет эту физиологическую особенность; Haberlandt). Поэтому-то, как мертвый, так и живой покровы из мхов поглощают и испаряют приблизительно одинаковое количество воды.

2) Мхи не изсушают почвы. Покровы из мхов, в особенности лежащие на земле, всасывают из почвы мало воды и, стало быть, меньше изсушают почву, чем другие растительные покровы; напротив того, они служат защитой против высыхания. Вода, правда, легче испаряется из мохового покрова, чем из поверхности, находящейся под мертвым растительным покровом, но зато под покровом из мхов почва долгое время остается холодной и влажной; в затененных же местах покров этот легко вызывает заболочивание почвы.

Растительный покров оказывает также влияние и на химическия свойства почвы, т. к. различные виды растений обладают различной поглотительной способностью (Absorptionsvermogen) и предъявляют не одинаковыя требования по отношению к питательным веществам, заключенным в почве, благодаря чему они извлекают из нея различныя неорганическия вещества и, со своей стороны, обогашают ее различными органическими соединениями. Плодосмен и удобрение необходимы в сельскохозяйственной практике, т. к. каждая жатва лишает почву известнаго количества питательных веществ. В лесном хозяйстве это происходит в значительно меньшей степени (за исключением случаев употребления упавшей листвы вместо подстилки), поэтому-то искусственное удобрение в лесу является излишним. Во многих местах ветер уносит из леса лиственный покров и вызывает этим большия перемены в его почве и растительности. Как известно, в составе лесной растительности Дании происходили в течение тысячелетий постоянныя перемены; причину таких перемен думали найти в своего рода естественном переменном хозяйстве, при котором каждый вид местных деревьев извлекает из почвы постоянно все те же питательныя вещества и, с одной стороны, делает ее, в конце-концов, негодной для своего существования, с другой - приготовляет ее для других видов. Однако, мнение это вряд ли вполне справедливо: леса не только возвращают почве то, что они извлекли из нея, но еще обогащают ее, особенно постоянным накоплением углерода; таким образом, каждое последующее поколение при естественном ходе вещей находит почву более богатую питательными веществами, чем предшествовавшее. Если бы причина названных перемен заключалась в свойствах почвы, то нужно было бы допустить, что последующия поколения деревьев делались все более требовательными. Известно, что микроорганизмы способны накоплять в своей питательной среде так много продуктов своего обмена веществ, что она делается непригодной для их существования. Быть может, нечто подобное происходит в меньшей степени и среди высоко организованных растений. Но упомянутыя большия перемены в растительности следует скорее всего приписать другим причинам, а именно: постоянно увеличивающемуся смягчению климата, вмешательству человека, истребляющаго леса, изменениям высоты уровня грунтовых вод, а также и переселениям растений и борьбе за существование между отдельными видами.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XVII. Деятельность животных и растений в почве.

Между растительной и животной жизнью известнаго местонахождения существуют тесныя и сложныя взаимныя отношения, обещающия дать будущим изследованиям весьма много интереснаго с биологической точки зрения материала. Здесь мы обратим внимание только на две стороны этого вопроса.

Почва кишит многочисленными животными организмами. В сухопутных почвах преобладают дождевые черви, насекомыя и личинки насекомых, многоножки, мокрицы, муравьи и пр., а также животныя, их преследующия, например, кроты; в почвах морских господствуют мелкия ракообразныя, трубчатые черви (Sedentaria или Tubicolae) и пр.

Верхние слои лесных и пахотных почв состоят обыкновенно из тесной смеси минеральных частиц, животных остатков и остатков прошлых растительных поколений, как-то листьев, кусков веток, семян, остатков плодов и пр., находящихся на разной степени разложения и измененных деятельностью животных организмов.

Сухопутная почва, богатая животными организмами, благоприятна для растений, благодаря большому содержанию гумусовых веществ (ср. стр. 83). В случае же отсутствия в почве животных организмов, растительность бывает скудной. Влияние животных на почву и растительность весьма разнообразно: 1) они измельчают растительные остатки своими ротовыми частями или, как дождевые черви, своим желудком при содействии проглоченных камешков и песчинок; 2) в своем кишечнике они перемешивають пищу с минеральными частицами почвы, содействуя, таким образом, образованию гумуса и производя мелко измельченную почву; 3) закапывают растительные отстатки; 4) делают почву более пористой и лучше проветриваемой, пронизывая ее своими ходами и трубками (почва делается рыхлой); выделения этих животных делают почву комковатой и пористой; следовательно, животныя содействуют дренажу почвы.

В сухопутных почвах главную роль играют дождевые черви. В Дании наибольшее значение имеют два больших вида Lumbricus, terrester и rubellus, a также L. purpu-reus, Allolobophora turgida и виды Euchytreus. Они образуют ходы, проникающие в почву по вертикальному направлению до глубины 2 м. и больше, через которые корни растений могут проникать глубоко в землю. Ходы эти выполняются растительными питательными веществами (остатками листьев и выделениями). Пять других видов живет в верхних слоях пахотной почвы. Иногда они попадаются в столь значительном количестве, что на одну тонду (0,55 гектаров) насчитывают до 200000 неделимых.

Ночью и во влажные, пасмурные дни они выходят из своих жилищ и отлагают свои выделения на поверхности почвы в виде комковатых скоплений. Они измельчают растительные остатки, обрабатывают их механически, проглатывают и тесно перемешивают с минеральными частицами почвы, также поглощаемыми ими.

Кроме того, щелочные пищеварительные соки их нейтрализуют гумусовыя кислоты почвы. Животной жизни в почве благоприятствуют: затенение, защита от ветров и влажный воздух; поэтому-то затенение и защита от ветров оказывают косвенно влияние на жизнь растений. Если лесная почва подвергается действию солнечных лучей и ветер уносит упавшие листья, тогда дождевые черви исчезают, почва делается твердой и сухой и растительность ослабляется. Wollny путем опытов нашел, что на почве, содержащей червей, рост растений более роскошный и урожай более богатый, чем на почве, лишенной червей.

В кислой почве, в болотах, в пустошах, и в дюнах дождевые черви отсутствуют. От присутствия или отсутствия их зависит образование гумуса или кислаго перегноя в наших лесах и пустошах, как это доказал P. E. Muller. Дождевые черви оказывают известное влияние даже на рост растений, обладающих корневищами. Присутствие или отсутствие их вызывает в почве целый ряд видоизменений, которым соответствуют изменения в растительном покрове (P. E. Muller, IV).

Естественная история дождевых червей была изучена особенно подробно Дарвином, V. Hensen, P. E. Muller, Wollny; в тропических странах ее изучал С. Keller.

В подводных зарослях морских побережий, состоящих из видов Zostera, виды Arenicola играют роль, подобную роли червей в жизни растений наших сухопутных почв, хотя и не столь значительную (Rosenvinge).

Как другой пример влияния животных на растительность, упомянем еще, что очень часто кротовины и муравейники бывают покрыты иной растительностью, чем окружающая почва (Buchenau в Landwirtsch. Versuchsst. 19 Bd.. стр. 170; Warming, XII; P. E. Muller, IV; ср. также стр. 89).

Однако, несомненно гораздо более выдающуюся роль, чем животныя, играют сапрофитныя растения почвы, в особенности грибы и бактерии.

Грибы в почве. Без сомнения, во всякой богатой гумусом почве живут мицелии грибов; доказательством тому, насколько лесной перегной пронизан гифами грибов, служат многочисленные базидиальные грибы, появляющиеся на нем осенью. Даже в случае, когда грибы мало или совсем не развиваются на поверхности почвы, микроскопическое изследование открывает их присутствие во всякой богатой гумусом почве, даже в кислом торфе. Тут попадаются нити Cladosporium humifaciens и пр.; точно также корни Calluna, как и большинства лесных деревьев и некоторых многолетних растений, произрастающих на гумусовой почве, содержать микорицы (Mykorrhiza).

Еще большее значение имеют бактерии. Оне встречаются во всякой почве и во всякой воде; например, в сухопутной и в разнообразнейших илистых почвах, в соленой и пресной воде. В поверхностных частях почвы, в особенности вблизи жилых мест, бактерии попадаются в безчисленном количестве; количество их увеличивается до глубины 1/2-3/4 м. после чего оно быстро уменьшается и, начиная с 2 м. глубины, бактерии исчезают вполне; почва отфильтровала их из просачивающейся воды. Опыты Adametz'a дали следующия числа (по Sachsse): на 1 gr. песчанистой почвы из поверхностнаго слоя приходится 380000 неделимых.

на глубине 20-25 ст. - 460000
глинистой почвы из поверхностнаго слоя - 500000
на глубине 20-25 ст. - 4645000

Другие изследователи находили в 1 gr. почвы до миллиона бактерий. Количество это находится, конечно, в зависимости от разных условий.

Число видов, по всей вероятности, чрезвычайно велико, причем некоторые виды бактерий играют в естественной истории почвы выдающуюся роль. Некоторые виды принадлежат к аэробам, другие - к анаэробам. В почве встречаются не только обыкновенный гнилостныя бактерии, из которых многия оказывают влияние на состав почвеннаго воздуха, но также патогенныя бактерии (например Bacillus tetani, вызывающи столбняк) и виды бактерий, оказывающие влияние на образование в почве разных химических соединений, например, нитрифицирующия бактерии. Schlosing и Miintz первые доказали участие микроорганизмов в деле образования селитры, подвергая почву нагреванию до 110 град. или действию хлороформа, что вызывало прекращение процесса, который начинался опять после прибавления не стерилизованной почвы. Виноградский, первый выделивший эти бактерии, отличает две группы нитрофицирующих бактерий: такия, которыя окисляют аммиак в азотистую кислоту (нитритобактерии), и такия, которыя окисляют азотистую в азотную (нитробактерии). Оне любят хорошо проветриваемую, умеренно-влажную, богатую азотом щелочную почву при температуре в 10-45 град. По Muntz'y, нитрифицирующия бактерии играют важную роль в выветривании горных пород, т. к. оне проникают в мельчайшия поры их, где и развивают свою химическую деятельность. Кроме того, есть еще денитрифицирующия бактерии.

Бактерии не любят почвы, содержащей свободныя кислоты (гумусовый кислоты); поэтому-то оне встречаются в торфе и тому подобных почвах лишь в незначительном количестве.


Е. Варминг. Отдел первый

Ойкологические деятели и их значение Е. Варминг

ГЛАВА XVIII. Некоторые орографические и другие деятели.

Различные деятели, которые были разобраны в предшествовавших главах, находятся в природе в столь разнообразном сочетании, что оно вызывает большое разнообразие в свойствах местонахождений растений и в составе растительнаго мира; вследствие этого, часто трудно бывает решить, какие собственно факторы имеют наибольшее значение. Сюда присоединяется еще и то, что каждое растете в разные периоды своей жизни требует и различных условий существования. Это разнообразие усиливается еще благодаря видоизменениям, которыя вызываются некоторыми географическими и, прежде всего, орографическими деятелями. К этим последним принадлежать: направление горных хребтов и долин, высота горных хребтов, крутизна и направление наклона их склонов и т. д.

Направление и высота горных хребтов имеют наибольшее значение: горы отклоняют в известном направлении ветры, вызывают фены, задерживают влагу ветров на определенных сторонах, сгущают в более высоких областях пары воды в облака и в дождь, вследствие чего на одном склоне или на известной высоте над уровнем моря растут прекрасные леса, между тем как другой склон или тот же склон, только пониже, может быть сухим и лишенным растительности. Так, например, прибрежные горные хребты Бразилии изобилуют дождями и покрыты лесом, между тем как внутренния части страны сухи, так как водяные пары, приносимые пассатами, сгущаются и выпадают в виде осадков раньше, чем они успеют достигнуть внутренних частей страны. Более низкие острова Вест-Индии сухи и бедны осадками, между тем как более высокие отличаются большим изобилием осадков и более богатой растительностью. Отношения рельефа дают себя чувствовать даже в частностях, например, Blytt (III) говорить, что крутыя, обращенныя к югу поверхности скал изменяют тепловыя условия данной местности: под высокими скалами в Христиании встречается богатая и разнообразная растительность, в которой встречаются некоторые южные виды растений, благодаря тому, что тут, в солнечные дни, бывает жгучая жара.

В зависимости от степени крутизны наклона находятся следующия обстоятельства: остаются ли на месте продукты выветривания и гумусовыя образования, или же они смываются вниз; с какой скоростью стекает вода по поверхности, т. е. насколько хорошо она орошает почву; густота и высота растительности и, наконец, действие солнечных лучей, согревающих почву (ср. стр. 69).

От направлены наклона склонов (expositio) зависит, какия растительныя сообщества могут развиваться. Склоны, подвергающиеся непосредственному действию ветра и солнца, несут совсем другую растительность, чем склоны, менее освещаемые солнцем и лучше защищенные от ветра. Кроме приведеннаго на стр. 69, упомянем еще, что юго-западные склоны холмов в прибалтийских губерниях обладают более гидрофильной, северо-восточные же бодее ксерофильной растительностью, т. к. юго-западные ветры приносят много влажности, тогда как северо-восточные ветры бывают сухи (Klinge). Даже самая незначительная разница в направлении наклона может играть известную роль в жизни растений, например, на дюнах; Giltay сделал некоторыя наблюдения над различиями в теплоте и влажности воздуха, которыя могут быть наблюдаемы на северном и восточном склонах дюн Голландии, часто находящихся в нескольких шагах друг от друга.

Геогностическое строение почвы, например, наклон слоев, вызывает также различия в растительности. Этот наклон оказывает влияние на движение воды и на выходы ключей, а таким обр. и на распределение растительности. Кроме того, свойства поверхности могут быть весьма различны в зависимости от того, образует ли эта поверхность угол с направлением слоев, или же она простирается параллельноэтим слоям. В первом случае, поверхность почвы бывает суха и наклонена круто, во втором, наклон ея бывает постепенным, она богаче водой и, вследствие, этого, покрыта более густой и роскошной растительностью. Многочисленные примеры этого встречаются в сланцевых горах.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА X. Класс сообществ эналид (морских трав).

Водорослей мы встречаем здесь немного, в тропических морях, например, виды Caulerpa и Penicillus, а в наших водах (преимущественно, однако, в полусоленой воде) Charaсеае, которыя посылают в почву волосковидные органы, подобные корням. Водоросли, прикрепленныя на случайно встречающихся камнях, являются здесь, конечно, пришлыми элементами.

Цветковыя растения преобладают как по количеству, так и по силе развития, хотя число видов незначительно, стр. 27); они принадлежат только к двум семействам: Potamogetonaceae (Zostera, Phyllospadix, Cymodocea, Halodule, Althenia, далее в полусоленой воде Ruppia и Zannichellia) и Hydrocharitaceae (Halophila, Enalus, Thalassia).

Внешнее строение. Хотя морския травы принадлежат к двум различным семействам, но по внешнему виду оне так сходны, что особи без цветков были часто смешиваемы. Типическая форма хорошо представлена Zostera; подобно ей все эти растения погружены в воду; настоящие плавающие листья отсутствуют, что, конечно, зависит от сильнаго движения волн; листья тесьмовидные, закругленные на вершине, цельнокрайние. Эта форма листа (тесьмовидный лист) стоит в связи с течением воды и при подобных обстоятельствах встречается и у пресноводных видов. Ширина тесьмовиднаго листа у Zostera marina ясно зависит от глубины воды; чем мельче вода, тем уже лист (форма Angustitolia); в более глубокой воде растения становятся сильнее и листья их шире.

Благодаря длинным и ветвящимся корневищам, является рост сплошными обществами и образуются густые зеленые "подводные луга", занимающие большия пространства, иногда на целыя мили. Цветки очень редуцированы и невзрачны; цветение происходить над или под водой; опыляются цветки тоже с ея помощью. Вследствие этого, пыльцевыя зерна некоторых цветущих под водой растений нитевидны (Zostera, Cymodocea) или соединены в длинныя цепочки (Halophyla; Holm, I); очевидно, это способствует улавливанию их длинными рыльцами, иногда загнутыми в виде крючков, тем более, что они имеют плотность, равную воде, и уносятся ея течениями. Стебли у женских цветков длинные и спиральные; после опыления они у некоторых вышеназванных растений (Enalus, Ruppia spiralis) сокращаются.

Географическое распространение. В полярных морях эта растительность, по-видимому, почти отсутствует, может быть, потому, что лед препятствует ея развитию. В остальных морях можно отличить несколько морских травяных флор (Ascherson). В наших морях встречаются преимущественно Zostera marina и Z. nana, в Средиземном, кроме того, Cymodocea marina и Posidonia oceanica. Морская трава образует вдоль берегов пояс незначительной глубины; в наших морях нижняя граница лежит приблизительно около 14 m., но зависит, конечно, от силы света, т.е. от прозрачности воды. Морская трава играет значительную роль в биологии моря (здесь происходит кладка яиц рыбами; Thalassia testudinum служит пищей для черепах).

Zostera marina требует в известной степени защищенной почвы. Она выдерживает течете, но не сильное волнение, вследствие чего и предпочитает заливы и вообще более защищенныя места. Другия растения отчасти связаны с этими "лугами"; например, некоторыя водоросли, из которых одне растут на листьях, другия между корневищами (Phyllophora Brodiaei, Ph. Bangii, Cladophora gracilis, Fastigiaria furcellata и др.; Rosenvinge).

На отмелях Шлезвига среди Zostera встречаются также и Cyanophyceae (Warming). В датских морях и в западной части Балтийскаго моря образуется обыкновенно вблизи суши береговой пояс из Ruppia, а в более глубокой воде - пояс Zostera.

Растительность полусоленой воды многих берегов тесно примыкает к разсмотренной растительности и отчасти содержит другие, более нежные виды и другие роды, встречающиеся снова в более богато развитой пресноводной растительности (Zannichellia, Batrachium, Characeae, Naias, Potamogeton pectinatus, Myriophyllum). Многие из этих видов растут только в мелкой воде (самое большее на 2 m. глубины).


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XI. Класс сообществ озерных растений (Liinnaeae).

К этому классу принадлежат все растения, растущия обществами в пресной воде, особенно в стоячей, на рыхлой (песчаной, глинистой или илистой) почве. Отдельные индивидуумы их или совсем погружены в воду, или самое большее имеют плавающие листья (цветки же всегда подымаются над водой). Этим они отличаются от болот ной растительности, усвояющие органы которой поднимают по большей части над водой. Однако резкой границы между этими двумя сообществами провести нельзя.

В состав флоры входят:

1. Зеленыя водоросли, особенно Characeae, встречающияся преимущественно на мергелистой почве, которую оне покрывают густым ковром, издающим своеобразный запах.

2. Мхи (виды Hypnum).

3. Сосудистыя тайнобрачныя: водяные папоротники (Маг silia, Pilularia) и Lycopodinae (Isoetes).

4. Цветковыя растения: как и в море, встречаются Po tamogetonaceae, но в большем числе видов, отчасти Ну drocharitaceae (Elodea, Vallisneria, Hydrilla), кроме того, многия двудольныя растения (Ranunculus, Callitriche, Subularia, Elatine, Limosella, Nymphaeaceae и др.).

5. Как эпифиты здесь живут также многия Diatomeae, Chlorophyceae и Cyanophyceae, покрытыя часто слизью. Богатство форм, в противоположность соответствующей растительности соленой воды, необыкновенно велико, что наверно должно быть обясняемо большими различиями в условиях жизни, особенно тем, что пресная вода может быть или совершенно спокойной, или сильно текучей, между тем как море не бывает таким спокойным, и движения морской воды выражаются преимущественно в своеобразной форме волнения. Главное различие состоит в том, что встречаются не только погруженные в воду типы, но и виды с плавающими листьями или побегами, плавающими на поверхности воды.

Строение побегов весьма различно. У большинства, в зависимости от рыхлой почвы, являются ползучие побеги, чем обусловливается их совместное обитание (например, Potamogeton, Hippuris, Nymphaea и Nuphar, а также Characeae с подземными, Myriophyllum, Ranunculus, Callitriche и др. с надземными горизонтальными стеблями); у других стебли с розеткообразными листьями укрепляются при помощи длинных побегов в некотором разстоянии от материнскаго растения (например, Litorella, Vallisneria). Все эти виды могут образовать на дне озер густыя заросли (подводные луга), богатый особями и бедныя видами. Небольшое число видов имеет вертикальныя, короткочленистыя корневища с розетками листьев и лишено вышеупомянутых способов распространения; отдельныя особи растут тогда больше особняком (Isoetes).

Наконец, есть незначительное число однолетних видов, которые только в том случае могут расти обществами, когда на почве высевается много их семян (Subularia, Naias, Trapa).

Существуют следующия три довольно различныя формы усвояющих побегов:

A. Побеги вертикально стоящие, неветвящиеся, короткочленные с листьями, расположенными розетками, сидячими и погруженными (Vallisneria с тесьмовидными листьями, Isoetes, Lobelia Dortmanna и Litorella lacustris с листьями более цилиндрическими).

В. Побеги или как у А, или прямостоячие, листья, однако, плавающие, с длинными черешками (Nymphaeaceae).

С. Побеги прямостоячие, с вытянутыми междоузлиями, тонкие и разветвленные; главные и боковые побеги имеют одинаковую толщину (нет роста в толщину), совершенно так же, как у некоторых растений, упомянутых в главе VI. Побеги часто очень длинные и тонкие, очень гибкие и способные поддаваться движениям воды. Длина зависит от глубины и быстроты течения воды и у некоторых видов Potamogeton достигает 5-6 m. Наземныя формы тех же видов имеют более короткия междоузлия.

Эти побеги могут быть:

а) Совершенно погруженными, например, у Potamogeton pectinatus, P. lucens и др. видов, Ranunculus Baudotii, Zannichellia, Callitriche autumnalis, Elodea. Листья линейные или удлиненные, а у некоторых очень мелко разсеченные. Hottonia примыкает ближе всего именно сюда.

в) Кроме подводных листьев, побеги снабжены еще плавающими листьями, имеющими короткие черешки и соединенными в розетку на короткочленистом конце побега; примеры: Callitriche verna, Trapa, виды Ranunculus (Batrachium), Potamogeton natans, Elisma natans.

Зависимость формы листа (а отчасти и побега) от среды выступает здесь с наибольшей очевидностью. Есть пять главных форм листьев: плавающий лист и четыре подводныя формы, которыя можно было бы соединить в две группы: с одной стороны, мелко разсеченные листья, встречающиеся, главным образом, у двудольных растений, с другой - удлиненные и линейные листья (литература ср. Schenk).

1. Плавающий лист встречался уже нам у сообществ гидрохарит (глава VI). Здесь он является в той же общей форме у Nymphaea, Nuphar, Cabomba и др. Nymphaeaceae, Lirananthemum, Hydrocleis, Elisma, Ranunculus, Trapa, Callitriche, Potamogeton (natans и др.), Polygonum (amphibium) и у др. родов: это широкий лист (округленный, яйцевидный, сердцевидный, почковидный, ромбовидный или эллиптически), неразделенный и цельнокрайний (исключение у Trapa, Ranunculus), редко надрезанный, нередко довольно толстый и крепкий (кожистый); иногда он имеет механически укрепленный край и отлично приспособлен к плаванию на воде и сопротивлению движениям воды; гигантские плавающие листья у Victoria regia, Euryale terox и др. укреплены еще мощными ребрами на нижней стороне листа (рис 30). Устьица находятся исключительно на верхней стороне листа, где кожица не содержит хлорофилла. Вода не попадает в эти устьица, так как поверхность листа не смачивается водой (благодаря пропитанной жиром кутикул или благодаря воску) Этим обусловливается часто сильный блеск верхней поверхности листа. Пластинка листа построена дорзивентрально и палисадная ткань расположена на верхней стороне листа. Нижняя сторона часто тёмно-красная, благодаря присутствию антокиана, значение котораго достоверно неизвестно. У Victoria и у Euryale на нижней стороне листовой пластинки и на черешке находятся шипы.

Длина черешка зависит от глубины воды: если листовая пластинка соприкасается с воздухом, рост черешка задерживается. У растений с длинночленистыми побегами задерживается рост и междоузлий, например, у Trapa, Callitriche; длина черешков отдельных плавающих листьев и положение этих последних таковы, что все листовыя пластинки находят место на воде. Frank высказал мнение, что росту черешков способствует давление более высокаго водяного столба; опыты других доказали, что форма плавающаго листа определяется соприкосновением с воздухом и большим освещением.

Листья, погруженные в воду, анатомически существенно отличаются от плавающих листьев (особенно по строению кожицы и хлорофиллоносной ткани).

Рис. 20. Плавающие листья Victoria Regia у берегов Амазонки. Ребристость листьев зачетна довольно хорошо.

2. Тесьмовидный лист, который постоянно встречается у морских трав, здесь попадается реже (Vallisneria, виды Potamogeton). Эта форма листа приспособлена к более глубокой или же к текучей воде (оба эти обстоятельства действуют, по-видимому, одинаковым образом и вызывается ею; это заметно, например, на некоторых болотных растениях, как-то: Alisma Plantago, Sagittaria sagittifolia, Echinodorus ranunculoides; в том случае, когда они принуждены развиваться в глубокой или быстро текущей воде, получаются так назыв. forma graminifolia. Подобныя же формы листа и при тех же условиях встречаются у Potamogeton natans (плавающие листья до 1/2 m. длины) и y Scirpus lacuster.

3. Узколинейный, короткий, плоский, сидячий, цельный лист встречается часто у Elodea, Potamogeton densus, obtusifolius, pusillus, marinus и др. видов, Hippuris, Zannichella, Callitriche autumnalis и др. видов, Naias. Сюда же относятся и водяные мхи. Более широкия листовыя формы встречаются у других видов Potamogeton.

4. Линейный, неразделенный, цельнокрайний, сидячий, цилиндрический, трубчатый лист встречается у Pilularia, Isoetes, Lobelia Dortmanna, Litorella lacustris, имеющих большей частью короткочленистые стебли. Subularia и Characeae примыкают ближе всего сюда. У видов, имеющих как водяные, так и наземные листья, можно наблюдать, что обе эти последния формы листьев вызываются влиянием воды; например, у Hippuris vulgaris, Elatine Alsinastrum, Juncus supinus, Isoetes lacustris, Pilularia и у других водяные листья гораздо длиннее и слабее воздушных.

5. Лист разсеченный на нитевидныя или линейныя лопасти (подобно жабрам рыб) очень распространен (Myriophyllum, Helosciadium inundatum, Ranunculus, Cobomba) и встречается также у многих болотных растений, когда они растут в более глубокой воде, например, у Oenanthe Phellandrium, Oen. fistulosum, Sium latifolium. К ним же приближается необыкновенный, продырявленный лист Ouvirandra fenestralis. Глубина разрезов и тонкость отдельных лопастей обусловливаются влиянием среды (глубины воды, силы течения и др.). Это доказывается многими наблюдениями; когда побеги достигают поверхности воды, то появляются плавающие листья (например, у Ranunculus) или листья с более короткими, широкими, толстыми лопастями, особенно, когда побеги выступают из воды (пример - Myriophyllum). Физиологическую причину такого различия, по всей вероятности, должно искать прежде всего в том, что, вследствие ослабленнаго освещения, происходит большее вытягивание частей, а затем в отсутствии испарения. Тонко разсеченные листья хорошо приспособлены к среде, так как они имеют большую поверхность, что облегчает принятие пищи и действие света. Кроме того, движения воды мешают развитию больших поверхностей.

Воспроизведение. Воспроизведение у тайнобрачных происходит, как известно, в воде. Цветковыя растения, наоборот, почти все выносят свои цветки на поверхность воды; одни прибегают к помощи насекомых для опыления (Hottonia, Nymphaeaceae и др.), другие к помощи ветра или воды, или у них существует самоопыление (Hippuris, Myriophyllum, Potamogeton и др.). С помощью воды пыльца переносится, например, у Zannichellia, Callitriche и Naias; клейстогамически цветут под водой Subularia aquatica, Limosella aquatica, Euryale ferox, Elisma natans, Ranunculus. Особенное явление представляет (параллельно с Ruppia) Vallisneria; диелкие мужские цветы ея отрываются, плавают на поверхности воды и опыляют рыльца находящихся на поверхности воды женских цветков; ближе всего к ней стоит Elodea (рис. см. у Бородина, I, гл. 6, и у Кернера, I).

После опыления многие плоды втягиваются в воду или загибаются и здесь созревают (Trapa, Ranunculus). Pacnpoстранение семян происходит часто с помощью особых, приспособленных к среде средств: семена или плоды, благодаря особенному строению, легче воды, плавают на ней и переносятся ею в другия места (Ravn). Вегетативное размножение очень распространено; как и вообще у всех водяных растений, оно происходит очень просто, через отделение частей побегов, и имеет большое ибиологическое значение; некоторые виды сделались почти апогамичными. Calla palustris имеет особыя, легко отрывающияся почки; Elodea распространилась столь быстро в Европе и встречается всегда массами, благодаря исключительно вегетативному делению; семян же она здесь не приносит, так как распространены исключительно только женския особи. Сильное вегетативное размножение происходит благодаря разветвлению и легкому образованию придаточных корней, что отчасти, вероятно, является следствием влияния воды.

Большинство видов многолетни. Они перезимовывают, оставаясь, в большинстве случаев, зелеными, на дне водоемов, где тепловыя колебания не так резки, как в воздухе (Callitriche, Zannichellia, Nymphaeaceae, Vallisneria и др.). Особенные зимующие органы, отпадающие осенью от сгнивающаго материнскаго побега, представляют хрящеватые зимние побеги Potamogeton crispus и др. видов (ср. Sauvageau), шарообразный почки Myriophyllum с плотно сложенными листьями и др.

Топографическия отношения. Глубина, до которой доходят растения этих сообществ, незначительна, по крайней мере, для цветковых растений. Characeae опускаются в Женевском озере до глубины 20-25 m. (Forel), но обыкновенно лишь до 8-12 m.; замечательно, что в этом же озере на глубине 60 m. был найден мох Thamnium alopecurum. var. Lemani. Обыкновенно в пресной воде приблизительно на глубине 10 метр. цветковыя растения исчезают (Magnin). Флористическия изменения вызываются: 1) глубиной, так как некоторыя растения опускаются на большую глубину, чем другия. В больших озерах озерныя сообщества образуют полосу вдоль береговой линии, идущую на незначительной глубине, где находится богатая животная жизнь и где распределение растений приблизительно следующее: глубже всего встречаются Characeae (8, даже 12 m.), менее глубоко Elodea (6 m.), Potamogeton (4-8 m.), Nymphaeaceae (3-5 m.), Ranunculus и Myriophyllum (2-3 m.). Иногда здесь развивается еще флора прикрепленных водорослей, встречающихся, как, например, Cladophoraceae, огромными массами, и мхов, например, Fontinalis antipyretica, спускающихся еще глубже, чем Characeae. 2) Различиями в почве, причем одни растения предпочитают песчаную почву, другия илистую. Characeae любят воду, богатую известью, 3) Движениями воды; некоторые виды, особенно имеющие плавающие. листья, растут только в спокойной воде.

Озерная растительность близко примыкает к растительности гидрохаритов (стр. 170). Резкой границы между ними нет; оне часто смешаны и в обеих мы встречаемся с теми же родами, но с различными видами. Некоторые, обыкновенно плавающие виды, могут случайно укореняться (Pontederia crassipes, Hydrocharis, Pistia) и обратно - нормально неподвижные виды могут случайно сделаться плавающими, например, Ceratopteris (Goebel, II, 2 часть). Между растительностью, состоящей из укореняющихся водяных растений, и болотной растительностью точно также нет, конечно, резкой границы; есть много земноводных видов, которые встречаются и как водяныя, и как наземныя формы, например, Polygonum amphibium. Растения источников представляют также переходную ступень между наземными и водяными растениями; они предпочитают сильно текучую, богатую кислородом и угольной кислотой воду (пример - Montia fontana).


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XII. Сообщества дробянок.

В чистых зарослях дробянки встречаются лишь при исключительных условиях, преимущественно в горячих источниках и в тех областях морского дна и дна пресно-водных бассейнов, которые богаты мертвыми органическими остатками. Сообщества дробянок так резко отличаются от сообществ озерных, что должны образовать особый класс, пожалуй, даже два: сообщества дробянок в теплых источниках и сапрофитических дробянок.

Теплые источники (термы) встречаются в различных частях земного шара. Температура их, конечно, в высшей степени различна; при более высокой температуре существуют только дробянки (Beggiatoa, Lyngbya, Oscillaria, Hypheothrix и др.). Виды на всем земном шаре приблизительно одни и те же. Они образуют зеленыя, желтыя, белыя, красныя или бурыя, слизистыя или нитчатыя массы, часто в несколько ст. толщины, иногда похожия на почти совершенно безструктурный студень.

Из европейских горячих источников известны, например, Anabaena Thermalis (в воде с температурой до 57 град.), виды Lepthotrix (в Карлсбаде 55,7 град.), Beggiatoa, Oscillaria (44-51 град.), Hypheothrix (Исландия), Tolypothrix Ianata (Гренландия) и др. Lyngbya thermalis встречается в Исландии, в грязевых вулканах Италии и в горячих источниках Унарток в Гренландии (40 град.).

Наивысшия указываемыя температуры следующия: 81- 85 град. на Искии (Ehrenberg), до 90 град. (Mosely) на Азорских островах и даже 93 град.) в Калифорнии (Brewer). У Las Trincheras в Венецуэле находится горячий источник, который при своем начале имеет температуру в 85-93 град.; водоросли растут здесь в воде, температура которой выше 80 град.

Вода многих горячих источников, которые встречаются преимущественно в вулканических местностях, содержит серу, известь и другия минеральныя вещества, что, однако, не изменяет состава растительности. Особую роль играют некоторыя из этих водорослей, выделяющия кристаллическия массы углекислаго кальция или кремневые туфы. В Арно Cyanophyceae образуют травертин. В горячих калсбадских источниках точно также выделяются мощные известковые туфы. В Северной Америке встречаются многочисленные горячие источники и гейзеры в иелловтонском парке. Weed (ср. приведенную им богатую литературу) описал замечательную деятельность водорослей, ведущую к образованию скал; оне растут здесь в воде, имеющей температуру в 30-85 град. и переливаются всеми цветами радуги, являясь то красными, то оранжевыми, белыми, зелеными,смотря по температуре воды. Cohn высказывает мнение, что эти водоросли обладают особенной способностью накоплять углекислый кальций. Ср., однако, Davis, Dovenport и Castle, Miyos и др.

Не представляют ли эти так низко организованныя водоросли, растущия обществами в горячих источниках, картину древнейшей растительности на земле?

Сапрофитная растительность. Растительность, развивающаяся на мертвых органических массах, которыя скопляются на дне воды, состоит отчасти из осциллярий, отчасти из бактерий, иногда из отдельных водорослей, которыя, вероятно, являются здесь пришлым элементом. Эти массы лежат обыкновенно свободно на гниющей почве, например, Beggiatoa, в виде белых хлопьевидных масс, Clathrocystis roseo-persicina, Bacterium sulphuratum, B. Okeni, Spirillum jenense и другия серныя бактерии, в виде красных масс, покрывающих на большом пространстве морской берег и видных издалека. Оне встречаются преимущественно в тихих бухтах с мелкой полусоленой водой, наполненной бурыми и другими водорослями, здесь оне растут обществами, богатыми индивидуумами и видами (Warming, II). Оне встречаются на берегах Южной Африки и, вероятно, на всем земном шаре. Серныя бактерии выделяют здесь так же, как и в горячих источниках, серу (на что впервые указал Cohn) следующим образом: оне поглощают сероводород, образующийся при взаимодействии мертвых органических частей и сернистых соединений воды, и окисляют его в воду и серу. По наблюдениям Sickenberger'a, красныя серныя бактерии играют существенную роль при образовании соды в египетских соленых озерах.

Реки, протекающия через большие города, например, Темза и Сена, уносят очень много органических остатков, между тем вода их всего несколькими милями ниже снова делается прозрачной и бедной бактериями; по этому поводу высказано было мнение, что такое самоочищение рек должно быть приписано растениям, особенно Суапоphyceae. Schenck (VI) изследовал Рейн между Бонном и Кёльном и пришел к заключению, что синия водоросли не играют при этом большой роли и что органическия вещества воспринимаются нитевидными и палочковидными бактериями.

Сюда же примыкает растительность глубин, встречающаяся на больших глубинах, где вода спокойна, свету мало или совсем нет, мало тепла, колебания температуры незначительны, но где часто встречается богатая животная жизнь; эта растительность состоит, вероятно, только из бактерий и близких к ним сапрофитов. Но об этой растительности нам неизвестно почти ничего, хотя, конечно, аутофитных растений в ней не встречается. Примером такого места, где, вероятно, в изобилии встречаются бактерии, может быть указано Черное море. По Андруссову на глубине 100-600 сажен и больше встречаются большия массы ила с ископаемыми остатками моллюсков полусоленых вод, которые относятся к недалекому прошлому, когда Черное море представляло полусоленое озеро, и которые вымерли, когда открылось сообщение со Средиземном морем. Условия направления течений обусловливают на глубине недостаток вентиляции, и вода здесь становится бедной кислородом, но очень богатой сероводородом. Животныя здесь отсутствуют и, следовательно, органическия вещества ила не потребляются; можно думать поэтому, что здесь развита богатая анаэробная бактериальная жизнь. По всей вероятности, однако, во всех морях земного шара на большой глубине будет найдено илистое дно, которое названо Мурраем (Morray) "Muid Lisse", с богатой животной жизнью, где бактериальная жизнь, конечно, также сильно развита.

Даже в наших пресноводных озерах в глубоких местах почти не встречается высших растительных организмов; здесь много низших животных, здесь кишат водяные черви, дождевики, личинки; здесь же роется угорь, который истребляет этих животных (Feddersen). И здесь можно ожидать растительность сапрофитных дробянок, которая пока еще неизвестна. По Forel в Женевском озере до глубины 100 метр. простирается буроватый слой низших водорослей (в большинстве случаев, Cyanophyсеае и Diatomeae), который образуют как бы органический войлок.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XIII. Сообщества болотных растений (классы 9-14).

К водным растениям относятся все растения, усвояющие органы которых погружены в воду или, самое большее, плавают на поверхности воды; к болотным (гелофитам) - все растения, которыя укореняются под водой или растут в почве, богатой водой, но побеги которых значительно подымаются над водой. На стр. 195 было упомянуто, что не существует резкой границы, с одной стороны, между водяными и болотными растениями, с другой - между болотными и сухопутными растениями. Кроме того, болотныя растения часто более или менее пластичны ("земноводны"), так что строение их может изменяться, смотря по тому, заливает ли их вода или нет (Constantin, Schenck и др).

Болотныя и торфяниковыя растения растут в мелкой и спокойной воде или в почве, которая в течение большого периода времени содержит значительное количество воды (по-видимому, больше 80%). Почва рыхлая, часто даже очень рыхлая и мягкая, богатая гумусом (торфяная земля, ил).

В соответствии с этим находится следующее:

1. Болотныя растения (как и водныя) преимущественно многолетники.

2. У многих болотных растений легко развиваются придаточные корни, ползучия корневища или побеги. Эти последние бывают подземными у Equisetum, Phragmites, Typha, Acorus, Butomus, Scirpus lacuster, Heleocharis palustris, Eriophorum angustifolium и alpinum, Sparganium, Carex limosaf chordorrhiza, acuta и др видов, Epipactis palustris, Scheuchzeria palustris и у других однодольных, у Myrica Gale, Rubus chamaemorus, Andromeda Polifolia, Vaccinium uliginosum, Lysimachia vulgaris и thyrsitlora, Sium latifolium (корни, раз вивающие почки) и др. Наземные побеги встречаются преимущественно в топях: у Oxycoccus paluster, Narthecium ossifragum, Hydrocotyle vulgaris, Lycopodium inundatum и у др. Встречаются также растения, образующия дерновины с незначительной способностью вегетативнаго распространения, или такия, у которых оно отсутствует. Они растут отчасти на собственных отбросах и постоянно поднимаются выше на собственных остатках; причина этого та, что вода поднимается по этой губчатой почве, состоящей из перепутанных в виде войлока остатков стеблей, корней и листьев, как по капиллярам. Сюда принадлежат Eriophorum vaginatum, Scirpus caespitosus, Carex stricta, paniculata, Deschampsia (Aira) uliginosa и многие другие виды.

Кроме того, встречаются растения с другим характером роста; например, те, которыя растут на Sphagnum, должны обладать способностью расти вместе с подымающейся почвой (P. E. Miiller, IV).

3. В стеблях, листьях и корнях этих растений, так же как и у водяных, мы встречаем внутренния воздухоносныя пространства (рис. 15); это - приспособление, являющееся результатом недостатка воздуха в сырой почве, обусловливаемаго особыми обстоятельствами (накопление органических остатков, образование торфа, ср. стр. 84, сплетете корней и другия образования, мешающия доступу воздуха), Специальныя приспособления следующия:

а) Аэренхима (Schenck, IV), т.е. ткань, состоящая из тонкостенных, неопробковевших клеток, имеющая подобно пробке собственный камбиальный слой и образующая болыпия межклетныя пространства, наполненныя воздухом (рис. 16-17). Снаружи эта ткань образует белый губчатый покров на некоторых растениях (Epilobium hirsutum и др. видов, Lythrum Salicaria, Lycopus Europaeus, Neptunia oleracea из мимозовых и др.).

в) Дыхательные корни (Pneumatophorae - пневматофоры; рис. 21). У некоторых деревьев и кустарников развиваются растущие вверх корни, верхушки которых выступают над водой; при помощи своих пневматод, т.е. чечевичек или других отверстий для сообщения с атмосферой, этикорни доставляют воздух в межклетныя пространства тех частей растения, который растут в илу (Goebel, Wilson, Schenck, Schimper, G. Karsten). Они встречаются преимущественно в мангровых болотах, затем у некоторых пальм, у Taxodium distichum и др., а также у Jussieua repens (Goebel).

4. Замечательно, что у многих водяных растений встречаются ксерофильныя особенности строения, присутствие которых еще довольно загадочно. О них будет упомянуто отчасти при описании отдельных классов, отчасти в главе XIX.

Семена и плоды многих болотных растений снабжены воздухоносными пространствами и другими приспособлениями, которыя способствуют распространению их посредством воды (Ravn).

Местности с болотной растительностью обыкновенно нездоровы (лихорадка, малярия), так как стоячая вода, наполненная органическими остатками, представляет благоприятныя условия для развития микроорганизмов (Sporozoa, бактерии).

Рис. 21. Корень Avicennia с вертикально подымающимися пневматофорами, покрытыми чечевичками.

Растительность, свойственная соленым болотам, не только во флористическом, но и в анатомическом и морфологическом отношениях так своеобразна, что существенно отличается от растительности пресных болот; естественнее описать ее в 5-ом отделе вместе с галофитами. Здесь поэтому мы будем говорить только о пресноводных болотах. Эта растительность представляет между тем столько разновидностей, что должна быть разделена на несколько классов, по крайней мере, на следующие: камышевыя болота, луговыя болота, торфяныя болота (омшары), торфяныя тундры, болотистые кустарники и болотистые леса.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XIV. Камышевыя болота.

Эта болотная растительность, свойственная неглубокой, большей частью стоячей воде, состоит из высоких однодольных растений и ближайшим образом примыкает к сообществам водяных растений. Между отдельными стеблями и листьями просвечивает вода, и тут же находят себе место представители гидрохаритоваго сообщества (рис. 22). Из различных, встречающихся здесь родов и видов приводим следующие: Phragmites communis, Scirpus lacuster, Typha latifolia и angustifolia, Butomus umbellatus Glyceria spectabilis и др. виды, Phalaris arundinacea, Iris Pseudacorus, Cladium Mariscus, Carex paniculata, acuta, filiformis, acutiformis, stricta, ampullacea, riparia, vesicaria и др. виды, Alisma plantago, Sagittaria sagittifolia, Sparganium ramosum, Acorus Calamus и Calla palustris, которые являются у нас среди однодольных главнейшими представителями этих сообществ; сюда же примыкают Equisetum limosum, а из двудольных Senecio paludosus, Sonchus paluster, Menyanthes trifoliata, Lythrum Salicaria, Epilobium hirsutum, Rumex Hydrolapatum, Lysimachia vulgaris и tfiyrsiilora, Ranunculus Lingua, Oenanthe Phellandrium, Sium latilolium, Cicuta virosa и многие другие. Ha растениях поселяются многочисленные эпифиты: Diatomeae, Coleochaete, Cladophora, Oedogonium etc. Бурая водоросль Pleurocladia lacustris образует бурыя бархатистыя подушечки на Scirpus, Phragmites и т. д. Эта растительность встречается преимущественно по берегу стоячих вод; она является пионером наземной растительности и отвоевывает у воды сушу (подробнее в 7 отделе). В зависимости от глубины воды, а, может быть, также и других обстоятельств (света, теплоты, движения воды), эта растительность распределяется по поясам, которые более или менее сходны в большей части Европы и представляют иногда совершенно чистыя заросли (Phragmiteta, Scirpeta и др.). Magnin определил на Юре следующие пояса: 1) самый глубокий пояс - Characeae (8-12 m.); 2) Potamogeton (6-8 m.); 3) Nuphar (3-5 m.), стр. 195; затем болотная растительность из 4) Scirpus lacuster, 5) Phragmites и 6) Carices. Кроме того, в других местах встречается растительность из донных водорослей, среди которых особенно обильно развиваются Cladophoraceae, перемешанныя с Fontinalis antipyretica и Diatomaceae. Такие же точно пояса можно встретить, например, в Северной Европе и в Северной Америке.

Рис. 22. Тростниковое болото по берегу озера во Владимирской губ. Между тростником Nymphaea (фотография A. Флерова).

Смотря по преобладанию того или другого вида, возникают различныя заросли, например, Phragmiteta, Scirpeta, Typheta (рис. 23), Equiseteta, Cariceta и др.

Крепкия ползучия корневища обусловливают общественный рост некоторых видов и способствуют образованно чистых зарослей (Phragmites, Scirpus lacuster, Equisetum limosum, Typha и др., в Ниле, например, Cyperus Papyrus, по берегам китайских и индийских рек Nelumbo nucifera; рис 24 и 25) Образована корневых побегов, преимущественно свойственное сухим местностям, редко встречается в растительности камышевых болот (Sium latifohum); так же точно редки виды, образующие дерн. Листоносные побеги устроены различно, преимущественно по трем типам: 1) безлистные, голые, состоящие почти исключительно из одного длиннаго (например, в несколько метров длины) междоузлия, оканчивающагося на вершине соцветием, например Scirpus lacuster, Heleocharis palustris; 2) на ряду с длинными линейными листьями, отходящими от корневища или от основания цветочнаго стебля, находятся стрелки, несущия соцветия (Typha, Acorus, Butomus и др.); 3) высокия соломины с длинными двурядными листьями (у злаков и удр).

Рис. 23. Заросли Typha latifolm (Typhetum) по берегу одного озера во Владимирской губ. Все пространство воды между Typha заросло ряской (Lemna trisulca).

Общим признаком служит то, что преобладающия, большей частью однодольный растения, характеризующия эту растительность, высоки, стройны, растут вертикально и не разветвлены (ср. рисунки). Даже у одного лютиковаго, Ranunculus Lingua, или у одного гречишнаго, Rumex Hydrolapathum, мы встречаемся с тем же обликом, в котором, очевидно, выражается известное приспособление, пока еще неизвестнаго нам значения. Можно, однако, отметить, что эти высокие, стройные и гибкие побеги легко противостоят порывам ветра и движениям воды и снова выпрямляются; особенно это относится к побегам, растущим в очень глубокой воде.

Рис. 24. Заросли папируса (Cyperus Papyrus) по берегам Нила.

Все виды - многолетния травы. У Sagittana имеются особенные клубнеобразные зимующие органы, служащие для размножения (стеблевые клубни на побегах). Некоторые виды, например, Acorus Calamus, Ins Pseudacorus, Sparganium ramosum, Phellandnum aquaticum и др , распространяются также помощью отрывающихся и плавающих в водекорневищ. Встречаются также деревянистыя растения (Salix cinerea, Alnus glutinosa и др.).

Растительность с одинаковым характером встречается, очевидно, на всем земном шаре и некоторые виды образуют богатый особями, почти чистыя заросли. Необыкновенно распространен тростник (Phragmites); он образует на протяжении многих квадратных миль непроходимыя заросли (Phragmiteta) в дунайской дельте, равно и в дельтах и по побережьям Чернаго моря (плавни), в дельтах Каспийскаго и Аральскаго морей, даже в Австралии; на Сыр-Дарье он достигает 6 метров в вышину и хорошо переносит соленую воду.

Рис. 25. Заросли лотоса (Nelumbo nucifera) по берегу реки около Пекина.

Тростник может расти на глубине 3-х метров. По побережьям Средиземнаго моря он растет вместе со злаками, достигающими иногда нескольких метров в вышину, например, Arundo Donax и Erianthus Ravennae. Примером приспособляемости этих растений к обстоятельствам может быть приведено следующее: во многих местах Севернаго моря и в других местах тростник появляется на дюнах и образует наземные побеги (острова Mano, Fano и др.).

Рис. 26. Бамбуковые леса в южном Китае.

Большия камышевыя болота, состоящия из Glyceria spectabilis, встречаются на солоноватой почве по берегам Нейзидлерскаго озера, "настоящие травяные леса", почти в 2 метра вышины; подобные же леса из Cyperus Syriacus развиты в Сицилии и гораздо большие из С. Papyrus - в верхнем течении Нила (рис. 24); берега озера Валенция в Венедуэле окружены густыми зарослями из Typha Domingensis, которыя иногда выше человеческаго роста; берега Титикахо таковыми же из Malacochaete Tatora и др. Всюду характер и отчасти роды те же, что и у нас.

Рис. 27. Заросли Heliconia по берегам р., Укайали, притока Амазонки.

Несколько отличный характер имеют заросли бамбуков в Индии и Китае, благодаря сильному разветвлению, делающему их еще гуще и непроходимее (рис. 2,6).

В тропических странах встречаются иныя жизненныя формы, которыя на сходных местах играют в природе ту же роль; благодаря, однако, совершенно иному облику, сообщества эти получили другую внешность. Из Агасеае многиевиды растения болотныя (у нас CaIIa и Acorus), обыкновенно со стреловидными или сердцевидными листьями; густыя заросли, часто в несколько метров вышины, образованы, например, Montrichardia arborescens на Тринидаде и в прилежащих к нему частях Южной Америки, Caladium и др. (ср. Martius).

Из Scitamineae образуют такия же сообщества виды Heliconia в тропической Америке, а исполинския Amaryllidaceae (Crinum) сопровождают реки в Гвиане (рис. 27). Этого рода заросли никогда не бывают абсолютно чистыми; другие, а иногда, может быть, даже многие другие, виды примешиваются к этим преобладающим видам. В тропических странах деревянистыя растения примешиваются в большом количестве и влияют на характер камышевых болот.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XV. Луговыя или травяныя болота. (кислые луга, осоковыя болота, трясины).

Эта растительность нуждается в меньшем количестве воды, чем растительность камышевых болот. Открытой воды здесь меньше, иногда она появляется только периодически. Однако, уровень почвенной воды всегда высок. Растительность гуще, и ея листоносные побеги подымаются целиком в воздухе. Вода или стоячая, или медленно текучая; местность плоская и горизонтальная, в арктических странах слабо наклонная. В почве образуются гуминовыя кислоты и, благодаря накопляющимся растительным остаткам, она переходит в торфяную. Мощныя отложения торфа образуются особенно некоторыми видами, к которым присоединяются иногда виды растительности камышевых болот, особенно Phragmites. Торф содержит много азота, который, однако, трудно доступен растениям.

Вода луговых болот богата известью и калием. Луговыя болота образуются обыкновенно вокруг камышевых болот, около стоячих или текучих вод, площадь которых они обыкновенно суживают, причем камышевая растительность все больше подвигается вперед (происходит заболачивание озер и медленно текучих рек). Флора. У нас преобладают однодольныя растения, к которым примешиваются, однако, многия двудольныя. Представлены следующия семейства и роды: прежде всего осоковыя, а именно осоки (Carices) в большом числе (поэтому название осоковыя болота, Cariceta), часто образующия дерн, далее виды Eriophorum (особенно E. vaginatum), Rhynchospora, Scirpus (caespitosus), Heleocharis, Schoenus и др. Из злаков, обыкновенно растущих на сухой почве, здесь встречаются Deschampsia caespitosa, Agrostis canina, Molinia caerulea; далее Equisetaceae (Equisetum limosum и palustre), Juncaceae, Juncaginaceae (Triglochin palustre), Orchidaceae (Epipactis palustris, виды Orchis и др.), Umbelliferae (Peucedanum palustre, Angelica и Archangelica), Ranunculaceae (CaItha, Trollius, Ranunculus), Rosaceae (Comarum palustre, Geum rivale и др.); далее Menyanthes, Galium palustre, Epilobium palustre, E. parviflorum, Parnassia palustris Lythrum Salicaria, Scutellaria galericulata и многие другие. Часто примешаны кустарники а именно Salices (Salix repens, Caprea), Betula, Alnus, Rhamnus Frangula, Empetrum, Ericaceae и др., особенно на дерновинах и на сухих местах. Наши болотныя растения являются, может быть, остатками ледниковаго периода, например, Saxifraga Hirculus и Carex chordorrhiza (ср. 7. отдел, главу XI).

Для австрийских луговых болот Giinther Beck приводить следующий состав: 34 Сурегасеае, 12 Gramineae, 3 Juncaceae, затем много многолетних и однолетних трав, из которых 18 принадлежат к однодольным. Смотря по тому, какие роды преобладают в том или другом месте, болота могут называться Cariceta, Eriophoreta, Hypneta, Molinieta и т. д. (Stebler и Schroter; Hartz, II). По преобладанию некоторых видов их можно разделять и далее на заросли, например, Stricteta по Carex stricta и т. п. В Гренландии встречаются там и сям заросли Juncus, особенно Juncus arcticus (Hartz); такия же заросли, но состоящия из других видов (J. eftusus, J. compressus и др.) встречаются также и в Ютландии. Вместо этих зарослей, например, в западной Ютландии встречаются поясами, смотря по высоте воды, другие виды, как-то Lobelia Dortmanna, обыкновенно в сопровождении Jsoetes и Litorella; эти заросли отчасти представляют переход к водяной растительности (Warming, XIII).

В луговых болотах между более высокими растениями и под ними можно определить два этажа растительности: помимо встречающихся низкорослых трав, есть еще наземная растительность из мхов (Hypnum cuspidatum, cordifolium и др. виды, Mnium, Sphagnum, виды Polytrichum, Paludella squarrosa и др.). Присутствие мхов служит верным признаком того, что в почве отсутствует циркуляция воздуха. Они далеко не играют той роли, как в сфагновых болотах. Для лишайников почва у нас слишком сыра; в полярных болотах, напротив, они иногда примешаны к мхам.

Продолжительность жизни. Большинство видов - многолетния растения, преимущественно травянистыя; немногие виды деревянисты. Некоторые виды двулетни; однолетних почти не встречается (за исключением чужеядных Rhinantheae). В болотах в зимнее время встречаются серые, увядшие листья и побеги. Весна начинается поздно, благодаря обилию воды и холоду почвы, вызываемому сильным испарением, а также холодному воздуху, задерживающемуся над низкими местами.

В этой богатой флоре строение побегов очень различно. Трудно указать на какую-нибудь общую форму приспособления. Из однодольных, определяющих характер местности, некоторыя образуют густыя высокия дерновины, например, Carex stricta, составляющия иногда пояс вне камышевых болот, т.е. ближе к суше; между дерновинами часто видна вода, которая впоследствии заселяется другой растительностью (формации "Zoombek" Кернера) и С. саеspitosa. Виды, образующие дерновины, в противоположность камышевой болотной растительности, встречаются здесь довольно часто, например: Scirpus caespitosus, Eriophorum va-ginatum, Molinia caerulea (на торфяной почве), Deschampsia caespitosa.

Но и виды с побегами и ползучими корневищами тоже не редки (Equisetum palustre, Carex Goodenoughii, C. panicea, С. acuta, C. acutiformis, Menyanthes etc.). Побеги и корневища часто переплетаются с корнями под землей или над водой в сплошной покров.

Луга, поросшие злаками, могли бы быть присоединены к Cariceta, но лучше будет отнести их к сообществам мезофильных растений. Наилучшим образом они развиваются на почве с 60-80% воды, тогда как посевныя поля довольствуются 40-60% и менее. В Cariceta воды больше, чем 80%. Уровень воды в лугах стоить летом на 15-30 ст. глубины.

Моховыя болота. Иногда над цветковыми растениями преобладают мхи (Aulacomnium, Hypnum cuspidatum и др. виды, Polytrichum, Sphagnum и др.). Тогда образуются густые, мягкие моховые ковры с разсеянными там и сям цветковыми растениями, плаунами и лишайниками. Такия моховыя болота встречаются в полярных странах ("луговыя омшары"; Brotherus; Warming, V) и должны быть, пожалуй, выделены в особое сообщество, близко стоящее к моховым тундрам, в которыя они иногда и переходят, т.е. в тундры, состоящия из Polytrichum или из Sphagnum.

Названием "Myr" в Норвегии и Исландии обозначают болотныя образования. В Норвегии различают Grasmyr (короче, просто Муr, луговыя болота) и Mosmyr (омшары). По v. Post'y Myr - это болота, образованныя торфяным мхом и лишайниками; лишайники соперничают со мхами.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

Глава XVI. Торфяные болота (моховыя тундры, Sphagneta, омшары).

Эти болота образованы преимущественно торфяным мхом (Spnagnum) и возникают на сырой почве, над которой держится сырой воздух, но на которой может и не быть открытой воды. Часто они образуются на старых луговых болотах; они могут образовываться также на мокрой глинистой или песчаной почве, даже на скалах, которыя часто омываются водой, как это бывает, например, на западном берегу Швеции или Норвегии. Торфяные мхи любят влагу и не переносят ни высокой температуры, ни сухого воздуха. В противоположность травяным болотам, вода их бедна известью, так как Sphagnum не переносит извести; образовавшиеся торф беден азотом, а также калием и фосфорной кислотой.

Строение и рост видов Sphagnum обусловливают своеобразную растительность этих болот На стеблях, густо усаженных листьями, рядом с каждым четвертым листом находится ветвь. Ветви у многих видов свешиваются вниз и более или менее тесно прилегают к стеблю На поверхности стебля мы находим 1-5 слоев капиллярных, тонкостенных клеток, стенки которых винтообразно или кольцевидно утолщены и снабжены отверстиями. Благодаря этому обстоятельству, а также густому росту мхов, образуются капилляры, по которым вода подымается из почвы. Листья состоят из одного слоя клеток: одне из них - узкия, длинныя зеленыя клетки, образующия сеть, другия же подобны капиллярным клеткам стебля; это безцветныя, продыравленныя клетки, более крупныя, чем зеленыя клетки; оне выполняют пространство между зелеными и функционируют подобно капиллярам. Вследствие капиллярности, торфяные мхи снизу до верху наполнены водой, если таковая есть. Дождь и роса всасываются таким же образом: на торфяном мхе никогда не видно капель росы. В то время, как более старыя части постепенно отмирают и переходят в торф, верхушки энергично растут вверх. (Подробнее о строении мхов см. учебники Варминга и Страсбургера).Таким образом, сфагновыя болота постоянно энергична растут в вышину, ширину и длину, пока есть приток воды (сухой ветер - сильный враг этой растительности), благодаря этому, возникают толстыя, мягкия моховыя массы, которыя могут значительно подыматься над уровнем почвенной воды; в средине поверхность их часто выше, чем по краям, так как здесь вода имела дольше всего доступ. Отсюда произошло название "Hochmoor" ("высокое болото").

Из видов Sphagnum наиболее важны следующие: S, cymbifolium, fuscum, Austini, rubellum, teres, recurvum,, medium.

На этой мягкой, рыхлой, состоящей из Sphagnum почве встречаются также и другия растения, между прочим, некоторые виды, свойственные травяным болотам, но флора их не так богата, как в этих последних. Особенно распространены виды с ползучими побегами, что вполне соответствует свойствам почвы; ведь большинство растений должно вести сапрофитный образ жизни. Из других лиственных мхов встречаются, например, виды Polytrichum, Aulacomnium, Bryum, Paludella и др. родов; из печеночных мхов, например, Aneura, Cephalozia, Jungermannia; из Cyperaceae Rhynchospora alba, несколько видов Сагех и Eriophorum (особенно E. vaginatum), Scirpus caespitosus; из злаков, например, Molinia caerulea, Agros-tis alba и др.; из других однодольных Narthecium ossifragum, Scheuchzeria palustris, Triglochin palustre; из двудольных особенно часты Bicornes: Oxycoccus, Vaccinium uliginosum и V. Vitis idaea, Andromeda Polifolia, Ledum pa lustre, Erica Tetralix, Calluna vulgaris (этот вид обыкновенно начинает сильно распространяться, когда болото подымается и высыхает, притом в такой степени, что болото обращается в вересковое); далее нередки Empetrum, Betula папа, Myrica Gale, Rubus Chamaemorus, Gentiana Pneumonanthe, Pedicularis palustris и silvatica, Cornus Suecica,Comarum palustre и др.; из древесных растений Salix repens и Betula. Ha более высоких, старых и сухих торфяниках встречаются также виды хвойных растений (Pinus silvestris, P. Pumilio и др.); они здесь слабо развиты и образуют низкорослый лес, напоминающий горную лежачую сосну альпийских вершин. В австрийских торфяных болотах P. uliginosa и P. Pumilio Haenke образуют совершенно различным и по физиономии, и по составу заросли. В других странах встречаются, конечно, совершенно другие роды и виды, в Северной Америке, например, Kalmia, Sarracenia, Darlingtonia и т. д.

Торфяной мох постепенно переростает нижния части растеши; оне обращаются в торф, в слоях котораго погребаются остатки вышеназванных растений. Только такие виды могут произрастать на торфяниках, которые в своем росте не отстают от роста мхов, подобно тому, как некоторые виды способны произрастать на подвижном песке дюн, причем они постоянно переростают вновь наносимый песок. Торф может достигать толщины в 3-4 m., в Восточной Пруссии до 6-10 m. Главным материалом, служащим для образования торфа, являются, кроме видов Sphagnum, Polytrichum jumperinum, Scirpus caespitosus, Eriophorum vaginatum, Erica и Calluna. Остатки животных, предметы культуры и т. д., попадающие иногда в торф, также сохраняются. Гумусовыя кислоты прекрасно предохраняют органическия вещества от гниения; вода этих болот или лишена бактерий, или содержит их в небольшом количестве. Части растений (листья, плоды и др.), погребенныя в болотах, могут сохраняться в течете тысячелетий.

В Дании и в России встречаются лесныя болота, образовавшияся несколько тысячелетий тому назад в маленьких лесных озерах и низинках; они окружены были деревьями, а по временам и сами заростали лесом, образуя омшары, и заключают много растительных остатков, которые свидетельствуют о ходе развития растительности страны. Нижний слой болот состоит из тонкой глины, смытой вскоре после ледниковаго периода с окрестных высот; в ней содержатся остатки Betula папа, Dryas, Salix polaris, S. reticulata и др. тундровых растений, которыя после ледниковаго периода составляли первую растительность обтаявших морен (Nathorst впервые в 1870 г. нашел эти остатки). Дальнейшее развитие этих болот описал Steenstrup (I) в 1841 г. в своей замечательной работе о лесных болотах Vidnesdam'a и Lillemoose в Зеландии. По этому изследованию первым представителем древесной растительности после тундроваго периода является Populus tremula в сопровождении мхов (Hypna, Sphagna); таким образом началось образование болот. Рано появилась также Betula, встречающаяся и в следующих поясах. Постепенно болота были окружены лесной растительностью, деревья падали в болота, где и оставались погребенными вместе с листьями и плодами, приносимыми ветром. Первую высокоствольную лесную растительность составляла сосна (Pinus silvestris), ее сменил дуб (Quercus sessiliflora и Qu. pedunculata), а затем бук, который встречается лишь в очень небольшом количестве в верхних слоях болот (Steenstrup, Vaupell, Ficher-Benzon). Blytt (I), нашедший в Норвегии попеременное залегание торфяных и лес-ных пластов (стволы деревьев), думает, что оно соответствует смене влажнаго и сухого периодов в климате. Омшары богаче остатками деревьев, чем луговыя болота, и в них больше водяных мхов.

Луговыя болота отличаются от торфяных следующими признаками:

1. Луговыя болота возникают на низинах, покрытых водой, под водой; сфагновыя болота возникают часто в глубокой воде или на сырой почве, над водой и подымаются над нею. Первыя поэтому очень трудно осушаются, вторыя легко.

2. Луговыя болота образованы преимущественно травянистыми растениями (Phragmites, Cyperaceae, Juncus), сфагновыя болота - главным образом, мхом и вересковыми.

3. Растительные остатки в луговых болотах образуют черный аморфный торф и так разлагаются, что лишь с трудом могут быть узнаны; в сфагновых болотах они сохраняются лучше.

4. Вода луговых болот богата известью, в сфагновых болотах вода лишена извести или содержит ее в небольшом количестве.

5. Торф луговых болот тяжел и богать минеральными частями (10-30% золы), который, однако, впоследствии отчасти вымываются дождями и наводнениями; моховой торф легок и беден минеральными частями (около 5%). Почва луговых болот очень богата растительными питательными веществами, а почва сфагновых болот бедна ими, между прочим, и азотом. Вероятно, в связи с этим встречаются здесь растения, которыя добывают себе азот при помощи своих листьев, а именно насекомоядныя растения. Эти последния встречаются как у нас, так и в других местах преимущественно на торфяниковой почве, например, Drosera, Dionaea, Pinguicula, Sarracenia, Darlingtonia, Cephalotus.

Продолжительность жизни видов. Большинство видов многолетни и в то же время травянисты, за исключением паразитных растений (Rhinantheae), которыя, быть может, однолетни.

О строении побегов трудно дать общия указания.

В тропических странах образование торфа происходит только на горах, отчасти потому, что Sphagneta избегают высокой температуры и нуждаются в большой влажности воздуха, отчасти потому, что теплота в значительной степени способствует разложению органических веществ. Обильнее всего происходит образование торфа в местностях с средней температурой и влажностью воздуха. В полярных странах оно незначительно, главным образом, вероятно, потому, что масса растительности вообще не велика. В Гренландии торф образуется мхами Webera nutans и Hypnum stramineum, затем торф образуется в Сибири (однако, по Middendorfy не в такой степени, как по берегам Балтийскаго моря), на Шпицбергене (Nathorst), на Вайгаче (Heyglm), на Огненной Земле. На антарктических островах встречаются большия Sphagneta с образованием торфа (Kirk); главную роль здесь играют Astelia pumila и Donatia magellanica, затем встречаются Myrtus numraularia, Empetrum rubrum и др.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XVII. Сфагновыя тундры.

Тундрами называются большия, плоския или слегка волнистыя безлесныя пространства в Сибири и Северной Европе (рис. 28), финны, однако, дают это название всякому без лесному открытому пространству, например, вершине горы, лишенной леса.

Рис. 28. Тундра в Архангельской губернии.

Общий вид тундр и ботанический состав их очень изменчивы, та или другая степень влажности почвы дает им различный отпечаток. Самая сухая моховая тундра, тундра из Polytnchum, могущая летом переносить высыхание, принадлежит к ксерофильным сообществам. Сфагновыя тундры, напротив, представляют растительность, пропитанную водой (волнующаяся тундра Миддендорфа). Оне встречаются на больших, волнообразных равнинах, где вода имеет мало стока, но рост мхов, вследствие неблагоприятных условий существования, незначителен. Температура воздуха большей частью низкая и на незначительной глубине в некоторых местах почва, в течете целаго года остается мерзлой, что в значительной степени зависит от условий орошения (о значении льда было упомянуто на стр. 72).

Растительность неодинакова в зависимости от строения и рельефа земной поверхности и от высоты воды, необозримыя, местами трудно проходимыя луговыя болота чередуются с торфяными болотами, сухими пустошами и мелководными, почти лишенными растительности озерами (Kihlman). В тундрах происходит незначительное образована торфа, их почва скорее представляет кислый гумус, пронизанный живыми частями растений, чем настоящий моховой торф (Kihlman, II). В северной и среднеевропейской природе торфяныя болота дают нам наилучшую биологическую и флористическую картину тундры; часть наших болотных растений, как было упомянуто, несомненно представляет остатки тундр, которыя появились после ледниковаго периода и были, вероятно, сходны с современными тундрами. Karrmark Kjellmann'a, т.е. болотистое поле, ближе всего стоить к тундре, лишенной цветковых растений, но содержит также и лишайники.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XVIII. Пресноводные болотистые кустарники и леса.

В камышевых и луговых болотах часто встречаются некоторыя древесныя растения, но есть места, где такия породы преобладают, т.е. образуют кустарники и леса (ольшатники, уремы). У нас такия заросли образуются, например, ольхой, березой, ивой по берегам рек. Ольховыя болота (ольшатники) могут существовать на иловатой почве, где могут расти лишь немногия другия растения, например, некоторые папоротники, мхи, Calla, Oxalis, Lythrum, Valeriana, Ulmaria pentapetala (Spiraea Ulmaria), Menyanthes, Carex и др., поселяющияся, главным образом, на более сухих местах у подножья ольхи. К ольхе могут присоединяться Salix, Myrica Gale, Viburnum Opulus, Rhamnus Frangula и др. В более смешанных зарослях этих деревьев иногда существует более богатая, отчасти даже разнообразная флора с Rubus idaeus, Ledum и видами Vaccinium.В Зап. Европе такого рода растительность находится под сильным влиянием культуры и первоначальный ея тип нарушен.

Рис. 29. Болотистый лес на берегу Уалана (Каролинские о-ва). Слева дерево с коническими пневматофорами, покрытое эпифитами; справа Ficus с пластинчатыми корнями, посредине пальма Nipa (указывает на солоноватую воду).

В больших размерах болотные кустарники и леса развиты на Миссисипи. Болотный кипарис, Taxodium distichum, покрывает на большом протяжении местности, периодически заливаемыя водой и имеющия лихорадочный свойства. Эта растительность соответствует в некоторой степени мангровым лесам. На их плоских корнях развиваются конические придатки в метр вышиной. Они напоминают корни Bruguiera мангровых лесов, также служат для дыхания и представляют единственныя сухия, доступныя для человека места на илистой почве. В тени болотных кипарисов растут немногия другия растения, например, низкия пальмы (Sabal, Chamaerops); вблизи тропиков встречаются Tillandsia usneoides и другия эпифитныя растения на ветвях деревьев (рис. 29). Под тропиками встречается много еще мало изследованных форм болотистых лесов и кустарников. Маленькая веерная пальма из рода Bactris покрывает, например, на Тринидаде большия болотистыя пространства по берегу реки Карони.

На сколько классов должно разделить эту растительность, покажет будущее изучение.


Е. Варминг. Отдел третий

Сообщества гидрофитов (водных растений) Е. Варминг

ГЛАВА XIX. Ксерофитный характер болотных растений.

Кроме общих признаков, перечисленных на стр. 199, характеризующих пресноводныя торфяныя и болотныя растения, у некоторых из них встречаются многия другия особенности в строении; эти последния должны быть разсмотрены отдельно, так как оне, по-видимому, служат, к удивлению, отчасти для ослабления испарения (транспирации). Главнейшия из них следующия:

1. Густой покров из волосков. Кроющие волоски на нижней поверхности листа, например, войлок у Ledum, Salix repens, lanata и glauca, и щитовидные волоски у Lyonia саlyculata (Andromeda с.). Главная роль волосков состоит, быть может, в предохранении отверстий устьиц, находящихся только на нижней поверхности листа, от заполнения их водой; но, кроме того, они должны уменьшать испарение.

2. Здесь же следует упомянуть о том, что у Salix Myrsinites, растущей преимущественно на болотистых лугах Лапландии, увядшие листья не опадают и покрывают молодые побеги (Kihlman).

3. Сосочки, часто прикрывающие устьица (многия Gramineae и Сурегасеае, например, Carex limosa, C. panicea, C. rariflora и др., Lysimachia thyrsiflora, Polygonum amphibium; VoIkens, III; Kihlman). Может быть, ближайшим образом они служат для защиты устьиц от закупоривания их водой.

4. Восковые налеты на всей поверхности листа (Vaccinium uliginosum) или лишь на нижней, снабженной устьицами стороне (Andromeda Polifolia, Oxycoccus palustris, Primula farinosa, Salix Groenlandica, Carex panicea и т. д.). Они ближайшим образом служат для предохранения устьиц от закупоривания их водой.

5. Сильная кутикуляризация (многие листья, стебли Scirpus caespitosus и др.) представляет, конечно, защиту от испарения).

6. Слизь, покрывающая межклетныя пространства, имеется у Primula Auricula и P. farinosa, растущих на торфяниках; первая, однако, встречается и на сухих скалах (Larniewski).

7. Кожистые листья. Эта особенность обусловлена плотной кожицей (Andromeda Polifolia, Oxycoccus, Vaccinium Vitis idaea, Ledum palustre) и, может быть, стоит в связи с тем, что такие листья зимуют, оставаясь зелеными.

8. Водяныя и болотныя растения большей частью имеют широкие и плоские листья, но встречаются также виды сузкими, линейными или нитевидными листьями, устьица ко торых погружены в защищенный от движения воздуха, "мертвыя", пространства, вследствие чего водяной пар выходить лишь с трудом (Erica Tetralix, Empetrum, Calluna vulgaris, рис. 30; другим примером могут служить виды следующей группы). Эти растения являются, конечно, настоящими ксерофитами, к удивлению, растущими отлично и на болотистой почве.

9. Ассимилирующие органы у многих видов представлены вертикальными цилиндрическими листьями или безлистными, усвояющими стеблями, например, у Equisetum limosum, у видов Junci genuini, в меньшей степени у других видов Juncus, у Heleocharis palustris и др. видов, Scirpus caespitosus и lacuster, Eriophorum vaginatum, Uncinia microglochin, Carex dioica, Chordorrbiza, pauciflora и др. Вертикальное положение этих органов, конечно, уменьшает инсоляцию.

Рис. 30. Поперечный разрез через завернутый лист Empetrum nigrum.

10. Листья, стоящие ребром (профильные), имеются у Iris, Narthecium, Tofieldia, Xyris. Свет падает на листья под острым углом.

11. Листья плоские, широкие, но также вертикальные или ириподымающиеся, длинные, не разделенные мы находим, например, у Alisma Plantago, Sagittaria, Butomus и у др. Alismaceae, Typha, Sparganium, Ranunculus Lingua, Lathyms Nissolia.

12. Широколистныя Сурегасеае могут свертывать свои листья (всегда?); это ясно видно у Carex Goodenoughii; однако, устьица не ограничиваются верхней поверхностью.

Очевидно, что существует причинная связь между всегда сырой почвой и упомянутыми особенностями строения, на месте которых можно было бы ожидать найти совершенно иныя. У родов, к которым относятся виды как болотные, так и сухопутные, причем эти последние растут на почве не особенно сухой (мезофиты), часто замечается, что сухопутные виды имеют более широкие листья, между тем как можно бы было ожидать обратнаго. Болотные виды Epilobium palustre и Lysimachia thyrsiflora - самые узколистные виды из всего рода; Galium palustre и elongatum также имеют более узкие листья, чем мезофильные виды, и т. д.

Здесь нужно также отметить, что многие виды замечательным образом могут расти как на чрезвычайно сухой и теплой почве, так и на очень сырой и холодной, например, Calluna, Empetrum, многие виды Pinus, Juniperus communis, Betula папа и другие виды Betula, Saxifraga Hirculus, Ledum palustre, Vaccinium Myrtillus, Primula Auricula и др. По-видимому, можно думать, что существует соответствие между обоими видами почвы и что в жизни болотных растений есть такия условия, которыя заставляют их бережливо расходовать воду. Этот вопрос еще очень неясен. Возможно, что следующия обстоятельства имеют влияние:

1. Johow (1884) и Kihlman (1889) указали на наблюдения Tschaplowitz'a (Bot. Zeit. 1883), котрый устанавливает существование известнаго оптимума испарения, вследствие чего даже болотныя растения могут быть принуждены умерять свое испарение; однако, это не объясняет появления таких особенностей строения, которыя свойственны ксерофитам.

2. Сырая почва в то же время и холодная почва; вследствие этого, в болотах и тундрах растительность весной развивается поздно и цветение происходит поздно (за исключением некоторых видов). Kihlman (I) и Goebel (II, 2 часть) указывают на то, что многия растения, хотя ирастут на сырых местах, но снабжены шерстистыми волосками (например, виды Espeletia в Венецуэле) или иным способом защищены от испарения, так как сильные ветры изсушают растительность, а деятельность корней задерживается холодной почвой. Этим объясняется ксерофильное строение растений крайняго севера и высоких гор, и это обстоятельство играет несомненно большую роль; однако, это обяснение не годится для всех случаев, так как, например, камышевыя болота сохраняют свою физиономию даже под тропиками, где нет ни холодной почвы, ни сухих ветров.

3. Есть еще другое обстоятельство, которое может играть роль: жизнедеятельность корней ослабляется вследствие затрудненнаго дыхания в сырой почве, бедной кислородом. Корни болотных растений поглощают по Freyberg'y в одинаковое время меньше кислорода, чем корни наземных растений; для того, чтобы работа их оставалась в равновесии с работой наземных органов, деятельность этих последних должна быть умерена (W. Johannsen, Larebog Plantefysiologi, стр. 324). Поэтому делается понятным, что многия растения, растущия на пустошах и других сухих и теплых почвах, могут расти также и на болотах, особенно если принять во внимание, что почва пустошей, на которой могут произрастать растения (Calluna, виды Pinus и др.), плохо проветривается и временами представляет сырую кислую торфяную почву - торфяное образование на сухом месте. Кроме того, не следует забывать, что торф пустошей временами сильно высыхает.

4. Затем нужно указать, что устьица растений, живущих в сырых местах (болота, сырые леса), не могут так регулировать испарение, как устьица других растений. У них устьица открыты постоянно и растения испаряют без перерыва, пока не завянут (Stahl, VI). Это тоже, вероятно, является причиной упомянутых ксерофильных особенностей строения.

5. Можно также напомнить, что в течение лета верхние слои многих болот могут сильно пересыхать. Blytt сообщает, что в Норвегии он переходил, не замочив подошв, болота, состоящия из Scheuchzeria, Rhynchospora alba, Carex limosa и др. болотных растений. Многия арктическия болота или торфяниковыя области также часто совершенно пересыхают.

6. Наконец, как на вероятное главное условие для растений, живущих на торфяной почве, нужно указать на то, что торфяная почва способна сильно удерживать воду.

В заключение нужно сказать, что есть другия особенности строения и другия формы листьев, чем вышеуказанныя, которыя, по-видимому, не имеют ксерофильнаго характера или еще не могли быть согласованы с условиями местообитания, например, широкие, копьевидные, стреловидные и сердцевидные листья многих Araceae, широкие, округлые или почковидные листья у Rubus Chamaemorus, Caltha palustris, Comarum palustre, Viola palustris, Hydrocotyle.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА X. Моховыя пустоши.

Приледниковыя каменистыя равнины принадлежат к тундрам в широком смысле этого слова и составляют часть их. Мхи и лишайники и все выносливыя и довольствующияся малым растения находятся здесь всегда в значительном количестве. Моховыми пустошами можно называть те каменистыя равнины, где мхи получают перевес над всеми остальными растениями и покрывают почву сплошным мягким ковром. На стр. 218 были упомянуты сфагновыя тундры, представляющая очень сырую растительность. Моховыя пустоши, напротив, встречаются на более сухой почве, преимущественно там, где почва покрыта продуктами выветривания и моренным щебнем. Пустошь по большей части покрыта Polytrichum, высоким мхом, прямые стебельки котораго плотно прилегают друг к другу и образуют низкий мягкий покров. Если даже почва, на которой они растут, весной сильно увлажнена тающим снегом, то все-таки летнее солнце может настолько высушить ее се поверхности, что она сделается твердой; зимой же, когда воздух в северных тундрах отличается большой сухостью, растения высушиваются ветрами. Дерновины Polytrichum, конечно, могут задерживать влагу между своими спутанными стебельками, но виды этого мха все-таки имеют ксерофильное строение, именно своеообразные листья, которые в сухое время могут защищать ассимиляционную ткань, загибая над ней свои края. Вместе с Polytrichum такой же густой сплошной дерн образует Dicranum (D. elongatum, D. tenuinerve и др.) и к этим мхам, образующим кислый гумус, примешиваются виды Hypnum, Racomitrium, Jungermannia и др. мхов, лишайники, низкорослые кустарники (Empetrum, Betula папа, Vaccinium Myrtillus и др.) и травы тех же видов, как и на каменистых равнинах.

Способность мхов высыхать и опять оживать, когда воды достаточно, их большая выносливость, способность зеленеть и ассимиллировать, по-видимому, при очень низкой температуре, скорее цветковых растений, дает им возможность завоевывать эту негостеприимную область. Моховыя пустоши, по-видимому, встречаются, главным образом, в северном полушарии, особенно часто в Сибири и Лапландии. Heuglin нашел их на берегах Югорскаго Шара; оне есть также в С. Америке и Гренландии. В Альпах Polytrichum septentrionale образует ковры мхов в оставленных руслах глетчеров и, например, в Этцтале можно видеть большия площади, образованныя смытыми с гор щебнем и песком и покрытия мягкими лужайками из Grimmia с разбросанными по ним небольшими елями, Iuniperus и травами.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XI. Лишайниковыя пустоши.

Лишайниковыя пустоши еще суше, чем моховыя (HuIt, III, определяет для своей Cladina- формации сухость почвы, по-видимому, не превышающую 40% влажности), и встречаются преимущественно в холмистых горных местностях, там, где на небольшой глубине находится каменистый грунт; на нем лежит слой гумуса, чаще всего кислаго, а над ним разстилается уже сама пустошь; нередко под лишайниковой растительностью находится моховой торф. Почва может быть, правда, суха, но без влажности воздуха лишайники обойтись не могут; даже если они и способны выносить сильное периодическое высыхание через испарение, они все-таки будут хорошо развиваться лишь там, где часты туманы, росы, дожди. Выносливость видов, впрочем, различна. Кустистые лишайники лучше всего растут там, где воздух тих и влажен; поэтому на крайнем севере они редки. Kihlman (также HuIt, II, III) описал несколько видов пустошей, отличающихся различной степенью чувствительности. Наиболее чувствительна пустошь Cladina (образованная Cladonia rangiferina, alpestris и др. с примесью Sphaerophoron corallioides); она любит продолжительный снежный покров, не выносит сухих ветров и ищет поэтому места поглубже; она, впрочем, весьма обыкновения на всех больших внутренних плоскогориях Сев. Европы и Сев. Америки. Пустоши из видов Platysma (P. cucullatum, nivale и др., Cetraria crispa, Islandica и др.) более выносливы. Менее же всего прихотливы пустоши, состояния из Alectoria ochroleuca, divergens и nigricans и более богатыя низкорослыми кустарниками. Соответственно различной степени выносливости, различны и места, где встречаются лишайниковыя пустоши.

Эти пустоши, покрытыя высокими, густыми, кустистыми лишайниками, представляют мягкия лужайки, придающия ландшафту своеобразный желтосерый цвет, бросающийся в глаза даже издалека. В своей типичной форме оне попадаются на плоскогориях (Fjelden) Норвегии (например, между Гудбрандсдалем и Эстердалем), в Лапландии и Сибири. Например, в Гренландии оне развиты уже реже и слабее (Rosenvinge, Hartz), типичны лишь внутри самой южной части страны, где покрывают большия пространства и состоять, главным образом, из Stereocaulon alpinum и Cladonia rangiferina.

Между лишайниками попадаются Empetrum, Betula nana, Loiseleuria procumbens и др. Ericaceae, Juniperus communis и др. низкорослые и ползучие кустарники. Изредка разбросаны по этому ковру травянистыя растения (виды Lyeopodium, Carex, Deschampsia flexuosa, Nardus stricta, Juncus и многие другие виды, совершенно как на моховых пустошах; конечно, примешиваются и мхи. Как низкорослые кустарники, так и травы отличаются часто ксерофильным строениеми принадлежать к тем же видам, как и на смежных каменистых равнинах; обыкновенно они остаются низкорослыми и скрыты более или менее среди лишайников.

На горизонтальных или волнистых поверхностях северно-европейских тундр, с которых зимой бури начисто сносят снег, кустистые лишайники растут плохо; здесь перевес берут корковидные лишайники. Особенно обширнаго распространена достигает Lecanora tartarea, например, в Лапландии Здесь она вполне обрастает своими хрупкими, беловатыми корками густой войлок кустистых лишайников, убитый сухими ветрами (стр. 99, Kihlman, I); она встречается тоже во многих местах Гренладии, хотя в гораздо меньших размерах.

Когда низкорослые кустарники Betula nana, Vaccinium Myrtillus, V. uliginosum и разные виды ив становятся выше, то получается растительность в два яруса, а если низкорослые кустарники становятся многочисленными, то лишайниковыя пустоши переходят в пустоши кустарниковыя.

Каменистая равнины, моховыя и лишайниковыя пустоши, а из влажных растительностей сфагновыя болота занимают большинство пустынных областей крайняго севера, в Лапландии, Сибири, С. Америки ("barren grounds"), Гренландии, на Шпицбергене и Исландии и на самых высоких горных областях. Они представляют нам, конечно, картину первоначальной растительности, господствовавшей на севере после ледниковаго периода. К ней на несколько более благоприятной почве примыкают пустоши, покрытыя низкорослыми кустарниками, и альпийские травяные луга. Литературу ср. на стр. 300.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XII. Пустоши, покрытыя низкорослыми кустарниками.

В Северной Европе пустошами (Heide) называют безлесныя области, поросшия преимущественно вечнозелеными, мелколистыми, низкорослыми кустарниками и, главным образом, вереском (вересковыя пустоши, верещаги). Высота, которой достигает растительный покров, зависит от качества почвы и других условий и нередко равняется 1/3 метра, а на более плодородной почве и в местах, защищенных от ветра, еще выше, но часто и не более одного или двух дециметров. С одной стороны, растительность может быть настолько густа, что совершенно не видно почвы, с другой - почва может быть так сильно обнажена, что между кустами остается свободное пространство для других растений. Очень часто низкорослые кустарники принимают вид шпалер (в арктических пустошах, например, Betula nana, Salix, Juniperus; ср. стр. 31 и 49), а некоторые и нормально имеют такую форму (виды Arctostaphylos). Пустошь - это та же каменистая равнина, только с более густой растительностью, где преобладают низкорослые кустарники, и, по крайней мере, с двумя этажами растений, но травы, злаки, мхи, лишайники встречаются как и на каменистых равнинах, моховых и лишайниковых пустошах; особенно часто мхи и лишайники заполняют пространство между кустарниками под ними.

Низкорослые кустарники имеют скрученныя, искривленныя, хрупкия, серыя ветви. Большинство из них, именно наиболее характерные, вечнозелены (Calluna, Empetrum, Juniperus, Arctostaphylos, Lycopodium, Polytrichum и т. д.), но цвет их всегда темный, буровато-зеленый, зимой темнее, чем летом Листья многочисленны; они сидят густо, мелки, по большей части линейны и часто эрикоиднаго типа.

Пустоши, поросшия низкорослыми кустарниками, часто встречаются в умеренных и холодных областях сев. полушария и занимают в своей типичной форме большия пространства, например, в Ютландии и сев. Германии. Как образец, возьмем верещаг Сев. Европы, который почти всегда состоит из видов Calluna (Callunetum) и, главным образом, из Calluna vulgans Их можно назвать балтийскими вересковыми пустошами.

Кустарники состоят преимущественно из следующих вечнозеленых видов: эрикоиднаго типа Calluna и Empetrum, по сырым местам также Erica Tetralix; с широкими кожистыми, плоскими, цельнокрайними листьями Arctostaphylos Uvaursi (особенно часто по более открытым местам), Vaccinium Vitis idaea, Thymus Serpyllum (полукустарник)г пиноиднаго типа Jtmiperus communis. Тонкие листья, опадающие или только увядающие осенью, имеют Salix repens, Vaccinium Myrtillus, встречающаяся, однако, чаще в лесах; далее на крайнем севере Arctostaphylos alpina, Betula nana, Salix herbacea, polaris и reticulata и многие другие; между ними, в более южных областях, представители с сухими прутовидными стеблями (Sarothamnus, виды Genista). Многия из растений, сбрасывающих листву или, по крайней мере, не зеленых зимой, для защиты от испарения покрыты серыми или серебристо-белыми волосками и воском. Шипы имеют некоторые виды Genista и Ulex. Господствующие виды карликовых кустарников, Calluna и Empetrum, имеют длинные, многолетние первичные корни и ползучие побеги с придаточными корнями (но со скудным ветвлением). У многих плод мясистый, служащий пищей для птиц (Empetrum, Vaccinium, Arctostaphylos).

Под кустами и между ними растут мхи и лишайники, пронизывающее почву своими ризоидами; из лишайников особенно часты следующие: Cladonia rangiferina, Cetraria Islandica, Cornicularia aculeata, Stereocaulon tomentosum, Sphaerophoron corallioides, а из мхов особенно виды Polytrichum, Racomitrium, Dicranum, Tortula, Bryum и Hypnum (Hylocomium). Потом очень много трав и злаков, преимущественно многолетних; одно- и двухлетние виды с трудом поселяются в густой чаще кустарников и встречаются преимущественно на обнаженных местах между ними (паразитные Rhinantheae и здесь не идут в счет). Большинство трав и злаков образует дерновины, прочно укрепленныя в почве, например, Arnica montana, Solidago Virga aurea, Pimpinella Saxifraga, Campanula rotundifolia и др.), так как оне более приспособлены к твердой почве, чем виды с ползучими подземными побегами.

Особенно ясно выраженным ксерофильным характером отличаются вечнозеленые низкорослые кустарники, а также многия травы. По поводу последних надо заметить, что широкия, тонкия, голыя листовыя пластинки почти не встречаются и, например, у злаков листья по большей части ните- или щетиновидны, с устьицами вдоль бороздок, смотря по условиям, могущих закрываться и открываться: у Aira flexuosa, Corynephorus canescens, Nardus stricta (одного из влагалищных злаков), Festuca ovina и др. Многие виды, например, Rumex acetosella, Campanula rotundifolia, Scleranthus, Artemisia campestris, имеют очень маленькие и узкие листья сравнительно с их ближайшими родственниками, живущими в других местностях. У других растений листья покрыты шерстистыми волосками (например, у Antennaria и у Gnaphalium); из сочных растений встречается только Sedum acre.

Причину того, что растительность имеет такой приземистый и ксерофильный вид, следует искать отчасти в климате, отчасти в почве, а именно в следующем.

Вегетационный период обыкновенно отличается сухостью и испарение тогда может быть очень сильным. Весной (май, июнь) сырость воздуха, по крайней мере, в Дании, наименьшая; зимой на крайнем севере большую роль в жизни вечнозеленых растений играют зимние холода и сухость воздуха вместе с бурями. Ветры с большой силой дуют над сухими равнинами, где преимущественно растут карликовые кустарники. Летом, повидимому, часто наступают сильныя засухи, но более определенных указаний на это нет; часто воздух стоит и колеблется над нагретой буроватой поверхностью пустоши. Ночью испарение велико и часты утренники, даже поздней весной и в первые летние дни, что в высокой степени влияет на характер растительности.

Свойства почвы, однако, гораздо важнее климата. По большей части она бедна питательным материалом и состоит из сильно вымытаго весенними водами кварцеваго песка; над ним растительность образовала более или менее толстый слой кислаго гумуса, сильно изменившаго ея первоначальный свойства. Особенно сильное участие в образовании этого слоя принимают Calluna и У actinium Myrtillus; из него, при участии ризоидов мхов, гиф Cladosporium и т. д. вырабатывается торф пустошей. Слой кислаго перегноя жадно поглощает влагу, долго ее удерживает, мешает испарению почвы и затрудняет доступ воздуха, вследствие чего образуются гуминовыя кислоты. Но в сухое время года этот слой, благодаря темному цвету, легко нагревается и сильно высыхает.

Вереск, Calluna vulgaris, придающий особый характера местности и образующий сплошныя заросли, по всему удивительное растение. Он довольствуется крайне малым и очень долговечен, не разбирает ни почвы, ни климата. С одинаковым удобством поселяется он на самой теплой, неплодородной, песчаной почве и на сыром болоте (которое, быть может, должно периодически высыхать?), растет на химически весьма различных почвах и на хорошей перегнойной почве. Он мог бы и пышно разрастаться, но это ему редко удается, так как с хорошей почвы его постоянно вытесняют другие виды. Эти последние, предявляющие большия требования, пренебрегают тощей почвой пустошей и предоставляют ее вереску. И хотя едва ли можно сказать, чтобы он любил именно такую почву, однако, он встречается на ней массами и один господствует на протяжении многих миль. По-видимому, он не любит известняка и мергеля, требует солнечнаго света и открытой почвы и совсем не переносит большой сухости в связи с зимними холодами. Впрочем, он прекрасно растет как по сухим берегам Средиземнаго моря, так и в дождливой Норвегии. Живет вереск, как говорят, от 20 до 30 лет; иногда вереск вдруг вымирает на больших пространствах, вероятно, потому, что он достиг своего предельнаго возраста.

Groebner приводит различные подтипы Calluneta, смотря по преобладающим видам, например, Pulsatilla, Genista, Solidago virga aurea, Crepis tectorum и т. д., но эти подтипы вряд ли естественны и вряд ли покрывают большия пространства. Конечно, и здесь растительность верещагов в различных местностях по флористическому составу различна.

На стр. 215 мы упоминали, что сфагновыя болота могут постепенно переходит в верескошя пустоши. Это легко понять, если вспомнить сходство, существующее между кислым перегноем кустарниковых пустошей и почвой торфяников. Действительно, по характеру многия растительныя сообщества Ютландии занимают промежуточное место между растительностью пустошей и болот, их характеризует, главным образом, присутствие массы Erica. Такия же сообщества встречаются и в других ыестах, например, в сев. Норвегии. HuIt (III) упоминает об особой "формации", которая составляет полный переход от пустошей к торфяникам; ея флора состоит, главным образом, из мелких ив (Salix reticulata, herbacea и polaris), кроме того, еще из многочисленных многолетников и низкорослых кустарников (например, Dryas, Arctostaphylos alpina, Loiseleuria, Phyllodoce. К северным европейским кустарниковым пустошам примыкают сходныя сообщества многих других стран. "Горныя пустоши" юго-восточных известковых Альп, по словам Krasan'a, имеют флору с совершенно такими же ксерофильными жизненными формами, но отчасти с иными видами, например, Erica carnea, Rhododendron hirsutum, Polygala Chamaebuxus, Globularia и др. В гасконских пустошах много испанских и португальских типов, особенно видов Erica и более высоких, до метра высотой, кустарников. Они составляют переход к низкорослым кустарникам Erica arborea и к лесам.

В арктических кустарниковых пустошах Calluna и Erica не играют почти никакой роли или играют очень ничтожную; гораздо больше значения имеют Empetrurn и ряд Bicornes: Cassiope tetragona, Vacciniuni uliginosum var. microphyllum, V. Vitis idaea, Ledum palustre f. decumbens, Phyllodoce caerulea, Loiseleuria procumbens, Arctostaphylos alpina, A. Uva ursi, Rhododendron Lapponicum, затем Diapensia Lapponica, Dryas octopetala, Betecla папа, и glandulosa, Juniperus, Salix glauca, herbacea и polaris и др., чтобы назвать только карликовые кустарники.

Рис. 61. Phylica paniculata (Rhamneae).

Рис. 62. Leucadendron Levisancus R. Br. (Proteaceae).

На Исландии Dryas octopetala встречается в такой массе экземпляров (вместе с Silene acaulis, Armeria maritima, Thymus Serplyllurn и др.), что образует особую заросль - пустоши Dryas (Stefansson, стр. 189). Многие другие виды также могут образовать заросли; вФинляндии, например, есть заросли Loiseleuria, заросли Empetrum, заросли Phyllodoce и т. д. ("формации" Hult'a), которыя местами могут попадаться и на каменистых местах. Травы (между ними много вечнозеленых), злаки, мхи и лишайники примешаны, как и в других случаях, в большем или меньшем количестве и во многих местах мы видим постепенные переходы к каменистым равнинам, лишайниковым и моховым пустошам; виды отчасти те же, но количество их иное.

Рис. 63. Berzelia abrotanoides Brogn. (Bruniaceae).

Рис. 64. Agathosma capitatum (Rutaceae).

Кустарниковыя пустоши покрывают обширныя области в Гренландии, Сев. Америке и северовосточной Азии; оне доставляли горючий материал многим путешественникам по полярным странам, однако, едва ли достигают крайняго севера и очень высоких горных местностей; там на смену им являются более скудныя и выносливыя каменистый равнины. Почву, как и в Европе, составляет кислый перегной. Подробнее у Warming'a (V).

Рис. 65. Diosma succulentum (Rutaceae).

Рис. 66. Gnidia pinifolia (Thymeleaceae).

Среднюю растительность между арктическими и балтийскими пустошами мы находим на Исландии, Лапландии и и в сев. Скандинавии (Gronlnd, HuIt, Brotherus и др.).

Пустоши Капландии, повидимому, покрыты растительностью, сходной с растительностью северно-европейских верещагов, хотя она выше (до 1-1,5 m.) и разнообразнее. Но и оне состоят из низких вечнозеленых кустарниковс мелкими, жесткими листьями эрикоиднаго или пиноиднаго типа, нередко буровато-зеленых или серых (рис. 61-66). Зимой (от мая до октября) почва часто сильно смачивается дождями и с кустов тогда почти постоянно капает вода. Это время их роста. Потом следует сухое время года, которое им предстоит перенести. Многие виды имеют такую сходную и притом вересковую наружность, что в нецветущем состоянии отличить их весьма трудно, хотя они принадлежат к совершнно различным семействам: Ericaceae (приблизительно с 400 видов Erica), Proteaceae, Rhamnaceae, Santalaceae, Polygalaceae, Rutaceae (Diosmeae) и др. (ср. рисунки). Сурегасеае и Graraineae играют здесь второстепенную роль; напротив, много растений с луковицами (и клубнями (Iridaceae, Liliaceae, виды Oxalis и др.); к ним присоединяются виды Pelargonium, Crassulaceae и др. (Rehman). Эта растительность составляет переход от низкорослых северных кустарниковых пустошей к зарослям тропических ксерофитных кустарников.

Флора высоких бразильскйх гор (Warming, I), Кордильер Чили и Перу (по Philippi и Weddell) напоминает флору северных пустошей.

Таким образом, кустарниковыя пустоши переходят, с одной стороны, в тропические ксерофильные кустарники, с другой - в приледниковую растительность и, наконец, с третьей - в торфяники, именно через влажныя пустоши, на которых у нас на севере господствуют из низкорослых кустарников Erica Tetralix, Andromeda Polifolia и Myrica Gale, из травянистых растений Narthecium, Gentiana Pneumonanthe, Pedicularis silvatica, виды Drosera, Pinguicula, некоторые из Сурегасеае (Rhynchospora alba и fusca, Scirpus caespitosus, Eriophorum и виды Сагех), из злаков особенно Molinia caerulea; потом попадаются мхи, между ними виды Sphagnum, но лишайников нет.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XIII. Растительность песков (Классы псаммофильных сообществ).

О песчаной почве и ея свойствах было уже говорено на стр. 81. Флора этой рыхлой почвы везде очень своеобразна и своими признаками обязана как ей, так и другим физическим условиям, именно условиям теплоты и влажности.

Такими влияющими факторами являются: сильное освещение, теплый и сухой воздух, теплая и легко высыхающая почва, рыхлая почва, тощая, мало питательная почва и, часто сильные ветры. Хотя песчаная почва встречается и внутри стран, но она преимущественно развита вдоль морских берегов и здесь ея растительность развивается в наиболее резко выраженном виде.

Образование песчаной почвы, в большинстве случаев, следует приписать воде, именно дробящей и вымывающей деятельности прибоя волн, и в меньшей степени другим силам (расщепляющей деятельности корней растений, дей ствию солнечной теплоты, которая крошит горныя породы); поэтому пески встречаются на очень многих морских берегах, часто в виде дюн, но и внутри стран они не редки, иногда также в виде дюн. Что касается химической природы почвы, то уже было указано, что существует отличие не только в химическом составе зерен песка, но и в содержании в песке солей; в этом отношении различаются песчаныя образования морских побережий от песков внутренних стран. Флора песчаных морских побережий носить более или менее характер галофитов и должна быть собственно отнесена к следующему отделу, но для сохранения общей связи она будет отчасти разобрана уже здесь.

Если мы начнем с северной природы, например, Дании, то мы встретим, особенно на западном берегу Ютландии, следующия зоны: 1) песчаный морской берег (псаммофильныегалофиты), 2) подвижныя или белыя (морския) дюны, 3) серыя или неподвижный дюны или иначе континентальныя и 4) песчаныя равнины.

Эти зоны являются представителями, по крайней мере, трех различных классов сообществ, хотя две последния зоны можно соединить в один класс.

1 класс. Растительность морских песчаных побережий. Северныя морския песчаныя побережья. Пространства, прилегающия к морю и часто им заливаемыя, обыкновенно более или менее каменисты, иногда даже покрыты щебнем и валунами, на небольшой глубине под поверхностью находится сильно соленая грунтовая вода. Растительность очень редка и бедна, один экземпляр тут, другой там, на большом разстоянии друг от друга, что, конечно, прежде всего обусловливается ветрами и водой (приливом). Виды преимущественно однолетние (Cacile mantima, Salsola kali, виды Atriplex и др.), так как они здесь всегда находят нужное для них открытое пространство, а подвижность почвы не мешает их развитие. Далее встречаются многолетния травы с ползучими корневищами, так как оне вполне отвечают свойствам рыхлой почвы и, раз поселившись, легко на ней удерживаются: Alsine (Honkenya) peploides, Agropyrum junceum. Только на более устойчивой, преимущественно на каменистой почве, которая лежит немного выше поверхности моря, встречаются многолетние виды с многоголовчатым, глубоко уходящим в землю главным корнем, как, например, Mertensia maritima и Crarrme maritima.

Ксерофильная (и галофильная) природа этой растительности проявляется во многих признаках; мясистые листья имеются у многих видов, у некоторых эпидермис с синеватым налетом (Agropyrum junceum, Crambe, Mertensia, Glaucium flavum). Волосками покрыты Kochia hirsuta и Senecio viscosus, шипами - Salsola. В некоторых местах попадается безлистная, похожая на кактусы Salicornia herbacea, которая, однако, главным образом, растет на глинистой почве. Все это растения, любящия свет и не переносящия тени (Buchenau). Далее, к югу, например, уже по берегам Голландии, в большом количестве попадаются другие виды, например, Calystegia Soldanella, принадлежащие к числу растений с подземными побегами, и Euphorbia Paralias. Еще дальше к югу, по берегам Франции, появляются еще новые виды: Matthiola sinuata и др., но общий облик их тот же. Если же мы перейдем к тропическим морским берегам, то найдем здесь так называемую растительность Pes сарrae, о которой будет сказано впоследствии (отд. 5, глава IV).

2 класс. Вторую зону и второй класс сообществ составляют подвижный или белыя дюны. Волны и прибой выбрасывают на морской берег зерна песку, поперечник которых обыкновенно меньше, даже значительно меньше 1/3 mm, а приливы могут переносить этот песок еще выше. Солнце его высушивает, а ветер гонит еще дальше. JIeтучий песок, подобно снегу, гонимому ветром, отлагается везде, где только находит защищенное от ветра пространство: за камнями, раковинками улиток, обломками деревьев и так далее, также вокруг растений; получаются небольшия дюны с углом падения в наиболее типичных случаях на наветренной стороне в 5-10 град., с подветренной в 30 град.

Наиболее правильной формы дюны образуются там, где ветры преимущественно дуют в одном и том же направлении (об образовании дюн ср. Соколов, а также V. Cornish in Geogr. journal 1897).

Растения способствуют росту дюн. Особенно это можно сказать о некоторых "связывающих песок" видах, состоящих в наибольшем соответствии с почвой дюн и представляющих особыя жизненныя формы, встречающияся на всех других подвижных дюнах всей земли и заставляющия выделять растительность дюн в особый класс сообществ. Дюны почти совершенно рыхлы и легко пронизываются корнями и корневищами растений. Почва их непостоянна, так как море и ветер постоянно приносят новыя массы песку, все время изменяющия форму дюн; благодаря этому, растения, привязанныя к определенному месту, не могли бы здесь сохраниться, и мы видим действительно, что подземныя части типичных песчаных видов представляют длинный (в несколько метров), сильно разветвленныя корневища и чрезвычайно длинные корни; таковы они у Psamma arenaria, важнейшаго дюннаго растения на севере Европы, превосходящаго все другие виды своими густыми дерновинами и своей способностью собирать около себя песок и перерастать его; далее такия же корневища имеются у Elymus arenarius, Agropyrum junceum, Carex arenaria, Lathyrus maritimus и др. Сюда же можно причислить Hippophae rhamnoides с ползучими длинными корнями, дающими массу корневых побегов.

Agropyrum junceum принадлежит к числу песчаных растений, начинающих образование дюн; то же следует сказать и о Alsine poploides, но они образуют только низкия дюны; Psamma arenaria и Elymus arenarius вытесняют их и способствуют образованию высоких дюн. Это обуливается их способностью выносить засыпание летучими песками и перерастать их; ясно, что от накопления песка вокруг новых побегов дюны становятся все выше и выше. Внутри дюн, в мелком песке, конечно, должны находиться в большом количестве остатки старых корней и корневищ; если ветер разрушает старую дюну, то эти включения обнаруживаются.

3 класс. Неподвижный или серыя дюны. Между побегами Psamma arenaria и Elymus arenarius, если ветер оставляет дюны в покое, могут поселиться другия растения. Чем больше эти оба вида препятствуют развеянию песка, тем более они подготовляют твердую почву другим растениям и себе самим погибель. Здесь поселяются более низкия растения, с менее развитыми подземными органами, остающияся на месте, одно- и многолетния травы, засыпания песком уже не переносящия. Растительность делается все более густой, появляются мхи (Polytrichum, Ceratodon purpureus, Racomitrium, Dicranum scoparium, Tortula ruralis и др.), лишайники и некоторыя (по Graebner'y) сине-зеленыя водоросли; их слоевища и ризоиды пронизывают песок и почва покрывается более густой, более прочной растительностью. Виды с дерновинами или многоголовчатым главным корнем также могут расти лишь здесь; в конце-концов, почва почти сплошь покрывается низким густым серовато-зеленым ковром (насчет флоры ср., например, Warming, VII; Buchenau, III). Тогда двум названным злакам становится слишком тесно; их безплодные побеги, особенно побеги Psarama, долго борятся за свою жизнь, но потом и они погибают. Растительность серых дюн может быть не всегда такова; она часто переходит в верещатники - окончательную растительность этих превращений. Calluna требует вообще несколько большей влажности, чем многие песчаные злаки, например, Weingertneria canescens, Festuca ovina и др.

Сухия песчаныя равнины внутренних стран по большей части являются продуктом культуры, образуются на месте бывших пустошей и превращаются опять в них, если этому не препятствует человек. По песчаным равнинам, в сущности, встречаются те же виды, как и по серым дюнам, и также много видов, общих с кустарниковыми пустошами; эти виды довольствуются очень малым и в общем способны переносить продолжительную засуху. Так как характер этой растительности в главных чертах такой же, как по серым дюнам, то песчаныя равнины могут быть соединены с последними в один класс (третий класс псаммофильных растений). Флора этих песчаных равнин изменяется с возрастом их, т. е. со временем их освобождения от культурных растений. В Дании растительность песчаных полей, засеянных рожью, в первый год после снятия ржи состоит обыкновенно, главным образом, из Rumex acetosella, который в последующие годы все более и более уступает место дру-гим видам, а через 6-8 лет появляется Calluna. Строение и морфологическия приспособления видов во всехтрех различных классах сообществ прежде всего стоят в связи с различным качеством почвы и изменяются вместе с ней. Чем подвижнее почва, тем более делается она достоянием видов с длинными, ползучими подземными органами (корнями и корневищами) и сильным развитием побегов и придаточных корней, - видов, способных переносить засыпание песками и снова выбиваться из - под них; чем тверже и устойчивее почва, тем больше на ней поселится других жизненных форм.

На серых дюнах можно различить жизненныя формы со следующими признаками:

1. Ползучие корневища, и корни, образующие почки, имеются у Carex arenaria, Galium verum, Sonchus arvensis, Festuca rubra, Sedum acre, Rumex acetosella и др. Сюда же лучше всего отнести и мхи, а из кустарниковых растений Hippophae, Salix repens, Rosa pimpinellifolia и др.

2. Дерновины образуют, например, из злаков, Coryne phorus canescens, Festuca ovina, Nardus stricta; из двудольных Ononis repens, Anthyllis Vulneraria, Eryngium maritimum, Dianthus deltoides, Artemisia campestris, Armeria vulgaris и др., которыя почти все имеют длинные, глубоко уходящие в землю корни. За ними следуют такие низкорослые кустарники, как Calluna и Empetrum, и полукустарник Thy mus Serpyllum. У многих видов ползучие, прижатые к песку побеги (не дающие корней) и листья, выходящие лучеобразно из общей точки, из верхней части главнаго корня (примеры - Artemisia campestris, Ononis). 3. У небольшого числа видов побеги стелятся над землей: Antennaria dioica, Hieracium Pilosella, Polypodium vulgare.

4. Наконец, много одно- и двулетних видов (перезимовывающия однолетния растения), указывающих на большое сходство дюн со степью; они прорастают осенью или ранней весной, развиваются и цветут в конце весны и отмирают перед наступлением летней жары, так как теплота почвы ускоряет их развитие (Cerastium semidecandrum и tetrandrum, Trifolium arvense, Filago minima, Airopsis praecox, Bromus mollis, Phleum arenarium и т. д.). Из двулетних можно назвать Jasione montana и Teesdalia nudicaulis.

В другом отношении растительность носит ксерофильный характер. На него указывает уже только что упомянутый признак (многочисленность однолетних растений). Необходимость ксерофильнаго характера становится очевидной уже из того, что было сказано о песчаной почве. Недостаток в питательных веществах очень велик; только в дюнах, лежащих близ самаго морского берега, есть немного углекислой извести, происходящей из скорлупок морских животных, но в дюнах, более удаленных от берега, она вымывается водой, содержащей угольную кислоту. Азота и перегноя очень мало; образовавииияся гуминовыя вещества быстро окисляются в угольную кислоту и воду и пропадают. Дюны, освещенныя солнцем, нагреваются быстро и сильно; в июльский полдень температура поверхности их может подняться до 50-80 град. (ср. Giltay); от почвы исходят теплыя воздушный течения и нагревают растения. Свет отражается от песчаной почвы и попадает на нижнюю поверхность листьев. В общем освещение сильное. Солнечная теплота высушивает верхние слои часто настолько, что песчаныя зерна становятся совершенно обособленными одно от другого, но в глубине песок остается влажным. В течение 24 часов температура может сильно меняться.

Наконец, над песчаной почвой, именно над дюнами, по большей части дуют сильные ветры. Ветер оказывает действие двоякаго рода: он все высушивает, а песчинки, гонимыя им, действуют механически. Оне могут гладко отполировывать камень и пробивать листья у таких растений, которыя не подходят к этим сообществам, например, тонкие, широкие листья тополей, посаженных в области летучаго песка.

Приспособленность к этим естественным условиям выражается в следующем (подробнее у Giltay, Buchenau, Warming, VII):

В соответствии с сухостью, солнечной жарой и недостатком питательнаго материала здесь появляется много маленьких, однолетних, быстро отцветающих растений.

Многолетники, злаки и кустарники в общем низки, с мелкими, узкими листьями; значительное исключение составляют Elymus и Psamma и некоторыя другия растения подвижных дюн, отличающияся высотой роста и силой, что обусловливается большей влажностью подвижных дюн сравнительно с неподвижными дюнами, поросшими растительностью. Большинство злаков имеет глубоко бороздчатые листья, могущие свертываться (Psamma, Agropyrum junceum, Nardus, Festuca ovina и др.); нет ни одного злака с широкими, сочными, ярко-зелеными листьями. Elymus arenarius имеет, правда, широте листья, но они, как у Agropyrum junceum, благодаря слою воска, голубовато-зеленаго цвета. Воском покрыты также листья Lathyrus maritimus, Eryngium maritimum, Mertensia maritima, Glaucium flavum, Crambe maritima и др. Листья шерстисты, например, у Salix repens, Gnaphalium и Antennaria; покрыты щитовидными чешуйками у Hippophae; с железистыми волосками, поверхность которых густо облеплена песчинками, у Senecio viscosus, Cerastiam semidecandrum и других. К числу "влагалищных" злаков принадлежать Nardus и Koeieria glauca. У многих видав испарение уменьшается тем, что листья стоят вертикально (Salix repens) или сильно скручены (Eryngium). Vesque (II) и Giltay указали на то, что у некоторых песчаных видов с горизонтально расположенными листьями листья имеют дорзивентральное строение, с паллисадной тканью на нижней стороне; по их мнению, это явление следует приписать влиянию сильнаго света, отражаемаго от песчаной поверхности. Шиповидныя образования встречаются у Hippophae и делают заросли из нея почти непроходимыми, далее у Eryngium и Ononis. Можно также упомянуть, что листья многих растений прижаты к почве, а побеги других видов стелятся горизонтально по почве, вероятно, вследствие тепловых условий. Из сочных растеши есть только один вид - Sedum acre.

В качестве защиты от механическаго действия ветра служит замечательная способность Psamma подставлять ветру нижнюю сторону своих листьев, изогнув их дугой, а эта блестящая голая сторона листа снабжена подкожным слоем склеренхимы. Большия листовыя влагалища, охватывающия соцветия Psamma, Elymus arenanus и Corynephorus, служат, вероятно, тоже прекрасной защитой против механическаго действия ветра. Глубоко идущие и мало разветвленные корни служат частью для уменьшения возможности отрывания от почвы, частью для добывания воды с большей глубины, когда высыхает поверхность; они имеются, например, у Psamma, Elymus, Carex arenaria (корни двоякаго рода; ср. Buchenau, III; Warming, VII) и Eryngium. Корни функционируют долгое время; песчинки пристают к корням многих видов, например, Psamma, Elymus arenanus, Koeleria glauca и др., с особенной силой и образуют настоящия песчаныя трубочки вокруг корней, мешающия высыханию их.

Растительность песчаных мест, вроде только что разсмотренной, с упомянутыми или иными приспособленный для защиты от испарения, со многими жизненными формами, неизвестными у нас, встречается и в других местах на земле, но она до сих пор еще мало изследована в ойкологическом отношении. Подразделение на классы пока еще невозможно. К датской северной флоре естественно ближе всего стоит флора других морских берегов Сев. Европы; однако, к ней примешиваются и другие виды, например, Euphorbia Parahas и Calystegia Soldanella в Голландии и в более южных странах. Но и внутри Европы встречается местами такая же растительность, например, в венгерских равнинах на месте прежняго морского дна; она описана Kerner'ом и Borbas. Здесь соответственно рыхлой почве есть виды с длинными (до 1 m) корнями и корневищами (например, Festuca vaginata, которая, по-видимому, играет здесь роль Psamma), с такими же приспособлениями для защиты от испарения; в этих же местах указываются растения с подземными клубневидными органами.

Дюны по французским берегам Средиземнаго моря незначительны и низки. Флора их резко отличается от флоры наших дюн; они гораздо богаче видами (Flahault, III, FIahault et Comhre), и, кажется, есть гораздо больше серовойлочных видов. Дюны дельты Роны поросли почти непроницаемой душистой маккией, состоящей из кустов Juniperus Phoemcea (высотой до 6-8 m.), Pistacia Lentiscus, Phillyrea angustifolia, Tatariх Gallica, Ruscus aculeatus и мн. др.

В Африке есть громадный песчаныя области, отчасти вдоль морских берегов, отчасти внутри страны (Сахара и т. д.).

Рис. 67. Дюны и барханы Сахары. Вершины дюн заняты Aristida pungens.

Настоящие подвижные пески встречаются в Сахаре (ср. рис. Schirmer'а) и далее вплоть до Сирии (рис. 67). Днем растительность жжет страшный зной, ночью наступает значительное охлаждение; здесь сухое время года очень продолжительно, а вегетационный период короток; растения должны быть так устроены, чтобы по возможности защититься от перваго и насколько возможно использовать второй (ср. стр. 333 - растительность пустынь). В качественаиболее характерных растений указывают Anstida pungeos (Gramineae), Calhgonum comosum и др виды Polygonaceae, Ephedra alata и т. д., которые отчасти встречаются и в азиатских песчаных пустынях.

Kotschy описывает безконечное, бледно-желтаго цвета песчаное море к востоку от Суеца; образованию дюн способствуют здесь такие виды, как, например, Nitrana tridentata. Об азиатских песчаных равнинах следует далее заметить, что по дюнам киргизских степей одновременно растут Pinus, Betula, Populus, Salix и Ulmus. Из растений закаспийских степей лучше всего связывают пески.

Рис. 68. Песчаная холмистая степь, с колючим кустарником Halimwlemtron argenteum в Тургайском области (фотограф. П. П. Сушкина).

Carex physodes и Aristida pungens. Кроме того, по песчаной почве попадаются отчасти синевато-зеленые и безлистные кустарники Calhgonum, Ephedra и Ammodendron (Papilionaceae), Salsola arborescens (рис. 68) и наиболее интересное растете саксаул (Haloxylon Ammodendron), образующий почти настоящие леса (ср. отд. 5 гл. VI - галофитная растительность).

Из растений песчаных берегов Индийскаго океана надо по Cleghorn'y и Goebel'ю указать особенно на Spinifex squarrosus, синевато - зеленый жесткий злак с длинными, ползучими подземными побегами и узкими листьями. Его соцветия, величиной почти в голову, шаровидны, легки, как пух, и имеют жесткия, эластичныя, длинный колосковый ножки, расходящияся во все стороны; гоняемыя ветром по песку, они делают скачки и при этом движении разсеивают свои семена (рис 69).

В Сев. Америке, например, дюны Небраски поросли следующими, связывающими песок, злаками: Calamovilfa longifoha, Redtieldm flexuosa, Eragrcstis tenuis, Muehlenbergia puttgens (Rydberg, 1895).

Рис. 69. Заросли Spimfox по пескам во внутренней Австралии.

В Южной Америке растительность песчаной почвы встречается вдоль морских берегов, но громадный песчаныя области и большия дюны есть и внутри Аргентинской республики (Brackebusch). Кроме многих видов злаков (Cenchrus, Diachyrium, Boutelona), здесь попадаются и другия растения, по большей части, по-видимому, безлистныя: Bulnesia Retamo из Zygophyllaceae, настоящее растение песчаной почвы, часто ставящее границы распространенно песков, виды Ephedra и Cassia, Mimosa ephedroides, Cortesia cuneata (Boraginaceae) и др. Дюны Новой Зеландии порастают Spinifex hirsutus, Scirpus frondosus, Carex pumila, Coprosma acerosa, Pimelea arenaria, все видами с длинными, связывающими песок корнями и корневищами (ср. Diels).

Псаимофильные кустарники и леса. Псаммофильные кустарники есть и в северо-западной части Ютландии, где находятся довольно значительныя пространства, покрытыя облепихой, Hippophae rhamnoides; благодаря своим узким листьям, густому покрову из щитовидных волосков и присутствие шиповидных образований, она имеет вполне ксерофильный характер (подробнее Warming, VII). В последнее время на многих дюнах сажают деревья, причем, конечно, выбираются настоящие ксерофильные виды; в Дании это по большей части Pinus montana Mill, и Picea alba, в курляндской низменности Pinus silvestris и P. montana Mill., по берегам Франции Pinus mantima и др. Из других псаммофильных кустарников надо назвать кустарник, встречающийся в дельте Роны. Под тропиками есть ксерофильные леса по песчаным морским берегам; например, в Бразилии так называемыя Restinga, в Восточн. Азии и Австралии "формация Barringtonia" (Schimper). Деревья низки, с искривленными стволами и ветвями, с кожистыми, мясистыми или иначе устроенными, часто очень крупными, ксерофильнаго строения листьями, на которые наложила свой отпечаток сухость климата. Между деревьями попадаются кусты, часто колючие; нет недостатка в лианах и эпифитах; в общем все это обыкновенно крайне густо и непроходимо. В Америке важную роль играют кактусы, в восточно - азиатских, напротив, такие виды, как Casuarina с их напоминающими хвощи, почти безлистными ветвями в виде прутьев.

В Вест-Индии имеется вполне соответствующая растительность; по очень распространенному там дереву Coccoloba uvifera ее можно назвать растительностью Coccoloba (Eggers) Эту последнюю, а также растительность Restingaи Barringtonia следует, по-видимому, соединить в один класс сообществ: тропических псаммофильных лиственных лесов.

В германской юго-западной части Африки есть также сплошной, местами непроницаемый кустарник, покрывающий холмы дюн вдоль морского берега. Этот кустарник, состоящий из растений различных семейств, или носить эрикоидный, миртовый, олеандровый характер, или сильно покрыть шерстистыми волосками, или другим каким-нибудь образом приспособлен к условиям сильнаго испарения. На африканских дюнах замечателен кустарник Acanthosicyos horrida (Cucurbitaceae), достигающий высоты человеческаго роста. Листьев на нем нет, но зато на его шершавых ветвях попарно сидят шипы, так густо и в таком количестве, что получается совершенно непроницаемый кустарник вроде наших зарослей из облепихи, Hippophae. Корни могут достигать в длину 15 m. и более и быть толщиной в руку; они доходят до грунтовой воды. Ветры скучивают песок вокруг растений, но вместе с песчанными массами растут и побеги, которые выбиваются наружу, совершенно как у Psamma наших дюн (Marloth, III). O других ксерофильных кустарниках см. гл. XVIII.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XIV. Тропическия пустыни.

Название "пустыня" не строго научно; вообще оно обозначает обширную область, где или совсем нет никакой жизни, или она проявляется крайне слабо. Море, несмотря на богатство организмами, глазу неопытнаго человека кажется громадной "водной пустыней"; говорят также о снежных и ледяных пустынях полярных стран. Пустыни встречаются и на высоких горах, и в низменностях тропических стран; в Персии есть солончаковыя пустыни, - лишенныя растительности, сероватыя равнины, пропитанныя солью и тянущияся на много квадр. миль. Но обыкновенно пустынями называют обширныя области, лежащия по обеим сторонам тропическаго пояса лесов, отличающияся необыкновенно жарким климатом и недостатком влаги, где атмосферные осадки в течение года составляют иногда лишь несколько mm и где замирание растительности вызывается недостатком влажности. О них и будет речь в этой главе.

Рис. 70. Сирийская пустыня с отдельными кустарниками раетений и деревьями Olea europaea в более низких местах.

Пустыня образуется не вследствие недостатка питательных веществ в почве, а исключительно благодаря сухости климата. Что может сделать тут вода, показывают оазисы, где имеется подпочвенная вода, и вади (сухия речныя долины пустынь, рис. 70).Почва пустынь далеко не везде одинакова. Есть области с чистым песком, обширныя песчаныя равнины и дюны, постоянно изменяемыя ветром; об их растительности было говорено в предыдущей главе. В других областях, как, например, во многих местах Сев. Африки, почва состоит из твердаго сплошного камня; об этой каменистой растительности было уже говорено в VII главе. Есть другия области, где соединенныя усилия эрозии, солнца и ветра заставляют разрушаться скалы на массу камней и щебня; например, в Египте есть "кремнистыя пустыни" (Serir), где, в сущности, песчаная почва сплошь покрыта округленными, черно-бурыми звонкими голышами кремня, выделяющимися на красно-желтом песке пустыни темными пятнами. Степи, покрытый щебнем ("Steppes roeailleux" Trabut), встречаются затем в Алжире; большую часть Сахары составляют обширныя каменистыя плоскогория, "Гаммада" туземцев, с острыми обломками известняков и песчаников; на террасах Карро в Капландии встречаются также безводныя каменистыя пустыни. Наконец, есть и такия пустыни, почва которых состоит из твердой красноватой глины и массы камней; в сухое время года она делается твердой, как камень, так что даже трескается и может быть разсматриваема почти как почва с сплошным каменистым грунтом, например, на мексиканских плоскогориях.

Почва пустынь очень тепла, в африканских и азиатских пустынях температура их достигает не менее 50-60 град., а на побережьях Лоанго наблюдали температуру в 75-80 град., один раз даже в 85 град. (Harm, Kliraotologie, стр. 381).

Растительность пустынь во многих отношениях похожа на растительность каменистых равнин прежде всего тем, что растительный покров и тут нигде не бывает сплошным. Растения растут отдельными экземплярами, а некоторыя области, по-видимому, абсолютно лишены растительности. Цвет растительности серо-зеленый, но здесь окраска ландшафта зависит от цвета почвы. Далее обе флоры сходны в том, что состоят из корявых и низкорослых растений. Дерновины и кустарники встречаются часто, как и по скалам, а длинные, ползучие подземные побеги попадаются только там, где почва песчана. Затем растительность имеет явственный ксерофильный характер, выражающийся в замечательном приспособлении к сильному солнечному зною, часто к необыкновенно сильному нагреванию почвы и к продолжительному сухому времени, длящемуся часто несколько (до девяти) месяцев; те же явления, которыя на каменистых пустошах, вызываются холодом и ветром, здесь являются следствием зноя и недостатка дождя.

В качестве наиболее типичной пустыни мы выбираем египетско-аравийскую, которая превосходно описана Volkens'ом. Она представляет смесь пустынь скалистой, каменистой и песчаной, в которых часто в течение 8-9 месяцев не выпадает ни одной капли дождя. Дождь идет почти исключительно только зимой (с декабря по апрель). Нигде не была найдена столь большая сухость воздуха днем (10-25% относительной влажности), как в Северн. Африке; ночью же происходит очень сильное падение температуры; тогда дефицит в насыщении водуха становится очень небольшим и может выпасть сильная роса, единственный наземный источник влаги в течение долгаго периода засухи. Воздух в продолжение этого периода нагревается выше 50 град. а почва днем обыкновенно еще значительно теплее воздуха. В это время обыкновенно господствует полное затишье, особенно в долинах.

Характер растительности сухого времени года следующий: большинство растений серовато-белые или грязно-зеленые, низкие, иногда достигающие половины человеческаго роста, округлые, полушаровидные кустарники и отчасти низкия, чаще ползучия, образующия дерновины травы; редко попадаются вьющияся травы или с более крупными, остающимися листьями.

Но едва только выпадут в начале февраля первые дожди, кустарники начинают покрываться зеленью и быстро зацветают; прорастает множество "эфемерных" видов, живущих только 1-2 месяца; развивается также несколько однолетних видов, сочных и поэтому способных к более продолжительной жизни (например, Mesembrianthemum). По числу однолетних видов есть, таким образом, значительное отличие между флорой пустынной и приледниковой. Потом прорастает масса луковичных, побеги и цветы которых уже были заранее готовы и только ждали дождя, чтобы вполне развернуться. Эта весенняя флора напоминает приледниковую, где, однако, луковичных мало.

Далее здесь много других многолетних трав с подземными побегами и, вероятно, в большинстве случаев, с многоголовчатым главным корнем; многия образуют розетки с прижатыми к земле листьями.

Естественно, что у однолетних или "эфемерных" видов в строении очень мало такого, что указывало бы на приспособленность к климату; жизнь их протекает при благоприятных условиях и ея кратковременность и является лучшим приспособлением. Но у других видов приспособленность выражается и в строении. Строение сочных и луковичных растений было разсмотрено на стр. 264; устройство водной ткани и волосков, наполненных водой, на стр. 261. Листья злаков коротки, жестки, свернуты, мало сочны; многие кустарники безлистны или покрыты чешуйчатыми листьями, например, Tamarix, Ephedra, Polygonum equisetifolium; многие листья превращены в шипы и т. д.

В Южн. Африке есть такия же пустыни, как и в С. Африке - то песчаныя, то с каменистым грунтом, покрытия щебнем, но оне, однако, не так бедны растительностью (Калагари, Карро, рис. 71, страна Намаква и др.). Здесь развивается много очень своеобразных форм; из них следует упомянуть Welwitschia mirabilis, открытую Welwitsch'ем в Даммаре; на совершенно сухой равнине, кроме немногих злаков, он нашел только этот вид, котораго два единственные, гигантские листа разстилаются по сухой земле, а корни идут глубоко в землю; вельвичия может вегетировать круглый год; ни ветер, ни засуха не в состоянии прекратить ея рост. У многих южно-африканских пустынных растений есть наземные клубни, которые так похожи на камни, между которыми они растут, что в сухое время года, когда они безлистны, почти невозможно без внимательнаго осмотра отличить их друг от друга; Wallace разсматривает это как мимикрию.

Рис. 71. Пустыня Карро ст. группами ксерофитных кустарников и Aloe по склонам холмов.

Здесь попадается много растений с клубнями и луковицами (Liliaceae, Amaryllidaceae, Iridaceae, Oxalidaceae и др.); сочныя растения представлены как большим числом форм, так и большим числом особей (по словам Bolus'a, в некоторых областях Карро к этому типу принадлежит 30% всей растительности, например, Mesembrianthemum, Euphorbia, Aloe, также Pelargonieae). Cyxie ксерофиты относятся точно также к разным семействам: Proteaeeae,Restionaceae, Mimosaceae (виды Acacia) и др. Перевезенный сюда из Америки вид Opuntia вытесняет теперь во многих местах туземную растительность и оказывается чрезвычайно живучим. Во всех этих пустынях наблюдается с наступлением первых июньских и июльских дождей и весны такое же поразительно быстрое развитие растительности, как и в Египте или на крайнем севере. Вдруг появляются зеленые, свежие побеги; масса цветов, часто великолепных, раскрывается на сухих кустах или вырастает из сухой до того времени почвы.

Растения пустынь, отрывающияся от почвы (перекати-поле). Как в пустынях, так и в родственных им степях, в которыя оне часто переходят, попадаются виды, отрывающиеся от почвы и некоторое время перегоняемые но ней ветром (степные перекати-поле.) Между ними издавна указывают на "иерихонскую розу" (Anastatica Hierochuntica), но, по словам Volkens'a, это неправильно. Сюда относится несомненно одно сложноцветное - Odontospermum pygmaeum, которое, по мнению Schweinfurt'a, представляет настоящую "иерихонскую розу"; затем в Южн. Африке встречается один вид Brunsvigia (из Amaryllidaceae), у котораго часть стебля с плодами является, по Bolus'y, такой же игрушкой ветра, как и стебли Spinifex на дюнах Ост-Индии. Наконец, можно упомянуть и о корковом лишайнике Parmelia esculenta, принадлежащем к каменистой растительности пустынь; он отрывается бурями от скал, переносится массами в виде так называемой "манны" и потом где-нибудь укрепляется; это одно из самых обычных явлений пустынь от Центральной Азий до Алжира.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВA. XV. Степи и прерии. (Ксерофильные злаки и многолетники).

Переходя к таким сообществам ксерофитов, которые богаче числом индивидуумов, мы от пустынь естественно прежде всего перейдем к группам, богатым многолетниками и злаками, к т. наз. степям и саваннам и к тем их видоизменениям, в который оне переходят. Оне всегда расположены внутри больших континентов и обыкновенно от моря отделены горами и лесами, задерживающими приносимую с моря ветрами влажность. Количество выпадающаго в вегетационный период дождя невелико, а в области прерий на плоскогориях Кордильеров С. Америки, едва ли превышает 50-70 mm, между тем как относительная влажность составляешь около 50% (Mayr). Травянистая растительность и леса обыкновенно граничат друг с другом; леса держатся обыкновенно сырых мест; там же, где для них сырости мало, они заменяются луговыми формами. Но и для травянистой растительности существует минимальный предел осадков и влажности воздуха; если этот предел не достигается, то появляется пустыня.

Степи. Выражение "степь" заимствовано из России и означает безлесныя или вообще бедныя древесными породами области южной России, хотя во многих отношениях и несходный между собой. В ботанике отличают несколько видов степи; говорят о травяных степях, о кустарниковых степях, солончаковых, глинистых или суглинистых степях, даже о степях песчаных и степях пустынных, рядом со степями, называемыми по господствующим в них растениям (степь полынковая, степь ковыльная и т. д.). Humboldt причисляет к степям в широком смысле даже северо-европейския пустоши с низкорослыми кустарниками, a Middendorf тундры называет "ледяными степями".

Типичными степями в тесном смысле слова являются травянистый степи, например, безлесныя, обширныя равнины южной России, Венгрии, Центр. Азии, Сев. Америки (прерии) и Аргентины (пампасы), поросшия, главным образом, злаками и другими травами. Растительный покров никогда не имеет вида сплошного ковра и носить ксерофильный характер.

Этими двумя особенностями степи отличаются от лугов с их сплошным растительным покровом и с их ярко-зелеными, широко- и мягколистными злаками и травами; с другой стороны, растительность степей гуще и выше, чем в пустынях.

Внешность степи обусловливается климатом, именно распределением атмосферных осадков. Обыкновенно есть два периода покоя: один, зависящий от летнаго зноя, другой - от зимних холодов. Стоячей воды в степях обыкновенно нет; их растительность поэтому сильно зависит от количества выпадающих атмосферных осадков. Травянистыя степи Южной Европы. В ойкологическом и флористическом отношении степи южной России и венгерския пушты покрыты одинаковой растительностью (Бекетов и др.). Вопрос о прошлом степей вызвал в России целую литературу; некоторые (Бэр, Докучаев, Рупрехт, Танфильев и др.) думают, что степи всегда были степями, другие (Палимпсестов), что оне произошли вследствие истребления лесов (см. также Краснов, IV).

Еще не решено, представляет ли русский чернозем, достигающей 3-5 м глубины и отличающийся необыкновенным плодородием, благодаря обилию извести (Танфильев) и гумусовых веществ, илистый берег древняго моря или это лессовое образование. Также остается вопросом, зависит ли распределение лесов и степей от климата или от почвы. Baer думал, что отсутствие леса в степях зависит от продолжительности сухого периода; Middendorf держится того мнения, что это обусловливается влиянием сухих, горячих ветров. Бекетов, геолог Докучаев, Танфильев видят в присутствии соли в почве причину того, что в степях нет лесов. Танфильев указывает на то, что леса подвигаются все вперед по мере выщелачивания почвы. Леса в степных областях, между прочим, встречаются чаще всего на водоразделах.так как такия возвышенности сильнее всего вымыты водой.

Климат степей континентальный. В них обыкновенно жаркое, сухое лето, к востоку от Волги почти совершенно бездождное, и крайне суровая, долгая зима с сильными снежными бурями. Весна поздняя. Вегетационный период продолжается только 2-3 месяца (в Европе с апреля до июня); тогда быстро выбиваются из под земли побеги, совершенно также, как в сырое время в пустынях, свежие, зеленые, с массой цветов. С наступлением лета растительность принимает серовато-желтый вялый тон, почва трескается и превращается в пыль. Осенняя сырость может вызвать в степях вторичное зеленение; тогда наступает время преимущественно однолетних Chenopodiaceae, не считая нескольких видов Artemisia и еще кое-каких сходных солончаковых растений. Зимний снег является для растительности важным источником влаги.

Характер степи зависит также от рельефа местности, позволяющаго ветрам свободно дуть над широкими равнинами и увеличивать испарение.

На появление ксерофильной растительности влияет еще вид почвы; во всяком случае, местами вода быстро стекает или испаряется, так как почва степей с трудом впитывает воду, тогда как почва, покрытая лесом, более крупнозерниста, вследствие чего вода проникает на большую глубину и дольше там сохраняется (Костычев).

Легко видеть, что перечисленныя условия жизни должны придавать растительности ксерофильный характер. Многолетния травы сохраняют свою жизнь чаще всего благодаря подземным частям, которыя в почве защищены против полнаго высыхания. Растения частью ранневесенния, с луковицами и клубнями; например, около Оренбурга вся область весной покрыта различными лилейными (Fritillaria, Allium, Scilla, Gagea, Tuhpa), видами Iris, Corydalis, Adonis vernalis и др.; частью же это растения поздния с глубоко уходящими в землю главными корнями и серовойлочными побегами (особенно дальше к Азии), например, Labiatae, Cruciferae, виды Artemisia, Caryophyllaceae, Malvaceae, Papihonaceae, много зла-ков, составляющих главную массу растительности и придающих основной тон ландшафту. Злаки все многолетние с дерновинами; самые высокие из них - это виды Stipa; листья злаков узкие, жесткие, часто колючие; они сохраняются на растении, хотя и в увядшем состоянии, в течениемногих месяцев. К ним примешаны многочисленные однолетние виды, с коротким периодом жизни; в этом заключается большое отличие степей как от приледниковых полян, так и от наших мезофитных лугов и пастбищ. Деревьев нет, кустарники редки. Более подробное изучение того, как разсеиваются тут семена растений, наверно показало бы, что они разносятся отчасти ветром, отчасти, животными; то же можно сказать про всякую другую злаковую растительность.

Роскошь и богатство степи, смотря по местности, различны и зависать по большей части от почвы. На лучших южно-русских степях, где почва состоит из упомянутаго чернозема, преобладают Festuca ovina, Koeleria cnstata вместе с Medicago falcata, Thymus Serpyllura и пр.; по более плохим степям чаще встречаются ковыль и тырса (Stipa pennata и capillata), а многолетников меньше; самыя плохия степи порастают почти исключительно высокими дерновинами ксерофильнаго ковыля, особенно Stipa pennata. Насколько обнажена почва, показывают интересныя таблицы Cornies, где изображены старательно вымеренные и разграниченные ареалы отдельных видов. К особенностям степи принадлежат также упомянутыя "перекати-поле", например, Gypsophila paniculata и Rapistrum perenne; после отмирания эти растения отрываются ветром и перепутываются часто в гигантские шары, прыгающие во время бури по равнинам огромными скачками.

Венгерския песчаныя пушты в общем очень сходны с южно-русскими степями: те же ойкологическия условия, то же развитие, то же строение, отчасти даже те же виды. Kerner различает несколько областей ("формаций"), например, заросли ковыля (формация - Stipa), заросли, состоящия из высоких, плотно прилегающих друг к другу дерновин Pollinia Gryllus и этим отличающаяся от типичной степи (Goldbart-Bestand), и т. д. К степям же и как переход к упомянутым в гл.XVII каменистым пустошам можно бы отнести и тощия травянистыя равнины скалистой Черногории, но так как оне имеют каменистую почву, то составляют переход к каменистым пустошам, которыя будут описаны дальше. Hassert (Petermann's Mitteil. Ergantzungsheft, 115, 1895) говорит, что оне преимущественно заняли обширныя области в Баньяни и легко отличаются от сочных лужаек сланцевых областей тем, что, благодаря отсутствию рыхлой почвы, на них нет сплошных зеленых полей, но оне перерезаны ребрами выветрившихся известковых скал. Во время весенних дождей оне покрываются пышной зеленью и оживляются пестрым ковром цветов. Но скоро от лучей летняго солнца стаивают последние остатки зимняго снега; трещиноватая, известковая почва всасывает все летние атмосферные осадки; тонкий и бедный слой почвы не в состоянии долго удерживать эту влажность и уже в июне эти степи представляют сухия, истоптанныя скотом равнины, поблекшая зелень которых дает очень посредственный сенокос.

Азгатския степи, очевидно, имеют в высшей степени разнообразный характер. На Алтае есть травяныя степи и степи только из злаков, которыя по своему волнующемуся ковылю и видам Gypsophila напоминают южно-русския черноземныя степи (Краснов, Мартьянов).

Далее есть степь с Artemisia (полынковыя степи), с низкими, разбросанными по бурой почве травами (рис. 72), преимущественно серо-зелеными, волосистыми, ароматическими видами Achillea, а к концу лета видами Artemisia (полыни), не считая многих других, появляющихся обыкновенно в следующем порядке: в начале весны нежныя, сочныя, зеленыя травянистыя растения (Ranunculaceae, Cruci-ferae, Papaveraceae, Tiliaceae и однолетние виды); потом, с увеличением жары и испарения, появляются другия травы, часто колючия (Xanthium spinosum, Alhagi camelorum, Eryngium campestre, Ceratocarpus arenarius и т. д.) и к концу серовато-белые виды Artemisia вместе с солончаковыми травами, корни которых глубоко уходят в землю (Краснов). Полынковыя степи на берегах Чернаго моря имеют тот же характер, как и в Центральной Азии. Испанския степи. Сухой климат Испании вызвал во многих местах образование настоящих степей, которыя были описаны Wilkomm'ом и охарактеризованы следующими числовыми соотношениями: 3/5 всей флоры составляют травы, 1/4 - полукустарники, 1/9 - злаки, больше 1/20, кустов и 1/27 - водоросли и лишайники. Около 1/6 всех видов имеет свежую, зеленую окраску, 5/6 окрашены иначе.

Рис. 72. Полынковая степь с отделышми кустиками саксаула (Haloxylon). Тургайская область (по фотограф. П. П. Сушкина).

Из наиболее интересных видов испанских степей следует назвать траву эспарто (Stipa tenacissima), которая своими большими жесткими дерновинами покрывает обширныя области испанскаго плоскогорья и заменяет там близко родственную русскую тырсу (Stipa capillata).

Прерии Сев. Америки отчасти представляют настоящия степи и вызываются теми же физическими факторами: континентальным климатом, долгой и суровой зимой со снега-ми и температурой от 25-40 град. жарким и сухим, со средины июля часто бездождным летом с холодными ночами. Вегетационный период короток (май); он наступает с наступлением короткаго периода дождей. Ничтожная влажность воздуха в вегетационный период является причиной отсутствия лесов и образования прерии. И здесь, по крайней мере, в некоторых областях, бывает два периода покоя; потом те же громадныя равнины с сильными бурями. Прерии - это гигантския равнины, на горизонте которых можно заметить кривизну земного шара; их почва на восток, по-видимому, почти такая же, как и в южной России, именно черная, перемешанная с песком глина; она содержит, по крайней мере, местами, глубокий слой чернозема, образованнаго остатками многочисленной отмершей растительности и составляющаго неисчерпаемое богатство настоящаго времени.

По мнению Lesquereux, почва прерий представляет дно древних высохших озер. В отношении снабжения водой прерии находятся в более благоприятных условиях, чем азиатския степи; оне сильнее орошаются дождями, вымывшими соли почвы, и прорезаны большими реками, вдоль которых располагается древесная растительность. В остальных местах прерий древесной растительности нет или она крайне редка; по словам Sargent'a, число деревьев не превышает 10-20% всей растительности. Между различными видами прерий есть значительное отличие.

Восточныя и северныя прерии представляют настоящие луга, в которых к злакам, придающим ландшафту свой колорит, примешано множество Compositae (особенно Heliantheae и Asteroideae), Leguminosae (особенно Galegeae) и др. Буйволовая трава Asa Gray состоит из Munroa squarrosa, Buchloe dactyloides и Bouteloua (Chlorideae), затем из многих других родов (Stipa, Aristida, Hordeum, Elymus и т. д.). Эту область называют страной буйволовой травы; она представляет низкий бархатистый растительный покров, который, хотя и не образует настоящих дерновин, но нечто подобное; только ранней весной он бывает зеленым, в остальное время года он сераго цвета. Но и зимой он имеет значение кормовой травы. Здесь находится, или, правильнее, находилась, родина больших стад бизонов и антилоп (Asa Gray). В других местах, однако, прерии состоят из злаков почти в человеческий рост (Spartina cynosuroides, Panicum capillare, P. virgatum) и из сложноцветных вроде Silphium, Helianthus и др. В ойкологическом отношении прерии еще не изследованы; некоторыя восточный прерии, может быть, скорее всего следует причислить к мезофитной растительности; Mayr говорит, что местами прерии получают достаточно влаги, чтобы иметь леса, и думает, что восточная часть их прежде была действительно покрыта ими, но что потом леса были истреблены пожарами прерий; как раз в период наибольших пожаров прерий (сентябрь и октябрь) дуют западные ветры.

Рис. 73. Западная прерия (plains) с крупными многолетними травами.

Западныя npepиu (plains) гораздо суше и носят степной характер (рис. 73). Между Роки-Мунтэн и Сиеррой-Невадой природа сильно изменяется (по Mayr'у влажность воздуха в вегетационный период падает до 40-50%, а атмосферные осадки за весь год составляют только около 100 mm). Поэтому здесь развивается по преимуществу растительность низких кустарников и полукустарников, местами совершенно так же, как внутри Азии, попадаются пустыни, иногда с солончаковой почвой.

Южнее характер природы также изменяется; здесь появляются многочисленные кактусы, виды агав, юкки и сходныя с ними сочныя растения или иначе устроенные ксерофиты, с одной стороны, прерии переходят в пустыни Техаса и Мексики, с другой - в сухия заросли кустарников.

Рис. 74. Вид пампасов Ю. Америки.

Пампасы - это третья обширная площадь степей. Название заимствовано от индейцев Quichua и означает "плоския равнины, покрытыя травой и совершенно безлесныя" (Brackebusch). Они занимают обширную, наносную, лишенную скал площадь Ю. Америки и тянутся от Атлантическаго океана до Андов, от Патагонии до лесов Парагвая и Бразилии. Это безконечная, ровная или слегка холмистая, однообразная, безлесная равнина (рис. 74), поросшая многолетними злаками и другими травами, "безбрежное море злаков и трав", где негде остановиться глазу, кроме точки восхода и заката солнца (Page; cp Gnsebach, I). Роды злаков, встречающиеся здесь, следующие Mehca, Stipa Anstida, Andropogon, Рарpophorum, Paspalum, Paracum и др. Между злаками растут лшоголетния травы из многих других семейств, между прочим, Verbena, Portulaca, Solanum, Apocynaceae, Compositae, Eryngiura и др. и, странным образом, из них много европейских видов, которые даже сумели на протяжении многих миль вытеснить совершенно туземную флору. Koлючия сложноцветныя вроде Cynara Cardunculus (артишок), Silybum Mananum, Lappa, далее Lohum perenne, Hordeum murmum и secalmum, Medicago denticulata, Foeniculum capillaceum Флора окрестностей Буэнос-Айреса, по словам Otto Kuntze, по крайней мере, на 3/4, состоит из занесенных, по большей части средиземноморских видов Вообще же в пампасах существуют флористическия особенности, главным образом, по господствующим видам, F. Kurtz говорит, что можно отличать Verbena- пампасы, Junguillo- пампасы (с одним видом Sporolobous-Diachynum arundmaceum), Tupa- пампасы (с Panicum potagonicum), Zamba- пампасы, Chmita- пампасы и т. д., смотря по господствующему в них виду.

На запад от Параны, т. е. в местностях с более континентальным характером, сходство с русскими степями, очевидно, наибольшее, т. к. травы становятся выше, листья их жестче, оне также, как и в степях, растут дерновинами, оставляя промежутки голой почвы. В этом отношении пампасы сходны с саваннами.

Почва чаще всего состоит из песчанаго, местами солончаковаго лесса. Климат такой же, как в степях и прериях. Дождя может не быть целыми годами, почва делается тогда сухой, непроницаемой для воды, с которой дождевые потоки стекают безполезно. Бури безпрепятственно дуют над равнинами. Но есть и отличия: нет суровых зим и продолжительнаго снежнаго покрова, образование рос сильное. Растительный покров поэтому долго остается зеленым, в некоторых странах даже на зиму, число однолетних видов, конечно, ничтожно. Также немного луковичных. Рост деревьев возможен и в этом проявляется дальнейшее сходство с травяной степью; деревья могут расти даже там, где нет текучих вод. Дарвин поэтому искал геологическую причину того, почему же на самом деле отсутствуют древесныя породы? Вероятно, причина заключается в сравнительной молодости местности в геологическом смысле. В ойкологическом отношении виды еще не обработаны.

Рис. 75. Африканская степь.

Степи встречаются также в Африке, например, степь Nyma (рис. 75) в Узамбаре (Engler, II).

Степи близко примыкают к саваннам.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XVI. Саванны (кампосы, в Бразилии льяносы). (Sabanos испанцев).

Саванны принадлежат тропикам, особенно их континентальным, более высоким областям Растительность имеет только один период покоя - сухое время года; тогда она желтеет, отчасти увядает, получает желто-серый оттенок, но только не совсем лишена цветов. Растения с воздушными органами, устроенными ксерофильно, переживают этот период, во время котораго саванны обыкновенно опустошаются пожарами. Дождливое время года совпадает с летом; при начале его все получает свежий, зеленый цвет и цветков гораздо больше. Именно те саванны, где был пожар, особенно быстро покрываются свежей, зеленой растительностью с массой цветков. Большинство растений - высокие злаки (1/3 - 1 m высоты) с грубыми, жесткими листьями, образующие дерновины; между ними, однако, везде можно видеть глинистую, красную почву, если растительность не очень высока Но вместе с ними, особенно по некоторым сырым саваннам (некоторыя саванны в течение известной части года затопляются водой), встречаются многия из Cyperaceae, например, по саваннам Гвианы; далее много многолетников и полукустарников и, в противоположность настоящим степям, также кустарников и деревьев, которые, в свою очередь, сопровождаются немногочисленными лианами и эпифитами. На многих прериях и пампасах также встречаются деревья; Sargent даже называет прериями только такия области, где 10-20% почвы покрыты лесом, а прерии, совершенно лишенныя древесной растительности, он относит к травянистым степям. Но в действительности от травянистых степей через прерии есть постепенный переход к саваннам (кампосам бразильцев). Кампосы, наиболее сильно заросшие деревьями, жители Бразилии зовут Campos cerrados; они представляют низкий, редкий светлый лес с кривыми, скрученными деревьями, почва котораго густо покрыта злаками, многолетниками и разсеянными кустарниками. Растительность имеет ксерофильный характер именно благодаря тому, что во многих областях сухое время года продолжается целыми месяцами, в течение которых совсем не выпадает дождя, а роса является единственным источником влаги, затем благодаря общей сухости и континентальности климата. Это станет очевидным при дальнейшем изложении, причем за основную форму мы примем лучше всего известныя южно-американския саванны, кампосы Бразилии (Warming, VIII).

Растения, за исключением немногих процентов, много летники. Причина заключается, вероятно, в том, что однолетния растения уступают в борьбе с многолетними, более высокими и густыми травами, может быть, также и в пожарах, опустошающих саванны, и еще в чем-нибудь. Растения с клубнями и луковицами и настоящия сочныя растения в американских саваннах встречаются гораздо реже, чем в пустынях, что, конечно, стоит в связи с тем, что здесь нет такого короткаго, сразу наступающаго вегетационнаго периода и такого продолжительнаго сухого времени года, как в пустынях. Главную массу растительности составляют злаки, растущие дерновинами и редко образующие побеги, у них обыкновенно узкие, жестые листья, покрытые волосками, иногда воском. Многолетния травы, многие из кустарников и полукустарников растут очень своеобразно; они образуют в земле неправильной формы одеревеневшия тела вроде клубней, которые, вероятно, образовались как из стеблей, так из корней, чаще, однако, из стеблей, а из них вырастают многочисленные, по большей части совершенно неразветвленные или разветвленные в очень незначительной степени побеги. Образована дерновина очень часто у деревенеющих видов, некоторые кустарники могут занимать площадь в несколько кв. метров. Побеги, особенно наземные, отсутствуют и у многолетних трав. Деревья крайне низки, самыя высокия из них растут в кампосах и достигают величины наших плодовых деревьев, на которыя они похожи своими кривыми ветвями и стволами, они покрыты очень толстой, легкой корой, разрывающейся на участки и часто почернелой от пожаров.

Лишайников, мхов и водорослей на земле совсем нет, только изредка они попадаются по камням и деревьям. Ксерофильный характер далее сказывается в жесткости листьев у двудольных (некоторые настолько тверды и сухи, что шумят, как металлические, при ветре), в их направлении, часто в их незначительной величине (но эрикоиднаго и пиноиднаго типа нет совсем) и в том, что они сильно покрыты волосками.

Рис. 76. Льяносы Anype (Венецуэла) с группами Copernicia.

Некоторые голы и не покрыты слоем воска, другие с железистыми волосками или лакированы; эфирныя масла попадаются у целаго ряда растений в Ю. Америке, особенно часто у Verbenaceae, Labiatae и Myrtaсеае. Часть злаков и осоковых имеет влагалища (стр. 257).

Есть несколько видоизменений во внешности саванн,зависящих отчасти от высоты растительнаго покрова, отчасти от соотношений между числом злаков и многолетников, с одной стороны, деревьев и кустарников - с другой. Есть саванны (кампосы Бразилии), где деревья так плотно смыкаются над растительным покровом из трав, достигающих от 1/2 - 1 m вышины, что получается что-то вроде редкаго, светлаго, лишеннаго тени и жаркаго леса, где можно свободно ходить и даже ездить верхом по всем направлениям (Campos cerrados).

Рис. 77. Пальмовый дес в Парагвае из Copernicia cerifera на границе льяносов.

Своеобразную форму представляют каменистыя высокогорныя саванны, например, на Sierra da Piedade (Warming, I). Есть другия саванны, где деревья крайне редки и низки или где их совсем нет, где ковер злаков и других трав очень низок, почти прижат к земле. Как на особенный вид саванн, надо указать на льяносы (llano - ровный), безконечныя венецуэльския равнины, которыя стали известны, благодаря прекрасному описанию Humboldt'a (рис. 76). Здесь деревьев очень мало, местами их совсем нет, исключая самые влажные участки, где пальмы Mauritia flexuosa, Corypha inermis и другия растения образуют леса, но они собственно не принадлежать к саваннам (рис. 77). В других местах попадаются отдельныя деревья одного вида Rhopala или другого древеснаго вида; все же остальное зарасло ковром злаков, часто в человеческий рост, где встречаются Compositae, Leguminosae, Labiatae и др. Большая часть льяносов в дождливое время, благодаря разливу Ориноко, заливается водой, продолжительность сухого времени года налагает на всю растительность ксерофильный отпечаток, относительно чего, впрочем, нет более подробных изследований. О льяносах см. у Humboldt'a, C. Sachs'a, Ernst'a.

Рис. 78. Саванны экваториальной Африки с лесами по берегам рек.

Африканския саванны во многих местах очень похожи на южно-американския (рис. 78). Volkens дал подробное описание "степей" Киманджаро; "над пестрым ковром трав, подымающихся до колена, а иногда и выше человеческаго роста, на далеком разстоянии друг от друга подымаются невысокия, кривыя деревья, виды Combretum, Stereospermum, Gymnosporia, Zisyphus, Commiphora, Faurea, Gardenia, Bauhinia, Acacia и др.". Pechuel Losche описывает саванны Конго, которыя он называет "кампине". В Капландии (в британской земле каффров), по словам Thode, есть такия же обширныя саванны в областях с дождливым летом и с сухой зимой. Здесь, особенно в более гористых и каменистых местностях, попадаются такия замечательныя южно-африканския растения, как высокия, до метра, Euphorbia tetragona, виды Aloe, Kleinia и др., кроме того, много луковичных. Однако главную массу составляют злаки (роды Danthonia, Panicum, Eragrostis), служащие целый год пищей скоту. Между ними много многолетних трав и полукустарников. "Этот пестрый ковер цветков, где, однако, преобладают желтые и белые цвета, напоминает прерии Сев. Америки и имеет очень веселый вид, который теряется только на несколько недель засухи" (Thode). Весной, также, как и в степях и пустынях, преобладают луковичныя и орхидеи, летом Asclepiadaceae, Scrophulariaceae, Gnaphalisee и др. Позднее появляются Malvaceae, Oxalidaceae и др.; Legummosae и Compositae можно видеть круглый год. По этому ковру, как и в Ю. Америке, разбросаны группами или по одиночке древесныя породы, чаще всего акации; Acacia horrida, "терновник Карро", является особенно характерной: "куда бы ни обратился взор путника, он везде встретит мелкоразсеченные, перистые листья акаций" (Thode).

В Анголе, на юге Калагари и в других местах есть настоящия саванны с высокими злаками, растущими дерновинами, но не образующими сплошного ковра. Сюда же, по-видимому, следует отнести плодородныя степи Узамбара (Engler), где на рыхлой почве встречаются обширныя площади, покрытыя злаками, с отдельно стоящими кустарниками и многочисленными гнездами термитов.

В восточной Азии встречаются области, покрытыя злаком Alang-Alang (Imperata arundinacea); на Яве нет другой более надоедливой сорной травы, чем эта; она бывает выше метра и селится на тех местах, где был вырублен лес. Следует ли эту растительность, в которой нередко вкраплены деревья, считать родственной саваннам, сомнительно.

Австралия. В Австралии лес и луга соединяются очень своеобразно. В редких светлых эвкалиптовых лесах деревья стоят так далеко друг от друга, что их вершины не соприкасаются; лесная почва представляет здесь сплошной ковер из злаков, с примесью других многолетников, быстро появляющихся с началом дождливаго времени и образующих свежия сочныя дерновины.

Рис. 79. Эвкалиптовый светлый лес в восточном Квенсленде (Австралия).

В сухое время года многия растения исчезают, дольше всего выдерживают злаки и Compositae, совершенно как в кампосах Бразилии. Страна издали кажется густо заросшей лесом, но по этому лесу можно ехать верхом по всем направлениям (рис. 79). Очевидно, что эти леса очень похожи на леса бразильских campos cerrados; только деревья чдесь гораздо выше и стройнее и число видов меньше.

Относительно саванн, прерий, а также травянистых степей постоянно ставится вопрос: почему здесь нет деревьев или почему их так мало и они так разбросаны? Причины, вероятно, отчасти геологическия, отчасти климатическия. Плоскогорье Бразилии, вероятно, первоначально было покрыто лесом, но постепенно центральныя, самыя древния его части, когда страна при поднятии становилась все обширнее, получили континентальный, сухой климат, и леса превратились в кампосы (Warming, VIII, IX). Своеобразная форма деревьев и многих других растений вызвана была не только климатом, но и пожарами в кампосах. На Суматре и Яве саванны возникли, по мнению Junghuhn'a, благодаря истреблению лесов. Громадныя равнины пампасов, вероятно, еще слишком молоды в геологическом смысле, чтобы могло наступить время для древесной растительности; может быть, то же самое следует сказать о северо-американских прериях, почва которых, по мнению некоторых, была некогда дном озера. Льяносы покрыты также сравнительно молодой растительностью, занесенной с гор Гвианы и Венецуэлы (Ernst). Между возрастом флоры и числом ея видов есть определенное соотношение, например, льяносы, прерии, пампасы, если судить по всему тому, что мы о них знаем, очевидно, моложе и вместе с тем беднее по числу видов, чем первобытныя плоскогорья Бразилии и Гвианы. Бедность Сев. Европы видами, особенно в ея лесах, следует, вероятно, приписать тоже относительной молодости ея растительности благодаря ледниковому периоду (Warming, IX).


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XVII. Пустоши с каменистой почвой.

В степях и саваннах преобладают злаки, многолетников же, полукустарников и кустарников гораздо меньше. Есть другая ксерофильная растительность, где как раз встречается обратное отношение; она, впрочем, смотря по местности, сильно изменяет свой вид. Вообще ее называют пустошами с каменистой почвой или каменистой пустошью, так как каменистая почва близко подступает к самой поверхности и часто даже видна, вследствие чего вся растительность становится очень разнообразной; впрочем, почва обыкновенно состоит из твердой глины. Вот пример таких пустошей.

Гарта (Garigue). От сухих, холмистых и гористых местностей южной Франции до скал Греции и Сирии мы находим везде ту своеобразную, сильно распространенную растительность, которую во Франции называют Ia garigue. Flahault (II, III) неоднократно занимался ею. В почве нет гумуса, часто совершенно голый камень, но мелкие кустарники, полукустарники все-таки селятся на этой почве и по трещинам скал и, несмотря на кажущуюся скудность почвы, украшают ее своими пестрыми цветками. Однако, нигде они не образуют сплошного покрова; окраска ландшафта больше обусловливается почвой, чем растительностью. Здесь развивается настоящая средиземноморская флора. Зима едва останавливает ея развитие, некоторые виды растут круглый год, например, Ruscus aculeatus, и среди зимы можно встретить в цвету многие виды. Весна (апрель, май) лучшее время года для растительности. Напротив, лето со своим бездождием и жарой является периодом покоя, и растения должны, чтобы его выдержать, защищаться против сильнаго испарения; к последнему они стремятся различным путем, например, уменьшая поверхность испарения (рис. 80, а также 30-33), покрываясь волосками, выделяя эфирныя масла или образуя клубни и луковицы и т. д. Здесь господствуют многочисленные низкие кустарники и полукустарники: колючая Genista Scorpius, душистыя Lavandula Spica, Thymus vulgaris и Rosmarmus officmalis из губоцветных; душистые, с крупными цветками и железистыми волосками, виды Cistus, Pistacia Тегеbinthus и Lentiscus, Phillyrea angustifolia, Euphorbia dendroides и др.; попадаются древесные виды зонтичных (Bupleurum fruticosum), виды Plantago (P. Cynops), Boraginaceae(Lithospermum fruticosum) и др., вообще чем жарче и суше климат, тем больше деревенеющих видов. Много также растений с клубнями и луковицами; весной скалы покрыты видами Narcissus, Iris, Asphodelus, Muscari, Tulipa, орхидеями и др. Однолетних сравнительно много, так как климат тепел и для них достаточно свободной почвы.

Рис. 80. Globularia Alypum (слева) и Daphne gnidium (справа); примеры из средиземноморской жестколистной флоры.

Большинство травянистых растений принадлежит к семействам Gramineae, Compositae, Papilionaceae и Labiatae; их так много, что характер растительности определяется ими. Из злаков можно назвать Brachypodium ramosum, вид со щетинистыми листьями, растущий целыми группами. Необыкновенно много душистых растений; повсюду сильно пахнет губоцветными, видами Cistus, Terebinthmae (Ruta и др.), Compositae, Psoralea bituminosa из Leguminosae и др.

Гариги с одной стороны примыкают к степям, именно к саваннам, с другой - к маккии и к прочим ксерофитным кустарникам. Оне, конечно, не везде одинаковы. Виды Asphodelus и Acanthus придают гаригам Аттики, по-видимому, особый отпечаток.

Сюда же ближе всего, по-видимому, примыкают азиатския степи, покрытыя колючими кустарниками. Это средняя форма между настоящими степями и ксерофильным кустарником, который будет разобран в ближайшей главе. Они особенно часты в Персии, Тибете и других областях центральной Азии. Почва глиниста и камениста, во многих местах солоновата, вследствие чего получается переход к солончаковой степи.

В этой, также редкой, растительности злаки не играют такой роли, как в других степях; вместо них, на более каменистых местах встречаются колючие кустарники, но они не настолько густо растут, чтобы образовать сплошной кустарник. Это по преимуществу Papilionaceae (виды Astragalus, Alhagi Camelorum, виды Caragana, Halimodendron argenteum и др.), к которым присоединяются многочисленныя Compositae, особенно из рода Artemisia, Cnicus, Echinops, Centaurea и др., далее Caryophyllaceae, Statice'ae, могучия зонтичныя (Scorodosma, Narthex, Dorema, Ferula) и виды Rheum.

В качестве другого примера такой растительности, где главную роль играют разбросанные посреди травянистых растений кустарники и полукустарники, назовем сухую пустынную область между Рокки-Мунтейн и Сиерой-Невадой. Здесь преобладают, по словам Asa Gray, виды Artemisia, древесныя Compositae с мелкими головками и Chenopodiaсеае. По свидетельству Watson'a, здесь нет ни одного места, лишеннаго растительности, даже в самое сухое время года. Деревьев нет; ковра трав также нет; по-видимому, всякую другую растительность вытесняют несколько господствующих видов кустарников и полукустарников; характерны также травы, однообразно окрашенныя, чаще всего в серый или темно-оливковый цвет. Наиболее обыкновенна Artemisiatridentata("everlasting sage-brush"), кустарник, покрывающий почву на таком большом протяжении, что не окинет взор; однако, он никогда не растет так густо, что нельзя было бы через него проехать; обыкновенно он не выше 1 m. Вместе с ним растут на этой почве, часто пропитанной солью, Atriplex confertilolia и canescens, Kochia prostrata, Artemisia spinescens, Eurotia lanata, Grayia polygaloid.es. Сюда же следует отнести сухия, скалистыя плоскогорья Мексики и Техаса. Здесь появляются опять такия формы, которых нет в Старом свете, например, виды Agave, Jucca и, главным образом, кактусы. Ветви гигантскаго мексиканскаго кактуса, Cereus giganteus, подымаются до 18 m высоты и напоминают гигантския канделябры; он покрывает более низкия горы, так что издали кажется, что оне утыканы иглами. Другие кактусы имеют низкие, сильно разветвленные, усеянные беловатыми иглами стебли и сплетаются на земле в одну заросль. Многие из них считаются туземцами ядовитыми; во всяком случае, чрезвычайно трудно и больно вытягивать их иглы, легко вонзающияся в тело и усаженныя обращенными назад шипиками. Виды Opuntia с красными и желтыми шипами тянутся вдоль дорог и всегда разорваны, но всякий оторванный кусок пускает снова корни и превращается в самостоятельное растение. Попадаются также высокия ссохшияся соцветия видов Agave и Jucca и скудные злаки с глубоко уходящими в землю корнями, которые только и выносят целые месяцы засухи (Mayr).

Пустоши с каменистым грунтом следует, по всей вероятности, подразделить на несколько классов, но их надо еще подробнее изследовать.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XVIII. Ксерофятные кустарники.

В жарких и сухих странах, особенно |в тропических и предтропических, повсюду встречается кустарник с ксерофитным строением; обыкновенно он густ и непроходим, с жесткими листьями грязно-зеленаго цвета, с массой шипов; нередко это колючий и вечнозеленый кустарник. Переход к нему составляют разсмотренныя в предыдущей главе пустоши с каменистым грунтом. В нашей северной природе такие кустарники редки. Можно назвать следующие виды их:

Заросли Hippophae, нередко весьма обыкновенныя на северо-западе Ютландии, развиваются обыкновенно на песчаной почве и состоят из низких (от 1/2-1 m высоты), колючих, с перепутанными ветвями кустов с тусклыми и, благодаря щитовидным волоскам, серебристо-белыми листьями. Густота зарослей зависит от сильнаго развития корневых побегов (Wanning, VII).

Такой же колючий кустарник мы находим, например, на юге Норвегии на силурийской почве, в Швеции и средней Германии по солнечным, каменистым местам; состоит он из Prunus spinosa вместе с Berberis, Crataegus, Rosa и Rubus или преимущественно из Juniperus communis, или, например, в Шотландии из Ulex Europaeus. Кустарник, состоящий из Juniperus, встречается также во многих других местностях, например, в горной закаспийской флоре (J. excelsa).

Около приледниковой флоры встречаются заросли кустарников, состоящия частью из таких видов, которые в других местах образуют высокие леса, отчасти же из особых видов низкаго кустарника. Растения здесь везде имеють низкие, искривленные стволы и ветви, что уже было разобрано на стр. 276.

Типичными представителями этих настоящих приледниковых кустарников можно считать следующие: Заросли алпийских роз на Альпах, Пиренеях и такия же, но более высокия и скорее похожия на леса в Гималаях, образованныя видами Rhododendron, к которым иногда присоединяется Juniperus communis (можжевельник). Здесь защитой от испарения служат щитовидные волоски и смоляной покров. Этот кустарник близко примыкает к зарослям из карликоваго кустарника. На крайнем севере, например, на Лапландских тундрах, на Исландии, в Гренландии и др. попадается Betula папа (карликовая береза) и другие виды низкорослых берез, образующих низкие, часто прижатые к земле кустарники, часто вместе с ивами (в С. Европе Salix glauca с серыми волосками, S. lanata и др. виды). Сейчас же за границей леса в Скандинавских горах идет область серых ив с Salix lanata, S. glauca и др., листья которых защищены от сильнаго испарения войлоком из волосков, а также толстой кожицей и слоем воска. Такия заросли из ивовых кустарников в Гренландии можно встретить даже под 70 град. ш.; оне вышиной до метра, с густо переплетенными ветвями, и состоят из Salix glauca и Betula nana. Может быть, этот кустарник следовало бы скорее всего отнести к мезофильным сообществам. В горах Норвегии такой же низкий (1/2-2/3 m), занимающий обширныя области кустарник состоит из низкорослых берез, ив и можжевельника; более всего он напоминает кустарники из альпийских роз в Альпах.

Карликовые леса (заросли из карликовых деревьев). На высоких, открытых ветрам горах и на ветренных местах крайних северных широт мы встречаем низкорослый кустарник, состоящий из таких древесных видов, которые в других местах образуют настоящие высокие леса. Ель (Picea excelsa), например, в Лапландии, имеет вид ползучаго, легко образующаго придаточные корни кустарника; она принимает своеобразную форму округлых, низких, обыкновенно сильно разветвленных кустарников, встречаясь или по одиночке, или образуя обширныя заросли, причем ея тонкия ветви отчасти скрыты среди лишайников (Kihlman, I). Защитой от испарения служит строение листьев. Сосна (Pinus silvestris), а в Сибири Сибирский кедр (P. Cembra), например, также образуют подобные низкорослые кустарники. Береза (Betula odorata Bechst. = B. ubescens Ehrh) растет по тундрам Лапландии часто от дельными экземплярами. Она уродливо прижата к земле и нужно 50-60 лет, чтобы ея ствол, который почти не подымается над порослью лишайников, увеличился на 2 m в длину и 4 ctm в толщину. Но в более благоприятных условиях она становится выше и образует кустарник до 1-2 m высоты, где могут попадаться крупнолистные многолетники (мезофильные). В ойкологическом отношении береза похожа на виды с ксерофильным характером; она, например, подобно хвойным, крепко держится на голых, нагреваемых солнцем скалах песчаника в саксонской Швейцарии или на гранитных скалах Норвегии и образует в Северной Европе за областью хвойных кустарники и леса. От испарения защищают ее, очевидно, лакированные листья. На высоких горах лес исчезает не вдруг; он переходит в низкорослый кустарник, и потом уже начинаются открытые луга и каменистыя лужайки, покрытыя травами, лишайниками и карликовыми кустарниками. Этот кустарник образован, смотря по местности, различными видами.

В горных областях Альп всем известныя заросли ксерофильных кустарников образованы горной сосной (ср., например, Kerner, I и II). Оне состоят из разновидностей горной сосны (Pinus montana Mill., f. Pumilio, f. uncinata, f. Mughus), которыя к западу (в западных Альпах и в Пиренеях) достигают высоты настоящих деревьев и находятся на границе лесов и альпийских лугов. Прямого ствола никогда не бывает; стволы ползут по земле, спускаясь по склонам, порастают мхами и другими растениями, пускают придаточные корни, а кверху сильныя дугообразныя ветви выше человеческаго роста, но, в конце-концов, часто так густо и крепко сплетаются, что образуют почти что подушки, могущия выдерживать самыя тяжелыя снежныя массы. Целые склоны и гребни гор могут зарастать так густо темно-зелеными, лохматыми массами горной сосны, что становятся совершенно недоступными; часто скорее можно пройти по ним, чем сквозь них. Мягкая, богатая гумусом, часто совершенно торфяная почва всасывает в себя много влаги. Под защитой горной сосны развиваются, более или менее в зависимости от условий освещения, количества осыпающейся хвои и т. д., другия растения, зацветающия здесь скорее, чем на соседних скалах и лугах. В более молодых зарослях особенно много альпийских роз, можжевельника, обыкновенных роз, Daphne, Polygala Chamaebuxus, Empetrum, видов Vaccinium, Erica carnea, Calluna и других низкорослых ксерофитных икустарников, но, кроме них, есть также виды Prunella, Digitalis, Campanula и т. д., потом много злаков и Сурегасеае, сверх того мхи и лишайники (подроб. у Kerner, I). Эти заросли горной сосны представляют характерную ксерофитную растительность, способную хорошо выносить, с одной стороны, сильное испарение, сильное солнечное освещение и пронзительно холодные ветры, с другой - сильную влажность почвы, частые, густые туманы, проливные дожди и снежные заносы. Горная сосна и вереск - два параллельных вида, довольствующиеся малым и легко вытесняемые всеми другими видами в места с самыми неблагоприятными условиями существования.

Низкорослый кустарник есть, конечно, на всех высоких горах за областью настоящих лесов. В качестве примера можно указать, что в горах Японии он развить между 2200-2500 m над уровнем моря и состоит из видов: Pinus parviflora (сосны, родственной с кедром), рместе с березой, Alnus viridis и др. В высоких горах острова Тенериффа за лесами сосен прежде всего следует Cytisus proliferus с белыми цветками, но как только мы переходим границу облаков, мы попадаем в совершенно сухую область, освещенную палящими, благодаря высоте, лучами солнца, где почти единственным растением является Spartocytisus supranubius. Почва усеяна тысячами этих кустов, вышиной до 3 m, густых, полушарообразных, прижатых к земле; они черны и у самаго основания ветвятся на множество темно-зеленых ветвей. В мае появляются на них мелкие листья и белые или красноватые цветы, но уже в июле исчезают и листья, и цветы и даже плоды; остальную часть года растение кажется почти безжизненным. Настоящих сплошных зарослей этот кустарник, однако, не образует, напротив, отдельные кусты скорее разбросаны на подобие островов на острых осыпях из пемзы. Между ними растут немногочисленные другие ксерофиты и однолетния растения (Christ).

Подобный низкорослый кустарник встречается также в Америке и в антарктических странах; здесь он состоит из видов Nothofagus.

Новая Зеландия имеет также зону лежащих кустарников с видами Dracocephalum, Olearia, Veronica и др., образующими кустарник, похожи на альпийския розы (Diels).

Из кустарников-ксерофитов, встречающихся по низменностям под низкими северными широтами, разсмотрим прежде всего средиземноморския маккии, называемыя в Испании Monte baxo, в Италии Macchie (в ед. числе Macchia), в Греции Xerovuni, в литературе, по корсиканскому названию, маквис. Оне связаны с бездождным, местами в течение 4-6 месяцев, летом и мягкой зимой с небольшим количеством выпадающих дождей. Большинство кустарников имеет вечнозеленую листву, но есть и такие, которые ее сбрасывают. У некоторых из вечнозеленых видов листья кожисты и блестящи или сероволосисты, обыкновенно элиптичны или яйцевидны, цельнокрайни; таковы, например, Myrtus, Buxus, Nerium, Olea Europaea, Laurus, Phillyrea, Arbutus Unedo, Ilex Aquifolium и др. (ср. рис. 36, 39, 40, 80). К эрикоидному типу принадлежат Erica arborea, E. Corsica и др. К метловидным формам относятся многие из тех видов, например, Spartium junceum, крупные желтые цветки которых в конце весны ярко выделяются на зелени ветвей; виды Genista, на Корсике, например, G. Corsica с твердыми шипами и др. Из форм с кладодиями встречаются Ruscus и Asparagus; последняя отчасти в виде лианы, точно также как и Smilax aspera. Обыкновенны виды Cistus, покрывающие, например, в Испании местами целыя кв. мили (С. ladaniferus). Они принадлежат к ароматическим растениям, которыя в западных областях Средиземнаго моря играют везде очень большую роль и "составляют по их пустошам главную массу растительности" (Kerner); из них надо упомянуть особенно полукустарники, например, Labiatae (Thymus vulgaris, виды Lavandula, CaIamintha, Rosmarinus, Stachys, Teucrium и др.), затем Myrtus communis, Terebinthinae и т. д. На характерныя ствойства сухой растительности указывают их узкие, свернутые листья, покрытые волосками, и многия другия особенности строения. Колючих форм не мало, например, дикия оливковыя деревья, Ilex Aquifolium, Prunus spinosa. Наконец, надо упомянуть, что здесь много луковичных, которыя цветут ранней весной: Crocus, Romulea, Hyacinthus и т. д.

Эти маккии достигают 1-2, иногда 3 m высоты и образуют "почти непроницаемую чащу, переплетенную вьющимися растениями" (Petit). В них очень жарко, много цветов (во всяком случае, весной, т. е. в феврале и марте) и аромата. Что делает маккии особенно непроницаемыми, так это масса вьющихся и ползучих растений, видов Rubus, Smilax aspera, Rosa sempervirens, Rubia peregrma, многих видов Clematis и др.

Маккии сильно распространены в областях Средиземнаго моря от Испании до Палестины; особенно часто ими покрыты теплыя известковыя скалы, например, Черногории, Карста; в отношении флоры оне везде очень напоминают друг друга. Это пустынная, безплодная растительность, не приносящая никакой пользы; в флористическом и ойкологическом отношении она близко родственна с описанными на стр. 355 гаригами. О маккиях ср. Petit; Kerner, III; Hassert.

Сухой вестиндский кустарник очень близок в ойкологическом отношении к маккиям областей Средиземнаго моря, но уклоняется от него в флористическом отношении. Датские и многие другие, бедные дождями, Антильские острова покрыты серыми печальными кустарниками, совершенно безполезными и страшно знойными; сквозь их ко лючие, переплетенные кусты и низкия деревья невозможно пробиться без топора. Некоторые виды покрыты серым войлоком, например, виды Croton, которые местами настолько преобладают над другими, что образуют почти чистыя насаждения (например, в восточной части острова св. Креста; Eggers); затем душистыя Verbenaceae (Lantana), виды Cordia, Melochia tomentosa и др. Другие, напротив, имеют свежую, зеленую, блестящую листву и обыкновенно кажутся темнозелеными пятнами по резкому контрасту с серым кустарником, что бросается особенно в глаза, если смотреть на большия заросли с некотораго разстояния. Здесь много колючих кустарников, особенно Acacia Farnesiana и tortuosa, Parkinsonia aculeata, Randia aculeata и т. д., кроме того, кактусов (Cereus, Opuntia, Melocactus) и агав. Не мало растений с млечным соком, например, Plumeria, Rauwolfia, Calotropis; много кустарников с вверх направленными или движущимися, смотря по освещению, листьями (особенно акаций) и другими приспособлениями для защиты от испарения. В этом тропическом кустарнике есть также лианы и эпифиты (Bromeliaceae, Orchidaceae), хотя большая сухость мешает их сильному развитию.

Подобный же кустарник мы встречаем также, например, в Венецуэле. Вероятно, близки к нему и встречающиеся в северных частях Мексики, Гватемалы, Техаса, штата Аризона шэпаралы (Chaparals), состоящие преимущественно из Mimosaceae и многих других колючих кустарников; в Техасе они состоят, главным образом, из Prosopis julitlora и pubescens, Cercis и др. Leguminosae, Pmnus, Juglans nana, Urticiilorae (Acanthoceltis и Morus), Rutaceae (Xanthoxylum), Simarubaceae (Castela), из Larrea Mexicana (Zygophyllaceae) и др.

Сухими, по большей части колючими кустарниками или кустистыми лесами богата далее Аргентина. Сюда относится растительность, которую Griesebach называет степью Cha-nar, Hieronymus - "Espinarwaldungen", с настолько мелкими листьями, что в глаза больше бросаются длинныя, бурыя, с длинными шипами ветви, чем сама листва. Название зависит от колючаго кустарника Chanar, Gourliea decorticans (Leguminosae), который вместе с акациями и вечнозелеными сложноцветными (Baccharis, Tessaria и др.) составляет главную массу растительности. Сюда относится и формация Monte (Lorentz), где теряющие листву кустарники вроде Prosopis, Lippia, Acacia, Cassia и др. встречаются вместе с кактусами и кустами Atriplex (Monte означает кустарник, лес из кустарников). По свидетельству Otto Kuntze, no аргентинским дюнам встречается другой род кустарника с видами Baccharis, Atriplex pamporum (1/2 m высоты), безлистным, в виде метел, кустарником Heterothalamus spartioides (Compositae) и др. Compositae. Еще беднее и жиже колючий кустарник, растущий на щебенистой почве Патагонии; его составляют по большей части Leguminosae, Compositae, Solanaceae и др. В Чили есть Espinales или рощи Espinar, в которых важную роль играет Colletia (Rhamnaceae) с вечнозелеными супротивносидячими колючими ветвями, также кактусы и Bromeliaceae. Meigen описывает сухой кустарник около Сант-Яго, где особенно господствуют Cereus Quisco и Puya Chilensis из Bromeliaceae. Пальмовые кустарники представляют другой вид кустарника, внешность котораго сильно отличается от только что разсмотреннаго, благодаря форме отдельных особей. В средиземноморских странах карликовая пальма (Chamaerops humilis) часто покрывает громадныя пространства, почти вытесняя всякую другую растительность; розетки веерообразных листьев высотой в несколько футов вырастают как будто прямо из земли. Кустарник из пальм встречается также, например, в Бразилии и в юго-восточной части Сев. Америки. Mayr описывает кустарник из Serenaea serrulata; эта пальма стелется по земле и прикрывает бедную песчаную почву на тех местах, где раньше были леса из Pmus australis и Cubensis, после того, как они или сгорели, или были вырублены. Эта пальма покрыла уже почву на протяжении многих кв. миль. Если начинается среди них пожар, то сгорают или увядают только верообразные листья, а стволы, скрытые в земле, снова их воспроизводят. Пустоши из папоротников, также представляют вид кустарника и образованы очень распространенным орляком(Pteridium aquilinum). В средиземноморских странах, как и в Бразилии, он принадлежит к числу таких растений, которыя после истребления лесов совершенно завладевают почвой; этот кустарник может быть так густ, что в него почти нельзя проникнуть без топора и всякая другая растительность тут почти исключается. В Африке, например, в Узамбаре, на Мадейре, в области Erica arborea, пустоши из папоротников, по-видимому, тоже появляются в безлесных областях. На высоких горах западнаго Борнео находятся степи, поросшия Gleichenia dichotoma, Pteridium aquilinum и др. (Warburg).

Кустарник бамбука - это еще новая форма растительности, которая встречается, например, по высоким, сухим местам Ост-Индии. Низкие, колючие экземпляры бамбука растут группами, переплетаясь друг с другом, покрывая почву остатками своих старых листьев и вытесняя, в конце-концов, иногда всякую другую растительность. То тут, то там посреди них видны Feronia и Aegle (оба рода из Aurantieae), Mimosaceae, кактусовидные виды Euphorbia, Calotropis procera (Asclepiadaceae) и т. д. По Андам и другим горам Ю. Америки также встречаются кусты бамбука, например, Chusquea aristata, который почти доходит до границ вечнаго снега.

Вышеупомянутый Calotropis procera представляет из себя кустарник с крупными, жесткими, кругловатыми листьями и синеватым налетом, богатый млечным соком Например, в Азии, вокруг озера Чад, он образует обширныя заросли, так называемыя Oschur; он был занесен и в Америку, где растет теперь в большом количестве во многих местностях Вест-Индии и Beнецуэлы, прекрасно вынося самую сухую почву и самый палящий зной, в чем ему, вероятно, помогает и его млечный сок.

Обширныя области в Ю. Африке покрыты вечнозеленым или зеленым только в течение лета кустарником, который голландские колонисты зовут Bosjes (страна кустарников). Отдельные виды преобладают здесь лишь изредка, но, например, кустарник носорога (Elytropappus rhinocerotis),одно из сложноцветных эрикоиднаго типа, вышиной около 0,7 m, часто эанимает обширныя области, причем сопровождается немногочисленными видами Mesembrianthemum, Zygophyllaceae, луковичными и др. Заросли этих кустарников близко подходят по характеру к пустошам. В других местах безгранично господствуют акации, например, в юго-восточной части Калагари, особенно Acacia horrida, detinens и heteracantha, названия которых указывают на присутствие шипов, и некоторые другие, все колючие виды.

Рис. 81. Скруб внутренней Австралии.

Обыкновенно это пестрая смесь, в которой одновременно встречаются ксерофиты из семейств Ericaceae, Proteaceae, Compositae и др., и сочныя растения, каковы колонновидные виды Euphorbia. Между ними много видов с луковицами и клубнями. В Узамбаре есть заросли сухого кустарника "Creek", который в среднем достигает 7-8 m высоты, довольно редок и содержит много паразитных Loranthaceae; этот кустарник состоит, главным образом, из Acacia spirocarpa. Почва тут зарастает многолетниками и сочными растениями (Engler). Наконец, мы должны назвать еще известный скруб Австралии, встречающийся во внутренних, в западных и юго-западных областях ея, очень сухих, так как дующий над ними пассат отдает всю свою влажность восточным горам (рис. 81). Этот кустарник достигает высоты 3-4 m и состоит из перепутанных, часто совершенно непроницаемых кустов, которые, хотя вечнозелены, но имеют грязнозеленый и буроватый оттенок.

Рис. 82. Две ветки акадии; слева - Acaciaarmata с шиииовидными прилистниками, справа - A. alatara шиповидными листьями. (Австралииская жестколистная флора).

Собственно колючие кустарники здесь редки, но часто листья очень узки или разделены на множество линейных и жестких частей, оканчивающихся остриями (рис. 82). Растения эрикоиднаго типа и пиноиднаго типа очень обыкновении, особенно Proteaceae; другия имеют филлодии или стоящие ребром листья (акации, эвкалипты); встречаются также растения с широкими, жесткими, шумящими листьями (ср. рис. 32-34). Почва между кустами часто почти голая, с крайне редкой травой, иногда же покрыта густой подпушью. Эту печальную, безполезную растительность составляют разные виды, смотря по местности. Из встречающихся здесь семейств наиболее достойны упоминания Proteaceae, Myrtaceae (роды Eucalyptus, Melaleuca, Leptospermum и др. ), Ераcridaceae, Mimosaceae (Acacia), Myoporaceae и т. д. (рис. 83-86).

Рис. 83. Австралийская жестколистная флора; повторение одинаковой формы листьев. Metrosideros viminalis (Myrtaceae).

Отличают даже различные виды австралийскаго скруба, например, Mallee - скруб, где главную роль играет Acacia aneura и др. виды акации, и Brigalow - скруб, состоящий преимущественно из A. harpophylla. Все вышеприведенное показывает, что вокруг всей земли, частью в приледниковых областях, частью в бедных дождями тропических областях, частью в умерен-ных странах, на сухой теплой почве встречаются заросли, состояния почти исключительно из ксерофитных кустарников и маленьких деревьев с примесью трав, сочных растений, луковичных и растений с клубнями; эта растительность, в физиономическом отношении состоящая из очень разнообразных жизненных форм, в ойкологическом отношении изследована очень мало.

Рис. 84. Австр. жестколистная флора; повторение одинаковой формы листьев. Acacia floribunda.

Рис. 84. Австр. жестколистная флора; повтоpерие одинаковой формы листьев. Leucopogon Gunnighami (Epacridaceae).

Кустарники представляют известную ступень в борьбе с лесом и климатом или с почвой; это неудачная попытка со стороны природы создать леса. Само собой разумеется, что местами кустарник очень низок и переходит в растительность, сходную с пустошами из карликовых кустарников, между тем как при более благоприятных условиях он переходить в леса Таков кустарник областей Средиземнаго моря, где некоторую роль играет, например, Erica arborea; он выше, чем маккии, и местами переходить в леса. На Канарских островах, на известной высоте над уровнем моря, встречается кустарнику состоящему преимущественно из 3 видов: Erica arborea, Mynca Faya и Ptenaium aquilmum. Два первые иногда достигают величины настоящих деревьев и образуют настоящие леса (Christ).

Рис. 85. Австр. жестколистная флора; повторение одинаковой формы листьев Acacia lmearis.

Рис. 86. Австр. жесколиетная флора; повторение одинаковой формы листьев. Pittosporam phillyraeoides (Pittosporeae).

Естественно, что между лесом и кустарником нельзя провести резкой границы. Это, например, можно видеть по пустошам Ютландии; здесь низкорослые кусты дубов к востоку непосредственно переходят в леса. С другой стороны, можно наблюдать, может быть, на всяком таком кустарнике, что на стороне, сильнее всего подверженной действию вредных факторов, он разбивается постепенно на отдельные индивидуумы, собранные в группы. Низкорослый кустарник из дубов в Ютландии к западу часто переходит в также отдельно стоящия, всегда низкия, плоския и широкия группы; то же самое наблюдается в Альпах на границе альпийских лугов и зоны горной сосны; в конце-концов, эта сосна оказывается разсеянной по альпийским лугам, как кусты гигантскаго вереска. В настоящее время мы не имеем еще возможности разбить ксерофильные кустарники на классы сообществ Вероятно, следовало бы арктический и альпийский кустарник, сбрасывающий листву, отделить от вечнозеленаго, а между тропическими, сухими кустарниками следует во всяком случае выделить, в качестве самостоятельных типов, кустарник из пальм, бамбука и из папоротников.


Е. Варминг. Отдел четвертый

Сообщества ксерофитов Е. Варминг

ГЛАВА XIX. Ксерофильные леса.

Ксерофильные леса бывают двух родов: хвойные леса и лиственные леса. Первые встречаются преимущественно под большими широтами, где в течение года происходят сильныя изменения в климате, и на высоких горах; вторые особенно часты по внутренним, тропическим, континентальным плоскогориям. Хвойные леса вечнозелены, за исключением лиственичных лесов; лиственные отчасти сбрасывают листву.

Было бы неестественно относить хвойные леса к ксерофильным, а большинство лиственных лесов к мезофильным сообществам, так как часто такие леса растут рядом друг с другом, притом же хвойные леса встречаются в странах с обильными осадками и большой влажностью воздуха; но хвойные леса могут идти в гораздо более сухия страны или страны с большими годовыми колебаниями в климате; кроме того, строение их листа явственно ксерофильно.

Класс сообществ: вечнозеленые хвойные леса.

Характерен для них игольчатый лист, незначительная поверхность котораго, сильное кутинизирование эпидермиса, глубокое погружение устьиц в ткань листа и многое другое затрудняют испарение (о строении листа хвойных см. анатомию Палладина). Вечнозеленыя хвойныя деревья, как показывают опыты, испаряют воды гораздо меньше, чем лиственныя; впрочем, способность испарять воду зависит еще от вида растения. Естественно, что лиственица сильно испаряет влагу своими мягкими, однолетними иглами. У хвойных деревьев соответственно ксерофильному характеру корневые волоски малочисленны или слабо развиты.

В тех хвойных лесах, где много деревьев, дающих большую тень, например, в еловых, растительный покров почвы часто очень беден, вследствие темноты леса, зависящей от многочисленности листовых побегов, от того, что свет не проникает через листья, и того, что листья остаются на деревьях в течение целаго года. Растения наших северных хвойных лесов все многолетники, но отличаются одно от другого по строению побегов и другим условиям жизни. Много мелких кустарников и полукустарников, видов Vaccinium, Leduin, Calluna, Empetrura, Juniperus; сюда же можно причислить также большинство видов Pirola. Большинство из этих кустарников, также как и многия из трав, вечнозелены. Злаки в некоторых лесах очень редки, тайнообрачныя, наоборот, часты.

Ползучия корневища или корни, образующие почки, имеются у многих видов (виды Pirola, Monotropa, Vaccinium, Maiantheinum, Goodyera repens, Oxalis Acetosella, Trientalis Europaea, Pteridium aquilinum, Polypodium Dryopteris и др.), что, вероятно, стоит в связи с рыхлостью почвы (она покрыта толстым слоем мхов и опавших хвои). Ползучие, наземные стебли имеются у Linnaea, Lycopodium clavatum и annotinum, Veronica officinalis и др., но большинство неподвижны и имеют многоголовчатый главный корень или вертикальное, многоствольное корневище (Anthoxanthum odoratum, Festuca ovina, Aira ilexuosa, Luzula pilosa, Epilobium montanum и др.).

Строение большинства травянистых растений не имеет ксерофильнаго характера; это мезофиты, приспособившиеся к тени и к сырости леса; но некоторые злаки и травы, особенно в сосновых лесах, имеют явственно ксерофильное строение и между мелкими кустарниками есть вечнозеленые с ясно выраженными ксерофильными свойствами.

Особенность северных хвойных лесов в противоположность лиственным составляет масса мелких кустарников с сочными плодами (виды Vaccinium, Arctostaphylos Uva ursi, Empetrum; также надо указать на Juniperus communis). По-видимому, это должно быть поставлено в связь с нахождением в хвойных лесах, особенно зимой, большого числа птиц. Многия растения, которыя постоянно сопровождают хвойные леса, вероятно, заносятся в них птицами, так как пристают к их телу, например, к перьям. В Дании, например, виды Pirola, Goodyera и Linnaea занесены уже в хвойныя насаждения, которым только около 100 лет (Warming, X).

Из всех хвойных лесов лучше всего изследованы европейские. Из них заслуживают более подробнаго описания следующие.

Сосновые леса. Сосна (Pinus silvestris) может расти на очень разнообразной почве, начиная с сухого, теплаго песчаника или скал, покрытых очень тонким слоем рыхлой земли, до влажных и мягких торфяных почв. Это крайне выносливое и этим самым очень похожее на вереск дерево; оно светолюбиво и поэтому внутренния ветви его умирают, так что ствол делается голым; хвои остаются на деревьях 3-4 года и расположены только на концах ветвей и на вершине. В связи с этим почва в сосновом лесу часто густо зарастает, смотря по степени сухости почвы, то тем, то другим видам растительности всегда ксерофильнаго характера, в ойкологическом отношении весьма близкой к кустарниковым или лиишйниковым пустошам. Иногда это олений мох и другие кустарниковые лишайники (Cetraria Islandica, виды Cladonia), растущие здесь лучше, чим на высотах, открытых ветрам; они образуют иногда сплошной серовато-белый ковер, по которому разсеяны низкий, уродливый вереск и другия растения (Linnaea, Arctosltaphylos Uva ursi, виды Pirola, Lycopodium annotinum и clavatum, Potentilla silvestris, Viola canina, Thymus serpyllum, Veronica officinalis, Goodyera repens, Maianthemum bifohum и т. д.). В других случаях встречаются чаще более высокие виды - можжевельник, Vaccinium Myrtillus, V. uliginosum, V. Vitis idaea, Calluna, Populus tremula и Empetrum; в качестве кустарниковой подпуши может встречаться также и ель (Picea excelsa). Список растений, составляющих флору сосновых лесов северной Германии, дал Hock (III). Есть северные сосновые леса, почва которых покрыта сухим покровом, состоящим из Arctostaphylos Uvaursi, Juniperus, Calluna, Betula nana, Antennaria dioica и др., потом из массы лишайников (Cladonia) и мхов (Grimmia и т. д.) В других местах такие мхи, как Hylocomium и Dicranum, затем Luzula, злаки вроде Deschampsia flexuosa и Festuca ovina (два ксерофильных вида с узкими листьями) и некоторыя другия из упомянутых растений образуют более густой и мягкий покров. Таким образом, растительность сосновых лесов состоит преимущественно из ксерофитов, так как почва суха и тоща и свет и ветер легко до нея достигают и могут действовать на растительность изсушающим образом. Но и здесь может поселиться тот или другой из мезофитов; южно-русские сосновые леса, например, очевидно в значительной степени отличаются от скандинавских, так как на их почве растет много крупных кустов (Танфильев).

К сосновым лесам иногда примешивается береза; береза и сосна почти одинаково требуют света. Относительно русских сосновых лесов ср. Литвинова, II; Танфильева, I; Талиева; Кузнецова.

Еловые леса. Ель (Picea excelsa), как и сосна, растет на всякой почве, но все-таки гораздо более притязательна, чем сосна. Ель - тенелюбивое дерево и соответственно этому ветви и хвои ея остаются на дереве гораздо дольше, чем у сосны (хвои 8-1З лет), а вершина имеет известную густую конусообразную форму. Корни ползут непосредственно под поверхностью почвы и мешают расти другим растениям. Этому вполне отвечает и флора леса: кустарников нет, почва наиболее темных еловых лесов часто совершенно голая; на сплошном, часто в несколько сантиметров толщиной слое хвои слабо развиваются только некоторые виды мхов, а к осени под ними появляются целыя группы шляпочных грибов. Там, где света больше, мхи развиваются роскошнее; при хороших условиях почва может представлять сплошной, однообразный мягкий зеленый покров из мха (по большей части видов Hylocomium, рыхлыя подушечки которых лежат на поверхности земли и скрывают гумус, где поселяются дождевые черви, затем Polytrichum, Dicranum и т. д.; оба эти рода могут образовывать моховой кислый гумус). По ковру мхов и по этой рыхлой почве часто разбросано много цветковых растений, много с ползучими корневищами (Oxalis Acetosella, Trientalis Europaea, Circaea, Vaccinium Myrtillus, V. Vitis idaea, виды Anemone, Viola silvatica, Linnaea, виды Pirola, папоротники, плауны и др.). Это все растения, любящия тень; некоторые в то же время сапрофиты (Monotropa, Goodyera и др.). Для лишайников еловые леса по большей части слишком темны - ни почва, ни стволы не покрыты ими; исключение, однако, составляют леса с более тощей почвой и леса более высоких гор, где с ветвей спускается бородатая Usnea и придает лесу особый вид (Blytt).

В самых северных частях Европы условия, однако, иныя; почва сильнее покрыта мелкими ксерофильными кустарниками сосновых лесов; может развиться кустарник из Salix, Betula, Alnus, Sambucus nigra и т. д; есть и лишайники, хотя и редкие.

Еловые леса естественно легче задерживают влагу, чем сосновые, и находятся в меньшей зависимости от количества выпадающих атмосферных осадков. Кислый перегной встречается также и в еловых лесах; слой еловых хвой может пронизываться тонкими еловыми корнями и образовать торф, под которым выступает роговообманковый песок и ортштейн, совершенно так же, как в вересковых пустошах и буковых лесах (еловый кислый перегной светлее и менее тверд, чем гумус вересковых пустошей и буковых лесов (P. E. Milller). Ползучия ветви ели, часто далеко разстилающияся вокруг ствола, легко пускают придаточные корни и образуют новые верхушечные побеги. Поэтому у ели может быть несколько стволов и она образует иногда кустарник (I. M. Norman). В этом отношении ель имеет некоторое преимущество перед сосной; между тем как сосна (Firms silvestris) постоянно сохраняет форму дерева, ель в Лапландии в виде уродливаго, низкаго кустарника переходит за границу лесов (Kihlman); в такой форме она встречается и на норвежском морском берегу (Blytt).

Горная сосна (Pinus montana Mill; ср. P. E. Miiller, II) в Пиренеях и на французских Альпах образует настоящие леса, но далее к востоку переходит в низкорослый кустарник (кустарник карликовой или горной сосны) и, вытесняемая здесь другими видами из лучших мест, должна довольствоваться наиболее неблагоприятными местами. Она принадлежит к числу тенелюбивых деревьев, хотя не в такой степени, как ель; поэтому почва ея лесов бедна растительностью. Замечательно, что она встречается как по самым сухим и безплодным горным склонам, так и по влажным болотам, образуя ив том, и в другом случае низкорослый кустарник или кустарниковый лес. Внизу под ней на болотистой почве растут отчасти такие кустарники, как Ledum palustre, Andromeda Polifolia, Calluna, Vaccinium uliginosum, V. Myrtillus, V. vitis idaea, Oxycoccus, отчасти низкия травы вроде Eriophorum и Carex, мхи вроде Hylocomium, Dicranum и Sphagnum, наконец, лишайники. В общем это вересковое болото с древесной растительностью. Многия из этих растений имеют ксерофильное строение. Впрочем, и леса обыкновенной сосны (Pinus silvestris) таким же образом переходят в болота. Pinus montana принадлежит к числу наиболее выносливых, наименее требовательных растений и появляется на самой разнообразной почве, то в виде кустарника, то в виде дерева. Смешанный лес. Во многих хвойных лесах перемешано несколько видов деревьев; особенно часто это, по-видимому, замечается в Европе по мере удаления к востоку (может быть, потому, что восток Европы с более давняго времени зарос растительным покровом, чем северо-западныя области, и распространение видов шло по большей части с востока на запад).

В Пермской губернии России есть, например, еловые леса, состоящие из Picea excelsa и obovata с примесью Larix Sibirica, Pinus Cembra, Abies Sibirica и лиственных пород. Характер лесной флоры тут, так же, как и в других случаях, зависит от условий освещения, и мы находим здесь такие же ковры мхов с примесью цветковых растений, даже те же виды, как и в Дании.

Иногда освещение допускает развитие более богатой растительности из папоротников, злаков, Actaea spicata, Mercurialis perennis, видов Pirola и орхидей. В Швеции и Норвегии, а также и в России, встречаются леса, состоящие из берез, сосен и елей; по всей видимости, они возникли благодаря вмешательству человека, производившаго порубки. Мхи и ягодные кустарники встречаются здесь обыкновенно во множестве. Из различных других вечнозеленых хвойных ле-сов можно назвать здесь еще следующие: громадные южно-европейские леса Pinus Halepensis (Flahault, III), вытесняющие падуб (Quercus ilex) в тех местахь, где скалы значительно выветрились; ливанские кедровые леса; высокие мощные и многочисленные северо-американские леса из Pinus и Abies, особенно по берегам Тихаго океана, из которых самые северные растут на мерзлой почве и характер которых отчасти отличается от европейских хвойных лесов; наконец, сосняки, Pinares, Канарских островов (Christ).

Рис. 87. Лес из Araucana imbricata в Чили (Pmcheiros).

Эти леса состоят из Pinus Canariensis и встречаются на высоте 1600-2000 m, преимущественно по более сухим, открытым солнцу и ветрам склонам (лавровый лес выбирает более влажную почву). P. Canariensis (Канарская сосна) имеет конусообразный ствол, усаженный ветвями вплоть до самой земли, и тонкия, длинный (15 см.) хвои, свешивающияся изящными дугами. В этих лесах не слышно пения птиц, раздается только свист ветра Растительность лесной почвы, как и самаго леса, сильно отличается от нашей северной природы; она состоит преимущественно из видов Cistus и Genista, тех же ксерофильных видов, которые играют видную роль в средиземноморских маккиях, и является отголоском этих маккий и гариг; так же, как и в северных лесах, она сильно напоминает флору лишайниковых тундр, кустарниковых пустошей и каменистых равнин. Кроме упомянутых кустарников, часты Daphne Gnidium, Asphodelus ramosus, папоротник Notochlaena Marantae, два вида Adenocarpus (Leguminosae) и др.

В Бразилии, начиная от тропика и далее к югу, встречаются почти чистые Pincheiros (рис. 82), леса из Araucana Brasiliensis и imbricata. Эти деревья имеют широкия хвои и темно-зеленую крону, как у пинии (ср. Martius). Естественно, что здесь дает себя знать тропическая природа, например, появлением эпифитных цветковых растений.

Класс сообществ: хвойные леса, сбрасывающие листву.

Леса из листвениц. Лиственицы, виды Larix, соединяя игольчатую форму листа с сбрасыванием листвы, из всех хвойных лучше всего выносят холода. Оне образуют еще леса (L. sibirica) вокруг холоднаго полюса в Сибири, выносят большую сухость, чем ель, и могут довольствоваться очень коротким вегетационным периодом, может быть, потому, что их сильно испаряющия иглы гораздо быстрее ассимилируют, чем хвоя вечнозеленых видов Лиственица поэтому находится в меньшей зависимости от зимних холодов, чем от теплоты лета; это континентальныя деревья. Затем эти деревья вполне светолюбивы, поэтому в их лесах светло и почва покрыта множеством травянистых цветковых растений вместе с мхами и папоротниками; например, в альпийских лиственичных лесах (L. decidua, L. Europaea) мы находим Arnica montana, Solidago alpestris, Campanula barbata, много орхидей и т. д. В Алтайских горах эти мезофильныя травянистый растения и злаки, невидимому, даже вытесняют леса листвениц. По словам Краснова, столетния, гигантския лиственицы здесь стоят поодиночке или группами, далеко одна от другой, а на старой перегнойной почве, образованной тонкими опавшими иглами, развилась такая роскошная высокая травянистая растительность, что в ней можно легко спрятаться. Она состоит из видов Aconitum, Delphinium, Paeonia, Clematis (Atragene) и др. Каждый год в это море трав падают миллионы семян лиственицы, но только немногие из них находят себе место для прорастания. По-видимому, лесу предстоит здесь исчезнуть.

Сбрасывающие листву хвойные леса, леса листвениц, настолько отличаются от других хвойных своими жизненными условиями, что их следует выделить в особый класс.

Класс сообществ: ксерофильные лиственные леса.

Хотя способность наших северных лесов, состоящих из дуба, бука и других пород, сбрасывать свою листву является очень важной защитой против высыхания, но их все-таки нельзя назвать породами с ксерофильным характером строения; их следует отнести к мезофитам. Вообще нет ни одного наземнаго растения, которое не обладало бы какой-нибудь защитой от высыхания; но для нашего подразделения решающим моментом является степень (величина) этой защиты. Это может быть справедливо и относительно березы, хотя она во многом ойкологически сходна с ксерофитами; она может встречаться и на очень сухой, и на очень влажной почве, и в виде низкорослаго кустарника, подобно ели, попадается по тундрам Лапландии. В березовых лесах, на сухой почве, растительность почти такая же бедная и ксерофильная, как и в сосновых; в растущих же на более сырой почве земля покрыта высокими, широколистными лесными растениями (например, на полуострове Коле Veratrum, Archangelica, Aconitum, Ligularia и др.). Береза, как и обыкновенная сосна, принадлежит к числу наиболее выносливых и весьма мало требовательных светолюбивых деревьев.

Для того, чтобы найти типические ксерофильные лиственные леса, мы должны перейти к тропическим и подтропическим странам, но примеры их попадаются уже и в средиземноморских областях. Листья вечнозеленых видов часто ланцетовидны и эллиптичны и нераздельны, затем цельнокрайни, жестки и кожисты (олеандровая, лавровая и масличная, эвкалиптовая и др. формы Grisebach'aJ или они сложны (по большей части просто- или двоякоперисты).

Средиземноморские дубовые леса. В средиземноморских областях, где дожди выпадают зимой, а лето знойное и сухое, встречаются низкие вечнозеленые леса, состоящие, на-пример, из дубов (особенно из Quercus Ilex). Этот вид имеет ланцетовидные, колючие, шершавоволосистые листья и является настоящим ксерофитом, растущим на сухой, каменистой почве, отчасти даже на скалах. К нему присоединяется масса других деревьев и кустарников, также полукустарников и многолетников, которые все отличаются ксерофильным характером и которые отчасти можно найти еще в освещенных солнцем гаригах и лиаккиях. "Гариги - это лесная растительность, но без деревьев" (Flahault). Из этих растений можно назвать Quercus coccifera, низкорослый и кустарниковый дуб, занимающий, благодаря корневым побегам, целыя области в гаригах и образующий низкий, безполезный кустарник, далее Juniperus Oxycedrus, виды Cistus, Arbutus Unedo, Viburnum Tinus, Paliurus australis, Ilex Aquifolium и т. д. Есть также мелкия лианы: Lonicera implexa, Smilax aspera, Rosa sempervirens и др.

На больших высотах, на влажной, холодной глинистой почве, вместо вечнозеленых видов, появляется сбрасывающий листья дуб, Quercus sessilillora var. pubescens, ксерофильный характер котораго выражается в жестких, шерстистых листьях (Flahault, III).

Далее в средиземноморских областях мы встречаем леса из маслин или, скорее, насаждения из маслин, состоящия из явственно ксерофильной Olea Europaea. Другие леса с ясно выраженным ксерофильным характером мы находим под тропиками. Близко к ним подходят уже бразильские Campos cerrados.

Bo многих северных и центральных областях Бразилии, особенно на известковой почве, есть леса катинга (Catinga), которые стали известны со времен путешествия Martius'a; большинство деревьев защищается против продолжительной засухи и жары сбрасыванием листвы, вследствие чего в этих лесах во время засухи крайне жарко. Здесь встречаются замечательныя формы деревьев; наиболее известна Chorisia crispiflora, дерево из сем. Bombaсеае, с боченковидным вздутым стволом, рыхлая и мягкая древесина котораго представляет как бы гигантское вместилище для воды (рис. 50); потом Spondias tuberosa с вздутиями на корнях, которыя, вероятно, являются подземными водохранилищами. Мелкие деревья и кустарники вечно-зелены, но их кожистые, толстые, жесткие или беловолосистые листья испаряют мало. Леса катинга богаты колючими и жгучими растениями (Jatropha и др.), столбовидными кактусами и другими сочными растениями. Эти леса зелены лишь во время дождей. Едва только сухое время года сменяется весенними дождями, все как бы торопится покрыться зеленью; в один-два дня все успевает зазеленеть.

То же можно сказать и про сухие вест-индские кустарники и кустарниковые леса. Важная ботанико-географическая роль воды проявляется здесь во многих отношениях; если недалеко под поверхностью есть грунтовая вода, до которой могут добраться корни, то леса Catinga остаются зелеными и в течете сухого времени года.

Brackebusch и др. причисляют к лесам упомянутыя в числе кустарников аргентинския степи Chanar и растительность Monte. Почва покрыта часто совершенно незначительным слоем перегноя, так как растительность дает очень мало тени, осадки незначительны и вода быстро уходит в землю. По господствующим деревьям можно отличить несколько видов зарослей. Здесь встречаются многочисленныя лианы, а также несколько эпифитных цветковых, - признак близости тропиков. Сходные леса есть и в Африке. Лиственные леса Судана, однако, почти втечете 6 месяцев безлистны; даже бамбук теряет их; баобаб стоит без всякой листвы от декабря до июля.

Вечнозеленые австралийские эвкалиптовые леса также надо отнести к числу лесов с ксерофильным характером. В них светло, нет тени, так как блестящие, грязно-зеленые листья узки, круглы или стоят ребром (рис. 32-34, 83-87), все они жестки и кожисты (анатомия их у Tschirch, I). Так как деревья дают мало тени, то почва покрывается злаками и массой цветов; "луг, поросший деревьями, составляет особенность Австралии". Цветковыя растения быстро сменяют друг друга: сначала зацветают однодольныя растения с клубнями, каждую неделю появляются новыя формы, но до полной засухи доживают многочисленныя сложноцветныя (Compositae) и особенно Gnaphaliеае, "иммортели" (Grisebach). Издали кажется, что это густой лес, но в нем свободно можно проехать по всем направлениям в экипаже. Мы имеем здесь соединение степи или саванны с лесом (Рис. 79).

Класс сообществ: безлистные леса.

Из числа замечательных форм леса можно назвать леса Tjemoro, образованные видами Casuarina и встречающиеся по сухим, голым горным хребтам в восточной части острова Явы и на Зондских островах, где осадков мало и они не удерживаются пористой почвой. От сильнаго испарения они предохраняются своеобразным строением побегов: их почти безлистные, круглые, темные, тусклые и зеленые побеги напоминают побеги хвощей и имеют устьица, часто спрятанныя в глубоких бороздках ветвей. Schimper (VI) описывает такие леса, растущие на горе Gunung Ardjino, на острове Явы, на высоте 2500 - 3000 m. Почва усеяна бурыми, мертвыми, похожими на иглы ветвями казуарин, совершенно так же, как в европейском сосновом лесу хвоями, и на такой почве растут не многия травы, например, часто встречающияся узколистныя Festuca nubigena и Euphorbia Javanica. Подушечки мелких, без всякаго запаха фиалок (Viola serpens и др.)и Plantago asiatica, мелкие, с белыми цветами зонтичные (виды Pimpi nella), мелкие виды Gnaphalium, в особенности же Pteridium aquilinum придают флоре европейский отпечаток. Ha менее крутых местах растительность более роскошна, встречается больше кустарников, между ними виды - Antennaria и Rubus prumosus Из трав Sonchus Javanicus напоминает наш S arvensis; VaIeriana Javanica похожа на нашу V. officinalis; далее из европейских родов попадаются, например, Ranunculus prolifer, Galium Javanicum, Alchemilla villosa, Cynoglossum Javanicum, Thalictrum Javanicum и Agrimonia Javanica. Мхи здесь очень редки.


Е. Варминг. Литература

Литература Е. Варминг

Указатель важнейшей литературы.

Agardh, J. Novitiae Florae Sueciae. 1836.
Альбов, Н. Очерк растительности Колхиды (Землеведение, 1896).
Altenkirch, G. Stndien uber die Verdunstungsschutzeiimchtungen in der trocknen Gerollflora Sachsens. (Bot. Jahrb. XVIII 1894).
Andersson, Gunnar. Svenska vaxtvarldens historia. Stockholm 1896.
Areschoug, F. (I) Jemforande undersokmngar ofver bladets anatomi. Lund 1878 (Fysigrafiska Sallsk.).
- (II) Om klimatets inflytande pa vaxternas organisation.. (Det 12te skandinav. Naturforskaremote 1880).
- (III) Der Einfluss des Klimas auf die Organisation der Pflanze, insbesondere auf die anatomische Struktur des Blattes. (Bot. Jahrb. II 1882).
Ascherson, P. Die Salzstellen der Mark Brandenburg. (Zeitschr. d. dentsch. geolog. Ges. XI 1859).
Askenasy. Einfluss des Wachstumsmediums auf die Gestaltder Pflanzen. (Bot. Ztg. 1870).
Bachmann. Thallus der Kalkflechteu (реферат в Bot. Zg. 1893, 28).
Basiner, Beitraege z. Kenntniss des russisch. Eeiches Bd. 15.
Batalin, A., Wirkung des Chlornatriunis auf die Entwicklung von Salicornia herbacea (Bull, du Congres iuternat. de botanique a St. Petersbourg 1884).
Battandier, Quelques mots sur la localisation des especes d'une region (Bull. soc. botan. de France vol. 34, 1887).
Beck von Mannagetta, Gunther. (I) Flora von Hernstein in Nieder-osterreich and der weiteren Umgebung. In: M. A. Becker, Hernstein in Niedero'sterreich. Wien 1884.
- (II) Flora von Niederosterreich. 1890-93.
Beneden, P. J. van. Le commensalisme dans le regne animal (Bruxelles 1889; vgl. Bull, de 1'Acad. roy. de BeIg. 2. ser. ХХVIІІ 1861).
Бекетов , A. Географія растеній. Спб., 1896. Blytt, A. (I) Christiania omegns Phanerog. og Bregner. Christ. 1870.
- (II) Die Theorie der wechselnden kontinentalen und insularen Klimate. Nebst Nachtrag. (Bot. Jahrb. II 1882).
- (Ill) Zur Geschichte der nordenropaischen, besonders der norwegi-schen Flora (Bot. Jahrb. XVII 1893).
Bonnier, G. (I) Quelques observations sur les relations entre Ia distribution des Phanerogames et la nature chimique du sol. (Bull. soc. bot. France XXVI 1879).
- (II) Sur quelques plantes annuelles ou bisannuelles qui peuvent devemr vivaces aux hautes altitudes. (Ibid. XXXI 1884).
- (III) Influence des hautes altitudes sur les fonctions. (Comptes rendus Paris, CXI 1890).
- (IV) Cultures experimental dans les Alpes et les Pyrenees. (Revue gener. de bot. II 1890).
- (V) Les plantes arctiques comparees aux memes especes des Alpes et des Pyrenees. (Ibid. VI 1894).
- (VI) Adaptation des plantes au climat alpin. (Ann. sc. nat. Bot. 7. er. XX 1894).Bonnier, G. (VII). Pantes du Spitzbcrg et du Jan Majen (Compfes rondus de Ac. de Paris GVIII p. 1427).
- et Flahault. Observations sur les modifications des, vegetaux suivant les conditions physiques du milieu. (Ibid. 6. ser. VII 1879).
Воrgesen, F. Om arktiske Planters Bladbygning (Bot. Tidsskr. XIX 1894).
- (II) Anatomie des feuilles arctiques. (Journ. de bot. 1895).
Boergesen et Ove Paulsen. De dansk westindiske (Botaniske Tidskrift 1898).
Бородин, И. Процесс оплодотворения в растительном царстве. Спб., 1898.
Brackebusch. Uber die Bodenverhaltnisse des nordwestlichen Teiles der Argentinischen Republik mit Bezugnahme auf die Vegetation. (Petermann's Mitteilungen XXXIX 1893).
Brick. C. Beitrage zur Biologie und vergleichenden Anatomie der baltischen Strandpflanzen. (Schriften naturf. Ges. Danzig VII 1888).
Buchenau, Fr. (I) Vergleichung der nordfriesischen Inseln mit den ostfriesischen in floristischer Beziehung. (Abh. naturw. Ver. Bremen IX 1887).
- (II) Vegetationsverhaltnisse der Helms. (Ebenda X 1889).
- (III) Die Pflanzenwelt der ostfries. Inseln. (Ebenda XI 1890).
- (IV) Uber den Aufbau des Palmiet-Scbilfes aus dem Kaplande. (Bibliotheoa botanica. 27. Heft, 1893).
Bunge, Al. Beitrag zur Kenntniss der Flora Russlands und der Step-pen Centralasiens (Mem. de 1'Acad. de St. Petersbourg 1851).
Callme. Om de nybildade Hjelmaroarnes vegetation. (Bihang Sv. Vet. Akad. Handl. XII 1887).
Christ, H. (I) Das Pflanzenleben der Schweiz. 1879.
- (II) Vegetation und Flora der kanarischen Inseln. (Bot. Jahrb. VI 1885).
C1eghоrn On the sandbinding plants of the Madras beach (Hooker's bond. Journ bot. YIII 1858).
Cleve, P. De svenske hydrograf. undersokningar, aren 1893-94. (Bihang Sv. Vet. Akad. Handl. XX, 3. 1894).
Соhn, F. (I) Uber Entstehung von Kalk-und Kieselgestein durch Ver-mittelung von Algen (Jahresber. Schles. Ges. 1892).
- (II) Erosion von Kalkgestein durch Algen. (Ebenda 1893). Contejean, Ch. Geographie botanique. Paris 1881.
Cornies. In "Beitrage zur Kenntnis d. russichen Reiches". XI. Соstantin. (I) Etudes comparers des tiges aeriennes et souterraines des Dicotyledones. (Ann. sc. nat. Bot. 6. ser. XVI 1883).
- (II) Recherches sur Ia structure de la tige des plantes aquatiques. (Ibid. 6. ser. XIX 1884).
- (III) Recherches sur l'influence qu'excerce le milieu sur la structure des racines. (Ibid. 7. ser. I 1885).
- (IV) Observations critiques sur I'epiderme des feuilles des vegetaux quatiques. (Bull. soc. bot. France XXXII 1885).
- (V) Recherches sur la Sagittaire. (Ibid.).
- (VI) Influence du milieu aquatique sur les stomates. (Ibid.).
- (VII) Etudes sur les feuilles des plantes aquatiques. (Ann. sc. nat. Bot. 7. ser. ІП 1886).
Costantin. (VIII) Observations sur la flore du littoral (Journ. de botan. I, 1887).
- (IX) Les plantes et les milieux cosmiques, Pans, 1898.
Dalgas, E. (I) Hedemoser og Kjarjorder. 1876.
Dalgas, E. (II) Forlids- og Fremtidsskove i Danmark. (Hedeselskadets Tidsskr. 1883 og 1884).
Darwin, Ch. The formation of vegetable mould through the action of worms London 1881.
Dasonville. L'influence des sels mineraux sur la forme et la structure des vegetaux (Revue scientifique, 16 juillet 1898).
De Candolle, A. P. Essai elementaire de geographic botatnique. (Diet. d. sc. nat. XVIII. 1820).
De Caadоlie, Alphonse. (I) Geographie botanique raisonnee. 1856.
- (II) Constitution de groupes physiologiques. (Bibl. universelle 1874; vgl. Bot. Jahresber. Vl 2, 456).
Deheraia, P. Traite de chimie agricole. 1892.
De1bоs, Recherches sur la mode de repartition des vegetaux dans le depart, de la Gironde реферат в Bull. soc. bot. de France, 1855).
Davis, The vegetation of the hot springs of Yellovstone (Scienze 138, 1897).
Davenport, A. Castle. On the acclimatisation of organismes to high temperatures (реферат в Bot. Centralbb. 68, pag. 292).
Die1s, L. Vegetationsbiologie von New Zealand (Engler's Jahrb. XXII, 1898).
- Stoffwechselund Struktur der Halophytea (Pringsheim's Jahrb. 38, 1898). Drude, O. (I) Uber das gemischte Auftreten von Heide- und Wiesea-vegetation. (Flora 1876).
- (II) Die Florenreiche der Erde. (Petermann's Mltteil. 74, Erganzungsheft 1884).
- (III) Atlas der Pflanzenverbreitung. (Berghaus, Physikal. Atlas. Vollstandig neu bearbeitet. V. Abteilung. 1886-1887).
- (IV) Uder die Standortsverhaltnisse von Carex humilis bei Dresden. (Ber. dtsch. bot. Ges. V 1887).
- (V) Pflanzengeographie. (In Neumayer, Anleitung. 2. Aufl. Band II1888).
- (VI) Uber die Prinzipien in der Unterscheidung von Vegetationsformationen. (Bot. Jahrb. XI 1889).
- (VII) Pflanzenverbreitung. (In Kirchhoff, Anleitung zur deutsehea Landes- und Volksforschung. 1889).
- (VIII) Handbuch der Pflanzengeographie. 1890.
- (IX) Deutschlands Pflanzengeographie. 1. Teil. 1895. Dufоnr (I) Sur les relations qui existent entre les feuilles et leur structure imatomique. (Bull. soc. bot. France. XXXIII 1886).
- (II) Influence de la lumiere sur la forme et la structure des feuilles. (Ann. sc. nat. Bot. 7. ser. V 1887).
Duval-Jouve (I) Des Salicornia de 1'Herault. (Bull soc. bot. France XV 1868).
- (II) Histotaxie des feuilles des Grammees. (Ann. sc. nat. Ana. 6. ser 11875). Ebeгdt, O. (I) Beitrag zu der Untersuchung uber die Entstehungs-weise des Palissadenparenchyms. Diss. Freiburg i. B. 1887.
- (II) Uber das Palissadenparenchym. (Ber. dtsch. bot. Ges. VI 1888).
Eggers , H. St. Croix's Flora. (Vidensk. Meddel. Naturh. Forening. Kjobenhavn 1876).
Engler, Ad. (I) Entwicklungsgeschichte der Pflanzenwelt. 2 Teile. 1879 und 1882.
- (II) Uber die Gliederung der Vegetation von Usambara. (Abh. Akad. Berlin 1894. - Vgl. auch Bot. Jahrb. XVII S. 156 ff. 1893).
Ernst, A. Estudios sobre Ia Flora у Fauna de Venezuela. Caracas, 1877.
Feilberg, P. (I) Om Graskultur paa Klitsletterne ved Gammel Skagen. Soborg, 1890. 40 (Autographie).
- (II) Om Enge og vedvarende Grasmarker. (Tidsskr. for Landokonomi 1891).
Fischer-Benzon. Die Moore der Provinz Schleswig-Holstein. (Abh. naturw. Ver. Hamburg. XI 1891).
F1ahau11, Ch. (I) Nouvelles observations sur les modifications des vegetaux suivant les conditions physiques du milieu. (Ann. sc. nat. Bot. 6. ser. IX).
- (II) La garigue. (Journ. de bot. II 1888).- (III) Distribution des vegetaux dans un coin de Languedoc. Montpellier 1893.
- et Combres. Sor la flore de la Camargue. (Bull. soc. bot. France XLI 1894).
Флёpов, A. Ботанико-географические очерки. Землеведение 1898 и 1899. Feroff. A. Pflanzengeographische Skizzen. (Bot. Centrbl. LXXIV, 1898). F1iсhе. Un reboisement. (Ann. de Ia science agronomique I 1888).
- et Grandeau. Recherches chimiques sur Ia bruyere commune. (Ibid.).
Foeke, W. O. Uber die Vegetation des nordwestdeutschen Tieflandes. (Abh. naturw Ver. Bremen 1871).
Фомин , А. Болота Европейской России. Спб. 1898.
Gilg, E. Beitrage zur vergleichenden Anatomie der xerophilen Familie der Restiaceae. (Bot. Jahrb. XIII 1891).
Giltay, E. Anatomisclm Eigentumlichkeiten in Beziehuug auf klimati-sche Umstande. (Needer). kruidk. Arch. 1886).
- (II) Ueber die vegetabilische Stoffbildung in den Tropen (An. du jar. de Hujtenzorg. XV 1898).
Gоebe1, K. (I) Luftwurzeln von Sonneratia. (Ber. dtsch. bot. Ges. 1886).
- (II) Pflanzenbiologische Schilderungen. I. Teil, 1889. 2. Teil, 1891-92.
- (III) Archegoniatenstudien. (Flora LXXVI und LXXVII. 1892 und 1893).
Gradmann. Das Pflanzenleben der schwaebischen Alb (2-te Aufl., 1899).
Graebner, P. Studien fiber die norddeutsche Heide. (Bot. Jahrb. XX 1895).
Grau. Knstianiaftordens Algflora (Videnskabsselskabets Skrifter 1897; реферат в Bot. Cestralbl. 74).
Grevillius. (I) Om vegetationens utveckling pa de nubildade Hjelm-aroarne. (Bihang Sv. Akad. Handl. XVIII 1893).
- (II) Biologisch-physiognomische Untersuchungen einiger schwedischen Hainthalchen. (Bot. Ztg. 1894).
Grisebach, A. (I) Die Vegetation der Erde. 3872.
- (II) Pflanzengeographie. (In Nenmayer, Anleitung. 1. Aufl 1875).
- (Ш) Gesammelte Abhandlungen. 1880.
Groom, Percy. On bud-protection in Dicotyledons. (Trans. Linn. Soc. Lond. JII 8, 1893).
Grosglik. Uber den Einfluss des Lichtes auf die Etitwicklung des Assimilationsgewebes (Bot. Centralbl. XX 1884).
Gronlund, Chr. Plantevaxten paa Island. (Naturh. Forening Fest-sknft, Kjobenh. 1884-90).
Gruss. Beitrage zur Biologie der Knospe.(Jahrb. f. wiss.Bot. XXIII 1892).
Gunter. Untersuchungen uber d. anatom. Structur der Gramineenblaetter in ihrem Verhaetlnisse zu Standort und Klima. Leipzig, 1886.
Haberlandt, G. (I) Vergleichende Anatomie des assimilatorischen Gewebesystemes., der Pflanzen. (Jahrb. f. wiss. Bot. ХПІ 1881).
- (II) Uber die Transpiration einiger Tropenpflanzen. (Sitzungsber. Akad. Wien. CI 1892).
- (III) Eine botanische Tropenreise. 1893.
- (IV) Uber die Ernahrung der Keimlinge bei viviparen Mangroven-pflanzen. (Ann. jard. bot. Buitenzorg XII 1893).
- (V) (Uber wasser secernierende und absorbierende Organe. (Sitzungsber. Akad. Wien СIII 1894 und CIV 1895).
- (VI) Ueber die Grosse der Transpiration im feuchten Tropenklima.
Hасke1, E. Uber einige Eigentumlichkeiten der Graser trockner KIi-mate. (Verb, zool.-bot. Ges. Wien 1890).
Haeckel, E. (I) Plankton-Studien. (Jenaische Zeitschr. f. Naturw XXV 1891).- (II) Plankton-Compositioh. (Ebenda 1893).
Hansteen, B. Algeregioner og Algeformationer. (Nyt Magaz. for Saturvidenskaben XXXIlI 1892).
Hагtz , N. Ostgronlands Vegetationsforhold. (Meddelelser om Gronland XVIII 1895).
Hassert. in Petermann's Mittheilungen, Erganzungsheft, 115.
Heinricher, E. (I) Uber isolateralen Blattbau. (Jahrb. f. wiss. Bot XV 1884).
- (II) Uber einige im Laube dikotyler Pflanzen trocknen Standortes auftretende Einrichtungen, welche mutmasslich eine tmsreichende Wasserver-sorgung des Blattmesophylls bezwecken. (Bot. Centralbl. XXIII 1885).
Hemsley, W. B. On the dispersal of plants by oceanic currents and birds. (Report on the scientific results of voyage of H. M. S. Challenger. Botany I. 1885).
Hensen, V. (I) Uber die Bestimmung des Planktons. (5. und 6. Bericht der Kommission zur wissensch. Untersuchung der deutschen Meere 1887).
- (II) Emige Ergebmsse der Plankton-Expedition der Humboldt-Stiftung. (Sitzungsber. Akad. Berlin 1890 I).
- (III) Die Plankton-Studien und Haeckels Darwinismus. Kiel 1891.
HensIow, G. (I) The origin of plant-structures by self-adaptation to the environment, exemplified by desert or xerophilous plants. (Journ. Lmn. Soc. bond. Bot. XXX 1894).
- (II) The origin of plant-structures. London 1895 (The intern. scientific series LXXVII).
Hildebrand, F. (I) Uber die Schwimmblatter von Marsilia und eini-gen anderen amphibischen Pflanzen. (Bot. Ztg. 1870).
- (II) Die Lebensdauer und Vegetationsweise der Pflanzen, ihre Ursa-chen und ihre Entwicklung. (Bot. Jahrb. II 1881).
- (III) Die Lebensverhaltnisse der Oxalis-Arten. 1884.
Hitchcock. Ecological plantgeography of Kansas (Transact, of the Academy of science, St. Louis VШ 1898).
Holm, Th. (I) Novaia Zemlias Vegetation. (Dijmphna-Togtets zool.-bo-tan. Udbytte. Kjobenhavn 1887).
- (II) On the vitality of some annula plants. (Amer. Journ. of sc. XLII 1891).
Hock, F. (I) Begleitpflanzen der Buche. (Bot. Centralbl. 1892).
- (II) Nadelwaldflora Norddeutschlands. (Forschungen zur deutschen Landes und Volkskunde, hrsg. von Kirchhoff. All 1893).
- (III) Begleitpflanzen der Kiefer in Norddeutschland. (Ber. dtsch. bot. Ges. XI 1893).
- (IV) Brandenburger Buchenbegleiter. (Verh. bot. Ver. Brandenburg XXXVI 1895).
Hult. (I) Forsok till analytisk behandling af vaxtformationerna. (Meddelanden af Soc. Fauna et Flora Fennica VIII 1881).
- (II) Blekinges Vegetation. (Ebenda XII 1885).
HuIt. (III) Die alpinen Pnanzenformationen des nordostlichen Fmlands. (Ebenda XIV 1887).
Humboldt, Alex. (I) Ideen zu einer Physiognomik der Gewachse. Tubingen 1806. - Wieder abgedruekt z. B. in dem 2 Bande.
- (II) Ansichten der Natur. 3. Ausgabe. 2 Bande. Stuttgart und Tubingen, 1849.
Johow, Fr. (I) Uber die Beziehungen einiger Eigenschaften der Laubblatter zu den Standortverhaltnissen. (Jahrb. f. wiss. Bot. XV 1884).
- (II) Die Mdngrovensiimpfe. (Kosmos 1884).
- (III) Die chlorophyllfreien Humusbewohner Westindiens, biologisch morphologisch dargestellt. (Jahrb. f. wiss. Bot. XVl 1885).
- (IV) Die chlorophyllfreien Humuspflanzen nach ihren biologischen und anatomisch -entwicklungsgeschichtlichen Verhaltnissen. (Ebenda XX 1889І.
Jonsson, B. Bidrag till kannedomen om bladets anatomiska byggnad hos Proteaceerna. (Lunds Univ. Arsskr. XV 1880).
Jungner. (I) Anpassungen der Pflanzen an das Klima in den Gegen-den der regenreichen Kamerungebirge. (Bot. Centralbl. XLVII 1891).
- (II) Klima und Blatt in der regio alpina. (Flora LXXlX 1894). Karsten, G. (I) Entwicklung der Schwimmblatter. (Bot. Ztg. 1888).
- (II) Uber die Mangrovenvegetation im Malayischen Archipel (Biblio-theca botanica, 22. Heft, 1891).
- (III) Morphologische und bioolgische Untersuchungen uber einige-Epiphytenformen der Molukken. (Ann jard. bot. Buitenzorg XII 1894.
Keller, C. Humusbildung und Bodenkultur unter dem Einfluss tierischer Thatigkeit. 1887.
Kerner von Marilatm , Anton. (I) Das Pflanzenleben der Donaulander. 1863.
- (II Die Abhangigkeit der Pflanzengestalt von Klima und Boden. 1869.
- (III) Osterreich-Ungartis Pflanzenwelt. (Die osterr.-ungar. Monarchie in Wort und BiId, 1. Abt. Wien 1886).
Kepнep , А. Жизнь растений. Спб.
Kihiman, A. O. (I) Pflanzenbiologische Studien aus Russisch-Lapp-land. (Acta Soc. pro Fauna et Flora Fennica Vl 1890.-Auszug in Flora LXXV).
- (II) Bericht einer naturwissenschafflichen Beise nach Russisch-Lapp-land im Jahre 1889. (Fennia III 1890).
Kittlitz. Vierundzwanzig Vegetationsansichten von Kustenlandern und Inseln des stillen Ozeanes. 1850-52.
Kjellman, F. R. (I) Uber Algenregionen und Algenformationen im ostlichen Skagerack. (Bihang Sv. Vet. Akad. Handl. V 1878).
- (II) Om vaxtligheten pa Sibmens Nordkust. (Vega-Expeditionens vetenskapl. iakttagelser I 1882).
- (III) Norra Ishafvets Algflora. (Ebenda III 1883).
- (IV) Ur polarvaxternas lif. (Nordenskiold, Studier och Forskningar. 1884).
K1ebahn. Gasvaeuolen. (Flora LXXX, 1895).
K1inge, 1. Uber den Einfluss der mittleren Windrichtung auf das Verwaschsen der Gewasser. (Bot. Jahrb. XI 1890).
Knoblauch, E. Okologisobe Anatomie der Holzpflanzen der sudafri-kanischen immergrimen Buschregion. Habilitationsschrift. 1896.
Korzchinsky, S. Uber die Entstehung und das Schicksal der Eichen-wilder im mittleren Russland. (Bot. Jahrb. XIII 1891).
Коpжинский, С. См. литературу при приложении II.
Kostytscheff. Der Zusammenhang zwischen den Bodenarten und einigen Pflanzenformationen. (Scripta bot. hojt. Univ. Petrop. Ш 1890).
Костычев, П. Почвы черноземной области России. Спб., 1896.
Krasan. (I) Die Erdwarme als pflanzengeographischer Faktor. (Bot. Jahrb. II 1882).
- (II) Die Bergheide der sudostlichen Kalkalpen. (Ebenda IV 1883).
- (Ill) Uber die geothermischen Verhaltnisse des Bodens und deren Einfluss auf die geographische Verbreitung der Pflanzen. (Verh. zool.-bot. Ges. XXXIII 1884).
Krassnoff, A. Bemerkungen uber die Vegetation des Altai. (Auszug in Bot. Jahrb. IX 1888.
Kpаснов А. (II) Очерк дикой и культурной растительности Нижегородской губ. 1886.
- (III) Нагорная флора Сванетіи (Изв. И. P. Географ. Общ. XXVII 1891),
- (IV) Травяныя степи север. полушария. Москва, 1894.
Кrause, E. H. L. (I) Die Heide. (Bot. Jahrb. XIV 1892).
- (II) Beitrag zur Geschichte der Wiesenflora in Norddeutschland (Ebenda XV 1892).
Kruger, P. Die oberirdischen Vegetationsorgane der Orchideen in ihren Bcziehungen zu Klima und Standort. (Flora 1883).
Kuntz e, O. Botamsche Exkursionen durch die Pampas und die Monte-Formation. (Naturwiss. Wochenschrift VlII 1893).
Кузнецов . Элементы средиземноморской области в зап. Закавказье. (Зап. И. P. Геогр. Общ. 1891).
- Обзоры работ по фитогеографии России 1890-96. Ежегодник Имп. Русск. Географ. Общ. (Важный источник знакомства с литературой о России).
Lazniewski, Witold. Beitraege zur Biologie der Alpenpflanzen (Flora LXXXII, 1896).
Leсоg. Sur Ia geographie botanique de L'Europe (Bull, de Ia soc. bot. de France. 1855, p. 711).
Leist, K. Einfluss des alpinen Standortes auf die Ausbildung der Laubblatter. Bern 1889.
Lesage, P. (I) Recherches experimentales sur les modifications des feuilles chez les plantes maritimes. (Revue gen. de bot. II 1890).
- (II) Sur les rapports des palissades dans les feuilles avec Ia transpiration. (Comptes rendus Paris CXVIII 1894)
Липский В. Флора Кавказа. Спб., 1899. (В главах I и II список литературы с указаниями на содержание работы).
Литвинов Д. Очерки растительных формаций степей юго-восточной части Тамбовской губ. (Труды Спб. Общ. естеств. T. XlV 1887).
- (П) Геоботаническия заметки о флоре Евр. России. Москва, 1891. Lоtheliеr. (I) Influence de 1'etat hygromgtrique de Fair sur la production des piquants. (Bull. sec. bot. France XXXVII 1890).
- (II) in Revue gen. de bot. 1890, p. 276.
- (III) Influence de l'eclairement sur la production des piquants des plantes. (Comptes rendus Paris CXlI 1891).
- (IV) Recherches sur les plantes a piquants. (Revue gen. de bot. V 1893). Ludwig. Lehrbuch der Biologie der Pflanzen. 1895.
Lundstrom, A. (I) Die Anpassungen der Pflanzen an Regen und Tau. (Acta Soc. Reg. Upsal 1884).
- (II) Anpassungen an Tiere. (Ebenda 1887).
Lyngbye, H. C. Rariora Codana. (Videnskab. Meddelelser naturh. Forening. Kjobenhavn 1879-80).
Magnin. Recherches sur la vegetation des lacs du Jura. (Revue gen. de bot. V 1893).
Magnin. Contributions a la connaissance de la flore des lacs du Jura. (Bull, de la soc. bot. de France XLI 1894 p. CVIII).
Mar1оth. (I) Zur Bedeutung der salzabscheidenden Drusen der Tama-riseineen. (Ber. dtsch. bot. Ges. V 1887).
- (II) Das siidostliche Kalahari-Gebiet. (Bot. Jahrb. VIII 1887).
- (III) Die Naras. Acanthosicyos horrida Welw. var. Namaquana m. (Ebenda IX 1888).
Martins. Tabulae physiognomicae. (Flora Brasil. fasc. I-IX 1840-47).
Masс1ef. Etudes sur Ia geographie botanique du Nord de Ia France. Journ. de bot. II 1888).
Mayr, H. Die Waldungen von Nordamerika. 1890.
Meigen, Fr. (I) Vegetationsverhaltnisse von Santiago (Bot. Jahrb. XVII 1893).
- (II) Biologische Beobachtungen aus der Flora Santiagos in Chile. (Ebenda XVIII 1894).
Meigen. Vogetationsorgane einiger Stauclen. Marburg. 1887. Meуen. Grundriss der Pflanzengeographie. 1836.
Middendorff. A. Th. v. Reise in den ausserten Norden und Osten Sibiriens. 4. Band. St. Petersburg 1867.
Miyоshi, M. Ueber Eisenbactenen in den Thermen von. Ikao.
- Ueber Schwefelbaoterien in den Thermeu von Yumoto (рефераты о paботах см. Bot. Centralbl. LXXI cтр. 176).
Muller, P. E. (I) Om Adelgranen i nogle franske Skove. (Tidsskr. f. pop. Fremstilling 1871).
- (II) Bjargfyrren (Pinus montana Mill.). (Ebenda VIII, IX, XI).
- (III) Studier over Skovjord. (Tidsskrift for Skovbrug III og VII, 1878 og 1884).-Deutsche Ausgabe: Studien fiber die naturlichen Humusformen und deren Einwirkung auf Vegetation und Boden. Berlin 1887.
- (IV) Om Regnormenes Forhlod til Rhizomplanterne. (Oversigt Kongl Danske Vidensk. Selsk. 1894).
Мушкетов. Физическая геология т. II.
Nathorst. Spetsbergens karlvaxter. (Sv. Vet. Akad. Handl. XX 1883).
Nageli, C. (I) Bedingungen des Vorkommens von Arten und Varietaten innerhalb ihres Verbreitungsbezirkes. (Sitzungsber. Akad. Wiss. Miinchen 1865).
- (II) Verdrangung der Pflanzenforraen durch ihre Mitbewerber. (Ebenda 1872).
Nehring. Uber Tundren und Steppen. 1890.
Nilsson. Alb. Studier ofver stammen sasom assimilations organ. (Gotheborg Vetensk. Sallsk. Handl. XXII 18S7).
Oltmanns. (I) Die Wasserbewegung in der Moospflanze. (Cohn's Beitrage zur Biologie der Pflanzen. IV. - Ber. dtsch. bot. Ges. Ill 1885).
- (II) tiber die Kultur- und Lebensbedingungen der Meeresalgen. (Jahrb. f. wiss. Bot. XXIII 1892)
- (III) Uber die photomertischen Bewegungen der Pflanzen. (Flora 1892).
Orsted, A. S. De regionibus marinis. 1844.
Petit, E. Korsikas Makkis. (Nationaltidende 1884).
Petry. Die Vegetationsverhaltnisse des Kyffhausergebirges. 1889.
Pfitzer, E. Beitrage zur Kenntnis der Hautgewebe der Pflanzen. (Jahrb. f. wissensch. Bot. VII, 1870 u. 1872).
Pick, H. (I) Beitrage zur Kenntnis des assimilierenden Gewebes armlaubiger Pflanzen. Diss. Bonn 1881.
- (II) Uber den Einfluss des Lichtes auf die Gestalt und Orientierung der Zellen des Assimilitionsgewebes. (Bot. Centralbl. XI 1882).
Post, H. v. (I) Studier ofver nutidens koprogena jordbildningar, gyttja, torf och mylla. (Sv. Vet. Akad. Handl. IV 1862. - Ubersetzt von Ramann in Latidwirtsch. Jahrb. XVII).
- (II) Vaxtstallena i mellersta Sverige. 1862.
Radde, G. (I) Grundzuege der Pflanzenverbreitung in den Kaukasuslandern. Leipzig 1899 (здесь же литература о Кавказе).
- (II) Ueber Salzsteppen m Siidrussland (Bull. Soc. Imp. des nat. de Moscou, 1854).
Bamann, E. Forstliche Bodenkunde und Standortslehre. 1893.
Raunkiar, Chr. Vesterhavets Ost- og Sydkysts Vegetation. (Borchs Kollegiums Festskrift, Kjobenhavn 1889).
Ravn, F. K. Sur la faculte de flotter chez les graines de nos plantes aquatiques et marecageuses. (Bot. Tidsskr. XIX 1894).
Reiche, K. Uber polster- und deckenformig wachsende Pflanzen. Santiago 1893.
Reinhardt, J. Th. Brasiliens Urskov. (Almenfattelige Naturskildringer, uidgivne af Chr. Fr. Lutken. I 1863)
Reinke, J. Algenflora der westlichen Ostsee (6. Bericht der Kommission zur wissensch. Untersuchung der deutschen Meere 1889).
Reiter, H. Die Consolidation der Physiognomik. Graz, 1885.Rоsenvinge, L. К. Vegetationen i en sydgronlandsk Fjord. (Geograf. Tidsskr. X 1889-90).
Rosse, H. Beitrage zur Kenntnis des Assimilationsgewebes und der Korkentwicklung armlaubiger Pflanzen. Diss. Freiburg, 1887.
Sасbs, C. Aus den Llanos. Leipzig, 1888.
Sachs, JuI. (I) Handbuch der Experimental-Physiologie der Pflanzen. 1865.
- (II) Uber den Einfluss der chemischen und der physikalischeu Beschaffenheit des Bodens auf die Transpiration. (Landw. Vers.-Stat. I 1859).
Sachsse, Rob. Lehrbuch der Agrikulturchemie. 1888.
Sauvageau. Anatomie und Morphologie des Potamogetonacees, Hydrocharitacees etc. (Journ... de bot. 1889, 1890, 1891, 1894).
Sсhenсk, H. (I) Uber Strukturanderung submers vegetierender Landpflanzen. (Ber. dtsch. bot. Ges. II 1884).
- (П) Vergleichende Anatomie der submersen Gewachse. (Bibliotheca botanica I 1886).
- (III) Die Biologie der Wassergewachse. Bonn 1886.
- (IV) Uber das Aerenchym. (Jahrb. i. wiss. Bot. XX 1889).
- (V) Uber die Luftwurzeln von Avicennia tomentosa und Laguncularia racemosa. (Flora 1889).
- (VI) Biologie und Anatomie der Lianen. Jena 1892 und 1893.
- (VII) Bedeutung der Rheinvegetation fur die Selbstreinigung des Rheines. (Centralbl. f. allgem. Gesundheitspflege. Bonn, 1893).
Schilling, A. J. Anatomisch-biologische Untersuchungen iiber die Schleimbildung der Wasserpflanzen. (Flora LXXVIII 1894).
Schimper, A. F. W. (I) Uber Bau und Lebensweise der Epiphyten, Westindiens. (Bot. Centralbl. XVII 1884).
- (II) Die Wechselbeziehungen zwischen Pflanzen und Ameisen. 1888.
- (III) Die epiphytische Vegetation Amerikas. 1888.
- (IV) Uber Schutzmittel des Laubes gegen Transpiration. (Sitzungsber. Akad. Berlin 1890 II).
- (V) Die indo-malayische Strandflora. 1891.
- (VI) Die Gebirgswalder Javas. (Forstl.-naturwiss. Zeitschr. 1893).
- (VII) Pflanzengeographie auf physiolog. Grundlage. Jena, 1898. (Много иллюстраций и богатая литература).
Schirmer, Henri. Le Sahara. Paris, 1893.
Шмальгаузен. Флора южной и средней России. (В томе первом список литературы).
Sсhоuw, J F. Grundtrak til en aim. Plantegeografi. 1821.
Sсhube, Th. Beitrage zur Kenntnis der Anatomie blattarmer Pflanzen. Breslau, 1885.
Schгtt, Fr. (I) Analytiche Planktonstudien. 1892.
- (II) Das Pflanzenleben der Hochsee. 1892.
Schwendener, S. Die Spaltoffhungen der Gramineen und Cyperaceen. (Sitzungsber. Akad. Berlin, 1889).
Sendtner, O. (I) Vegetatiousverhaltnisse Sudbayerns. 1854.
- (II) Die Vegetationsverhaltnisse des Bayerischen Waldes. 1860. Senft. Der Erdboden. 1888.
Соколов , H. Дюны. Спб., 1884.
Stahl. (I) Uber den Einfluss von Richtung und Starke der Beleuchtung auf einige Bewegimgserscheinungen. (Bot. Ztg. 1880).
- (II) Uber den Einfluss der Lichtintensitat auf Struktur und Anordnung des Assimilationsparen-hyms. (Ebenda 1880)
- (III) Uber sogenannte Kompasspflanzen. (Jenaische Zeitsehr. f. Naturw. XV 1881).
- (IV) Uber den Einfluss des sonnigen oder schattigen Standortes auf die Ausbildung der Laubblatter. (Ebenda XV I 1883).- (V) Regenfall und Blattgestalt. (Ann. jard. bot. Buitenzorg XI 1893).
- (VI) Emige Versuche iiber Transpiration und Assimilation. (Bot, Ztg. 1894).
Stah1, E. (VII) Ueber bunte Laubblatter (Ann. du jard. botan. de Buitenzorg XI 1893).
- (VIII) Ueber den Pflanzenschlaf (Bot. Zeit 1897).
- (IX) Der Sinn der Myoorrhizenbildung (Pnngsheim's Jahrb. 1899).
Stange. Beziehungen zwischen Substratkonzentratiou, Turgor und Wachstum bei einigen phanerogamen Pflanzen. (Bet. Ztg. 1892).
Steb1er und Schroter. Beitrage sur Kenntnis der Matten und Weideu dier Sthweiz. (Landwirtsch. Jahrbuch der SchWeiz X 1892).
Stenstrom, K. Ueber das Vorkommen derselben Art m verschiedenen Standortenetc.Eine kntische pflanzenbiologischeUntersuchung( Flora, Bd. 80, 1895).
Steenstrup, Jap. (I) Geognostisk-geologisk Undersogelse af Skovmoserne Vidnesdam- og Lillemose i det nordlige Sjalland, ledsaget af sammenlignende Bemarkninger, hentede fra Danmarks Skov-, Kjar- og Lyngmoser i Almindelig-bed. (Danske Vidensk. Selsk. Afhandl. IX 1842. - Der Sonderabdruck erscbien 1841).
- (II) Torvemosernes Bidrag til Kundskab om Landets forhistoriske Na-tur og Kultur. (Beretning om Landmandsforsamingen i Kjobenhavn 1869).
Steenstrup, Job. Overfladevandets Varmegrad, Saltmangde og Farve i Atlanterhavet. (Videnck. Medeel. naturh. Forening, Kjobenhavn 1877-78).
Stefanssоn, St. Fra Islands Vaxtrige. II. (Ebenda 1894).
Stоhr. Uber das Vorkommen von Chlorophyll in der Epidermis der Phanerogamen-Laubblatter. (Sitzungsber. Aicad. Wien 1879).
Tалиeв . К вопросу о реликовой фдоре ледниковаго периода. (Труды Харьк. Общ. естеств. 1897).
Tanfi1jew, G. Die Waldgrenzen in Sudrussland. 1894.
Танфильев. (I) Пределы лесов на юге России. Спб. 1894.
Thurmann, J. Essai de phytostahque, applique a la chaine du Jura. Berne 1849.
Treub, M. Notice sur Ia nouvelle florc de Krakatau. (Ann. jard. bot. Buitenzorg VII 1888).
Tsсhirсh, A. (I) Uber einige Beziehungen des anatomischen Baues der Assimilationsorg.me zu Klima and Standort. (Linnaea XLIII 1882).
- (II) Beitrage zu der Anatomie und dem Einrollungsmeoha nismus einiger Grasblatter. (Jahrb. f. wiss. Bot. XIII 1882).
Unger. Uber den Einfluss des Bodens auf die Verteilung der Gewachse. Wien 1836.
Va1lоt, J. Recherches physico-chimiques sur la terre vegetale. 1883.
Vaupe11, Chr. (I) De nordsjallandske Skovmoser. Kjobenhavn, 1851.
- (H) Bogens Indvandring i de danske-Skove. Kjobenhavn, 1857.
- (Ill) De danske Skove. Kjobenhavn, 1863.
Vesque, JuI. (I) Influence de Ia temperature du sol. (Ann sc. nat. Bot. 6. ser. VI 1878).
- (II) L'espece vegetate. (Ibid 6. ser. XIII 1882).
- (III) Essai d'une monographic anatomique et descriptive de la tribu des Capparidees (Ibid. 6. ser XIII 1882).
- (IV) Sur les causes et sur les limites des variations de structure des vegetaux. (Annales agronomiques IX et X, 1883 et 1884).
- (V) Sur les reservoirs d'eau des plantes. (Ibid. XII).
- et Viet. De l'influence du milieu sur la structure anatomique des vegetaux. (Ann. sc. nat. Bot. 6. ser. XII 1881).
Vо1kens. (I) Zur Kenntnis der Beziehungen zwischen Standort und anatomischem Bau der Vegetationsorgane (Jahrbuch Berlin. Bot. Garten. III 1884).
Vо1kens. (II) Die Flora der agyptisch-arabischen Wuste. 1887.
- (Ill) Ubcr Pflanzen mit lackierten Slattern. (Ber. dtsch. bot Ges VII 1890).
- Vосhting, H (I) Beitrage zur Morphologie and Anatomie der Rhipsalideen. (Jahrb. f. wissensch. Bot. IX 1874).
- (II) Uber Organbildung im Pflanzenreich. 2 Bde. Bonn, 1878-84.
- (III) Uber die Lichtstellung der Latibblatter. (Bot. Ztg. 1888).
- (IV) Die Abhangigkeit des Laubblattes von seiner Assimilationsthatigkeit. (Ebenda 1881).
- (V) Ueber die Bedeutung des Lichtes fiir die Gestaltimg blattformiger Kakteen. (Jahrb. f. wiss. Bot. XXYI 1894).
Wagner, A. Zur Kenntnis des Blattbaues der Alpenpflanzen und dessen biologischer Bedeutnng. (Sitzungsber. Anad. Wien CI 1892).
Wallace, Alfr. Natural selection and tropical nature. 1891.
Walliczek. Studien fiber die Membranschleime vegetativer Organe. (Jahrb. f. wiss. Bot XXV 1893).
Warburg, O. Vegetationsschilderungen aus Siidostasien. (Bot. Jahrb. XVII).
Warming, Eug. (I) En Ueflugt til Brasiliens Bjarge. (Tidsskr. for popul. Fremstill. af Naturvidensk. 1869.
- Uebersetzt топ Zeise in der Natur 1881, von Fonsn) in Le Belgique horticole 1883).
- (II) Om nogle ved Danmarks Kyster levende Bakterier. (Vidensk. Meddelelser naturh. Forening, Kjobenhavn 1875).
- (III) Rhizophora Mangle. (Bot. Jahrb. IV 1883).
- (IV) Om Skudbygning, Overvintring og Foryngelse. (Naturhist. Foren. Festskrift 1884).
- (V) Om Gronlands Vegetation. (Meddelelser om Gronlaiul XII 1887).
- (Vl) Fra Vesterhavskystens Marskegne. (Vidensk. Meddelolser naturh. Forening, Kjobenhavn. 1890).
- (VII) De psammofile Vegetationer i Danmark. (Ebenda 1891).
- (VIII) Lagoa Santa. Et Bidrag til den biologiske Plantegeografi. (Danske Vid. Selsk. Skr. 6. Rakke, VI 1892).
- (IX) Om plantevaxten i det tropiske Amenka. (Forhandl. 14. Skandinav. Xaturforskermode. Kjobenhavn 1842).
- (X) Linnaea borealis. (Naturen og Mennesket VIII 1892).
- (XI) Sur la biologie et 1'anatomie de la feuille des Vellosiacees. (Bull, acad. science. Copenhagul 1893).
- (XII) Om et Par af Myrer beboede Traer. (Vidensk. Meddelelser naturh. Forening. Kjobenhavn, 1893).
- (XIII) Exkursionen til Fano og Blaavand i JuIi 1893. (Bot. Tidsskr. XIX 1894).
- (XIV) Om tropisk Agerbrug og Kulturplanter. (Geograf. Tidsskr. XII 1894).
- (XV) Halofutstudier (K. Danske Vidensk. Selsk. Sknfter).
- (XVI) Excursioner til Skagen 1896 (Botanisk. Tidsknft., 1897).
Weber, C. (I) Ueber die Zusammensetzung des naturlichen Graslandes in Westholstein, Dithmarschen und Eiderstedt. (Schnften naturw. Ver. fur Schleswig-Holstein IX 1892).
- (II) Vegetation des Moores von Augstumal. (Mitteilungen des Vereines zur Fo'rderung der Moorkultur im deutschen Reiche XII 1894).
- (III) Veranderungen in der Vegetation der Hochmoore etc. (Ebenda XII1894).
Weed, W. H. Formation of travertine and siliceous sinter by vegetation of hot springs (9. Ann. Report of United States Geolog. Survey 1887-88).
Westermaier. Ueber Bau und Funktion des pflanzlichen Hautgewebesy-stems. (Jahlb. f. wiss. Bot. XlV 1884).Wiesner, J. (I) Die
naturhchen Einrichtungen zum Schutze des Chlorophylls (Festschrift zool.-bot. Ges. Wien, 1876).
- (II) Ombrophile und ombrophobe Pflanzen. (Sitzungsber. Akad. Wien CII 1893).
- (III) Beitraege z. Kenntniss des tropischen Regens (Sitzber. der Wiener Academie CIV 1895).
- (IV) Photometrische Untersuchungen (Ibid. CII 1893).
- (V) Ueber den ombrophilen Charakter der Tiopengewachse (Ibid. CIII 1894).
Wi11e, N. (I) Bidrag til Algernes physiologiske Anatomi. (Sv. Vet. Akad. Handl. XXI 1885).
- (II) Kritische Studien fiber die Anpassungen der Pflanzen an Regen und Tau (Cohn's Beitrage zur Biologie der Pflanzen IV 1887)
Willkomm, M. Vegetation der Strand- und Steppengebiete der iberischen Halbinsel. 1852.
Wittrock, V. B (I) Om sno'ns och isens flora. (Nordenskidld, Studier oeh foisknmgar. Stockholm, 1883).
- (II) Biologiska Ormbunkstudier (Acta, hoiti Bergiani I 1891).


Е. Варминг. Введение

Введение Е. Варминг

ГЛАВА I. Флористическая и ойкологическая география растений.

Задача географии растений состоит в ознакомлении нас с распространением растений на земном шаре, а также с причинами и законами этого распространения. При этом мы можем разсматривать ее с двух разных точек зрения, согласно которым можно разделить географию растений на флористическую и ойкологическую, что однако означает только два разных направления одной и той же науки, имеющих много общих точек соприкосновения и часто даже переходящих одна в другую.

Задачи флористической географии растений следующия: первая и самая легкая состоит в составлении списков растений, растущих на болышем или меньшем пространстве земного шара. Эти списки, "флоры" данных местностей, представляют необходимый сырой материал. Следующий шаг вперед состоит в подразделении земного шара на естественныя флористическия области (растительныя царства, см. Drude II, III) на основании сродства их, т. е. на основании количества общих им видов, родов и семейств растений. Дальше следует подразделение этих областей на естественные отделы, провинции, зоны и характеристика их; при этом приходится установить границы распространения отдельных видов, родов и семейств (их "habitatio" или место обитания; area); обратить внимание на их распространение и распределение в разных странах, на эндемизм, на отношение флор островных к материковой - и флоры гор к флоре низменностей и т. д.

Мыслящий наблюдатель не остановится на простом констатировании фактов; он станет отыскивать причины, почему между наблюдаемыми им явлениями установились те, а не другия отношения. Причины эти могут заключаться отчасти в современных условиях (геогностических, топографических и климатических), отчасти же в историческом прошлом. Так, область распространения даннаго вида может определяться современными условиями, напр. препятствиями, мешающими его распространению в настоящее время, горами и морями, почвенными и климатическими условиями; но вместе с тем эта область может также находиться в зависимости от геоисторических или геологических и климатических условий далекаго прошлаго, от всей истории развития вида, от его прежняго распространения, от его средств и способности к переселению. Затем возникают вопросы о центрах развития, о возникновении и возрасте видов и родов и т. д., а после всего этого является вопрос о происхождении видов.

Таким образом, еще не написанной растительной географии Дании предстоит задача изследовать распространение встречающихся здесь видов; их распределение в стране, подразделение Дании на естественныя флористическия области; изследование Дании как части естественной растительной области, т. е. определение флористическаго сродства ея со Скандинавией, Германией и пр; вопросы о том, когда и откуда переселились растительные виды в послеледниковую эпоху; пути их переселения и средства к переселению; вопросы об остаточной (реликтовой) флоре и т. д.

Мы однако не станем заниматься здесь этими интересными и привлекательными задачами флористической географии растений. Оне были подробно разработаны Wahlenberg'oм Schouw'ом, Alph. de Саndollе'ем, Сriesebасh'ом, Еngler'ом и Drude.

Задачи ойкологической географии растений совершенно иныя; она знакомит нас с тем, каким образом растение и целыя растительные сообщества согласуют свой внешний вид и свои жизненныя отправления (хозяйство, Haushaltung) с действующими на них внешними факторами; напр. с имеющимся в их распоряжении количеством теплоты, света, пищи, воды и т. д.

Достаточно беглаго взгляда, чтобы заметить, что различные виды растений не распределены равномерно на всем протяжении области своего распространения, но что они группируются в сообщества, отличающаяся часто очень сильно по своему виду.

Первая и самая легкая задача ойкологической географии состоит в том, чтоб проследить, какие виды растений живут в сходных местностях (stationes). Это представляет простое констатирование и описание наблюдаемых фактов.

Следующая также не трудная задача состоит в определении физиогномии растительности и ландшафта. Ближайшая и весьма трудная задача состоит в том, чтобы ответить на вопросы: почему растительные виды группируются в определенныя сообщества, и почему эти сообщества обладают именно такой физиогномией. Таким образом мы подходим к вопросам о жизненных отправлениях растений, о предявляемых ими требованиях к условиям существования; к вопросам о том, каким образом они используют эти условия, и как приноравлено их внутреннее и внешнее строение и их внешний вид к этим условиям, т. е. мы приступаем к изучению жизненных форм растительнаго мира.


Е. Варминг. Введение

Введение Е. Варминг

ГЛАВА II. Жизненныя формы. (Растительныя формы).

Внешнее и внутреннее строение каждаго растительнаго вида должно соответствовать тем жизненным условиям, среди которых он существует; если же известный вид не обладает способностью приспособляться ко всем изменениям окружающей его среды, он неминуемо будет вытеснен другими видами или даже погибнет.

Поэтому самая важная и первая задача ойкологической географии растений состоит в том, чтоб выяснить эфармонию (Epharmonie) вида, т. е. его жизненную форму. Эта последняя сказывается главным образом в устройстве и продолжительности жизни органов питания (в строении листа и всего листоноснаго побега; в продолжительности жизни неделимаго и т. д.), менее в строении органов размножения. Эта задача вводит нас далеко в глубь морфологических, анатомических и физиологических изследований; она очень трудна, но зато в высшей степени привлекательна. В настоящее время она не может быть удовлетворительно разрешена, но будущее принадлежит ей. Она же приводит и к вопросу об исходных формах различных видов.

Задача значительно усложняется между прочим и тем обстоятельством, что на внешнюю форму растений оказывают влияние не только созидающия силы многих внешних деятелей и способность растений приспособляться к условиям жизни, но и то, что каждый растительный вид обладает кроме того определенными, естественными, наследственными зачатками, вызывающими, благодаря каким то внутренним, неизвестным нам причинам, образование форм, которыя мы не можем поставить в связь с окружающими современными условиями жизни, а, следовательно, и дать им научное обяснение Благодаря этим, изменяющимся в зависимости от родственных отношений, зачаткам, различные виды растений под влиянием одних и тех же факторов достигют при своем развитии одной и той же цели весьма различными путями. Так напр., в то время как один вид приспособился к сухим местностям через образование густого войлока волосков, другой, в точно таких же условиях, не производить ни одного волоска (Vesque, IV), но выделяет восковой налет; третий приспособляется к этим условиям жизни путем редукции своих листьев и образования сочнаго стебля; наконец, многия растения достигают той же цели кратковременностью своей индивидуальной жизни.

С одной стороны лишь среди немногих семейств цветковых растений различные виды имеют одинаковую жизненную форму, т. е. приняли в зависимости от одинаковых внешних условий одинаковый облик, "habitus" (напр. Nymphaeaceae). Обыкновенно члены одного и того же семейства разнятся значительно между собой как по своей внешней форме, так и по своим жизненным приспособлениям. С другой стороны, виды растений, принадлежащие к весьма отдаленным в системе семействам, бывают весьма похожи друг на друга по внешней форме своих органов питания. Хорошим примером таких "биологических признаков" служат кактусы, кактусообразныя молочайныя и кактусообразныя стапелии. Оне являются великолепным примером такой общей, очень характерной жизненной формы, особенно ясно приспособленной к известным условиям жизни и появляющейся в семействах, стоящих в системе далеко друг от друга.

То, что я называю здесь жизненной формой стоит весьма близко к понятию "растительная форма" (Vegatationsform) других ботанико-географов но мне кажется, что второе понятие, слишком неопределенно. Выражение "растительная форма" введено Гризебахом и часто применяется в литературе, поэтому то нам следует дать себе отчет в том, что под ним подразумевалось. К одной и той же растительной форме причисляются все виды растений, обладающие сходными приспособлениями (Ausstattung) и внешностью, при чем не обращается внимания на систематическое положение этих видов. Эти приспособления выражаются не только во внешней форме растений, в форме листоносных побегов, листьев и т. д., но также и в биологических особенностях, (в листопаде, продолжительности жизни неделимаго и т. д.). Здесь следовательно имеются в виду главным образом вегетативные органы, в особенности листоносные побеги, тогда как в систематике главное значение имеет цветочный побег. Листоносный побег приспособляется к условиям питания, тогда как цветочный побег следует иным законам, иным требованиям. В морфологии и анатомии лиственнаго побега сказывается характер климата и другия условия питания; цветочный же побег зависит от климата мало или совсем не зависит, но зато сохраняет на себе в большей степени отпечаток своего системати-ческаго происхождения.

Краткий перечень обзоров (называемых иногда даже системами) растительных форм, установившихся в различныя времена выяснит нам еще лучше это понятие.

Гумбольдт первый обратил внимание на значение физиогномии растительности для ландшафта. "Шестнадцать растительных форм определяют главным образом физиогномию природы". Подробно он разбирает следующия девятнадцать растительных форм: пальмы, бананы, мальвовыя и Bombaceae, мимозы, вересковыя, кактусовыя, орхидныя, казуарины, хвойныя, аройниковыя, лианы, алоэ, злаки, папоротники, лилейныя, миртовыя, ивовыя, лавровыя и Melasto-maceae. Конечно, это весьма поверхностное различие физиогномических типов. Всякий, знакомый хоть сколько нибудь с растительным миром, легко заметит, что каждая такая растительная форма заключает в себе большое разнообразие жизненных форм. Чисто физиогномическая система лишена всякаго научнаго значения: она приобретает его лишь тогда, когда эта физиогномия будет обоснована физиологически и ойкологически.

Следующую важную попытку сделал Griesebach (I). Он установил 56, потом 60 растительных форм, распределил их в физиогномическую "систему" и попытался доказать, что между внешним видом растений и условиями обитания, главным образом климатическими, существует известная связь; для него физиологический тип совпадает почти всегда с ойкологическим. Тем не менее он сам в большинстве случаев придерживается физиогномической точки зрения и доходит до таких мелочей, как различие между лавровой формой с жесткими, вечнозелеными, цельнокрайними, широкими листьями и оливковой формой - с жесткими, вечнозелеными, цельнокрайними, узкими листьями; или же между формой лиан с сетчатым, и формой ротангов с параллельным распределением нервов в листьях. С другой стороны 60 форм Гризебаха не исчерпывают всего разнообразия жизненных форм, но, лишь те, по его же собственным словам, которыя могут служить для характеристики стран и климатов, т. к. оне образуют сообщества. Кроме того, он упустил из виду анатомическое строение и слишком мало придает значения собственно эфармонии видов (в остальном ср. Рейтера). Наконец, более подробно этот вопрос был разработан Рейтером (Reiter 1885 г.). Его система отличается здравыми взглядами: он придает особенное значение внутреннему строению; обращает внимание на действительные признаки приспособляемости и на перечисление не только форм преобладающих количественно, но всех типов, приспособленных к специальным условиям жизни и снабженных для этой цели специальными приспособлениями. Но и в его систему необходимо ввести некоторыя поправки. Виды растений это единицы, которыми занимается систематическая ботаника; жизненныя же (или растительныя) формы это единицы, играющия наиболее важную роль в ойкологической географии растений. Поэтому с практической точки зрения представляется важным, возможно ли установить ограниченное число таких единиц, которыя легко было бы наименовать и охарактеризовать, руководясь при этом ойкологическими отношениями. Систематическо-морфологическия отношения не играют тут никакой роли; напр., все деревья с периодически возобновляющейся листвой составляют один ойкологический тип, несмотря на все разнообразие внешней формы их листьев, не поддающейся часто обяснениям с физиологической точки зрения и играющей в ойкологии лишь второстепенную роль. Но какие из физиологических основных принципов играют самую важную роль и должны поэтому лечь в основу ойкологической системы жизненных форм - это весьма трудный и еще мало разработанный вопрос. Нельзя достаточно часто указывать на то, что величайшим успехом не только для биологии в широком смысле этого слова, но и для ойкологической географии нужно считать возможность ойкологическаго объяснения различных жизненных форм; цель - от которой мы еще очень далеки. Впоследствии при описании различных групп сообществ такия формы будут отчасти отмечены.


Е. Варминг. Введение

Введение Е. Варминг

ГЛАВА III. Растительныя сообщества.

Последняя задача ойкологической географии растений состоит в изучении встречающихся в природе растительных сообществ, в состав которых входят обыкновенно многие виды с очень разнообразными жизненными формами.

Некоторые виды соединены в естественныя сообщества т. е. соединения, которыя имеют одинаковую комбинацию жизненных форм и одинаковый внешний облик. Примером растительнаго сообщества может послужить луг в Дании или северной Германии с его травянистой растительностью, или же буковый лес в Зеландии и Ютландии, состоящий из буков и растений, всегда его сопровождающих. Виды растений, соединенные в сообщества, или должны вести один и тот же образ жизни, предъявлять приблизительно одни и те же требования к природе своего местообитания относительно питания, света, влажности и т. д.; или же известный вид должен стать в такое отношение к другим, чтобы извлекать из них известную, а иногда и возможно большую пользу для себя, (напр., Oxalis acetosella и многие сапрофиты в тени буков и на перегнойной лесной почве); между этими видами, слагающими растительное сообщество, должен существовать род симбиоза или синтрофии.

Ойкологическая география растений должна установить: какия наблюдаются естественныя сообщества и какими жизненными условиями они характеризуются, а также определить, чем объясняется тесная связь, существующая иногда между видами, ведущими совершенно различный образ жизни. В основе ея должно, стало быть, лежать понимание физических и других особенностей местообитаний растений, почему они и будут вкратце разобраны в первом отделе.

Ойкологический анализ какого-нибудь растительнаго сообщества ведет к установлению слагающих это сообщество жизненных форм, как его последних членов. Из сказаннаго выше о жизненных формах следует, что виды с весьма различной внешностью отлично могут сходиться в одно и то же естественное сообщество. А так как, как было выше сказано, в сообщества могут соединяться не только виды с различной внешностью, но и с различным образом жизни, то это заставляет нас ожидать, что среди членов какого-нибудь растительнаго сообщества может существовать не только большое разнообразие форм, но также и весьма запутанныя взаимныя отношения; упомянем только о наиболее богатом формами растительном сообществе, о тропическом лесе.

Далее легко понять, что в различных странах мы можем встретиться с теми же формами растительных сообществ, но с совершенно уже отличным флористическим составом. Луга в Северной Америке и в Европе, тропический лес в Африке и в Ост-Индии могут иметь такой же общий вид, содержать те же жизненныя формы и представлять одинаковое естественное сообщество, но состоят, конечно, из весьма различных видов растений, что вызывает некоторыя второстепенныя отличия во внешности форм.

Нужно прибавить, что между растительными сообществами само собою разумеется почти никогда нет резких разграничений, но существуют многочисленные переходы, подобно тому, как это бывает между почвами, влажностью и другими условиями жизни. Кроме того, многие виды растений встречаются в очень разнообразных сообществах, напр. Linnea borealis растет не только в хвойных лесах, но и в березовых; в Норвегии (Blytt) она была наблюдаема выше предела древесной растительности и попадается также на скалистых полях Гренландии (Warming). По-видимому, разныя сочетания деятелей способны замещать друг друга и вызывать образование одинаковых растительных сообществ, или, по крайней мере, удовлетворять потребностям одного и того же растительнаго вида.

Очевидно, что все эти обстоятельства делают очень затруднительным правильное научное понимание, ограничение, определение и систематику растительных сообществ, особенно при настоящем состоянии наших познаний, когда мы лишь начинаем изучать жизненныя и обще-ственный формы растений, причем безконечно многое остается еще неизвестным для нас. Другое затруднение состоит в выборе хороших названий для более или менее богатых видами главных или второстепенных растительных сообществ, встречающихся в природе и придаю-щих ландшафту разнообразную физиогномию, а также в верной оценке значения флористических отличий. Часто употребляется выражение "формация". Гульт установил для северной Финляндии в своей превосходной работе, касающейся растительной географии Финляндии (в особенности I и II) почти полсотни "формаций", напр.: формации видов Empetrum, Phyllodoce, Azalea, Betula nana, Juncus trifidus, Carex rupestris, Nardus, Scirpus caespitosus и др. Точно так же подразделил Kjellmann (I) морскую флору водорослей на очень много формаций в зависимости от преобладающаго вида и то же самое значение придают выражению "формация" Stebler и Schroter, устанавливая различные типы швейцарских лугов.

Точно так же и у нас следовало бы различать формации буковых, дубовых, березовых и других лиственных лесов, отличать заросли Calluna, Empetrum, Erica; для пресноводной растительности - формации Scirpus lacustris, Phrag-mites, Equisetum limosum и т. д.

Однако это ведет к черезчур дробному подразделению растительности сообразно с видами, господствующими в данной местности, причем может потеряться и наглядность и общая картина; вместе с тем сообщества с одинаковым образом жизни и следовательно связанныя естественно друг с другом, не могут быть узнаны как таковыя; формации с Empetrum, Azalea, Phyllodoce - ойкологически равны и могут быть разсматриваемы, как члены одного большаго сообщества, зарослей карликовых кустарников, точно так же и формации Scirpus и Phragmites члены одного сообщества, и часто дело простого случая, какая из названных "формаций" преобладает в данной местности. Drude (VI) называет эти мелкия сообщества зарослями и противоставит им "растительныя формации" или короче "формации". Само собой разумеется, что заросли играют в растительном мире известную роль и должны быть различаемы во всех детальных работах, касающихся растительности одной какой-нибудь области. К этим специальным сообществам хорошо идет название зарослей, причем весьма практичным является прибавление суффикса etum для различия отдельных форм, как это делает HuIt: напр. Ericetum, Callunetum, Pinetum, Fagetum и т. д.

Другие авторы придают выражению "формация" или "растительная формация" более широкое значение. Выражение это было введено Griesebach'ом как "фитогеографическая формация", потом "растительная формация". Он пишет (Linnaea XII; Ges. Abh. ст. 2): "мне бы хотелось назвать группу растений, обладающих определенным физиогномическим характером напр.: луг, лес, "фитогеографической формацией". Она характеризуется иногда каким-нибудь одним видом, живущим общественно, или же комплексом преобладающих видов, принадлежащих к одному семейству; или же, наконец, это аггрегат видов, разнообразных по своей организации, но обладающих какой-нибудь общей особенностью как напр. альпийские луга, состоящие почти исключительно из многолетних травянистых растений". В том же широком смысле употребляют, кажется, это выражение Drude (V, VI, VIII), Gunther Beck (который однако приближается к более узкому понятию Hult'a и употребляет выражение "растительная формация"), Кеrner (III), Warming (V) и др.

Благодаря этому разнообразному и неопределенному значению, приобретенному выражением "формация", оно не применяется в настоящей книге; оно является вполне излишним и в большинстве случаев может быть заменено прямо выражением растительность, (ср. Бекетов, стр. 100). Задача ойкологической географии растений состоит в соединении в одну группу, многих, часто разнообразных растительных сообществ, ведущих приблизительно одинаковый образ жизни (напр, часть швейцарских лугов Stebler'a и Schroter'a и другие луга), которая и будет называться группою сообществ. Другая задача ойкологической географии растений состоит в изучении различий образа жизни всех групп сообществ, причем на флористическое различие обращается внимание лишь в случае приведения примеров, при перечислении отдельных групп сообществ. В этом состоит задача предстоящей работы. При настоящем состоянии науки естественное разграничение растительности на равнозначащия группы является задачей неразрешимой, в особенности, если принять во внимание растительность всего земного шара. Это и многое другое - дело будущаго.


Е. Варминг. Введение

Введение Е. Варминг

ГЛАВА IV. Обзор содержания следующнх глав.

Ойкологическая география растений должна заниматься изучением:

1) Деятелей внешняго мира, играющих известную роль в хозяйстве растений, и влияния этих деятелей на внешния и внутренния формы растений, на продолжительность жизни и другия биологическия отношения, равно и на топографическое ограничение распространения видов.

2) Группировки и характеристики встречающихся на земной поверхности групп сообществ.

3) Борьбы между растительными сообществами.

Собственно же география занимается изучением видов сообществ и их распределения в разных странах земного шара.

1-й отдел книги посвящен изучению деятелей и их влияния. Различные деятели должны быть изучаемы в отдельности, хотя это и представляет неудобство, отчасти потому, что деятели эти никогда не действуют врозь, отчасти же потому, что мы далеко не всегда можем разобрать, что следует приписать одному, и что другому из них. Мы подразделяем их с Schouw'oм на деятелей, действующих непосредственно и на действующих посредственно. К действующим непосредственно принадлежат:

a) Географические деятели. Drude обозначает так деятелей, влияющих на значительным пространства, так как они связаны с вращением земли около солнца и с географическими широтами: состав воздуха, свет, теплоту, осадки и влажность воздуха, движение воздуха.

b) Топографические деятели, имеющие более узкие пределы, более местное значение: сюда относятся химическая и физическая природа почвы.

Первый отдел подразделен следующим образом:

Атмосферным деятелям, почти обнимающим географических деятелей Drude, посвящены главы 1-5. 1) Состав воздуха, 2) свет, 3) теплота, 4) осадки и влажность воздуха, 5) движение воздуха.

Земным деятелям, посвящены главы 6-14. 6) особенности питательной среды, затем 7) строение, 8) воздух, 9) теп лота, 10) вода, 11) мощность, 12) питание и 13) виды почвы, 14) вопрос о химическом и физическом влиянии почвы.

Деятели, действующие посредственно. К ним принадлежат: рельеф земной поверхности, форма материков и морей, высота над уровнем моря, географическая широта и другие принимающие участие и преобразовывающие деятели. Coдержание глав 15-18 следующее: 15) влияние на растительность мертваго покрова, 16) влияние живого покрова, 17) работа в почве животных и растений, 18) некоторыя орографическия и др. условия.

Большия подробности см. у Sachsse, Deherain, Vallot, Ramann, Drude и у др.


Е. Варминг. Экологическая география растений

 Е. Варминг, профессор университета и директор Ботаническаго сада в Копенгагене.

Введение в изучение растительных сообществ.
(перейти к оглавлению)

Перевод с немецкаго издания, измененнаго и дополненнаго автором, под редакцией М. Голенкина и В. Арнольди, пр.-доцентов Имп. Московскаго университета.
С дополнениями по русской флоре и 100 рисунками в тексте.
Москва. Типография И. А. Баландина, Волхонка, д. Михалкова. 1901.

От редакции "Библиотеки для самообразования".

В последние годы в русском обществе замечается несомненное усиление интереса к самообразованию. Оживление издательской деятельности, устройство в провинции курсов и публичных лекций, появление в Москве и Петербурге кружков специалистов, ставящих своей задачей помощь самообразованию, - все это делает очевидным, что потребность в серьезном чтении сознается у нас все более и более широкими общественными кругами. К сожалению, популяризация знаний, необходимых для всякаго образованнаго человека, далеко не идет вровень с этим быстрым усилением спроса на чтение со стороны жаждущей просвещения публики. Оригинальных популяризаторов у нас еще слишком мало, а выбор переводных произведений далеко не всегда делается лицами, которыя соединяли бы в себе понимание потребностей современнаго русскаго читателя с хорошим знанием иностранной популярной литературы. От этого на нашем книжном рынке так часто появляются книги, нужныя только тем, кто мог бы прочесть их и в иностранном подлиннике, и наоборот, многих книг, которыя были бы нужны всякому образованному человеку, на русском языке не существует. В результате, одинаково страдают и интересы издателей, и интересы читающей публики. Не находя в современной популярной литературе того, что им нужно, те и другие прибегают, наконец, к помощи старых любимцев русской интеллигенции. Перепечатка в последние годы многих изданий шестидесятых годов, безспорно, свидетельствует как об увеличении запроса на самообразовательное чтение со стороны читателей, так и о недостатке на русском языке произведений новейшей популярной литературы, которыя могли бы удовлетворить этому запросу.

В последнее время, однако, в издательское дело начинает заметно проникать свежая струя. Старыя и вновь возникающия фирмы принимаются за издание целаго ряда серий популярных книг для чтения и самообразования. К этого рода сериям принадлежит и "Библиотека для самообразования". Но среди других подобных изданий она предполагает занять свое особое место, в связи с той специальной целью, которую она преследует. Эту цель, долженствующую сообщить всем томикам "Библиотеки для самообразования" некоторое внутреннее единство, редакция считает нужным особенно подчеркнуть.

"Библиотека для самообразования" находится в теснейшей связи с московской "Комиссией по организации домашняго чтения", начавшей свою деятельность при "Учебном отделе общества распространения технических знаний" в 1895 г. Редакторы "Библиотеки для самообразования" все состоят членами Комиссии и принимают участие в руководстве домашним чтением по различным отделам издаваемых Комиссией систематических программ.

Составляя эти программы, Комиссия, как видно из ея проспекта, имела в виду соединить общедоступность чтения с его серьезностью и основательностью. С этой целью в каждой программе указан тот необходимый минимум познаний, без усвоения котораго ознакомление с соответствующим отделом науки нельзя признать сколько-нибудь основателным. Все книги, необходимыя для приобретения такого минимума познаний, указаны на русском языке, и почти все оне доставляются читателям Комиссией на льготных условиях (см. "Правила для сношений с Комиссией", перепечатанныя в конце настоящаго тома). Относительно способа усвоения необходимых пособий даны в программах ближайшия указания; по всем почти отделам к программам присоединены проверочные вопросы. Все указания Комиссии делаются так, чтобы ими могли воспользоваться лица трех категорий: 1) лица, вовсе не имевшия возможности приобрести правильнаго средняго образования, но более или менее привыкшия читать серьезныя книги популярно-научнаго содержания; 2) лица, окончившая курс средней школы, но не получившия высшаго образования, и 3) лица, окончившия высшую школу, которыя пожелали бы с помощью Комиссии освежить забытыя знания, пополнить пробелы или приобрести новыя сведения в незнакомых им от делах наук. При составлении программ Комиссия имела в виду некоторый средний уровень читателей; этот средний уровень характеризуется в глазах Комиссии не столько количеством приобретенных сведений, сколько известной привычкой к серьезному чтению. Уменье читать серьезную книгу есть необходимое условие успешности самообразования. К сожалению, это уменье принадлежие к числу навыков, которые трудно передать с помощью одних письменных сношений. Комиссии поневоле приходится предполагать, что у ея читателей этот навык уже приобретен.

Содержание книжек, издаваемых в "Библиотеке для самообразования", находится в прямой зависимости от намеченных Комиссией целей, как оне характеризованы в приведенных выдержках из ея проспекта. Редакция "Библиотеки для самообразования" предполагает вводить в свою серию только такия книги, из которых каждая давала бы необходимый минимум познаний, без усвоения котораго ознакомление с соответствующим отделом науки нельзя признать сколько-нибудь основательным. Другими словами, "Библиотека для самообразования" будет состоять из ряда пособий, признанных Комиссией "необходимыми" для усвоения ея систематических программ, но не существовавших до сих пор в русской популярной литературе или же вышедших из продажи, а также изданных в неудовлетворительном переводе. С подобными пробелами постоянно принуждена считаться всякая программа для самообразования; и чем она общее и энциклопедичнее, тем пробелов оказывается больше, и тем необходимее становится создать литературу, специально приспособленную для самообразовательных целей, как их ставит та или другая программа. Английския и американския общества содействия самообразованию уже стали на этот путь - создания специально приспособленных к программам пособий. Подобную же попытку предполагают сделать и редакторы "Библиотеки для самообразования". В тех случаях, когда в заграничной популярной литературе имеются вполне подходящия сочинения, редакция будет переводить их или переиздавать уже переведенныя книги; если же подходящих пособий не имеется, редакция будет издавать сборники, хрестоматии, компиляции или оригинальныя произведения, приспособленныя к программам Комиссии. Таким образом, руководители "домашняго чтения" и их читатели не будут зависеть от случайнаго наличнаго состава популярной литературы, имеющейся на русском языке, а читающая публика вообще получит ряд общедоступных руководств по всем отраслям общеобразовательных знаний.

Благодаря содействию издательских фирм Т-ва И. Д. Сытина и И. А. Баландина, редакция имеет возможность придать книжкам "Библиотеки для самообразования" внешний вид, соответствующий европейским изданиям этого рода, не поднимая в то же время цены издания выше обыкновенной. Небольшой формат и прочный переплет должны отвечать назначению "Библиотеки для самообразования", цель которой - дать ряд основных пособий, предназначенных для постояннаго употребления.

Предисловие редакторов перевода.

Выпуская в свет русский перевод книги проф. Варминга: "Ойкологическая география растений", редакторы считают необходимым предпослать ему несколько обяснительных замечаний.

Прежде всего книга проф. Варминга не представляет географии растений в обычном смысле этого слова: систематическаго обзора растительности земного шара по странам и областям, какой дают, например, проф. Бекетов в "Учебнике географии", Гризебах в "Растительности земного шара", Drude в "Handbuch der Geographic" и Schimper в "Lehibuch der Pflanzengeographie", в книге проф. Варминга читатель не найдет. Главную цель книги составляет изучение состава и жизни естественных групп растений или растительных сообществ, например, лесов, лугов, степей и т. д., и их распределения по земному шару. При этом растения изучаются не как систематическия единицы, но как живые организмы, находящиеся в определенном взаимодействии с окружающей средой. Такое изучение растений показывает, что как морфологическия и физиологическия особенности их, так и группировка в названныя сообщества не являются делом случайности, но находятся в строгой зависимости от целаго ряда современных и исторических факторов. В связи с такими же факторами находится распределение и распространение растительных сообществ на поверхности земли. Соответственно своей задаче, книга проф. Варминга распадается по два отдела: на учение о факторах и взаимодействии между этими факторами и организмами и на описание сообществ.

Первый отдел книги проф. Варминга, заключающий обзор внешних физических факторов, влияющих на жизнь растений, - света, теплоты, состава и строения почвы, - и разбор условий совместной жизни растений и существования сообществ, представляет интерес для каждаго натуралиста. Редакторам неизвестно ни одного русскаго (и иностраннаго) сочинения, которое по широте взглядов и по интересу сообщаемых фактов можно бы было поставить наравне с этим отделом.

Как видно из предисловия автора, книга проф. Варминга явилась результатом его лекций в Копенгагенском университете и предназначалась, главным образом, для студентов естественников и географов. Несмотря на это, редакторы убеждены, что книга проф. Варминга, в виду преследуемых ею целей, представит интерес для несравненно более широкаго круга читателей, особенно для преподавателей естественной истории и географии, для сельских хозяев, лесничих, наконец, для всех тех, кто считает возможным и хорошим посвящать свои досуги и силы изучению родной природы, т.е. для ботаников-любителей. Чтение этой книги, пожалуй, скорее, чем другой, может показать, насколько мало еще изучена наша родная природа и как велико еще поле для приложения своих сил, способностей и досугов к самостоятельной и плодотворной научной работе даже и вне университетских центров. Разумеется, пользование книгой проф. Варминга возможно только при наличности известных познаний по другим отделам ботаники, хотя бы в том размере, какой указан в программах "Комиссии по организации домашняго чтения".

В своем предисловии проф. Варминг говорит, что желал дать в своей книге ряд руководящих указаний для будущей самостоятельной работы начинающих натуралистов. Этим, быть может, объясняется замечаемая во многих местах краткость, даже как бы парадоксальность выводов и замечаний. Очевидно, что дальнейшую разработку вопросов, подыскивание объясняющих примеров и т. п. автор считает во многих случаях возможным предоставить самодеятельности читателя. Но отчасти благодаря этому, проф. Варминг и мог дать в своей книге превосходныя, строго определенныя программы для изучения еетественных сообществ не одной только Дании, но и других стран.

Перевод книги проф. Варминга сделан бывшими слушательницами московских "Коллективных уроков" г-жами: А. Б. Миссуной, А. Г. Вербловской, 3. В. Кикиной и О. И. Арнольди. Редактирование книга должно было производиться совместно обоими редакторами,но двухлетняя заграничная командировка В. M. Арнольди позволила ему принять участие в редакции только первых листов. Редакция остальных листов, примечания, дополнения и приложения при-надлежат M. И. Голенкину.

Перевод сделан с немецкаго издания, которое проф. Варминг, по просьбе редакторов, просмотрел, местами значительно изменил, местами дополнил соответственно новым изследованиям, появившимся после выхода в свет немецкаго перевода (в 1896 г.). Весьма значительно дополнил проф. Варминг и список литературы, за исключением, конечно, указаний на русския сочинения, сделанных редакцией. Редакторы считают своим приятным долгом высказать проф. Вармингу и здесь их сердечную благодарность за столь большую любезность и внимание к русским читателям его книги.

Редакция перевода, сделаннаго четырьмя лицами, уже благодаря этому обстоятельству, представляет известныя трудности, но, кроме того, пришлось встретиться с целым рядом еще и других затруднений, особенно относительно терминов. Несмотря на все желание, многие немецкие и датские термины пришлось заменить описаниями; для многих терминов пришлось применить некоторыя русския обозначения, обычно в этом смысле не употребляемыя. Значительные затруднения представило также отсутствие единства в русской научно-ботанической терминологии Редакторы, ученики Московскаго университета и жители Центральной России, все время пользовались терминологией, выработанной в этом университете, и выражениями, употребляемыми в средних губерниях. В виду указанных затруднений, критика терминов, употребляемых в настоящей книге, может быть только желательной.

Благодаря любезному согласию издателя, русский перевод удалось оживить рисунками в отличие от датскаго и немецкаго изданий. Большинство рисунков изображает типическия местности и взято из "Allgemeine Geographie" Sievers'a. Лишь некоторые рисунки, представляюицие отдельныя растения или такия анатомическия и морфологическия особенности, которыя трудно уяснить себе из одного только описания, взяты из других книг, напр., из "Lehrbuch der Pflanzengeographie" Schimper'a, "Анатомии растений" Палладина и др. Значительная ценность рисунков заставила редакторов по возможности сократить число их. Точно также не удалось дать достаточнаго числа изображений типических русских местностей, в виду трудности достать соответствующия фотографии.

Два приложения, - о русских почвах и о русских степях, с указанием важнейшей русской литературы, - сделаны на основании практики со студентами, выяснившей недостаточную подробность соответственных мест у проф. Варминга.

Москва, 1900 г., декабрь.

Предисловие автора.

Термин - "ойкологическая география растений", насколько мне известно, представляет новость. Что я под ним подразумеваю, разъяснено во введении. Я не знаю также ни одного сочинения, которое походило бы на предлагаемое и могло бы мне послужить образцом; хорошия ботанико-географическия сочинения, наоборот, имеются, особенно сочинения Гризебаха и Друде.

Поэтому основной план всего сочинения мог быть мной выработан лишь после многочисленных исканий. Первоначально я не думал писать отдел, подобный первому, но потом мне стала очевидной его необходимость и я решился его написать, но сделал это с большой неохотой, так как при этом мне пришлось вращаться в областях, в которых я чувствовал себя весьма неуверенным, и я принужден был пользоваться учебниками, особенно Romann "Bodenkunde".

В остальном изложение основывается частью на обширной биологической литературе последних десятилетий, из которой в конце книги приведены наиболее важныя и соответствующия сочинения, частью на наблюдениях, сделанных мной самим во время моих путешествий в старом и новом свете, приблизительно между южным тропиком и 70-м градусом северной широты.

Общий очерк предлагаемаго сочинения был сделан мной в 1890-1891 годах в ряде лекций студентам-естественникам; моя поездка на Антильские о-ва и в Венецуэлу имела главной целью сбор материалов для дальнейшей разработки поставленных вопросов. Первоначально я не думал обнародовать эту книгу так скоро, но внешния обстоятельства заставили меня издать ее в настоящей ея форме.

Я вполне сознаю, что даже приблизительно не достиг намеченнаго мной идеала: неполнота наших современных знаний и мое личное несовершенство часто ставили мне непреодолимыя преграды. Задача, намеченная здесь, в действительности настолько велика и требует таких всеобемлющих знаний, морфологических, систематических и других, затем такого знакомства с почвоведением и географией, что для удовлетворительнаго ея решения нужны способности Гумбольдта.

Несмотря на все недостатки, книга, быть может, послужит руководством более молодым изследователям и побудит их работать в указанном направлении, что несомненно принесет важные результаты. Некоторыя части я намерен в более полном виде изложить в университетских лекциях, что несколько восполнит недостаток рисунков.

Евгений Варминг.
Копенгаген, 14 апр. 1896 г.

Содержание:

Введениe.

I. Флористическая и ойкологическая география растений
 II. Жизненныя формы (растительныя формы)
 III. Растительныя сообщества
 IV. Обзор содержания следующих глав

Отдел первый. Ойкологические деятели и их значение.

I. Состав воздуха
 II. Свет
 III. Теплота
 IV. Влажность воздуха и осадки
 V. Движение воздуха
 VI. Состав питательной среды
 VII. Строение почвы
VIII. Воздух в почве
 IX. Вода в почве
 X. Температура почвы
 XI. Мощность почвы. Почва и подпочва
 XII. Питательныя вещества в почве
 XIII. Виды почв
 XIV. Физическия или химическия свойства почвы имеют самое важное значение?
 XV. Влияние мертваго покрова на растительность
 XVI. Влияние живого растительнаго покрова на почву
 XVII. Деятельность животных и растений в почве
XVIII. Некоторые орографические и другие деятели

Отдел второй. Сожительство и растительныя сообщества.

I. Сожительство живых существ
 II. Вмешательство человека
 III. Сожительство растений с животными
 IV. Сожительство растений с растениями
V. Комменсализм. Растительные сообщества
VI. Классы растительных сообществ

Отдел третий. Сообщества гидрофитов (водяных растений).

I. Ойкологические факторы
 II. Морфологическия и анатомическия приспособления; классы сообществ гидрофильных растений
 III. Планктон
 IV. Ледниковая растительность (на льду и на снегу)
 V. Сообщества сапрофитных жгутиковых
 VI. Сообщества гидрохаритов
 VII. Донная растительность
 VIII. Сообщества нереид (водныя растения, живущия на каменистой почве)
 IX. Сообщества водяных растений, растущих на рыхлой почве
 X. Сообщества эналид (морских трав)
 XI. Класс сообществ озерных растений
 XII. Сообщества дробянок
 XIII. Сообщества болотных растений
 XIV. Камышевыя болота
 XV. Луговыя или травяныя болота (кислые луга, осоковыя болота, трясины)
 XVI. Торфяныя болота (моховыя тундры, sphagneta, омшары)
 ХVII. Сфагновыя тундры
 ХVIII. Пресноводные болотистые кустарники и леса
 XIX. Ксерофитный характер болотных растений

Отдел четвертый. Сообщества ксерофитов.

I. Общия замечания
 II. Регулирование испарения
 III. Средство к поглощение воды
 IV. Водохранилища
 V. Другия анатомическия и морфологическия особенности ксерофитов
 VI. Классы ксерофильных сообществ
 VIl. Растительность скал
 VIII. Приледниковая растительность на рыхлой почве
 IX. Каменистыя лужайки
 X. Моховыя пустоши
 XI. Лишайниковыя пустоши
 XII. Пустоши, покрытыя низкорослыми кустарниками
 XIII. Растительность песков (классы псаммофильных сообществ)
 XIV. Тропическия пустыни
 XV. Степи и прерии (ксерофильные злаки и многолетники)
 XVI. Саванны (кампосы, в Бразилии льяносы (Sabanos испанцев)
 XVII. Пустоши с каменистой почвой
 XVIII. Ксерофитные кустарники
 XIX. Ксерофильные леса (вечнозеленые хвойные леса; хвойные леса, сбрасывающие листву; ксерофильные лиственные леса; безлистные леса)

Отдел пятый. Сообщества галофитов.

I. Общия замечания
 II. Характерныя особенности жизненных форм
 III. Мангровыя болота
 IV. Другие классы галофильных сообществ (сообщества на приморских скалах; песчаная растительность морских берегов; леса тропических морских побережия; галофиты на глинистой почве; сообщества приморских лугов; лагунные кустарники; солончаковыя степи; солончаковыя пустыни; соленыя болота; безлистные галофитные леса

Отдел шестой. Мезофитныя сообщества.

I. Общия замечания
 II. Арктические и высокогорные луга, покрытые злаками и травами
 III. Луга
 IV. Пастбища на культурной почве
 V. Мезофильные кустарники
 VI. Мезофитные леса с листопадом (буковые леса; дубовые леса; березовые леса; тропические леса с листопадом)
 VII. Вечнозеленые лиственные леса (подтропические вечнозеленые лиственные леса; антарктические леса полосы дождей; тропические леса полосы дождей; пальмовые леса; бамбуковые леса; папоротниковые леса)

Отдел седьмой. Борьба между растительными сообществами.

I. Введение
 II. Новая почва
 III. Изменения растительности, происходящия от медленнаго изменения покрытой растениями почвы
 IV. Изменения растительности без изменения почвы или климата
 V. Средства борьбы видов
 VI. Редкие виды
 VII. Возникновение видов

Приложения

Приложение I. О почвах
 Приложение II. О русских степях
 Указатель важнейшей литературы