Флора Дальнего Востока

В. Н. ВОРОШИЛОВ

Флора Советского Дальнего Востока

ИЗДАТЕЛЬСТВО «НАУКА»
МОСКВА 1966

ПРЕДИСЛОВИЕ

СПИСОК ВИДОВ ФЛОРЫ ДАЛЬНЕГО ВОСТОКА

HYMENOPHYLLACEAE — ГИМЕНОФИЛЛОВЫЕ
POLYPODIACEAE - МНОГОНОЖКОВЫЕ
OSMUNDACEAE — ЧИСТОУСОВЫЕ
SALVINIACEAE — САЛЬВИНИЕВЫЕ
OPHIOGLOSSACEAE - УЖОВНИКОВЫЕ
EQUISETACEAE - ХВОЩЕВЫЕ
LYCOPODIACEAE - ПЛАУНОВЫЕ
SELAGINELLACEAE — ПЛАУНКОВЫЕ
ISOETACEAE- ПОЛУШНИКОВЫЕ

ТАХАСЕАЕ — ТИСОВЫЕ
РINАСЕАЕ — СОСНОВЫЕ
CUPRESSACEAE - КИПАРИСОВЫЕ
EPHEDRACEAE — ХВОЙНИКОВЫЕ
TYPHACEAE — РОГОЗОВЫЕ
SPARGANIACEAE— ЕЖЕГОЛОВНИКОВЫЕ
ZOSTERACEAE — ВЗМОРНИКОВЫЕ
POTAMOGETONACEAE - РДЕСТОВЫЕ
NAJADACEAE - НАЯДОВЫЕ
JUNCAGINACEAE - СИТНИКОВИДНЫЕ
ALISMATACEAE - ЧАСТУХОВЫЕ
BUTOMACEAE - СУСАКОВЫЕ
HYDROCHARITACEAE — ВОДОКРАСОВЫЕ

GRAMINEAE — ЗЛАКИ

CYPERACEAE — ОСОКОВЫЕ

ARACEAE — АРОИДНЫЕ
LEMNACEAE — РЯСКОВЫЕ
ERIOCAULACEAE - ЭРИОКАУЛЕИВЫЕ
COMMELINACEAE— КОММЕЛИНОВЫЕ
PONTEDERIACEAE — ПОНТЕДЕРИЕВЫЕ
JUNCACEAE — СИТНИКОВЫЕ

LILIACEAE — ЛИЛЕЙНЫЕ

ORCHIDACEAE - ОРХИДНЫЕ
CHLORANTHACEAE - ХЛОРАНТОВЫЕ

SALICACEAE — ИВОВЫЕ
MYRICACEAE — ВОСКОВНИКОВЫЕ
JUGLANDACEAE — ОРЕХОВЫЕ
BETULACEAE — БЕРЕЗОВЫЕ
FAGACEAE — БУКОВЫЕ
ULMACEAE — ВЯЗОВЫЕ
MORACEAE — ТУТОВЫЕ

URTICACEAE - КРАПИВНЫЕ
LORANTHACEAE — РЕМНЕЦВЕТНИКОВЫЕ
SANTALACEAE - САНТАЛОВЫЕ
ARISTOLOCHIACEAE — КИРКАЗОНОВЫЕ
POLYGONACEAE — ГРЕЧИШНЫЕ

CHENOPOIDACEAE — МАРЕВЫЕ
AMARANTHACEAE - ЩИРИЦЕВЫЕ
PORTULACACEAE — ПОРТУЛАКОВЫЕ

CARYOPHYLLACEAE - ГВОЗДИЧНЫЕ

NYMPHAEACEAE - КУВШИНКОВЫЕ
CERATOPHYLLACEAE - РОГОЛИСТНИКОВЫЕ
CERCIDIPHYLLACEAE — БАГРЯННИКОВЫЕ
PAEONIACEAE - ПИОНОВЫЕ
RANUNCULACEAE — ЛЮТИКОВЫЕ

BERBERIDACEAE— БАРБАРИСОВЫЕ
MENISPERMACEAE - ЛУНОСЕМЯННИКОВЫЕ
MAGNOLIACEAE — МАГНОЛИЕВЫЕ
PAPAVERACEAE — МАКОВЫЕ
CRUCIFERAE — КРЕСТОЦВЕТНЫЕ

DROSERACEAE—РОСЯНКОВЫЕ
CRASSULACEAE—ТОЛСТЯНКОВЫЕ
SAXIFRAGACEAE - КАМНЕЛОМКОВЫЕ

ROSACEAE — РОЗОЦВЕТНЫЕ

FABACEAE — БОБОВЫЕ

GERANIACEAE - ГЕРАНИЕВЫЕ
OXALIDACEAE - КИСЛИЦЕВЫЕ
LINACEAE — ЛЬНОВЫЕ
RUTACEAE — РУТОВЫЕ
POLYGALACEAE - ИСТОДОВЫЕ
EUPHORBIACEAE — МОЛОЧАЙНЫЕ
CALLITRICHACEAE - ВОДЯНЫЕ ЗВЕЗДОЧКИ
BUXACEAE - САМШИТОВЫЕ
EMPETRACEAE - ВОДЯНИКОВЫЕ
ANACARDIACEAE.— АНАКАРДИЕВЫЕ
AQUIFOLIACEAE - ПАДУБОВЫЕ
CELASTRACEAE - БЕРЕСКЛЕТОВЫЕ
ACERACEAE - КЛЕНОВЫЕ
BALSAMINACEAE - БАЛЬЗАМИНОВЫЕ
RHAMNACEAE - КРУШИНОВЫЕ
VITACEAE - ВИНОГРАДНЫЕ

TILIACEAE - ЛИПОВЫЕ
MALVACEAE - МАЛЬВОВЫЕ
ACTINIDIACEAE - АКТИНИДИЕВЫЕ
GUTTIFERAE — ЗВЕРОБОЙНЫЕ
ELATINACEAE - ПОВОЙНИЧКОВЫЕ
VIOLACEAE - ФИАЛКОВЫЕ

THYMELAEACEAE - ВОЛЧЕЯГОДНИКОВЫЕ
ELAEAGNACEAE - ЛОХОВЫЕ
LYTHRACEAE — ДЕРБЕННИКОВЫЕ
ONAGRACEAE — ОСЛИННИКОВЫЕ
HYDROCARYACEAE - ВОДЯНЫЕ ОРЕХИ
HALORRHAGIDACEAE — УРУТЕВЫЕ
HIPPURIDACEAE — ВОДЯНЫЕ СОСЕНКИ
ARALIACEAE - АРАЛИЕВЫЕ
UMBELLIFERAE - ЗОНТИЧНЫЕ

CORNACEAE - КИЗИЛОВЫЕ
PYROLACEAE - ГРУШАНКОВЫЕ
ERICACEAE - ВЕРЕСКОВЫЕ
DIAPENSIACEAE - ДИАПЕНЗИЕВЫЕ
PRIMULACEAE - ПЕРВОЦВЕТНЫЕ

PLUMBAGINACEAE - СВИНЧАТКОВЫЕ
OLEACEAE — МАСЛИННЫЕ
GENTIANACEAE - ГОРЕЧАВКОВЫЕ
ASCLEPIADACEAE - ЛАСТОВЕННЫЕ
CUSCUTACEAE - ПОВИЛИКОВЫЕ
CONVOLVULACEAE- ВЬЮНКОВЫЕ
POLEMONIACEAE - СИНЮХОВЫЕ
BORAGINACEAE - БУРАЧНИКОВЫЕ
VERBENACEAE — ВЕРБЕНОВЫЕ

LABIATAE — ГУБОЦВЕТНЫЕ
SOLANACEAE — ПАСЛЕНОВЫЕ
SCROPHULARIACEAE -НОРИЧНИКОВЫЕ

BIGNONIACEAE — БИГНОНИЕВЫЕ
PEDALIACEAE — СЕЗАМОВЫЕ
OROBANCHACEAE — ЗАРАЗИХОВЫЕ
LENTIBULARIACEAE — ПУЗЫРЧАТКОВЫЕ
PHRYMACEAE - ФРИМОВЫЕ
PLANTAGINACEAE — ПОДОРОЖНИКОВЫЕ
RUBIACEAE - МАРЕННЫЕ
CAPRIFOLIACEAE — ЖИМОЛОСТНЫЕ
ADOXACEAE - АДОКСОВЫЕ
VALERIANACEAE - ВАЛЕРИАНОВЫЕ
DIPSACACEAE - КОРОСТАВНИКОВЫЕ
CUCURBITACEAE - ТЫКВЕННЫЕ


ПРЕДИСЛОВИЕ

Флора Советского Дальнего Востока наряду с флорами других районов Советского Союза в последнее время описана в 30-томном труде «Флора СССР». Несмотря на огромное значение, которое имеет этот труд в деле упорядочения наших знаний о флоре Советского Союза вообще и Дальнего Востока в частности, «Флора СССР» не лишена некоторых слабых сторон. Так, многотомность этого сочинения создает неудобства при повседневном пользовании им. Первые 10 томов «Флоры СССР», вышедшие в свет до 1945 г., не охватывают района Курил и Южного Сахалина, так как эти территории в то время не входили в состав СССР; но и первые тома, вышедшие после 1945 г., написанные во время войны, почти не отражают флору новых территорий. «Флора СССР» начала издаваться в 1934 г., и ее первые тома в значительной степени устарели. Ежегодно наши сведения о флоре Дальнего Востока пополняются за счет новых находок, которые не нашли отражения во «Флоре СССР», если они были сделаны позже выхода в свет соответствующих томов ее. Все это вместе взятое, плюс иной раз слишком произвольное толкование во «Флоре СССР» ряда видов, делает необходимым выпуск в свет полной, критически переработанной сводки по флоре Дальнего Востока.

В настоящее время написан «Определитель растений Приморья и Приамурья»1. Он охватывает лишь часть территории Дальнего Востока. Определители (как и «Флоры»), составленные по узкорегиональному принципу, менее громоздки и удобнее для пользования, чем написанные для более широких территорий. Читателю, особенно малоподготовленному, легче разобраться в сравнительно небольшом числе видов, встречающихся на небольшой площади, чем если бы он имел дело с большим числом видов, причем многие из которых чужды изучаемым им районам. Недостатком узкорегиональных сводок является необходимость повторения в разных книгах слишком большого числа одних и тех же видов. Предположим, что вместо одной «Флоры Дальнего Востока» будет написано семь «Флор» (отдельно для Приморья, Амура, Охотии, Камчатки, Командор, Сахалина и Курил). Тогда во флоре Приморья будет описано 1850, во флоре Амура 1570, Охотии 850, Камчатки 900, Командор 290, Сахалина 1090, Курил 1060 видов. Значит, во всех семи «Флорах» было бы описано всего 7610 видов, вместо 3000 видов, если бы была написана только одна «Флора Дальнего Востока». Своеобразие каждой из перечисленных флор оказывается сравнительно небольшим, и видов, присущих только одной узкой флоре, в каждом случае сравнительно очень мало, за исключением флоры Приморья, где насчитывается 460 видов, не встречающихся в других флорах. На Амуре же таких видов 140, в Охотии 100, на Камчатке 70, на Командорах 10, на Сахалине 100, на Курилах 150. Это в большинстве случаев не эндемы указанных флор, так как многие из них растут, кроме Дальнего Востока, на сопредельных с ним территориях.

Если повторения одних и тех же видов допустимы в разных определителях, где это может сопровождаться неодинаковыми вариантами дихотомических таблиц в каждом определителе (что целесообразно), то в разных «Флорах» подробные описания видов будут или повторять друг друга, или, наоборот, противоречить одно другому. И то, и другое не желательно и не экономно. «Флора», как труд капитальный, должна быть единой для всего Дальнего Востока.

«Флора Дальнего Востока», если она будет написана, составит 5—6 томов. Она может быть выполнена только несколькими авторами, но и при этом условии на ее составление и издание уйдет несколько лет. Признавая все положительные стороны соавторства вообще и в том числе многоавторства, нельзя не отметить печальный опыт той же «Флоры СССР». Каждый из авторов «Флоры СССР» описывал определенные семейства или рода или по крайней мере ту их часть, которая относится к территории СССР. При этом авторы «Флоры СССР» располагали большим сравнительным материалом, что обеспечивало наиболее объективный подход к соответствующим обработкам. Это, конечно, хорошо. Но, к сожалению, труд многих авторов в настоящее время почти не может быть использован из-за вопиющего разнобоя в понимании ими объема вида. Если некоторые авторы понимали виды в объеме видового ряда или крупнее ряда, то другие, наоборот, считали за виды самые незначительные отклонения от типов, заслуживающие в лучшем случае выделения в разновидности или не заслуживающие и этого и определять которые часто невозможно (например, виды Thymus и др.). В то же время такие четкие, хорошо различимые виды, относящиеся к разным видовым рядам, как Vale-riana coreana и V. alternifolia, здесь объединены в один вид. То же в отношении Plantago major и P. asiatica и др. Таких примеров много. Очень неодинаков также объем родов и семейств, причем замечается тенденция к уменьшению объема этих категорий. В большинстве случаев в этом, однако, нет никакой необходимости. Так, близкие виды Aster lautureanus и A. incisus (особенно цель-нолистная форма последней), практически не всегда легко между собой различимые, во «Флоре СССР» отнесены к разным годам (Boltonia и Kallimeris).

Предполагаемой «Флоре Дальнего Востока», как многоавторскому труду, тоже грозит участь беспринципного толкования объемов таксономических единиц, так как избежать неоднородности в трактовке их объема в многоавторском труде, по-видимому, почти невозможно. Даже при наличии «твердой» общей редакции нельзя игнорировать индивидуальные взгляды и подходы к этому вопросу. Поэтому возникла идея выпуска «Конспекта флоры Дальнего Востока», долженствующего включать все виды Дальнего Востока и притом быть настолько кратким, чтобы он мог быть написан одним лицом и в сравнительно короткое время. Поскольку в настоящей книге к родам, имеющим в своем составе более одного вида, даются таблицы для определения видов, она выходит за рамки обычного конспекта и несколько приближается к «Флоре», являясь как бы «Краткой Флорой».

В нашу задачу входило пересмотреть все без исключения виды, встречающиеся на Дальнем Востоке, исходя из единого принципа в понимании их объема. То же относится к родам и семействам.
Виды в наиболее узком смысле понимаются здесь в объеме географической расы. В этом случае два или несколько видов имеют соприкасающиеся ареалы, причем в местах соприкосновения близких видов между ними почти всегда наблюдаются переходные формы. Следовательно, близкие виды не встречаются совместно. Иногда виды, растущие вместе, кажутся близкими, но в этих случаях морфологическое сходство является лишь случайностью, сами же виды разошлись очень давно и не являются продуктами последнего этапа видообразования (которого, кстати, может и не быть, и тогда виды есть продукты предпоследнего или еще более ранних этапов видообразования), как это имеет место в случае географических видов. Исключение составляют виды гибридного происхождения. Вид, получившийся в результате гибридизации, обычно растет вместе с родительскими формами, к каждой из которых он близок. Чрезвычайно близкие между собой виды-апомикты, тоже могут расти совместно. Кстати, из последних на Дальнем Востоке обнаружены почти только виды Taraxacum.

Все отклонения от типичной формы, возникающие внутри ареалов видов (по окраске цветков, ширине листьев или их долей, степени и характеру опушенности и другим признакам), иногда очень резкие, но не имеющие самостоятельных ареалов, считаются разновидностями. Последние наследственно устойчивы. Отклонения, возникшие главным образом под влиянием необычной экологии и возвращающиеся к типу при переносе в нормальные условия, т. е. наследственно неустойчивые, считаются формами.

Следует предостеречь от попыток выделения видов на основании изменчивости одного какого-нибудь органа. Поучительным примером неудачного применения такой узкой систематики может служить обработка рода Trapа во «Флоре СССР». У представителей этого рода в процессе эволюции форма плодов оказалась значительно более изменчивой, чем любых других органов. Поэтому у Тrара часто наблюдаются растения, совершенно не различимые между собой по листьям и цветкам, но имеющие не совсем одинаковые плоды (неодинаковое число рогов, наличие бугорков вместо пары рогов и пр.). Такие растения обычно описывались как особые виды. Основывать систематику видов Тгара исключительно по форме плодов, игнорируя изучение других органов растения, как это имело место во «Флоре СССР», было неправильно. Это привело к излишнему описанию нескольких видов.

В отношении объема рода не удалось достичь большой четкости. Все же здесь принято правило о том, что род не может выделяться на основании только вегетативных признаков. Для выделения рода обязательно нужны существенные различия в строении цветка, реже соцветия или плода. Многие роды включают более мелкие подразделения (здесь не отмеченные): секции, подсекции, группы рядов, ряды. Такая разветвленная система рода кажется нам вполне естественной; она подтверждает этапность процесса формообразования и подчеркивает значительность эволюционной дистанции между родом и видом. Почти во всех мелких родах, возникших в результате расчленения более крупных, внутривидовая система исчезает или в лучшем случае остаются только ряды.

Кроме изучения ареалов как таковых большое значение имеет выявление некоторых тенденций в характере распространения растений на Дальнем Востоке. Это в ряде случаев давало ценный дополнительный материал для характеристики видов или облегчало заключение о принадлежности собранных экземпляров к тому или иному виду. Так, японский ботаник Китамура (Kitamura), в общем правильно наметивший состав восточноазиатских видов рода Polemonium, указал для некоторых из них довольно неожиданное распространение, а именно: P. laxiflorum им указан для Хоккайдо, южных Курил, южного Сахалина, Уссури и Амура, а близкий к нему P. racemosum — только для Северо-Восточного Китая и Кореи. По аналогии с распространением других растений можно было предположить для этих видов другие ареалы: для P. laxiflorum — Хоккайдо, южные Курилы и Сахалин, а для P. racemosum — Северо-Восточный Китай, Корея, Уссури и Амур. Анализ имеющегося в СССР гербарного материала полностью это подтвердил. По-видимому, Китамура просто не располагал достаточным материалом из Приморья и Амура. Плодотворным оказался принцип выделения очагов эндемизма.

В южном Приморье наблюдается эндемизм главным образом экологического порядка. Редкие на Дальнем Востоке экологические стации характеризуются наличием там узких эндемов. Особенно наглядны эндемы очень редких на Дальнем Востоке известковых обнажений (Sanguisorba magnifica, Aruncus parvulus, He-dysarum ussuriense, Sedum ussuriense и др.). Все они далеко отстоят от ближайших «неизвестковых» видов, что свидетельствует о древности данного эндемизма. Пески тоже мало распространены на Дальнем Востоке. Может быть, поэтому на приханкайских песках мы находим ряд эндемов (Thymus mandshuricus, Oxytropis chankaensis, Euphorbia chankoana). Песчаные эндемы менее обособлены от близких видов и, по-видимому, менее древние. В случае обитания какого-либо вида в несвойственной для всего рода обстановке также возникает узкий экологический эндемизм. Так, из около 300 видов Aconitum на земном шаре лишь один вид (A. saxatile) растет в трещинах скал и является настоящим скальным растением. Он является узким эндемом южного Приморья и отличается от ближайшего лесного вида (A.karafutense) весьма существенно.
К остальным эндемам южного Приморья следует относиться с осторожностью, хотя они, несомненно, существуют.

Немало растений, описанных из южного Приморья и считавшихся эндемами, оказались, на наш взгляд, относящимися к известным японо-китайским видам. Таковы Pinus funebris, Larix lubarskyi, Habenaria dianthoides, Platanthera cornu-bovis, Sedum litorale, Anaphalis possietica и др. Они являются синонимами соответственно: P. densiflora, L. principis-rupprechti, H. radiata, P. maximowiczii, S. maximowiczii, A. pterocaulis. Описание (в том числе и нами) таких эндемов продолжается (Dimeria neglecta, Holopogon ussuriense, Peucedanum litorale и др.), хотя, возможно, эти растения за пределами СССР просто пока не найдены или нам неизвестны. Бесспорных эндемов (не экологических) южного Приморья, по-видимому, очень мало (например, Aconitum axilli-florum). Напротив, в южном Приморье все время находятся новые японо-китайские представители (Zoysia japonica, Polygonatum inflatum, Рuerariа hirsuta, Ligularia splendens, Polygala tatarinowii и др.), что свидетельствует о тесной связи флоры южного Приморья с флорой Японии (особенно Хоккайдо), Северной Кореи и Северо-Восточного Китая. Горная флора южного Приморья, по-видимому, тоже малосамобытна, и в ее составе находится немало японо-китайских представителей (Festuca biepharogyna, Bupleurum euphorbioides, Hieracium coreanum на г. Облачной, Lactuca saxatilis — в горах з-ка «Кедровая падь» и т. д.).

Участок вдоль побережья северной части Японского моря (от Ольги до Адими) сравнительно богат эндемами (Koeleria askoldensis, Silene olgae, Sorbaria rhoifolia, Potentilla mandshurica, Astragalus marinus, Oxytropis mandshurica, Heracleum voroschi-lovii, Heteropappus villosus, Artemisia pannosa и др.). Обращает на себя внимание обилие среди них сильно опушенных представителей. Даже горная флора этого района содержит редкие, часто глубоко оригинальные эндемичные формы (Aconitum desoulavyi, A. sichotense, Anemone brevipedunculata, Sedum sichotense и др.). Еще севернее, в районе Советской Гавани, своя эндемичная флора. Здесь наблюдается еще более полная конвергенция между эндемичными видами. Так, два эндемичных вида этого района — Aconitum crassifolium и Ligularia sichotensis,— систематически весьма далекие между собой, очень похожи друг на друга плотными (почти кожистыми), прижатыми к земле прикорневыми листьями и почти безлистными стеблями, отличаясь по этим признакам от всех других представителей своих родов.
Высокогорья же (1500 м над ур. м. и выше), особенно северного Сихотэ-Алиня (г. Ко, г. Тардоки-Яни) и хребтов севернее Амура, везде несут общую между собой и с Арктикой флору.

Интересный очаг эндемизма находится по среднему Амуру в отрогах Буреинского нагорья и Малого Хингана, включая прилегающую часть китайской территории (Aconitum birobidshani-сит, A. raddeanum, Corydalis raddeana и др.). Наоборот, верхний Амур, очевидно, почти лишен эндемов, но зато его флора имеет много общего с даурской, и все новые даурские элементы собираются в этом районе. Север же Амурской области, включая южные склоны Станового хребта, содержит немало якутских и охотских представителей. В общем же амурская флора наиболее близка к приморской и несет много общих с ней элементов, главным образом маньчжурских.

Флора Охотии на юге имеет много общего с флорой нижнего Амура, но значительно беднее последней маньчжурскими элементами. На севере же охотская флора содержит много общих растений с Якутией и Камчаткой, сюда же обильно проникают арктические элементы. В то же время охотская флора удивительна по обилию и своеобразию ее эндемов (Stellaria peduncularis, Arenaria redowskii, Lychnis ajanensis, Delphinium ochotense, Aconitum aja-nense, A. ochotense, Corydalis redowskii, Redowskia sophiifolia, Oxytropis ajanensis, 0. tilingii и мн. др.).

Флора Камчатки (с Командорами), на наш взгляд, не очень богата эндемами, причем последние в большинстве случаев близки к родственным видам из других территорий, в том числе и древесные эндемы (Picea kamtschatcensis, Abies gracilis, Sorbus kamtschat-censis, Sambucus kamtschatica). Флора Камчатки и Командор наиболее богата берингийско-североамериканскими элементами, находки которых продолжаются (Agropyron alaskanum и др.). Заслуживает упоминания факт сравнительного обилия на Камчатке широкораспространенных евро-азиатских бореальных элементов.

Флора северного Сахалина в общем мало оригинальна. На юге Сахалина много общих растений с Курилами (150 видов) и с северной Японией. На Сахалине довольно много эндемов, иногда глубоко оригинальных (Pulsatilla integrifolia), но чаще близких к родственным материковым или японским видам Stenanthium sacha-linense, Rumex regelii, Silene sachalinensis, Callianthemum sachalinense, Aconitum neo-sachalinense, Rubus pseudochamaemorus, Astragalus sachalinensis, Oxytropisbracteolata, Actinidia sugawarae и др.). Очень нередко сахалинские элементы встречаются на материковой части Татарского пролива и на нижней Амуре (Aconitum fischeri, Tha-lictrum thunbergii, Potentilla sprengeliana, Hierochloe sachalinensis и мн. др.) так же, как материковые элементы проникают на Сахалин (Aconitum arcuatum и др.). Это говорит о сравнительно недавнем исчезновении соединения между материком и Сахалином. Флора южных Курил по сравнению с флорой Сахалина еще ближе к японской флоре, но, по-видимому, беднее эндемами. Флора же северных Курил несет много общих черт с флорой Камчатки и Командор.

Развитие флоры на большей части территории Дальнего Востока не прерывалось последним оледенением, что обусловило богатство ее третичными элементами. Это же явилось следствием формирования эндемизма, часто глубокого и развивающегося очагами. Последние следует считать вообще за более древние очаги видообразования.

Последовательное применение единого принципа в определении объема вида с учетом выявленных тенденций распространения видов позволило, на наш взгляд, более объективно подойти к установлению видового состава флоры Дальнего Востока. Как указывалось, общее число видов на Дальнем Востоке нами определяется в 3000. В это число входит около 130 видов наиболее распространенных из заносных и одичавших растений (не считая 50 видов менее распространенных заносных растений, указанных в примечаниях) и, строго говоря, они не являются коренными представителями дальневосточной флоры. Зато около 150 видов, главным образом недостаточно изученных, не входят в общий перечень, а указаны в примечаниях. Таким образом, назвать окончательную цифру числа видов флоры Дальнего Востока в настоящее время не представляется возможным.

По сравнению с «Флорой СССР» в настоящем «конспекте» приняты значительные/изменения как по видовому составу, так и по номенклатуре. Всего таких изменений насчитывается до 1020, т. е. в среднем каждый третий вид «конспекта» или совсем отсутствует во «Флоре СССР», или дан здесь в иной интерпретации, чем во «Флоре СССР».

Прежде всего 340 видов «конспекта» во «Флоре СССР» совсем не значатся. Из этого числа 140 видов южного Сахалина и Курил не вошли в первые 13 томов «Флоры СССР», 60 видов было ошибочно пропущено ее авторами, 50 — главным образом японских, корейских и китайских представителей — относятся к находкам последних лет, 45 новых видов было описано после выхода в свет соответствующих томов «Флоры СССР» и 45 видов было выделено в результате расчленения сборных видов. 155 видов хотя и значатся во «Флоре СССР», но указаны для других районов. Из этого числа 60 видов было ошибочно пропущено авторами «Флоры СССР» для Дальнего Востока (это подтверждается наличием по этим видам гербарного материала в Ботаническом институте Академии наук СССР) и 95 видов недавно найдено на территории Дальнего Востока. Интересно, что наибольшее число видов, а именно: около 40, было найдено на верхнем Амуре. Все эти виды являются общими с Даурией. 13 якутских и 10 арктических видов было найдено в Охотии и отчасти на Камчатке. Остальные проникли на Дальний Восток не из соседних территорий и являются в большинстве случаев заносными растениями. Таким образом, всего к флоре Дальнего Востока добавлено 495 видов.

В то же время 240 видов было исключено из списков флоры Дальнего Востока. Из этого числа 75 видов на Дальнем Востоке совсем не встречаются и были ошибочно указаны для этой территории. 165 слишком мелких видов были присоединены нами к другим видам или переведены в ранг разновидности.
330 видов было переименовано. Из этого числа для 125 видов были найдены более приоритетные названия, а все остальные переименования возникли в результате уточнения объема видов (55 переименований) или родов (150 переименований).

Итак, настоящий «конспект» представляет собой перечисление всех действительно встречающихся на Дальнем Востоке сосудистых растений и в этом смысле является по возможности полным «инвентаризационным» списком. Семейства и роды распределены в последовательности системы Энглера, как наиболее распространенной. Деление на отделы, подотделы и классы здесь опущено. Этим подчеркивается, что системе Энглера как таковой в этой книге не придается особого значения, поскольку она является весьма несовершенной. Важна лишь последовательность расположения материала. В этом смысле необходимо, чтобы в определителях, флорах и других сводках, предназначенных для широкого пользования, материал всегда располагался в одной и той же привычной последовательности. Это весьма облегчает пользование книгами. Приходится сожалеть, что в последнее время во многих определителях и флорах стали применять другие системы, причем почти во всех книгах разные, и пользоваться такими книгами стало трудно. Конечно, поиски новых, наиболее совершенных систем нужны, но опыты их описания должны иметь место только в специальных работах, в массовых же справочниках распределение материала, безусловно, должно быть унифицировано. Для облегчения работы в гербариях в «конспекте» всем родам цветковых растений присвоены номера по Далла-Торра, так как почти во всех отечественных гербариях принята именно эта нумерация. Виды в пределах одного рода расположены по алфавиту латинских названий.

По каждому виду дается основное, наиболее рациональное латинское название, а из синонимов приведены лишь те, которые объясняют правильность принятого в «конспекте» видового эпитета, а также названия, фигурирующие во «Флоре СССР» и других новейших сводках, в случае расхождений с ними. Проведена проверка транскрипции, особенно тех видовых эпитетов, которые происходят от собственных имен и некоторых географических названий. Эти эпитеты часто весьма разнообразны по написанию и во многих сочинениях цитируются не всегда правильно. Также, по возможности, проверены названия книг и журналов, их тома или номера, годы изданий и страницы, на которых впервые описывались виды. Всю эту работу можно было выполнить только в результате знакомства с литературными первоисточниками. Проведена унификация сокращений названий одних и тех же источников и других исходных данных, причем так же, как во «Флоре СССР», после сокращенного названия книги или журнала римскими цифрами даются тома или номера (если они есть), затем в скобках год издания и за скобками арабскими цифрами страница, на которой было дано описание.

За латинским названием вида, синонимами, если они есть, и ссылками на первоисточники дается русское название растения. Последнее по возможности обозначает русский перевод латинского эпитета (который часто бывает очень метким и иногда стоит целого описания) и, кроме того, если есть, наиболее распространенные народные названия. В отличие от этого русские названия родов даются в русской транскрипции латинских терминов, за исключением известных народных названий. Русские переводы родовых эпитетов в большинстве случаев маловразумительны и еще более неудобны для запоминания, чем их латинские оригиналы.

Затем приводится ареал вида на Дальнем Востоке. Здесь принято следующее деление на флористические районы: Приморье (весь Приморский край и юг Хабаровского края), Амур (Амурская область на запад до Сковородина и прилегающая к Амуру часть Хабаровского края; иногда с разделением на верхний, средний и нижний Амур), Охотия (северо-восток Хабаровского края и юг Магаданской области), затем Камчатка, Командоры, Сахалин и Курилы. Арктические районы Дальнего Востока этой работой не охватываются. Распространение вида за пределами Дальнего Востока указывается только в виде исключения. Ради краткости экологические условия произрастания вида (за редким исключением) совсем не упоминаются.
Многие виды снабжены примечаниями. В них даются критические замечания и иногда упоминаются близкие к приведенному, сомнительные или заносные виды. При этом, если какой-либо вид приводится сначала в синонимах к основному, а затем также в примечании, то он считается сомнительным, если только в синонимах, то вообще не признается, а если только в примечании, то-признается как мелкий, иногда недостаточно изученный вид.

Таблицы для определения родов и семейств в целях сокращения объема книги не даются. Кроме того, можно предположить, что многих не затруднит отнесение того или иного растения к соответствующему роду и тем более семейству. Таблицы для определения видов предназначены не только оказывать помощь, но и в какой-то степени заменяют отсутствующие повидовые описания. Они помогают понять точку зрения автора «конспекта» на тот или иной вид.

Приведенные таблицы построены таким образом, что в них один и тот же вид никогда не повторяется. Мы считаем, что такие повторения в таблицах особой пользы не приносят и только увеличивают их объем. Они нужны скорее всего самим авторам определителей, если авторы не смогли найти для каждого вида основные, решающие признаки. Кроме того, в наших таблицах применяется всегда последовательная ссылка на следующий номер (от тезы к более низкому номеру, чем от антитезы), а не вразнобой, ибо в последнем случае всегда можно думать об ошибке или опечатке. Равным образом в наших таблицах всегда одни признаки противопоставляются другим (в тезе и соответствующей антитезе). Совершенно не допускаются в антитезе такие выражения, как «признаки другие», «растения с иными признаками» и т. п. Подобные отписки часто ставят определяющего в тупик. Иногда в тезу или антитезу, кроме противоположных признаков, вводится дополнительный, если по этому признаку идет разделение в одной из следующих тез и антитез.

Само собой разумеется, что при построении таблиц нельзя было избежать включения многих признаков, уже применявшихся в определительных таблицах разными авторами. Все ценное в этом отношении по возможности было использовано. Все же, как кажется, нам удалось ввести и много новых признаков. Нами придается очень большое значение выбору решающих признаков. Виды могут пониматься совершенно по-разному, в зависимости от того, какой признак был положен в основу их разграничения. Например, основным признаком для разграничения двух близких видов Cacalia hastata и С. robusta по «Флоре СССР» считается наличие ушек в основании черешков листьев у С. robusta и их отсутствие у С. hastata. В этом случае оба эти вида на большей части ареала встречаются совместно. Нами за основной признак принята окраска хохолка семянок, а именно: почти белая у С. hastata и бурая у С. robusta. Тогда оказалось, что этим видам присущи совершенно четкие, особые ареалы. Признак же наличия или отсутствия ушек оказался неглавным. Хотя у С. hastata он облигатен, т. е. она всегда без ушек, у С. robusta он оказался факультативным, и у нее наряду с особями, имеющими ушки, встречаются совершенно лишенные их. Все же почти все таблицы по необходимости очень кратки, иногда построены почти только на вегетативных признаках, особенно у деревьев (ивы, березы и др.).

В конце книги даются алфавитные указатели латинских и русских названий родов и семейств. Алфавитный указатель названий видов не дается, так как виды в каждом роде располагаются по алфавиту латинских названий. Приводится также список литературы, которой автор пользовался при составлении этой книги.
Главным пособием при составлении «конспекта» был обширный гербарий Ботанического института им. В. Л. Комарова Академии наук СССР (Ленинград), а также гербарии Главного ботанического сада АН СССР, Московского государственного университета и Всесоюзного научно-исследовательского института лекарственных и ароматических растений (Москва), Биолого-почвенного института Дальневосточного филиала Сибирского отделения АН СССР (Владивосток), Сахалинского комплексного научно-исследовательского института АН СССР (Ново-Александровск).

Мы считаем, что эти гербарии очень полно отражают флору СССР, в том числе и флору Дальнего Востока, за исключением лишь недавно воссоединенных территорий. Если ни в одном из указанных гербариев какой-нибудь вид не был обнаружен, считалось, что он на территории Дальнего Востока отсутствует. Если имелись только единичные сборы приблизительно столетней давности или сборы, в отношении которых не было полной уверенности, что они относятся к Дальнему Востоку, то такие виды упоминались в «конспекте» лишь в примечаниях. Необходимо подтверждение их встречаемости новыми находками. Исключение составляет флора Курил и южного Сахалина, так как из указанных местностей гербарных сборов в наших травохранилищах очень мало. Поэтому отсутствие гербарных сборов по каким-либо видам оттуда отнюдь не означает вообще их невстречаемость на данной территории. Здесь приходилось пользоваться новейшими литературными сводками. Конечно, основываясь только на литературных данных, нет полной уверенности в том, что в литературе не встречаются ошибочные указания. Курило-сахалин-ских видов, отсутствующих в отечественных гербариях, всего около 80. Поэтому флора Курил и южного Сахалина в первую очередь нуждается в тщательном обследовании и гербаризации нашими ботаниками.

Кроме гербариев, была изучена вся доступная литература, касающаяся флоры Советского Дальнего Востока и сопредельных стран. Очень большую помощь в работе оказали наблюдения в природе. Начиная с 1950 г., автору удалось побывать на Дальнем Востоке 10 раз. При этом флористическими исследованиями была затронута почти вся территория Дальнего Востока, за исключением средних и северных Курил и северной Камчатки. Собранный автором в экспедициях гербарий составил более 5200 образцов (более 11000 листов). Собирались также семена и живые растения для посадки в Главном ботаническом саду АН СССР, где была создана экспозиция флоры Дальнего Востока, содержащая до 850 видов живых растений. Наблюдения над ними тоже нередко имели большое значение, главным образом благодаря возможности привлечения для диагностики видов ряда дополнительных признаков на разных фазах роста. Иногда на экспозиции можно было наблюдать растения, отсутствующие в отечественных гербариях (Hemerocallis esculenta и др.), или впервые видеть такие растения, которые в цветущем состоянии до этого никто не наблюдал (Lonicera tolmatchevii).

Автор надеется, что конспект будет способствовать дальнейшему изучению флоры Дальнего Востока и выявлению ценных растительных ресурсов. Он может представить интерес не только для специалистов-флористов, но и для преподавателей и учащихся высших и средних учебных заведений, а также просто для любителей природы.


СПИСОК ВИДОВ ФЛОРЫ ДАЛЬНЕГО ВОСТОКА

HYMENOPHYLLACEAE — ГИМЕНОФИЛЛОВЫЕ

01. Trichomanes L.—Трихоманес

1. Растение 1—2 см выc.; вайя в очертании округлая, веерообразно глубже середины раздельная и надрезанная. Т. parvulum.
— Растение ок. 8 см выс.; вайя узколанцетная почти до основания, дважды-трижды перисторассеченная. Т. radicans.

Т. parvulum Poir. Encycl., VIII (1808) 64. Т. маленький. Приморье (юг).
Т. radicans Sw. Flor. Ind. Occid., Ill (1806) 1736; Syn. Filic. (1806) 143.—Vandenboschia radicans Copel. in Phil. Journ. sci., LXVII (1938) 51. Т. укореняющийся. Курилы (Итуруп). Наше растение отличается от типичного широкоокрыленным стержнем вайи и иногда относится к var. nipponicum Ito (—Т. japonicum Franch. et Sav. Enum. pl. Jap., II (1879) 207, 618, non Thunb.— T. orientale С. Chr.).

02. Hymenophyllum Smith— Гименофиллум

H. wrightii Bosch in Ned. kr. Arch., IV (1859) 391. Г. Райта. Приморье (Сучан, Пидан, Хуалаза), Сахалин, Курилы.

POLYPODIACEAE - МНОГОНОЖКОВЫЕ

013. Cystopteris Bernh.— Пузырник

1. Корневище короткое, толстое..............2
— Корневище тонкое, ползучее............. 3
2. Вайя яйцевидная, тонкая, голая. Споры с игольчатыми бугорками. С. filix-fragilis.
— Вайя ланцетная или узколанцетная, плотная, стержень и жилки с многоклетными волосками. Споры сглаженно бугорчатые. С. dickieana.
3. Вайя яйцевидно-треугольная. Первый нижний сегмент второго порядка короче следующего за ним. С. sudetica.
— Вайя треугольная. Первый нижний сегмент второго порядка длиннее следующего за ним. С. montana.

С. dickieana Sim in Gard. Journ. (1848) 308. П. Дайка. Охотия (Аян).
С. filix-fragalis (L.) Borb. Balaton Fl. (1900) 314; Chiov. Ann. di Bot., I (1903) 210 — С fragilis Bernh. in Schrad. Neu. Journ. Bot., I, 2 (1806) 26 - Polypodium filix-fragile L. Sp. pi. (1753) 1091. П. ломкий. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. montana (Lam.) Bernh. in Schrad. Neu. Journ. Bot., I, 2 (1806) 26; Desv. Prodr. (1827) 264—Polypodium montanum Lam. Fl. Fr. I (1778) 23 П. горный. Охотия (Аян).
С. sudetica A. Br. et Milde in Jahresber. Schles. Gesel. vaterl Cult. (1885) 92. П. судетский. Приморье, Амур, Охотия, Камчатка.

014. Woodsia R. Br.— Вудсия

1. Покрывальце цельное или разорванное.........2
— Покрывальце в виде длинных спутанных волосков.....3
2. Растение опушенное. Покрывальце разорванное: W. macrochleana.
— Растение голое. Покрывальце цельное. W. manchuriensis.
3. Доли первого порядка цельнокрайние, лишь в основании с одним крупным зубцом W. polystichoides.
— Доли первого порядка перистораздельные или выемчатые 4
4. Растение голое. W. glabella.
— Растения опушенные..................5
5. Доли первого порядка по краю выемчатые W. intermedia.
— Доли первого порядка перистораздельные W. ilvensis.

W. glabella R. Br. ap Richards, in Franklin, Narr. Journ. shor. Polar Sea, Botany (1823) 754. В. гладенькая. Приморье, Амур, Охотия, Камчатка, Сахалин.
W. ilvensis R. Br. Prodr. PI. Nov. Holl., I (1819)158. В. северная. Приморье, Амур, Охотия, Камчатка, Сахалин. W. alpina (Bolt.) S. Gray — почти голое растение с более широкими малодольчатыми сегментами первого порядка и совершенно цельнокрай-ними долями второго порядка. С Дальнего Востока типичных экземпляров W. alpina мы не видели, но формы, переходные к W. ilvensis, собирались в высокогорьях Охотии.
W. intermedia Tagawa in Acta Phytotax. et Geobot. V (1936) 250.— W. sinuata Christ in Bull. Herb. Boiss., 2 ser., II (1902) 830, non Makino (1897). В. средняя. Приморье, Амур. Возможно, является гибридным видом между W. ilvensis и W. polystichoides. Форма, близкая к W. ilvensis и мало от нее отличимая, носит название W. subcordata Turcz.
W. macrochlaena Mett. ex Kuhn in Journ. of Botany, VI (1868) 270.— W. sinuata Makino in Tokyo Bot. Mag., XI (1897) 64. B. одетая. Приморье (юг).
W. manchuriensis Hook. 2. Cent, of Ferns. (1860) tab. 98. B. маньчжурская. Приморье, Амур.
W. polystichoides Eaton in Proc. Am. Acad., IV (1858) 110. В. многорядниковая. Приморье, Амур, Сахалин, Курилы.

019. Matteuccia Todaro — Страусник

1. Доли первого порядка, к основанию постепенно уменьшающиеся. М. struthiopteris.
— Доли первого порядка не уменьшаются к основанию вайи М. orientalis.

М. orientalis (Hook.) Trev. Atti 1st. Veneto, III, 14 (1869) 1860.— Struthiopteris orientalis Hook. 2. cent, of Ferns (1860) tab. 4.— Pentarhyzidium orientale Hayata in Tokyo Bot. Mag. XLII (1928) 345 — P. japonicum Hayata 1. с. С. восточный. Сахалин (южный), Курилы.
М. struthiopteris (L.) Todaro, Syn. pl. Sic. (1866) 30.— Stru thiopteris filicastrum All. Fl. Pedem. (1785) 283.— Osmunda struthiopteris L. Sp. pi. (1753) 1066. С. обыкновенный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

019. Onoclea L.— Оноклея

О. sensibilis L. Sp. pl. (1753) 1062. О. чувствительная. Приморье, Амур, Сахалин, Курилы.

020. Dryopteris Adans.— Щитовник
1. Вайи дваждыперистые.................2
— Вайи трижды-четыреждыразделъные .........12
2. Нижняя пара долей первого порядка крупнее прочих. Небольшой папоротник, 10—20 см выc. с ползучим корневищем. D. phegopteris.
— Нижняя пара долей первого порядка не крупнее прочих ... 3
3. Вайи сплошь железистые. Небольшой скальный папоротник D. fragrans.
— Вайи без железок, или железки присутствуют только на нижней поверхности вайи................4
4. Зубцы долек остистые, завороченные на верхнюю поверхность вайи. D. monticola.
— Зубцы долек туповатые или дольки почти цельнокрайние . 5
5. Черешки вайи почти без пленок или малопленчатые ... 6
— Черешки вайи густо и крупнопленчатые. Корневище короткое, мощное.......................8
6. Корневище толстое, короткое. Вайи без железок. D. quelpaertensis.
— Корневище тонкое, ползучее..............7
7. Вайи одиночные. Доли первого порядка книзу вайи почти не уменьшаются, снизу по средней жилке с редкими, длинными, волосовидными пленками. Доли второго порядка плодущих вай треугольные. Вайи снизу чаще не железистые. Покры-вальца исчезающие. D. thelypteris
— Вайи расположены пучками. Доли первого порядка книзу вайи сильно постепенно уменьшающиеся, снизу по средней жилке густо оттопыренноволосистые. Доли второго порядка плодущих и бесплодных вай одинаковые по форме. Вайи снизу густожелезистые. Покрывальца остающиеся. D. nipponica.
8. В опушении черешка и стержня вайи обильно присутствуют узкие, черные пленки. D. mutica.
— Черных пленок нет...................9
9. Доли первого порядка рассечены до средней жилки. Вайя мягкая, не зимующая.................10
— Доли первого порядка разделены не до средней жилки. Вайя плотная, зимующая..................11
10. Стержень в верхней части голый. Вайя до 120 см выс, черешок до 20 см дл. D. crassirhizoma.
— Стержень до верха опушен. Вайя 40—60 см выс, черешок 10—15 см дл. D. barbellata.
11. Жилки на дольках сверху оканчиваются беловатыми вздутиями. Доли второго порядка расставленные, наиболее крупные из них находятся в середине доли первого порядка. D. coreanomontana.
— Жилки без заметных вздутий. Доли второго порядка густо-сидящие, наиболее крупные — у основания доли первого порядка. D. buschiana.
12. Окончания долек и зубцов вай туповатые без остроконечий...13
— Дольки и зубцы вай оканчиваются тонкими щетинками . . 16
13. Сорусы с покрывальцами. Вайя снизу с пленками .... 14
— Сорусы без покрывалец. Вайя снизу без пленок. Нежные небольшие растения..................15
14. Вайя широкотреугольная, снизу зеленая. Черешок и стержень густо покрыты рыжими пленками; вайя снизу с многочисленными пузыревидными пленками. D. miqueliana.
— Вайя широко яйцевидная, снизу бледная. Черешок главным образом внизу с темноватыми пленками, стержень почти голый; вайя снизу с редкими не пузыревидными пленками. D. subtripinnata.
15. Нижние сегменты первого порядка почти не короче оставшейся средней части вайи. Растение голое. D. linnaeana.
— Нижние сегменты первого порядка заметно короче оставшейся средней части вайи. Стержень, а иногда и пластинка снизу с железками. D. robertiana
16. Доли второго порядка, уменьшающиеся к основанию всех долей первого порядка. D. laeta.
— Самые большие доли второго порядка находятся в основании нижних долей первого порядка по их нижнему краю . . 17
17. Вайя треугольная, снизу с пузыревидными пленками. Черешок внизу блестящий. D. amurensis.
— Вайя яйцевидная, снизу без пленок. Черешок внизу не блестящий. D. austriaca.

D. amurensis Christ in Bull. Acad. intern. Geogr. Bot. (1909) 35. Щ. амурский. Приморье, Амур, Охотия, Сахалин. Курилы.
D. austriaca (Jacq.) Woynar, Viertel. Schr. Nat. Ges. Zur., LX (1919) 339 — D. dilatata A. Gray, Man. Bot. U. S. A. (1848) 631.— Polypodium austriacum Jacq. Obs., I (1764) 45.—P. dilatation Hoffm. Deutschl. Fl., II (1795) 7. Щ. австрийский. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Встречаются гибриды между D. austriaca и D. amurensis.
D. barbellata Fom. во Фл. Сиб. и Д. Вост. V (1930) 59. Щ. бородатый. Приморье, Амур, Сахалин. D. sichotensis Kom. есть уродливая от заболевания форма, возможно, этого вида.
D. buschiana Fom. во Фл. Сиб. и Д. Вост., V (1930) 52. Щ. Буша. Приморье, Амур, Сахалин, Курилы.
D. coreano-montana Nakai in Tokyo Bot. Mag., XXXV (1921) 132. Щ. горнокорейский. Приморье.
D. crassirhizoma Nakai in Catal. Sem. Tokyo. (1920) 32. Щ. толстокорневищный. Приморье (юг), Сахалин (южный).
D. fragrans (L.) Schott, Gen. Fil. (1834) tab. 9 — Polypodium fragrans L. Sp. pi. (1753) 1089. Щ. душистый. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
D. laeta (Kom.) С. Chr. Ind. Filic. (1906) 273 - D. wladiwostokensis Fom. во Фл. СССР, I (1934) 42.— Nephrodium laetum Kom. Фл. Маньчж.,I(1901) 124 — N. wladiwostokensis В. Fedtsch. в Тр. Петерб. бот. сада, XXXI (1912) 99. Щ. светлый. Приморье (юг). Типичная форма, произрастающая в Северо-Восточном Китае, характеризующаяся желто-зеленой окраской вайи, у нас очень редка. Растения из Приморья, вполне сходные по всем признакам с типичными, отличаются от последних серо-зеленой окраской вайи и иногда рассматриваются в качестве особого вида — D. wladiwostokensis (В. Fedtsch.) Fom.
D. linnaeana C. Chr. Ind. Filic. (1906) 275.— D. pulchella Hayek, Fl. Steierm. (1906) 39.— Gymnocarpium dryopteris Neum. Phytol., 4 (1851) app. XXIV.— Polypodium dryopteris L. Sp. pl. (1753) 1093. Щ. Линнея. Амур (верхний), Охотия, Камчатка, Ко мандоры, Сахалин, Курилы.
D. miqueliana (Maxim.) С. Chr. Ind. Filic. (1906) 278.— Aspidium miquelianum Maxim, in Franch. et Sav. Enum. pl. Japon., II (1879) 240.— Rumohra miqueliana Ching in Sinensia, V (1934) 67. Щ. Микеля. Приморье (Хуалаза).
D. monticola (Makino) С Chr. Ind. Filic. (1906) 278 — Neph-rodium monticola Makino in Tokyo Bot. Mag., XII (1898) 80. Щ. горолюбивый. Сахалин (южный), Курилы (Кунашир).
D. mutica (Franch. et Sav.) С. Chr. Ind. Filic. (1906) 279 — Aspidium muticum Franch. et Sav. Enum. pl. Japon., II (1879) 240, 635.— Rumohra mutica Ching in Sinensia, V (1934) 65. Щ. тупой. Сахалин (южный), Курилы (Кунашир, Итуруп).
D. nipponica (Franch. et Sav.) C. Chr. Ind. Filic. (1906) 279— Aspidium nipponicum Franch. et Sav. Enum. pl. Japon., II (1879) 242, 636.— Lastrea nipponica Copel in Ann. Crypt, et Phytop., V (1947) 139. Щ. ниппонский. Приморье (юг), Сахалин (южный), Курилы (Кунашир).
D. phegopteris (L.) С. Chr. Ind Filic. (1906) 284. — Thelypteris phegopteris Slosson in Rydb. Fl. Rooky Mts. (1917) 1043. — Phegopteris polypodioides Fee, Gen. Fil. (1850) 243.— Polypodium phegopteris L. Sp. pl. (1753) 1089. Щ. буковый. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
D. quelpaertensis Christ, in Bull. Acad. intern. Geogr. Bot., XIX (1910) 7.— D. kamtschatica Kom. in Fedde, Repert. spec, nov., XIII (1914) 84.— D. oreopteris var. fauriei Miyabe et Kudo, Mater. Fl. Hokkaido. (1916) 61.— Lastrea quelpaertensis Copel. in Ann. Crypt, et Phytop., V (1947) 139. Щ. квельпартский. Камчатка, Командоры, Курилы.
D. robertiana (Hoffm.) С. Chr. Ind. Filic. (1906) 289 — D. remotipinnata auct., non Hayata — Gymnocarpium robertianum Neum. Phytol., 4 (1851), app. XXIV.— Polypodium robertianum Hoffm. Deutsch. FL, II (1795) 20. Щ. Роберта, Приморье, Амур, Охотия.
D. subtripinnata (Miq.) Kuntze, Rev. Gen. PL, II (1891) 811.— D. chinensis Koidz. Fl. Symb. Or. Asiat. (1939) 39.— Aspidium subtripinnatum Miq. in Ann. Mus. Bot. Lugd. Bat. III (1867) 179 — Nephrodium chinense Baker, Syn. ed. 2. (1867) 278. Щ. триждыперистый. Приморье (Судзухе).
D. thelypteris (L.) A. Gray, Man. (1848) 630 — Thelypteris palustris Schott Gen. Filic. (1810) 10 — Acrostichium thelypteris L. Sp. pl. (1753) 1071. Щ. болотный. Приморье, Амур, Камчатка, Сахалин, Курилы.

029. Polystichum Roth — Многорядник

1. Вайи тройчатые с перистыми сегментами. P. tripteron.
— Вайи просто-, дваждыили триждыперистые........ 2
2. Вайи перистые....................3
— Вайи дважды- или трижды-перистые...........4
3. Вайи до 25 см дл., оканчиваются укореняющимися усами P. craspedesorum.
— Вайи не укореняющиеся на конце, около 40 см выс. P. lonchitis.
4. Вайи дваждыперистые, темно-зеленые, толстоватые; доли первого порядка коротко заостренные, доли второго порядка яйцевидно-треугольные, на конце тупые или закругленные, по краю мелко остистозубчатые. Р. braunii.
— Вайи более крупные, тонкие, светло-зеленые; доли первого порядка длиннозаостренные, доли второго порядка продолговато-яйцевидные, на конце острые, по краю крупнозубчатые, отчего вайи иногда почти триждыперистые. P. microchlamys.

P. braunii (Spenn.) Fee, Gen. Fil. (1850) 282. — Aspidium braunii Spenn. Fil. Freib., I (1825) 9. M. Брауна. Приморье, Амур, Командоры, Сахалин, Курилы.
P. craspedosorum (Maxim.) Diels in Engl. et Prantl, Pflanzenf., I, 4 (1902) 189.— Aspidium craspedosorum Maxim, in Mel. biol., VII (1870) 341; in Bull. Acad. Petersb., XV (1871) 231. M. укореняющийся. Приморье (юг).
P. lonchitis (L.) Roth in Roem. Mag., II (1799) 106 — Polypodium lonchitis L. Sp. pl. (1753) 1088. M. копьевидный. Камчатка, Командоры, Сахалин, Курилы (северные).
P. microchlamys (Christ.) Kodama in Tokyo Bot. Mag., XXIX (1925) 326. — Aspidium microchlamys Christ, in Bull. Herb. Boiss., VII (1899) 820. M. мелкопокрывальцевый. Камчатка, Командоры. Курилы.
P. tripteron (Kuntze) Presl, Epim. (1849) 55.— Aspidium tripteron Kuntze, Bot. Zeit. (1848) 569. M. трехраздельный. Приморье, Сахалин, Курилы (Кунашир).

045. Microlepia Presl — Микролепия

1. Растение голое. М. wilfordii.
— Растение оттопыренно волосистое. М. pilosella.

М. pilosella Moore, Ind. Fil. (1861) 298. — M. hirsuta auct., non Presl. M. волосистый. Приморье (юг.)
M. wilfordii Moore. Ind. Fil. (1861) 299. M. Вильфорда. Приморье.

053. Athyrium Roth — Кочедыжник

1. Покрывальце цельнокрайнее или по краю несколько разорванное .........................2
— Покрывальце по краю бахромчатое или его нет......8
2. Все покрывальца прямые, полочкообразные. A. acrostichoides.
— Покрывальца, хотя бы некоторые, разнообразно изогнутые ... 3
3. Доли первого порядка на черешочках 3—10 мм дл. A. goeringianum.
— Доли первого порядка сидячие ............. 4
4. Все или большая часть покрывалец изогнуты подковообразно или почти кольцом. Доли первого порядка (кроме верхних) рассечены до средней жилки. A. subspinulosum.
— Подково- или кольцеобразноизогнутых покрывален почти нет. Средняя жилка доли первого порядка б. м. окрыленная . . 5
5. Доли второго порядка продолговато-яйцевидные, яйцевидные, до треугольно-яйцевидных, до 10 мм дл.; доли первого порядка сверху по средней жилке голые. Растения 10—50 см выс. 6
— Доли второго порядка продолговатые, продолговато-ланцетные, до линейно-продолговатых, 13—25 мм дл.; доли первого порядка сверху по средней жилке шероховатые. Растения 0,5—1,5 м выс. и больше................7
6. Нижние доли первого порядка почти не меньше прочих. Покрывальца цельнокрайние. Растение 30—60 см выс. A. yokoscense.
— Доли первого порядка от середины вайи к ее основанию постепенно уменьшающиеся. Покрывальце с б. м. разорванным краем. Растение 10—30 см выс. A. rupestre.
7. Средняя жилка доли первого порядка с зигзагообразной окрыленностью. Очень крупный папоротник, 1—2 м выс. A. pterorachis.
— Зигзагообразность окрыленности средней жилки доли первого порядка не выражена. Менее крупный папоротник, до 1 м высоты. А. coreanum.
8. Покрывалец нет.....................9
— Покрывальца имеются.................10
9. Вайи троякоперистые . A. crenulatoserrulatum.
— Вайи двоякоперистые. A. americanum.
10. Вайи треугольные, трижды рассеченные........11
— Вайи удлиненные, дважды рассеченные . . ...... 12
11. Дольки и зубцы вай остистые. A. spinulosum.
— Зубцы вай туповатые, без остроконечий. A. crenatum.
12. Чешуи черешка черно-бурые. A. melanolepis.
— Чешуи черешка бурые или светло-бурые ......... 13
13. Доли первого порядка к основанию вай сильно (в 2—3 раза по сравнению с наибольшими) уменьшающиеся. A. filix-femina
— Доли первого порядка почти не уменьшающиеся к основанию вайи или уменьшающиеся не более чем в 1 1/2 раза. A. rubripes.

A. acrostichoides (Sw.) Diels in Engl. u. Prantl, Pflanzenf. I, 4 (1903) 223 — A. pyenosorum Christ, in Bull. Herb. Boiss. II, 2 (1902) 827.— Lunatirium pyenosorum Koidz. in Acta phytotax. et geobot., I (1932) 31,— Asplenium acrostichoides Sw. in Schrad. Journ. (1800) 54. К. письменный Приморье, Амур, Сахалин, Курилы. Описан из Америки. Восточноазиатские растения отличаются от американских меньшими размерами вай и рядом других признаков и нередко рассматриваются как особый вид — Athyrium pyenosorum Christ.
A. americanum Maxon in Amer. Fern. Journ., XI (1918) 119.— A. alpestre auct., non Rylands. К. американский. Камчатка, Командоры.
A. coreanum Christ, in Bull. Herb. Boiss., II, 2 (1902) 827. K. корейский. Приморье.
A. crenatum (Sommerf.) Rupr. in Beitr. z. Pflanz. Russ. R., III <1845) 40.— A. mite Christ, in Bull. Acad. Inst. Geogr. Bot., VI (1909) 148.— Aspidium crenatum Sommerf. in Acta Holm. Sw. Vet. Akad. Handl. (1834) 104. К. городчатый. Приморье, Амур, Охо-тия, Сахалин.
A. crenulatoserrulatum Makino in Tokyo Bot. Mag., XIII (1899) 26.— A. austro-ussuriense Fom. во Фл. Сиб. и Д. Воет», V (1930) 122. — Dryopteris austro-ussuriensis Kom. в Изв. Петрогр. бот. сада, XVI (1916) 147. К. городчато-пильчатый. Приморье (юг).
A. filix-femina (L.) Roth., Tent. Fl. Germ., HI (1800) 65.— Polypodium filix-femina L. Sp. pi. (1753) 1090. К. женский. Камчатка, Командоры, Курилы. Для Командор указывается A. cycloso-rum Rupr., но гербарные образцы оттуда, хранящиеся в БИНе, принадлежат A. fillix-femina.
A. goeringianum (Kunze) Moore, Ind. Fil. (1860) 185.— Aspidium goeringianum Kunze in Bot. Zeit. (1848) 557. К. Геринга. Курилы (Кунашир, Итуруп). A. wardii (Hook.). Makino в СССР, по-видимому, не встречается.
A. melanolepis (Franch. et Sav.) Christ, in Bull. Herb. Boiss., IV (1896) 668.— Asplenium melanolepis Franch. et Sav. Enum. pi. Jap., II (1879) 226, 623. К. черночешуйный. Сахалин, Курилы.
A. pterorachis Christ, in Bull. Herb. Boiss., IY (1896) 668. K. крылатый. Приморье, Камчатка, Сахалин, Курилы.
A. rubripes (Kom.) Кот. в Изв. Киевск. бот. сада, XIII (1931) 145. — A. filix-femina var. rubripes Kom. в Изв. Петр. бот. сада, XVI (1916) 149.— A. brevifrons Nakai. К. красночерешковый. Приморье, Амур, Охотия, Сахалин. A. monomachi (Кош.) Коm. (в Изв. Киевск. бот. сада, XIII (1931) 145 — A. changpaishanense (Ching), виденный нами из Приморья (Тетюхе, Сучан, Пидан) и южного Сахалина, имеет расставленные доли второго и третьего порядка и более крупные сорусы. На всех виденных экземплярах вайи оказались несколько деформированными. Вероятно, это есть A. rubripes, сильно изменившийся вследствие какого-то заболевания. Кстати, совершенно аналогичное уклонение — тоже с частично деформированными вайями — мы наблюдали у A. filix-femina под Москвой.
A. rupestre Kodama in Matsumura, Ic. PL Koisikav., IV (1919) 83, tab. 244. К. скальный. Сахалин (южный), Курилы (Шикотан).
A. spinulosum (Maxim.) Milde in Bot. Zeit. (1866) 376.— Cys-topteris spinulosa Maxim, in Bull. Acad. Petersb. Sav. etr., IX (1859) 340. К. игольчатый. Приморье, Амур, Сахалин.
A. subspinulosum (Christ.) Ching — A. lucidulum Kom. в Изв. Бот. сада АН СССР, XXX, 1-2 (1932) 189.- A. possieticum Kom. 1. c.190.— A. goeringianum Fom. во Фл. СССР, I (1934) 59, поп Moore—Dryopteris subspinulosa С. Chr. Ind. Filic. (1906)296.— Aspidium subspinulosum Christ, in Bull. Herb. Boiss. II, 2 (1902) 829. К. ложноигольчатый. Приморье (юг).
A. yokoscense (Franch. et Sav.) Christ, in Bull. Herb. Boiss., IV (1896) 668.— Asplenium yokoscense Franch. et Sav. Enum. pl. Japon., II (1879) 622. К. иокоскский. Приморье (бух. Валентин), Сахалин (южный), Курилы (Кунашир, Шикотан).

054. Diplazium Sw.— Диплазиум

D. japonicum (Thunb.) Bedd. Ferns. Br. Ind. Suppl., (1876) 12.
— Asplenium japonicum Thunb. Fl. Jap. (1784) 334. Д. японский. Курилы (Кунашир, Итуруп).

058. Phyllitis Ludw.— Филитис

Ph. japonica Коm. в Опред. раст. Дальневост. края, I (1931) 82 (описана по-русски), в Изв. Бот. сада, АН СССР, XXX, 1—2 (1932), 192 (по-латыни)—Ph. scolopendrium auct., non Newm. Ф. японский. Приморье, Сахалин, Курилы (Кунашир).

059. Camptosorus Link — Камптозорус

С. sibiricus Rupr. Distr. crypt. (1845) 45. К. сибирский. Приморье, Амур.

060. Asplenium L.— Костенец

1. Вайи перистые. A. viride.
— Вайи дважды- или триждытройчатые или дважды-триждыперистые........................2
2. Доли первого порядка к основанию вайи сильно уменьшающиеся. A. incisum.
— Доли первого порядка к основанию вайи не уменьшающиеся или уменьшающиеся незначительно..........3
3. Долей первого порядка 5—10 пар. A. anagrammoides.
— Долей первого порядка 1—4 пары. A. ruta-muraria.

A. anagrammoides Christ in Fedde, Repert. spec, nov., V (1908) 11. К. анаграммовый. Приморье.
A. incisum Thunb. Trans. Linn. Soc. 2. (1794) 342. К. вырезной. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. ruta-muraria L. Sp. pi. (1753) 1081. К. постенный. Приморье (редкость!).
A. viride Huds. Fl. Angl. (1762) 385. К. зеленый. Сахалин.

063. Blechnum L.— Дербянка

B. nipponicum (Kuntze) Makino in Tokyo Bot, Mag., XI (1897) 82.— Spicantopsis nipponica Nakai in Tokyo Bot. Mag., XLVI1 (1933) 181.— Lomaria nipponica Kuntze, Bot. Zeit. (1848) 508. Д. нипонская. Курилы (Итуруп).

071. Pleurosoriopsis Fom.— Плевросориопсис

P. makinoi (Maxim, ex Makino) Fom. в Изв. Киевск бот. сада, XI (1930) 8 — Anogramme makinoi Christ ex С. Chr. Ind. Fil. (1906) 58 — Gymnogramme makinoi Maxim, ex Makino in Tokyo Bot. Mag., VIII (1894) 481. П. Макино. Приморье (юг).

074. Coniogramma Fee — Кониограмме

С. intermedia Hieron. in Hedwigia, LXVII (1916) 301.— C. fraxinea auct., non Diels. К. средняя. Приморье, Сахалин, Курилы (Кунашир, Шикотан).

084. Cheilanthes Sw. — Хейлантес

1. Вайи продолговато-ланцетные, дважды перистые. Ch. kuhnii'
— Вайи в очертании пятиугольные, с тремя парами перистораздельных сегментов. Ch. argentea.

Ch. argentea (S. G. Gmel.) Kuntze in Linnaea, XXIII (1850) 242— Pteris argentea S. G. Gmel. in Nov. Comm. Petr., XII (1768) 519. X. серебристый Приморье, Амур.
Ch. kuhnii Milde, Fil. Eur. (1867) 35. X. Куна. Приморье, Амур (редкость!).

088. Cryptogramme R. Br.— Криптограмма

1. Корневище тонкое, ползучее. Вайи одиночные. С. stelleri.
— Корневище толстое. Вайи расположены пучками по нескольку..........................2
2. Пленки на черешках одноцветные. Вайя овально-треугольная. С. raddeana.
— Пленки на черешках с темной полосой посредине, реже одноцветные. Вайя овальная. С. acrostichoides.

G. acrostichoides R. Br. in Franklin's Journ. (1823) 754.— С crispa auct., non R. Br. К. письменная. Охотия-, Камчатка, Сахалин, Курилы (Шикотан).
С. raddeana Fom. во Фл. Сиб. и Д. Вост., V (1930) 169. К. Рад-де. Приморье (г. Ко, г. Тардоки-Яни).
С. stelleri (S. G. Gmel.) Prantl, inEngl., Bot. Jahrb., Ill (1882) 413.— Pteris stelleri S. G. Gmel. Nov. Comment. Ac. Petrop., XII (1768) 519. К. Стеллера. Камчатка.

090. Plagiogyria Mett.— Плагиогирия

P. matsumuraeana Makino, in Tokyo Bot. Mag., VIII (1894) 333. П. Матсумуры. Курилы (Итуруп).

091. Adiantum L.— Адиантум

A. pedatum L. Sp. pi. (1753) 1095. А. стоповидный. Приморье, Амур, Камчатка, Курилы (Кунашир, Шикотан).

099. Pteridium Gled.— Орляк

P. aquilinum (L.) Kuhn in Dickens Reisen, III; Bot. Ost-Afr., (1879) 11.— Pteris equilina L. Sp. pi. (1753) 1075. О. обыкновенный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

0114. Polypodium L.— Многоножка

1. Вайи цельные, линейно-ланцетные............2
— Вайи перистые......................3
2. Сорусы до 2,5 мм в диам. расположены на некотором расстоянии от средней жилки и края вайи. Черешки вайи тонкие, до 4 см дл. P. ussuriense.
— Сорусы до 4 мм в попер, занимают все пространство между средней жилкой и краем вайи. Черешки вайи более толстые, короткие, около 1 см дл. P. thunbergianum.
3. Стержень вайи прямой. Сорусы расположены у самого края долек вайи. Дольки вайи 12—16 мм дл., по краю почти цель-рокрайние. Чешуи на корневище темно-бурые. P. virginianum.
— Стержень вайи в сухом состоянии закрученный. Сорусы расположены, отступая от края дрлек вайи, последние 20—35 мм дл., по краю городчато-зубчатые. Чешуи на корневищах светло-бурые. P. fauriei.

P. fauriei Christ in Bull. Herb. Boiss., IV (1896) 672.— P. vulgare var. japonicum Franch. et Sav. Enum. pi. Japon., II (1879) 244. М- Фори. Сахалин, Курилы. Растения с прямыми черешками и стержнями вай А. Е. Бобров определил как P. someyae Yatabe (Курилы). По светлым чешуям корневища и сорусам, отстоящим от краев долек вайи, он очень напоминает западный P. vulgare L., отличаясь от него лишь несколько более длинными, городчато-зубчатыми дольками вайи.
P. thunbergianum (Kaulf.) С. Chr. Ind. Fil. Suppl., III (1934) 160.— P. lineare Thunb. Fl. Jap. (1784) 335, non Burm., nee. Houtt.— Lepisorus thunbergianus Ching in Bull. Fan Mem. Inst. Biol. IV (1933) 88.— Pleopeltis thunbergiana Kaulf. Wesen. d. Farrnke (1827) ИЗ. М. Тунберга. Курилы (Кунашир).
P. ussuriense (Rgl. et Maack) Rgl. в Тр. Петерб. бот. сада, VII (1881) 663.—P. lineare auct., non Thunb.— Lepisorus ussuriensis Ching in Bull. Fan Mem. Inst. Biol., IV (1933) 91.— Pleopeltis ussuriensis Rgl. et Maack in Rgl. Tent. Fl. Ussur. (1861) 175. M. уссурийская. Приморье, Сахалин, Курилы (Кунашир).
P. virginianum L. Sp. pi. (1753) 1082.— P. vulgare auct., non. L. M. виргинская. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы (Кунашир).

0116. Cyclophorus Desv.— Циклофорус

С. lingua (Thunb.) Desv. Prodr. (1827) 224.— Acrostichum lingua Thunb. Fl. Jap. (1784) 336. Ц. язычный. Приморье.

OSMUNDACEAE — ЧИСТОУСОВЫЕ

0136. Osmunda L. — Чистоус

1. Вайя широкоовальная; доли второго порядка с крупным зубцом при основании. О. japonica.
— Вайя продолговато-ланцетная; доли второго порядка без зубцов при основании...................2
2. Плодущие вайи без зеленых сегментов. О. cinnamomea.
— Плодущие вайи находятся на одной вайе вместе с зелеными, бесплодными, помещаясь в середине вайи. О. claytoniana.

О. cinnamomea L. Sp. pl. (1753) 1066. Ч. коричный. Приморье, Амур, Камчатка, Сахалин, Курилы.
О. claytoniana L. Sp. pl. (1753) 1066. Ч. Клэйтона Приморье (юг).
О. japonica Thunb. in Nova Acta soc. sc. Upsala, III (1780) 209; Houtt. Pl. Kruidk. XIV (1783) 95. Ч. японский. Сахалин (южный), Курилы (Итуруп).

SALVINIACEAE — САЛЬВИНИЕВЫЕ

0138. Salvinia Micheli — Сальвиния

S. natans (L.) All. Fl. Pedem., II (1785) 289.— Marsilea natans L. Sp. pl. (1753) 1099. С. плавающая. Приморье, Амур.

OPHIOGLOSSACEAE - УЖОВНИКОВЫЕ

0147. Ophioglossum L.— Ужовник

О. vulgatum L. Sp. pl. (1753) 1062. У. обыкновенный. Приморье (юг), Камчатка, Курилы. Низкорослая форма с более мясистыми листьями, найденная у горячих ключей на Камчатке, известна лод названием О. thermale Kom.

0148. Botrychium Sw.— Гроздовник

1. Лист треугольный, дважды-триждыперистый ......2
— Лист продолговатый или овальный, перистый (но доли первого порядка иногда с надрезами).............3
2. Лист сидячий находится в верхней части стебля. В. virginianum.
— Лист длинночерешковый сидит в нижней части стебля. В. rоbustum.
3. Ножка плодущей части растения 3—8 см дл. В. lunaria.
— Ножка плодущей части 2—2,5 см дл...........4
4. Сегменты листьев ланцетные с ясной главной жилкой. В. lanceolatum.
— Сегменты листьев более широкие с веерообразно расходящимися жилками. В. boreale.

В. boreale Milde in Bot. Zeit. (1857) 478. Г. северный Амурт Камчатка.
В. lanceolatum Angstr. in Bot. Not. (1854) 68. Г. ланцетный. Приморье, Амур, Сахалин, Курилы.
В. lunaria (L.) Sw. in Schrad. Journ. (1800) 110.— Osmunda lunaria L. Sp. pi. (1753)1064. Г. лунный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
В. robustum (Rupr.) Und. in Bull. Torr. Club. (1903) 51.— B. ru-tifolium var. robustum Rupr. in Milde, Nov. Act. Acad. Leop., XXVI (1858) 763. Г. мощный. Приморье, Амур, Камчатка, Сахалин, Курилы.
В. virginianum (L.) Sw. in Schrad. Journ. (1800) 111.—Osmunda virginiana L. Sp. pi. (1753) 1064. Г. виргинский. Приморье, Амур (низовье). Очень редкий вид.

EQUISETACEAE - ХВОЩЕВЫЕ

0150. Equisetum L. — Хвощ
1. Стебли простые, жесткие, зимующие............2
— Стебли ветвистые (редко простые), мягкие, не зимующие 5
2. Листовых зубцов 18—20. Растения 50—70 см выc.....3
— Листовых зубцов 3—6. Растения 10—20 см выc......4
3. Листовые зубцы опадающие. Е hiemale.
— Листовые зубцы остающиеся. Е. komarovii.
4. Стебли прямые. Листовые зубцы (в числе 4—6) с широкой белой окраиной. Е. variegatum.
— Стебли изогнутые, тоньше, чем у предыдущего вида. Листовые зубцы (в числе 3) черные, без окаймления или с узким окаймлением. Е. scirpoides.
5. Ветви стебля ветвистые. Листовые зубцы крупные, сросшиеся по 2—4. Е. sylvaticum.
— Ветви стебля простые или их нет............6
6. Стебель наверху с цилиндрическими сосочками. Ветви тонкие, 0,5 мм толщ., горизонтально отклоненные. Е. pratense.
— Стебель гладкий или мелко шероховатый, но без сосочков. Ветки более толстые, обычно б. м. вверх направленные . . 7
7. Листовые зубцы (в числе 18—20) линейно-ланцетные. Е. fluviatile.
— Листовые зубцы (в числе 5—8) треугольно-ланцетные .... 8
8. Веточки без бороздки по плоскостям. Стебель крылато ребристый, внизу черный, блестящий. Листовые зубцы свободные. Колоски на зеленых стеблях. Е. palustre.
— Веточки с центральной бороздкой по плоскостям. Стебель тонкобороздчатый, внизу не блестящий. Листовые зубцы часто спаяны по два вместе. Колоски развиваются на побегах, лишенных зеленой окраски. Е. arvense.

Е. arvense L. Sp. pl. (1753) 1061. X. полевой. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Форму с длинными тонкими ветвями снизу стебля, ветвящимися в свою очередь, нередко рассматривают в качестве самостоятельного вида — Е. boreale Bong.
Е. fluviatile L. Sp. pl. (1753) 1062.— E. limosum L. 1. c — E. heleocharis Ehrh. Hannov. Mag. (1783) 286. X. речной. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Известен гибрид между этим видом и Е. arvense, названный Е. lito-rale Kiihl.
Е. hiemale L. Sp. pl. (1753) 1062. X. зимний. Приморье, Амур.
E. komarovii Iljin, во Фл. СССР, I (1934) НО. X. Комарова. Охотия, Камчатка, Командоры, Сахалин, Курилы.
Е. palustre L. Sp. pi. (1753) 1061. X. болотный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
Е. pratense Ehrh. Hannov. Mag., IX (1784) 138. X. луговой. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Е. scirpoides Michx. Fl. bor. amer., II (1803) 281. X. камышовый. Приморье (р. Ботчи), Амур, Охотия, Камчатка, Сахалин.
Е. sylvaticum L. Sp. pi. (1753) 1061. X. лесной. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Е. variegatum Schleich. Cat. pl. Helvet. (1807) 27, nom.; ex Web. und Mohr, Bot. Tasch. (1807) 60. X. пестрый. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

LYCOPODIACEAE - ПЛАУНОВЫЕ

0152. Lycopodium L.— Плаун

1. Спорангии в пазухах обыкновенных листьев.......2
— Споролистики в колосках...............5
2. Листья по краю пильчатые. L. serratum.
— Листья цельнокрайние................3
3. Листья прижатые к стеблю, полувальковатые. Растение зеленовато-желтое. L. appressum.
— Листья плоские, отстающие от стебля. Растение зеленое . . 4
4. Листья мягкие, 0,5 мм шир. Стебли простые. L. chinense.
— Листья жестковатые, 1 мм шир. Стебли ветвистые. L. selago.
5. Листья чешуйчатые, черепичато прижатые к стеблю ... 6
— Листья линейные или линейно-ланцетные, б. м. отстоящие от стебля......................8
6. Колоски на ножках. L. complanatum.
— Колоски сидячие...................7
7. На вегетативных веточках листья расположены дорзовентрально, на плодущих — спирально. L. alpinum.
— На всех веточках листья расположены спирально. L. sitchense.
8. Стебли прямостоящие..................9
— Стебли ползучие....................10
9. Растение тускло-зеленое, с веерообразно отходящими ветвями. Листья снизу веточек расположены двурядно. L. obscurum.
— Растение желто-зеленое, с прямостоящими ветвями. Веточки вокруг равномерно облиственные. L. juniperoideum.
10. Колоски на ножках. Листья с волосовидными окончаниями........................11
— Колоски сидячие. Листья без волосовидных окончаний . . 12
11. Листья мягкие, оттопыренные от стебля. Колоски обычна парные. L. clavatum.
— Листья жесткие, полуприжаты к стеблю. Колоски одиночные. L. lagopus.
12. Листья около 1 мм шир., мягкие, отстоящие. L. annotinum.
— Листья жесткие, полуприжаты к стеблю, по крайней мере под колосками и на концах побегов.....13
13. Листья 0,5—0,8 мм шир., тонко заостренные, колючие. Растение желто-зеленое. L. pungens.
— Листья 1—1,2 мм шир., не колючие. Растение зеленое. L. subarcticum.

L. alpinum L. Sp. pl. (1753) 1104. П. альпийский. Приморье (горы), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
L. annotinum L. Sp. pl. (1753) 1103. П. годичный. Приморье,. Амур, Охотия, Камчатка, Сахалин, Курилы.
L. appressum Petrov во Фл. Якутии, I (1930) 37.— L. arcti-сит Grossh. Фл. Кавк., I (1939) 374. П. прижатый. Охотия (Магадан).
L. chinense Christ, in Baroni et Christ., Filic. Schensi sept. IV (1897) 101. П. китайский. Приморье, Сахалин, Курилы.
L. clavatum L. Sp. pl. (1753) 1101. П. булавовидный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
L. complanatum L. Sp. pl. (1753) 1104.— L. anceps Wallr. in Linnaea, XIV (1840) 676. П. сплюснутый. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
L. juniperoideum Sw. Syn. Fil. (1789) 178. П. можжевельнико-вый. Амур, Охотия, Камчатка, Сахалин, Курилы.
L. lagopus (Laest.) Zinserl. ex Kusen. во Фл. Мурм. обл., I (1953) 80. — L. clavatum f. lagopus Laest. ар. Hartm. Handb. Sk. Fl. ed. 7 (1858) 313. П.-заячья нога. Амур, Охотия.
L. obscurum L. Sp. pl. (1753) 1102. П. тусклый. Приморье, Амур, Камчатка, Сахалин, Курилы.
L. pungens La Pyl. in Desv. Mem. soc. Linn. Paris, VI (1827) 182. П. колючий. Амур, Охотия, Камчатка, Сахалин, Курилы.
L. selago L. Sp. pl. (1753) 1102. П.-баранец. Амур, Охотия, Камчатка, Командоры, Курилы.
L. seraturn Thunb. Fl. Jap. (1784) 341. П. пильчатый. Приморье, Амур (нижний), Сахалин, Курилы.
L. sitchense Rupr. Distr. crypt, vasc. (1845) 30. П. ситхинский. Охотия, Камчатка, Командоры, Курилы.
L. subarcticum V. Vassil. в Бот. мат. герб. ВИН, XV (1953) 24. П. субарктический. Командоры, Курилы (северные).

SELAGINELLACEAE — ПЛАУНКОВЫЕ

0155. Selaginella Spring — Плаунок

1. Колоски цилиндрические. Листья тонкие, нежные, перпендикулярно отстоящие от ветвей.............2
— Колоски 4-гранные. Листья более плотные........3
2. Ветви дорзовентральные. S. helvetica.
— Листья расположены спирально S. selaginoides.
3. Листья с волосовидными окончаниями..........4
— Листья не оканчиваются волосовидно.........6
4. Стебли образуют вогнутую розетку. S. involvens.
— Стебли неправильно переплетаются между собой.....5
5. Листья прижаты к стеблю. Облиственные веточки 1 мм толщины. S. shakotanensis.
— Листья полуоттопыренные. Облиственные веточки 2 мм толщины. S. sibirica.
6. Листья 2 мм дл., на плоских веточках перпендикулярно отстоящие от стебля. S. rossii.
— Листья 1 мм дл., все черепичато налегающие друг на друга ... 7
7. Стебли б. м. прямостоящие, веточки (без листьев) более 0,5 мм толщ. Листья острокилеватые, по краю ресничатые. S. sanguinolenta.
— Стебли извилистые и переплетенные между собой, веточки (без листьев) 0,25—0,3 мм толщ. Листья со сглаженным килем по краю почти без ресничек. S. borealis.

S. borealis (Kaulf.) Rupr. in Beitr. Pflzk. Russ. R., III (1845) 32.— Lycopodium boreale Kaulf. Enum. Filic. (1824) 17. П. северный. Приморье, Амур, Охотия.
S. helvetica (L.) Link, Fil. Hort. Berol. (1841) 159.— Lycopodium helveticum L. Sp. pl. (1753) 1568. П. швейцарский, Приморье, Амур, Курилы.
S. involvens Spring, Monogr. Lycop. (1850) 63. П. завертывающийся. Приморье, Амур.
S. rossii Warburg Monsunia, I (1900) 101. П. Росса. Приморье (юг).
S. sanguinolenta (L.) Spring, Monogr. Lycop. (1850) 57.— Lycopodium sanguinolentum L. Sp. pl. (1753) 1101. П. кровянокрасный. Амур, Охотия, Камчатка.
S. selaginoides (L.) Link, Fil. Hort. Berol. (1841) 158. — Lycopodium selaginoides L. Sp. pl. (1753) 1101. П. плаунковый. Камчатка, Курилы.
S. shakotanensis Miyabe et Kudo, Fl. Hokkaido a. Saghalin, I (1930) 64. П. шикотанский. Приморье, Сахалин, Курилы.
S. sibirica (Milde) Hieron. in Hedw., XXXIX (1900) 290.-S. rupestris f. sibirica Milde Filic. Eur. et Atl. (1867) 262. П. сибирский. Приморье, Амур, Охотия, Камчатка, Сахалин.

ISOETACEAE- ПОЛУШНИКОВЫЕ

0156. Isoetes L. — Полушник

1. Листья с устьицами. I. beringensis.
— Листья без устьиц. I. asiatica.

I. asiatica (Makino) Makino in Tokyo Bot. Mag., XXVIII (1914) 184.— I. echinospora var. asiatica Makino, 1. с (1904) 129.—-I. lacustris auct., non L. П. азиатский. Приморье (Сихотэ-Алинь-ский заповедник), Камчатка, Курилы.
I. beringensis Kom. в Изв. Главн. бот. сада, XXX, 1—2 (1932) 196. П. берингийский. Командоры.


ТАХАСЕАЕ — ТИСОВЫЕ

18. Taxus L. — Тис

Т. cuspidata Sieb. et Zucc. Fl. jap. fam. nat., II (1846) 108. Т. остроконечный. Приморье, Амур, Сахалин, Курилы.

РINАСЕАЕ — СОСНОВЫЕ

22. Pinus L. — Сосна

1. Листья в пучках по 2..................2
— Листьев по 5 в пучках..................3
2. Семенные чешуи наверху выпуклые. Листья 4—5 см дл., жесткие, толстые. P. sylvestris.
— Чешуи наверху плоские. Листья 6—7 см дл., более мягкие, тонкие. P. densiflora.
3. Листья 6—12 см дл., шишки 12—15 см дл. P. koraiensis. Листья 4—6 см дл., шишки до 5 см дл. P. purnila.

P. densiflora Sieb. et Zucc. Fl. Japon. fam. natur., II (1846) 22 tab. 112.— P. funebris Kom. Фл. Маньчж., I (1901) 177. С. густоцветковая. Приморье (юг.). Наши растения отличаются от японских в среднем более короткой хвоей, хотя везде по этому признаку данный вид сильно варьирует.
P. koraiensis Sieb. et Zucc. Fl. Japon. fam. natur., II (1846) 28. С. корейская, корейский кедр. Приморье, Амур.
P. pumila (Pall.) Rgl. in Ind. sem. Hort. Petrop. (1858) 23.— P. cembra pumila Pall. Fl. Ross., I (1784) 5. С. стланиковая, кедровый стланик. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. sylvestris L. Sp. pl. (1753) 1000. С. обыкновенная. Амур, Охотия.

24. Larix Mill. — Лиственница

1. Молодые побеги красноватые, б. м. волосистые......2
— Молодые побеги соломисто-желтые, голые........3
2. Шишки около 15 мм дл., округло-конические. Семенные чешуи . широко раскрывающиеся. L. kurilensis.
— Шишки овальные или яйцевидные, часто крупнее, чем у пре-дыдущего вида. Семенные чешуи менее раскрытые. L. olgensis.
3. Шишки 15—20 мм дл., округло-конические. Семенные чешуи широко раскрывающиеся. L. dahurica.
— Шишки до 30 мм дл., овальные или яйцевидные. Семенные чешуи менее раскрытые. L. principis-rupprechtii.

L. dahurica Turcz. in Bull. Soc. Nat. Mosc. (1838) 101. Л. даурская. Амур (верхний), Охотия (север). Форма с более мелкими шишками и малым числом более оттопыренных и узких семенных чешуи встречается в Амурской области (Становой хребет) и в Охо-тии и носит название L. cajanderi Mayr.
L. kurilensis Mayr, Mon. Abiet. Jap. (1890) 66.— L. maritima Suk. вТр. по лесн. oп. делу, X (1931) 19.— L. ochotensis Kolesn. в Мат. истор. флоры и раст., II (1946) 358. Л. курильская. Амур (нижний), Охотия (юг), Сахалин, Курилы, Камчатка. Название L. kamtschatica (Rupr.) Сагг. дано культурному растению неизвестного происхождения, и от его применения к данному виду лучше отказаться. Типичная L. kurilensis, имеющая густоопушен-ные молодые ветви, растет на южном Сахалине и Курилах. На остальной части ареала преобладают растения со слабо опушенными или почти голыми и несколько более светлыми молодыми ветвями (L. ochotensis Kolesn.). На южном Сахалине имеются насаждения японской L. leptolepis (Sieb. et Zucc.) Gord.
L. olgensis Henry in Gard. Chron., 3 ser., LVII (1915) 109.— L. koreana Nakai in Tyosen sanrin kaiho, 158 (1938) 6.— L. koma-rovii Kolesn. в Матер, истор. флоры и раст., II (1946) 356.— L. middendorffii Kolesn. 1. с. 357. excl. pl. ochotens. Л. ольгинская. Приморье (восток).
L. principis-rupprechtii Mayr, Fremdl. Wald.— u. Parkb. (1906) 309.— L. lubarskii Suk. в Тр. по лесн. оп. делу, X (1931) 19, Л. принца Руппрехта. Приморье (юго-запад).

26. Picea Dietr.— Ель

1. Листья плоские. Шишки 4—6 см дл............ 2
— Листья четырехгранные.................3
2. Молодые веточки густоопушенные. P. kamtschatkensis.
— Молодые веточки голые. P. ajanensis.
3. Листья изогнутые, 5—10 мм дл. Шишки 3—5 см дл., края семенных чешуи вырезанные. P. glehnii.
— Листья прямые, 10—20 мм дл. Шишки 5—10 см дл., края чешуи почти ровные..................4
4. Шишки 6—10 см дл. Молодые побеги голые или слабоволосистые. Листья сизые. P. koraiensis.
— Шишки 5—6 см дл. Молодые побеги густооиушенные. Листья без сизого налета. P. obovata.

P. ajanensis Fisch. ex Carr. Traitte Conir. (1855) 259.— P. microsperma Carr. 1. с Nouv. ed.l (1867) 339.— P. kojnarovii V. Vassil. в Бот. журн., XXXV, 5 (1950) 504.— P. jezoensis auct., non Carr.— Abies microsperma Lindl. in Gard. Chron. (1861) 22 E. аянская. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Сильно варьирует по величине семян, причем наиболее мелкосеменная форма наблюдается на Сахалине и Курилах (Р. microsperma (Lindl.) Carr.). У нее же хвоя, особенно на молодых растениях, имеет несколько развитый снизу киль.
P. glehnii (F. Schm.) Mast, in Gard. Chron. (1880) 300.— Abies glehnii F. Schm. in Mem. Acad. Peterb., 7 cer., XII, 2 (1868) 176. E. Глена. Сахалин, Курилы,
P. kamtschatkensis Lecas. in Bull. Soc. d'Hist. nat. Toulouse, LVIII (1929) 637. E. камчатская. Камчатка.
P. koraiensis Nakai in Tokyo Bot. Mag., XXXIII (1919) 195. E. корейская. Приморье.
P. obovata Ldb. Fl. Alt., IV (1833) 201. E. сибирская. Амур, Охотия.

29. Abies Hill — Пихта

1. Листья на конце цельные, заостренные. A. holophylla.
— Листья боковых ветвей на концах выемчатые.......2
2. Концы кроющих чешуи выдаются из шишки.......3
— Концы кроющих чешуи не выдаются из шишки.....4
3. Шишки черно-бурые, до 2 см толщ. Хвоя зеленая, мягкая, расположена на ветвях почти в одной плоскости. Крона пирамидальная. A. sachaliensis.
— Шишки красновато-бурые, до 3 см толщ. Кроющие чешуи сильнее выдаются, чем у предыдущего вида. Хвоя шире и жестче, на ветвях оттопыренная, молодая очень сизая. Крона яйцевидная. A. mayriana.
4. Семенные чешуи почти голые. A. nephrolepis.
— Семенные чешуи снизу густоопушенные. A. gracilis.

A. gracilis Коm. Фл. Маньчж., I (1901) 203. П. изящная. Камчатка.
A. holophylla Maxim, in Mel. biol., VI (1866) 22. П. цельно-листная. Приморье (юг).
A. mayriana Miyabe et Kudo, Ic. Ess. For. Trees Hokk., I (1920) 9, tab. 3, 4. П. Майра. Сахалин (южный).
A. nephrolepis Maxim, in Mel. biol., VI (1866) 21. П. почко-чешуйная. Приморье, Амур, Охотия. Для южного Приморья указывается еще. A. koreana Wils., но факт ее нахождения в пределах СССР требует подтверждения.
A. sachaliensis (F. Schm.) Mast, in Gard. Chron. (1879) 588.— A. veitchii var. sachalinensis F. Schm. in Mem. Acad. Peterb., 7 er., XII, 2 (1868) 175. П. сахалинская. Сахалин, Курилы.

CUPRESSACEAE - КИПАРИСОВЫЕ

42. Microbiota Коm. —Микробиота

М. decussata Kom. в систем, зам. гербар. Петрогр. бот. сада IV, 23—24 (1923) 178. М. перекрестноперая. Приморье (юг).

45. Juniperus L.— Можжевельник

1. Листья только игольчатые...............2
— Листья только чешуйчатые или игольчатые и чешуйчатые вместе........................4
2. Листья 2 см дл., тонкие, длинноколючие, на конце ветвей собраны густыми пучками. J. conferta.
— Листья 0,8—1,8 см дл., к концам ветвей не образуют густых пучков ....................... 3
3. Шишкоягоды без сизого налета. Листья 15—18 мм дл. в 2 раза длиннее шишкоягоды, зеленые или с едва заметными сизыми полосками. Деревцо. J. rigida.
— Шишкоягоды сизые. Листья 8—12 мм дл., равные шишкояго-дам или немного их длиннее, с широкими сизыми полосами. Кустарник. J. sibirica.
4. Листья только чешуйчатые. J. sargentii.
— Листья игольчатые и чешуйчатые на одном растении. J. davurica.

J. conferta Parl. Conif. nov., I (1863) 1. —J. litoralis Maxim, in Mel. biol., VI (1867) 375; in Bull. Acad. Peterb., XII (1868) 230. M. скученный. Сахалин.
J. davurica Pall. Fl. Ross., I, 2 (1788) 13. M. даурский. Приморье, Амур, Охотия.
J. rigida Sieb. et Zucc. Fl. Japon. fam. natur, II (1842) 109. M. твердый. Приморье (юг).
J. sargentii (Henry) Takeda ex Miyabe et Kudo, Flora Hokk. a. Sagh. (1930) 78.— J. chinensis var. sargentii Henry in Alnes et Henry Trees. Gr. Brit. Isel, VI (1912) 1432. M. Сержента. Сахалин, Курилы.
J. sibirica Burgsd. Anleit, 2 Anfl. (1790) 127. M. сибирский. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

EPHEDRACEAE — ХВОЙНИКОВЫЕ

46. Ephedra L. — Хвойник

E. monosperma С. А. М. Monogr. Gatt. Eph. (1846) 89. X. односемянный. Приморье, Амур.

TYPHACEAE — РОГОЗОВЫЕ

49. Typha L. — Рогоз

1. Женская и мужская части соцветия, соприкасающиеся друг с другом. Мощные растения 1,5—2 м выc........2
— Женская и мужская части соцветия разделены промежутком в несколько сантиметров ................ 3
2. Женская часть соцветия черно-бурая; волоски короче рылец. Листья 1—2 см шир. Т. latifolia.
— Женская часть соцветия бурая, тоньше и короче, чем у предыдущего вида; волоски длиннее рылец. Листья 0,5—1 см. шир. Т. orientalis.
3. Небольшое растение, до 1 м выс. Листья 2—4 мм шир. Женская часть соцветия 3—6 см дл., обычно овальная, реже — почти цилиндрическая. Т. laxmannii.
— Мощное растение. Листья 1,5—2 м дл., 5—10 мм шир. (стебли короче листьев). Женская часть соцветия цилиндрическая, до 15 см дл. и более. Т. angustata.

Т. angustata Bory et Chaub. Exp. sc. Moret, III (1832) 338. P. суженный. Приморье (Хасан, Ханка). Виденные экземпляры не совсем типичны для этого вида, отличаясь несколько более темными рыльцами, но не отличаются от японских образцов этого вида.
Т. latifolia L. Sp. pi. (1753) 971. Р. широколистный. Приморье, Амур, Камчатка, Сахалин, Курилы.
Т. laxmannii Lepech. in Nova Acta Ac. Petrop., X (1801) 84. P. Лаксмана. Приморье, Амур.
Т. orientalis Presl, Epim. bot. (1849) 249. P. восточный. Приморье, Амур (средний).

SPARGANIACEAE— ЕЖЕГОЛОВНИКОВЫЕ

54. Sparganium L. — Ежеголовник

1. Женская часть соцветия ветвистая. Мощное растение с листьями до 2 см шир. S. stoloniferum.
— Женская часть соцветия простая, если же внизу с 1—2 веточками, то листья узкие, 2—3 мм шир...........2
2. Длинные, до 1 м дл. и более, плавающие растения. Листья 2—5 мм шир. Мужских головок 2—4..........3
— Прямостоящие, более короткие растения .......4
3. Женские головки при плодах 5 мм в попер, (без столбиков), сидячие или нижние на ножках; столбики короткие S. friesii.
— Женские головки при плодах 8 мм в попер, (без столбиков), нижние на ножках. Столбики длинные. S. angustifolium.
4. Мужская головка одна, очень редко две.........5
— Мужских головок две или несколько..........7
5. Женские головки при плодах 12—15 мм в попер., скученные к верху; плодики многочисленные. Листья до 8 мм шир. S. glomeratum.
— Женские головки при плодах до 8—10 мм в попер., расставленные с менее многочисленными плодиками. Листья уже ... 6
6. Женские головки все пазушные. Стебли с 4—5 узлами. Листья до 5 мм шир. S. mimimum.
— Женские головки пазушные и внепазушные. Стебли с 2—3 узлами. Листья до 3 мм шир. S. hyperboreum.
7. Женские головки совершенно сидячие, соцветие внизу часто с 1—2 ветвями. Столбики длинные. Листья очень узкие, до 2 мм шир. S. stenophyllum.
— Женские головки, хотя бы нижние, на ножках......8
8. Столбики очень длинные, длиннее плодов (без ножек). Мужских головок 4—6. Листья до 0,7 см шир. S. simplex.
— Столбики короче плодов. Мужских головок 5—9. Листья до 2 см шир. S. iaponicum.

S. angustifolium Michx. Fl. bor.am., II (1805) 189.— S. affi-ne Schnizl. Typhac. (1845) 27. E. узколистный. Камчатка, Сахалин, Курилы (сев.).
S. friesii Beurl. in Bot. Not. (1854) 136. E. Фриса. Камчатка, Сахалин.
S. glomeratum Laest. ap. Beurl. oefvers. Vet. Ak. Fohr., IX (1853) 192. E. скученный. Приморье, Амур, Камчатка, Сахалин, Курилы.
S. hyperboreum Laest. ap. Beurl. oefvers. Vet. Ak. Forh., IX (1853) 192. E. северный. Охотия, Камчатка, Командоры, Курилы.
S. japonicum Rothert in В. Fedtsch.Ofl. Аз. Росс, I (1913) 26. Е. японский. Приморье.
S. minimum Wallr. in Linnaea, XIV (1840) 667; Fries in Bot. Not. (1849) 154. E. малый. Приморье, Амур, Камчатка.
S. simplex Huds. Fl. Angl. ed. 2. (1778) 401. E. простой. Приморье, Амур, Камчатка, Сахалин.
S. stenophyllum Maxim, ex Meinsh. in Bull. Soc. Nat. Mosc. N. S., III (1889) 171. E. тонколистный. Приморье, Амур.
S. stoloniferum Buch.-Ham. in Wall. Cat. (1832) n° 4990, nom.; in Graebn. in Engl. Pflanzr., IV, 10 (1900) 14. E. побегоносный. Приморье, Амур, Курилы (Итуруп).

ZOSTERACEAE — ВЗМОРНИКОВЫЕ

55. Zostera L.— Взморник

1. Листья до 2 мм шир. Небольшое растение до 30 см дл. Z. japonica
— Листья шире 3 мм...................2
2. Листья 4—8 мм шир., до 50 см дл. Стебли 1—1,5 м дл. Z. marina.
— Листья 10—12 мм шир., до1 м дл. Стебли 2—3 м дл. Z. pacifica. Z. japonica Ascliers. et Graebn. in Engl. Pflanzr. IV, 11 (1907) 32.— Z. nana auct., non Roth. В. японский. Приморье, Камчатка, Сахалин, Курилы (Кунашир, Шикотан).

Z. marina L. Sp. pi. (1753) 968. В. морской. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
Z. pacifica Wats, in Proc. Am. Acad. Arts a. Sc, XXVI (1891) 131. В. тихоокеанский. Приморье, Сахалин, Курилы. Растения азиатского побережья Тихого океана относят к Z. asiatica Miki (in Tokyo Bot. Mag., XLVI, 1932, 776), которая отличается от американской Z. pacifica более крупными, бороздчатыми плодами.

56. Phyllospadix Hook.— Филлоспадикс

Ph. scouleri Hook. Fl. bor. amer., II (1839) 171, tab. 186. Ф. Скаулера. Приморье (Ольга, о-в Петрова), Сахалин, Курилы. Наше растение выделяют в особый вид — Ph. iwatensis Makino, который все же очень близок к американскому Ph. scouleri.

POTAMOGETONACEAE - РДЕСТОВЫЕ

58. Potamogeton L. — Рдест

1. При основании листьев имеется влагалище, охватывающее стебель; от верхушки влагалища отходит лист.......2
— Влагалища при основании листьев нет...........4
2. Листья 2—3 мм шир., наверху мелкозубчатые. Влагалища до 1 см длины. P. maackianus.
— Листья 0,5 — 1 мм шир., цельнокрайние.........3
3. Влагалища 2—5 см дл., до конца расщепленные. Плоды 3,5 мм дл. P. pectinatus.
— Влагалища 0,5—1,5 см дл., внизу сросшиеся. Плоды 2 мм дл. P. filiformis.
4. Листья узкие, до 3 мм шир., все погруженные в воду ... 5 — Листья все или только плавающие шире 3 мм.......9
5. Листья до 1 мм шир. Стебель цилиндрический, около 0,5 мм толщ. Плодики 1,5—2 мм дл. P. pusillus.
— Листья 1,5—3 мм шир............. 6
6. Листья около 3 (4) мм шир., постепенно и очень тонко заостренные. Стебель плоский. P. oxyphyllus.
— Листья внезапно заостренные...............7
7. Стебель плоский, 2 мм шир. Листья 3 мм шир. Плоды до 4 мм дл. P. compressus.
— Стебель 0,5—1 мм шир. Листья уже............8
8. Листья 1,5 мм шир. Стебель округлый. P. friesii.
— Листья 2,5 мм шир. Стебель б. м. плоский 1(1,5) мм шир. P. manchuriensis.
9. Листья при основании с сердцевидным стеблеобъемлющим или округленным основанием, все погруженные . . 10
— Листья при основании суживающиеся, только плавающие, иногда при основании округленные или слегка сердцевидные ..........................12
10. Листья продолговато-ланцетные, при основании округленные, наверху колпачковидные. Прилистники 3—5 см дл., остающиеся. P. praelongus.
— Листья яйцевидные или продолговато-яйцевидные, иногда узкие, но при основании сердцевидные, наверху плоские. Прилистники до 1,5 см дл., опадающие........ 11
11. Листья яйцевидные до продолговато-яйцевидных, до 4(5) см дл., 1,5—2,5 см шир. P. perfoliatus.
— Листья (иногда кроме самых верхних) продолговато-ланцетные до продолговато-линейных, до 8 см дл., 1—2 см шир. P. sachalinensis.
12. Листья по краям волнистые и ясно зубчатые. Плодики срастаются в нижней части по два; столбики их длиннее плода. P. crispus.
— Листья по краям не волнистые, цельнокрайние или неясно-зубчатые. Плодики не сросшиеся; столбики их короче плода ..........................13
13. Растения с плавающими листьями, длина которых не превышает 2,5 см.....................14
— Плавающие листья более крупные или их нет.....16
14. Плоды по килю гребневидно длиннозубчатые. Плавающие листья около 2 см дл. P. cristatus.
— Плоды с гладким или неясно городчатым килем.....15
15. Плавающие листья до 2,5 см дл., тонкие. Плоды 2 мм дл., по килю неясно бугорчатые. P. javanicus.
— Плавающие листья до 2 см дл., более плотные. Плоды до 1,5 см. дл., по килю лишь с одним небольшим зубцом и 2 боковыми. P. miduhikimo.
16. Плавающие листья эллиптические, до 4 см шир., при основании с двумя складками. Погруженные листья тесьмовидные, рано разрушающиеся. Плодики без выдающегося бокового ребра. P. natans.
— Плавающие листья продолговато-эллиптические, до 2,5 см шир., без складок при основании или плавающих листьев нет. Погруженные листья ланцетные или линейные, сохраняющиеся ..........................17
17. Погруженные листья черешковые............18
— Погруженные листья сидячие..............19
18. Листья на конце с шиловидным окончанием, все погруженные. P. malainus.
— Плавающие листья имеются, погруженные тонко заостренные, обычно без шиловидного окончания. Плодики с выдающимся боковым ребром. P. distinctus.
19. Плавающие листья к основанию длинносуженные или их нет, погруженные до 15 см дл. Цветоносы почти не утолщенные, в 2 раза длиннее соцветия. P. tenuifolius.
— Плавающие листья к основанию вдруг суженные, погруженные до 7 см дл. Цветоносы утолщенные, равны или немного длиннее соцветия. P. gramineus.

P. compressus L. Sp. pi. (1753) 127.— P. zosterifolius Schum. Enum pl. Saebland., I (1801) 50. P. сжатый. Амур, Охотия, Камчатка, Сахалин, Курилы.
P. crispus L. Sp. pl. (1753) 126. Р. курчавый. Приморье.
P. cristatus Rgl. et Maack. in Rgl. Tent. Fl. Ussur. (1961) 139. P. гребенчатый. Приморье.
P. distinctus A. Benn. in Journ. of Bot., XLI (1904)72.— P. franchetii Baagoe ex Benn. 1. c, LXV (1907) 234. P. отличный. Приморье, Сахалин, Курилы.
P. filiformis Pers. Syn., I (1805) 152. P. нитевидный. Охотия, Камчатка.
P. friesii Rupr. Beitr. Pflanz. Russ. Reich., IV (1845) 43.— P. mucrosatus auct, non Schrad. P. Фриса. Камчатка.
P. gramineus L. Sp. pi. (1753) 127. — P. heterophyllus Schreb. Spicil. Fl. Lips. (1771)21. P. злаковый. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. javanicus Hassk. in Act. Soc. Ind. Neerl., V, 1 (1856)26. P. яванский. Приморье.
P. maackianus A. Benn. in Journ. of Bot, XLH (1904)74. P. Маака. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
P. malainus Miq. III. PI. Arch. Ind. (1871) 46. P. малайский. Приморье.
P. manchuriensis A. Benn. in Journ. of Bot., XLII (1904) 76. P. маньчжурский. Приморье, Амур.
P. miduhikimo Makino, 111. Fl. Jap. (1891) 2— P. limoselli-folius Maxim, ex Korsh. В Тр. Петерб. бот. сада, XII (1892) 393.— P. asiaticus Benn. in l'Annuaire Cous. Geneve. (1905) 103. P. Мид-зухикимо. Приморье. Форма с более узкими, несколько лопатча-той формы плавающими листьями была описана под названием P. limosellifolius Maxim, (p. Завитая, средний Амур). Находилась также форма совсем без плавающих листьев (Приморье).
P. natans L. Sp. pl. (1753) 126. Р. плавающий. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
P. oxyphyllus Miq. in Ann. Mus. Bot. Lugd.-Bat., HI (1867) 161. P. остролистный. Приморье.
P. pectinatus L Sp. pl. (1753) 127. P. гребешковый. Камчатка, Сахалин, Курилы.
P. perfoliatus L. Sp. pl. (1753) 126. P. пронзеннолистный. Приморье, Амур, Охотия, Камчатка, Командоры, Курилы.
P. praelongus Wulf. Roem. Arch., III, 3 (1805) 331. P. длинный. Амур, Охотия, Камчатка, Курилы.
P. pusillus L. Sp. pl. (1753) 127. Р. малый. Приморье, Амур, Камчатка, Сахалин, Курилы. Для Камчатки указывается также P. panormitanus Biv., но эти данные нуждаются в подтверждении.
P. sachalinensis (Levl.) Levl. in Fedde, Repert, sp. nov., X (1912) 441.— P. perfoliatus v. sachalinensis Levl. 1. c, VIII (1910) 285. P. сахалинский. Сахалин, нижний Амур (?).
P. teniufolius Raf. Med. Repos. Lex., II, 3 (1811)409.— P. microstachys Wolfg. ex Schult. Mant., III (1827) 360. — P. al-pinus auct. non Balb. P. тонколистный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

59. Ruppia L. — Руппия

1. Цветонос при плодах до 10 см дл., спирально закрученный. R. spiralis.
— Цветонос при плодах 1—3 см дл., прямой. R. maritima.

R. maritima L. Sp. pl. (1753) 127. P. морская. Приморье.
R. spiralis L. ex Dum. Fl. belg. (1827) 164. P. спиральная. Приморье (о. Путятин), Охотия, Камчатка, Командоры, Сахалин.

62. Zannichellia L.— Заникелия

Z. palustris L. Sp. pi. (1753) 969. 3. болотная. Амур (нижний), Сахалин, Камчатка.

NAJADACEAE - НАЯДОВЫЕ

64. Najas L. — Наяда

1. Стебель зубчатый. Листья (без зубцов) 1,5—2, мм шир. N. marina.
— Стебель гладкий. Листья до 0,5 мм шир........... 2
2. Поверхность семени с квадратными ячейками. N. foveolata.
— Поверхность семени с очень узкими ячейками. N. minor. N. foveolata A. Br. ex Magnus, Beitr. Najas. (1870) VII. Н. ячеистая. Приморье (юг).

N. marina L. Sp. pl. (1753) 1015. Н. морская. Приморье, Амур.
N. minor All. Fl. Pedem. II (1785) 221.— N. serristipula Kom., non Maxim. H. малая. Приморье, Амур.

JUNCAGINACEAE - СИТНИКОВИДНЫЕ

66. Triglochin L. — Триостренник

1. Плодиков 6. Т. maritima.
— Плодиков 3. Т. palustris.

Т. maritima L. Sp. pl. (1753) 339. Т. морской. Приморье, Амур, Охотия, Сахалин, Курилы.
Т. palustris L. Sp. pl. (1753) 338. Т. болотный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Обедненные экземпляры этого вида описаны как Т. komarovii Lipsch. et Pavl. (в Бюлл. Моск. общ. исп. прир., отд. Биол., нов. сер., XLV (1936) 152).

67. Scheucnzeria L. — Шейхцерия

Sch. palustris L. Sp. pl. (1753) 338. Ш. болотная, Приморье, (север), Амур, Камчатка, Сахалин, Курилы.

ALISMATACEAE - ЧАСТУХОВЫЕ

70. Alisma L. — Частуха

1. Листья ланцетные, до 2 см шир., к основанию узкоклиновидные. A. canaliculatum.
— Листья яйцевидные, до 6 см шир., в основании притуплённые. A. orientale.

A. canaliculatum A. Br. et Bouche in Ind. sem. Hort. Berol. (1867) 4. Ч. желобчатая. Курилы (Кунашир).
A. orientale (Sam.) Juz. во Фл. СССР, I (1934) 281.— A. plantago-aquatica var. orientale Sam. in Middel. Goteb. Bot. Tradg., II (1926) 84. Ч. восточная. Приморье, Амур, Камчатка, Сахалин.

71. Caldesia Parl.— Кальдезия

С. reniformis (D. Don) Makino in Tokyo Bot. Mag., XX (1906) 34 — C. parnassifolia auct, non Parl.— Alisma reniforme D. Don, Prodr. Fl. Nepal. (1825) 22. К. почколистная. Приморье.

78. Sagittaria L.— Стрелолист

1. Лопасти воздушных листьев длиннее пластинки, плавающих листьев во время цветения растения обычно нет. S. trifolia.
— Лопасти воздушных листьев втрое короче пластинки, плавающие листья во время цветения растения присутствуют. S. natans.

S. natans Pall. Reise, III (1776) app. 757. С. плавающий. Приморье, Амур, Охотия, Камчатка, Сахалин.
S. trifolia L. Sp. pi. (1753) 993. С. трехлистный. Приморье, Амур. Узколистную форму этого вида иногда выделяют в особый вид — S. angustifolia Sieb.

BUTOMACEAE - СУСАКОВЫЕ

81. Butomus L.— Сусак

В. umbellatus L. Sp. pl. (1753) 372. С. зонтичный. Приморье (p. Осиновка, р. Сунгачи).

HYDROCHARITACEAE — ВОДОКРАСОВЫЕ

86. Hydrilla L.— Гидрилла

H. verticillata (L. fil.) Rich, in Mem. Instit., II (1811)61 — Serpicula verticillata L. fil. Suppl. (1781) 416. Г. мутовчатая. Приморье, Амур.

89. Vallisneria L. — Валлиснерия

V. spiralis L. Sp. pi. (1753) 1015. В. спиральная. Приморье (Вадимовка).

95. Ottelia Pers.— Оттелия

О. alismoides (L.) Pers. Synops., I (1805)400 — Stratiotes alis-moides L. Sp. pi. (1753) 535. О. частуховая. Приморье.

98. Hydrocharis L.— Водокрас

H. asiatica Miq. Fl. Ind. Batav., III (1855) 239; in Ann Mus. Bot. Lugd.-Bat., II (1865—1866) 272.— H. cellulosa Buch. — Ham. in Wall. Cat. Ind. Or. (1824) nom. Приморье.


GRAMINEAE — ЗЛАКИ

108. Dimeria R. Br. — Димерия

D. neglecta Tzvel. Д. неясная. Приморье (Русский о-в).

110. Miscanthus Anderss.— Мискантус

1. Нижняя цветковая чешуя без заметной ости. М. sacchariflorus.
— Ость нижней цветковой чешуи хорошо заметная......2
2. Обе наружные колосковые чешуи на спинке волосистые. М. purpurascens.
— Обе наружные колосковые чешуи на спинке голые, реже нижняя чешуя с единичными волосками. М. sinensis.

М. purpurascens Anderss in Oefvers. Vet. Akad. Forh. Stockh., XII (1855) 165. M. краснеющий. Приморье, Сахалин.
M. sacchariflorus (Maxim.) Hack. Andropog. (1889) 172. — Im-perata sacchariflora Maxim. Prim. Fl. Amur. (1859) 331. M. caxa-роцветковый. Приморье, Амур.
M. sinensis Anderss. in Oefvers. Vet. Akad. Forh. Stockh., XII (1855) 165. М. китайский. Приморье (Лянчихе, Нежино, Краскя-но), Курилы (Кунашир, Шикотан).

113. Microstegium Nees — Микростегиум

М. nodosum (Kom) Tzvel. в Бот. мат. герб. БИН, XXI (1961) 23.— Arthraxon nodosus Коm. в Труд. Петерб. бот. сада, XVIII (1901) 448.— Pollinia imberbis auct., non Nees. M. узловатый. Приморье.

115. Spodiopogon Trin.— Сподиопогон

S. sibirieus Trin. Fund. Agrost. (1820) 192. С. сибирский. Приморье, Амур.

127. Rottboellia L. fil. — Роттбеллия

R. sibirica Gandg. in Bull. soc. Bot. France, XLVI (1920) 302. — R. japonica Honda in Tokyo Bot. Mag., XLI (1927) 8. — R. compressa var. japonica Hack. Andropog. (1889) 288. — Hamarthria japonica Roshev. во Фл. СССР, II (1934) 13.— H. sibirica Ohwi in Bull. Tokyo sc. Mus., XVIII (1947) 1. P. сибирская. Приморье, Амур.

133. Arthraxon Beauv. — Артраксон

1. Ость не выдается из колоска. A. hispidus.
— Ость сильно выдается из колоска A. langsdorffii.

A. hispidus (Thunb.) Makino in Tokyo Bot. Mag., XXVI (1912) 214.— Phalaris hispida Thunb. Fl. Jap. (1784) 44. А. волосистый. Приморье (окр. Владивостока).
A. langsdorffii (Trin.) Hochst. ex Roshev. во Фл. СССР, II (1934) 13.— A. langsdorffianum Hochst. in Flora. (1856) 188.— Pleuroplitis langsdorffii Trin. Fund. Agrost. (1820) 174. А. Лангс-дорфа. Приморье, Амур.

150. Zoysia Willd.— Цойсия

Z. japonica Steud. Syn. pl. Gram. (1855) 414. Ц. японская. Приморье (Хасан).

153. Arundinella Raddi — Арундинелла
1. Влагалища и пластинки листьев с длинным обильным опушением. A. hirta.
— Влагалища и пластинки листьев голые или почти голые. A. anomala.

A. anomala Steud. Syn. Gram., I (1855) 116 — Agrostis cilia-ta Thunb. Fl. Jap. (1784) 49, non Arundinella ciliata Nees. А. уклоняющаяся. Приморье, Амур.
A. hirta (Thunb.) Koidz. in Tokyo Bot. Mag., XXXIX (1925) 302.— Poa hirta Thunb. Fl. Jap. (1784) 49. А. волосистая. Приморье (Хасан, о-ва Русский, Попова), Курилы (Шикотан).

164. Eriochloa Н. В. К. — Шерстяк

Е. villosa (Thunb.) Kunth Rev. gram., I (1825) 203.— Paspa-lum villosum Thunb. Fl. Jap. (1784) 45. Ш. волосистый. Приморье, Амур.

166. Digitaria Heist. — Росичка

1. Колосковые чешуи опушенные, волоски булавовидные. D. ischaemum.
— Колосковые чешуи почти гладкие, реже опушенные, волоски простые. D. asiatica.

D. asiatica Tzvel. в Бот. мат. герб. БИН, XXII (1963) 64 — D. violascens auct., non Link (1827). P. азиатская. Приморье, Сахалин, Курилы.
D. ischaemum (Schreb.) Miihl. Desc. Gram. (1817) 131.— D. linearis Crep. Man. ed. 2 (1866) 335, non Pers.— Panicum lineare Krock. Fl. Siles. (1787) 98, non L.— P. ischaemum Schreb. in Schweigg. Spec. Fl. Erlang. (1804) 16. P. кровоостанавливающая. Приморье, Амур.

166. Echinochloa Beauv.— Куриное просо

1. Колоски 4—5 мм дл. Е. oryzicola.
— Колоски 2,5—3 мм дл..................2
2. Соцветие очень густое с фиолетовыми остями 4—5 см дл. Листья до 1 см шир. Е. caudata.
— Соцветие не столь густое; остей нет или они до 2 см дл. . . 3
3. Колосковые чешуи на спинке щетинистые. Соцветие не скученное. Листья до 1 см шир. Е. crus-galli.
— Колосковые чешуи только по краю щетинистые. Соцветие компактное. Листья до 2 см шир. Е. frumentacea.

E. caudata Roshev. в Тр. Бот ин-та АН СССР, сер. I, II (1936) 91.K. п. хвостатое. Приморье, Амур (средний).
Е. crus-galli (L.) Roem. et Schult. Syst., II (1817) 477.— Panicum crus-galli L. Sp. pl. (1753) 56. К. п. обыкновенное. Приморье, Амур, Сахалин, Курилы (Кунашир).
Е. frumentacea (Roxb.) Link, Enum. Hort. Berol., I (1821) 204.— Panicum frumentaceum Roxb. Fl. Ind., I (1820) 307. К. п. хлебное, пайза. Приморье (культивируемое и сорное).
Е. oryzicola (Vasing.) Vasing. in Kom. во Фл. СССР, II (1934) 33. — Panicum oryzicola Vasing. в Тр. прикл. бот., XXV (1931) 125. К. п. рисовое. Приморье.

166. Panicum L. — Просо

1. Колоски 2 мм дл. P. bisulcatum.
— Колоски 3,5—4 мм дл. P. miliaceum.

P. bisulcatum Tliunb. in Nov. Act. Soc. sc. Upsal., VII (1815) 141.— P. acroanthum Steud. Syn. gram., I (1855) 87. П. двуборозд-чатое. Приморье.
P. miliaceum L. Sp. pl. (1753) 58. П. обыкновенное. Приморье, Амур, Культивируемое и сорное.

171. Sefaria Beauv.— Щетинник

1. Цветочные чешуи поперечно-морщинистые. S. glauca.
— Цветочные чешуи гладкие..............2
2. Колоски не опадающие (без сочленений) S. italica.
— Колоски опадающие по сочленениям..........3
3. Листья с обеих сторон длинноволосистые или голые, до 12 мм шир. Соцветие до 10 см дл. S. gigantea.
— Листья голые (но шероховатые) до 7 мм шир. Соцветие 5 см дл. S. viridis.

S. gigantea (Francli. et Sav.) Makino in Tokyo Bot. Mag., XXV (1911) 227.— Panicum viride var. giganteum Franch. et Sav. Enum. pl. Jap., II (1879) 162. Щ. гигантский. Приморье. Форма этого вида с более крупными колосками (до 2,5 мм дл.) и волосистыми листьями есть S. macrocarpa Lucznik (в Тр. Дальнев. фил. АН СССР, сер. бот., II,1937, 879).
S. glauca (L.) Beauv. Agrost. (1812) 51.— Panicum glaucum L. Sp. pl. (1753) 56. Щ. сизый, мышей. Приморье, Амур, Охотия, Камчатка, Сахалин.
S. italica (L.) Beauv. Agrost. (1812) 51.— Panicum italicum L. Sp. pl. (1753) 56. Щ. итальянский, могар. Приморье, Амур. Культивируемое и сорное.
S. viridis (L.) Beauv. Agrost. (1812) 51.— Panicum viride L. Syst. veget. ed.10. (1759) 870. Щ. зеленый. Приморье, Амур, Сахалин, Курилы.

190. Zizania L.— Цицания

Z. latifolia (Griseb.) Stapf in Kew. Bull., IX (1909) 385; Turcz. Catal. Fl. baic. dah. (1838) 105, nom.— Z. dahurica Turcz. ex Steud. Syn. pi. gram., I (1855) 4.— Z. caduciflora Hand.-Mazz. Symb. Sin., VII (1936) 1278 — Hydropyrum latifolium Griseb. in Ldb. Fl. Ross., IV (1853) 466.— Limnochloa caduciflora Turcz. ex Trin. in Mem. Acad. Petersb., 6 ser., V, 2 (1840) 185, pro syn. Ц. широколистная. Приморье, Амур.

194. Leersia Sw.— Леерсия

L. oryzoides (L.) Sw. Fl. Ind. occ, I (1797) 132.— Phalaris orysoides L. Sp. pl. (1753) 55. Л. рисовидная. Приморье (редко), Сахалин (редко).

204. Digraphis Trin.— Двукисточник

D. arundinacea (L.) Trin. Fund. Agrost. (1820) 127.— Phalaris arundinacea L. Sp. pl. (1753) 55. Д. тростниковидный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

205. Anthoxanthum L.— Душистый колосок

A. nipponicum Honda in Tokyo Bot. Mag., XL (1926) 318.— A. odoratum var. furum.ei Ohwi. Д. к. ниппонский. Сахалин, Курилы (Кунашир.) Отличается от A. odoratum L. более редким, несколько однобоким соцветием и значительно более крупными колосками, 7,5—9,5 мм дл., вместо 6 мм дл. у A. odoratum.

206. Hierochloe R. Br.— Зубровка

1. Одна из верхних колосковых чешуи с длинной коленчато-согнутой остью. Влагалища фиолетовые. Н. alpina.
— Обе верхние колосковые чешуи без ости или с небольшим острием........................2
2. Листья узкие, свернутые. Соцветие кистевидное (очень редко нижняя веточка двухколосковая), узкое, малоколосковое. Н. pauciflora.
— Листья плоские. Соцветие метельчатое, многоколосковое, более широкое.......................3
3. Влагалища листьев голые или почти голые. Листья сверху волосистые, реже голые. Колоски 4—5 мм дл. Н. odorata.
— Влагалища листьев б. м. густо волосистые......4
4. Колоски 3—4 мм дл. Метелка раскидистая. Н. glabra.
— Колоски около 5—6 мм дл. Метелка сжатая. Н. sachalinensis. Н. alpina (Liljebl.) Roem. et Schult. Syst., II (1817) 514.— Aira alpina Liljebl. Utk. Sv. Fl. (1792) 49. 3. альпийская. Приморье (север и высокогорья), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

Н. glabra Trin. in Spreng. Neue Entdeck., II (1821) 66.— H. dahurica Trin. 1. с 80. 3. гладкая. Приморье, Амур.
Н. odorata (L.) Wahlb. Fl. Ups. (1820) 32.— Holcus odoratus L. Sp. pl. (1753) 1048. 3. душистая. Охотия, Камчатка, Командоры.
Н. pauciflora R. Br. in Parry I-st. Voy. Suppl. Botany, XI (1824) 193. 3. малоцветковая. Камчатка, Сахалин.
H. sachalinensis (Printz) Worosch. comb. nov.— H. odorata var. sachalinensis Printz in Kungl. Norsk. Vidinsk. Selsk. Skrift., III (1916) 8, tabl. I.— H. bungeana auct., non Trin. 3. сахалинская. Приморье (северо-восток), Амур (нижний), Сахалин, Курилы. Н. bungeana описана из китайского Тянь-Шаня. Н. sachalinensis отличается от нее более крупными колосками, компактной метелкой и другими признаками.

209. Stipa L.— Ковыль

1. Ость перисто-опушенная. Колосковые чешуи в нижней половине темноокрашенные. S. mongholica.
— Ость голая или только внизу короткоопушенная. Колосковые чешуи без темного окрашивания внизу.......2
2. Ость 12—20 см дл. Листья щетиновидно-свернутые. Колосковые чешуи линейно-ланцетные, вытянутые в длинное остевид-ное окончание. S. baicalensis.
— Ость до 2 см дл. Колосковые чешуи продолговато-ланцетные, заостренные или с короткой щетинкой на конце .... 3
3. Листья плоские, 7—12 мм шир. S. extremiorientalis.
— Листья свернутые, узкие. Метелка более сжатая. S. sibirica. S. baicalensis Roshev. в Изв. Главн. бот. сада, XXVIII (1929) 380.— S. attenuata P. Smirn. в Научн. зап. Моск. ун-та, II (1934) 338. К. байкальский. Приморье, Амур. Гербарных образцов S. grandis P. Smirn., приводимого для Зее-Буреинского флористического района, мы оттуда не видели.

S. extremiorientalis Нага in Journ. Jap. Bot., XV (1939) 459.— S. pekinensis Matsud. et Ykeno in Tokyo Bot. Mag., VIII (1894) 424, non Hance — S. effusa Nakai ex Honda in Tokyo Bot Mag., XL (1926) 319. non Mez — S. komarovii P. Smirn. в Спис. сем. бот. сада Моск. ун-та (1948) 36.— Achnatherum pekinense Ohwi, Fl. Jap. (1953) 101. К. дальневосточный. Приморье, Амур, Сахалин, Курилы (Шикотан, Итуруп).
S. mongholica Turcz. ex Trin. in Bull. Ac. Petersb, I (1836) 67.— Ptilagrostis mongholica Griseb. in Ldb. Fl. Ross, IV (1853) 447. К. монгольский. Приморье (высокогорья), Амур, Охотия (юг).
S. sibirica (L.) Lam. III., I (1791) 158.— Avena sibirica L. Sp. pl. (1753) 79. К. сибирский. Приморье (редко), Амур, Сахалин.

213. Milium L.— Бор

М. effusum L. Sp. pl. (1753) 61. Б. развесистый. Приморье, Амур, Камчатка, Сахалин, Курилы.

215. Muhlenbergia Schreb.— Мюленбергия

1. Колосковые чешуи не достигают 1\2 длины всего колоска; колоски 3—3,5 мм дл., зеленые; ости около 5 раз длиннее их. Стебли простые или слабоветвистые до 1 м выc, под узлами короткоопушенные. Листья до 1 см шир. Растение с длинными корневищами, покрытыми крупными чешуями. М. hugelii.
— Колосковые чешуи на 1\4 — 1\3 короче всего колоска ... 2
2. Колоски фиолетовые, 2,5—3 мм дл.Ости в 3—4 раза их длиннее. Стебли сильноветвистые, до 50 см вые, в узлах укореняющиеся, голые. Листья до 4 мм шир. Подземные побеги укороченные, густо покрытые короткими твердыми чешуями. М. japonica.
— Колоски 3—3,5 мм дл., ости в 2—3 раза их длиннее. Стебли простые или почти простые. Подземные побеги с твердыми сильно вздутыми чешуями. М. curviaristata. М. curviaristata (Ohwi) Ohwi in Tokyo Bot. Mag., LV (1941) 397.— M. ramosa curviaristata Ohwi. M. короткоостая. Курилы (Шикотан). Типичная М. curviaristata растет на среднем Хондо в Японии и имеет еще более короткие ости. Курильские растения иногда относят к М. hakonensis Honda (M. curviaristata var. nip-ponica Ohwi).

M. hugelii Trin. im Mem. Acad. Petersb., 6 ser., VI, 2 (1845) 293. M. Гюгеля. Приморье.
M. japonica Steud. Syn. Gram. (1855) 422. M. японская. Приморье

223. Phleum L.— Тимофеевка

1. Влагалище верхнего листа вздутое. Ph. alpinum.
— Влагалища не вздутые. Ph. pratense.

Ph. alpinum L. Sp. pl. (1753) 59. Т. альпийская. Камчатка, Командоры, Курилы (средние и северные).
Ph. pratense L. Sp. pl. (1753) 59. Т. луговая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. В Приморье в качестве заносного на железных дорогах находилась Ph. phleoides (L.) Simk., отличающаяся от Т. луговой свободными, а не приросшими к оси веточками соцветия и колосковыми чешуями, по килю лишь шероховатыми, а не ресничатыми.

225. Alopecurus L.— Лисохвост

1. Однолетники.......................2
— Многолетники. Колоски мохнатоопушенные.......4
2. Ость колоска почти не выдается из него: A. aequalis.
— Ость заметно выдается из колоска...........3
3. Ость около 5 мм дл.; соцветие довольно рыхлое A. longaristatus.
— Ость не длиннее 3 мм; соцветие густое A. amurensis.
4. Верхние влагалища вздутые. Соцветие овальное. Невысокие высокогорные и арктические растения.........5
— Влагалища не вздутые. Соцветие цилиндрическое. Более высокие равнинные растения................7
5. Соцветие с малозаметными остями. A. glaucus.
— Соцветие с изогнутыми, длинными остями.......6
6. Колоски 3 мм дл. A. alpinus.
— Колоски 6 мм дл. A. steinegeri.
7. Соцветие с коленчатыми остями A. brachystachyus.
— Соцветие с малозаметными остями. A. tenuis.

A. aequalis Sobol. Fl. Petrop. (1799) 16. Л. равный. Приморье (очень редко), Амур (редко), Охотия, Камчатка, Сахалин, Курилы.
A. alpinus Smith, Fl. Brit., Ill (1804) 1386.— A. borealis Trin. Fund. Agrost. (1820) 58. Л. альпийский. Охотия (север), Камчатка, Курилы (северные).
A. amurensis Коm. в Изв. Бот. сада, XVI (1916) 151. Л. амурский. Приморье, Амур, Охотия (редко), Курилы.
A. brachystachyus М. В. Fl. taur. cauc, III, Suppl. (1819) 56. Л. короткоколосый. Приморье (заносное), Амур (верхний).
A. glaucus Less, in Linnaea, IX (1834) 206; Petrov. Фл. Якутии, I (1930) 146.— A. pseudobrachystachyus Ovcz. во Фл. СССР, II (1934) 745. Л. сизый. Амур.
A. longiaristatus Maxim. Prim. Fl. Amur. (1859) 327. Л. длин-ноостистый, Амур.
A. steinegeri Vasey, Proc. U. S. Nat. Mus. (1887) 153. Л. Штей-негера. Охотия, Камчатка, Командоры.
A. tenuis Kom. in Fedde, Repert. spec, nov., XIII (1914) 85. Л. тонкий. Камчатка (кроме того, встречается на Анадыре и в Якутии).
В качестве заносных были найдены A. pratensis L. в Приморье (о. Путятин), на Амуре и Сахалине, а также A. ventricosus Pers.— в Приморье (Лукьяновка) и Охотии (Аяя). Оба вида имеют колоски лишь по килю ресничатые, а не густомохнатые, причем у A. ventricosus колоски урновидной формы, а у A. pratensis — эллиптической.

228. Coleanthus Seidl.— Колеантус

С. subtilis (Tratt.) Seidl. in Roem. et Schult. Syst. II (1817) 276. — Schmidtia subtilis Tratt. Fl. Oesterr. Keiserth. I (1816) 12. К. тощий. Амур.

239. Limnas Trin.— Болотник

L. stelleri Trin. Fund. Agrost. (1820) 116. Б. Стеллера. Охотия (очень редко).

240. Arctagrostis Griseb.— Арктагростис

1. Метелка сжатая, колоски светлые, 4—5 мм дл., колосковые чешуи до 3,5 мм дл. Растение 20—50 см выс. A. latifolia.
— Метелка не столь сжатая, колоски фиолетовые, до 3,5 мм дл.,
колосковые чешуи до 2,5 мм дл. Растение 80—100 см выс. A. arundinacea.

A. arundinacea (Trin.) Beal, Grass. N. Amer., II (1896) 317.— A. parviflora Petrov, Фл. Якутии, I (1930) 162.— A. tilesii Petrov 1. с 163.— A. ursorum Kom. во Фл. СССР, II (1934) 168.— Vilfa arundinacea Trin. Gram. unif. (1824) 157. А. тростниковид-ный. Амур (предгорья Станового хребта), Охотия (север), Камчатка.
A. latifolia (R. Br.) Griseb. in Ldb. Fl. Ross. IV (1853) 434.— A. stricta Petrov, Фл. Якутии, I (1930) 156.— A. anadyrensis V. Vassil. в Ботан. мат. герб. БИН, XVII (1955) 52.— Colpodium latifolium R. Br. in Parry, Voy. App. (1824) 186. А. широколистный. Приморье (г. Тардоки-Яни), Амур, Охотия, Камчатка.

241. Cinna L.— Цинна

С. latifolia (Trev.) Griseb. in Ldb. Fl. Ross., IV (1853) 435.-Agrostis latifolia Trev. in Goepp. Bot. Gart. Bresl. (1830) 82. Ц. широколистная. Приморье, Амур, Охотия, Камчатка, Сахалин.

242. Agrostis L.— Полевица

1. Нижняя цветковая чешуя с остью...........2
— Цветковые чешуи без остей...............6
2. Колоски 3,5—4 мм дл. Листья плоские, до 3 мм шир. или прикорневые вдоль сложенные. Веточки метелки гладкие. Нижние ветви по 3—4, 3—5 см дл. A. borealis.
— Колоски 2—3 мм дл..................3
3. Все листья щетиновидно вдоль сложенные, стеблевые, длинные, сильно отклоненные от стебля. A. flaccida.
— Стеблевые листья плоские, вверхторчащие........4
4. Все листья плоские, до 4 мм шир. Веточки соцветия с длинными щетинками. A. anadyrensis.
— Прикорневые листья щетиновидносложенные, стеблевые — плоские до 2 мм шир.................5
5. Веточки соцветия голые; метелка редкая, малоколосковая, прямая. Нижние ветви до 2—3, 1—3 см дл. A. trinii.
— Веточки соцветия шероховатые; метелка более густая и многоколосковая, часто несколько повислая. A. canina.
6. Колоски 3—4 мм дл. Метелка густая. Листья до 5 мм шир. Растение густодернистое, иногда с корневищами. A. exarata.
— Колоски 2,5—3 мм дл. Метелка не столь густая .... 7
7. Пыльники линейные, 1 мм дл. и более.........8
— Пыльники овальные, до 0,5—0,7 мм дл..........9
8. Метелка сжатая. Растение без корневищ. A. stolonifera.
— Метелка раскидистая. Растение с корневищами. A. gigantea.
9. Листья узкие, прикорневые щетиновидносвернутые. Ветви соцветия очень длинные, волосовидные. A. hiemalis.
— Листья плоские.....................10
10. Листья до 5 мм шир. Стебли до 80 см выс. и более, сильно облиственные. Метелка крупная. A. perennans.
— Листья до 2 мм шир. Стебли малооблиственные, до 40—50 см выс. Метелка небольшая. A. clavata.

A. anadyrensis Socz. во Фл. СССР, II (1934) 746. П. анадырская. Охотия (север).
A. borealis Hartm. Scand. Fl. 4. Uppl. (1838) 23. П. северная. Камчатка, Командоры, Курилы.
A. canina L. Sp. pl. (1753) 62. П. собачья. Приморье, Амур, Сахалин.
A. clavata Trin. in Spreng. Neue Entdeck., II (1821) 55. П. булавовидная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
A. exarata Trin. Diss., I (1824) 207. П. бороздчатая. Камчатка, Сахалин (Кузнецово, Невельского р-на), Курилы.
A. flaccida Hack, in Bull. Herb. Boiss., VII (1899) 649. П. отклоненная. Сахалин (о. Монерон), Курилы.
A. gigantea Roth., Tent. Fl. Germ., I (1788) 31. П. гигантская. Приморье, Амур, Сахалин, Курилы.
A. hiemalis (Walt.) Britt. in Sterns, et Pogg. Prelim. Catal. (1888) 68.— Cornucopiae hiemalis Walt. Fl. Carniol. (1788) 72. П. зимняя. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. perennans Tuckerm. in Am. Journ. Sc, ser. 2, XLV (1843) 44,
— A. macrothyrsa Hack, in Fedde, Repert nov. spec, VII (1909) 318. П. вечнозеленая. Камчатка (Болыперецк), Сахалин.
A. stolonifera L. Sp. pl. (1753) 62.— A. alba auct., non L. П. белая. Приморье, Амур, Камчатка, Сахалин, Курилы. Везде как заносное или ушедшее из культуры.
A. trinii Turcz. FL baic— dahur. (1856) 18 in nota. П. Три-ниуса. Амур., Охотия, Камчатка, Сахалин (северный).

247. Calamagrostis Adans.— Вейник

1. Колосковые чешуи значительно длиннее цветковых С. epigeios.
— Колосковые чешуи лишь немного длиннее цветковых . . 2
2. Ость более чем вдвое длиннее цветковой чешуи .... 3
— Ость не длиннее или лишь немного длиннее цветков ... 9
3. Метелка раскидистая, продолговатая, или овальная, до 10 см шир., ветви ее до 7 см дл., иногда сжатая, но не колосовидная ..........................4
— Метелка сжатая, цилиндрическая, б. м. колосовидная, до 1,5 см шир., ветви ее 1—3 см дл. Прикорневые листья плоские ... 5
4. Нижние ветви прижаты к оси соцветия. Соцветие густое, многоколосковое. Влагалища листьев обыкновенно волосистые. Прикорневые листья вдоль сложенные, стеблевые до 12 мм шир. С. brachytricha.
— Язычки 5 — 7 мм дл. Соцветие редкое, малоцветковое. Влагалища листьев голые. Все листья плоские, до 5 мм шир., Нижние ветви соцветия отклоненные С. distantiflora
5. Нижние влагалища очень светлые, твердые. Листья желто-зеленые, жесткие. Колоски б. м. красноватые.....6
— Нижние влагалища серые или бурые. Листья серовато-зеленые, не столь жесткие................7
6. Колосковые чешуи остевидно заостренные, 8—10 мм дл. Листья сверху гладкие. С. urelytra.
— Колосковые чешуи 5—6 мм дл. без остевидного заострения. Листья сверху шероховатые. С. purpurascens.
7. Колоски 7—9 мм дл. С. korotkyi.
— Колоски около 6 мм дл.................8
8. Растение 40—60 см выс. Ветви метелки многоколосковые; колоски зеленоватые. С. turczaninowii.
— Растение до 30 см выс. Ветви метелки 1—3-колосковые; колоски б. м. фиолетовыс. Волоски каллюса короче, чем у предыдущего вида. С. monticola.
9. Веточки метелки гладкие. Ости нередко согнутые, обычно хорошо заметные. С. deschampsioides.
— Веточки метелки б. м. шероховатые. Ости прямые или почти прямые, малозаметные.................10
10. Стебли ветвистые. Ость выходит из середины цветковой чешуи или выше середины. Колоски 2,5—4 мм дл.......11
— Стебли не ветвистые. Ость выходит из нижней трети чешуи ... 12
11. Листья до 5 мм шир., часто свернутые, сверху мельчайше густоволосистые. Язычки 3—4 мм дл. С. angustifolia.
— Листья до 10 мм шир., сверху лишь шероховатые, иногда, кроме того, с длинными волосками. Язычок 6—9 мм дл. С. langsdorffii.
12. Соломина с 1—2 узлами, верхний узел находится ниже середины стебля. Колосковые чешуи обычно мельчайше волосистые или шиповатые, матовые, колоски б. м. пестрые .... 13
— Соломина с 3—6 узлами, верхний узел находится выше середины стебля. Колосковые чешуи гладкие или лишь по средней жилке шероховатые, б. м. блестящие, колоски слабо окрашенные......................15
13. Волоски хохолка равны цветковым чешуям. Колоски 4—5 мм дл. С. lapponica.
— Волоски хохолка короче цветковых чешуи.......14
14. Волоски хохолка б. м. равны цветковым чешуям. Колоски около 5 мм дл. С. aculeolata.
— Волоски хохолка на 1\4 — 1\2 короче цветковой чешуи. Колоски около 3 мм дл. С. neglecta.
15. Влагалище у места прикрепления пластинки листа голое. Стебель внизу с черепичато расположенными короткими безлистными влагалищами. С. sachalinensis.
— Влагалища у места прикрепления пластинки листа волосистые. Коротких безлистных влагалищ внизу стебля нет. С. hakonensis.

С. aculeolata (Hack.) Ohwi in Acta Phytotax. et Geobot., II (1933) 278.— C. stricta var. aculeolata Hack, in Bull. Herb. Boiss., VII (1899) 652. В. шипиковый. Сахалин, Курилы (Кунашир). Вероятно, имеет более широкое распространение. Возможно, это растение идентично североамериканскому С. inexpansa A. Gray (ex Torr. Fl. N. York., II (1843) 445, tab. 152), и тогда его правильнее называть последним именем.
С. angustifolia Kom. в Систем, заметк. герб. БИН (1926) 192. В. узколистный. Приморье (юг). Может быть смешан с узколистной формой С. langsdorffii, у которого, однако, характер опушения пластинки листа сверху совершенно иной (см. ключ).
С. brachytricha Steud. Syn. pi. gram. (1855) 189. В. коротковоло-систый. Приморье, Амур. Растения с язычками 8 —15 мм дл. (вместо 2—3 мм), более редкой метелкой и более длинными волосками каллюса, возможно, относятся к С. nipponica Franch. et. Sav.,
С. deschampsioides Trin. Ic. Gram., Ill (1836) tab. 354.—C. miy-abei Honda in Journ. Fac. Agric. Sapporo, XXVI (1931) 142.— С. bracteolata V. Vassil. в Бот. мат. герб. БИН, XIII (1950) 52. В. щучковидный. Охотия, Камчатка, Командоры, Сахалин, Курилы (северные).
С. distantiflora Lucznik в Вестн. Дальнев. Фил. АН СССР, XIX (1936) 91. В. редкоцветный. Юж. Приморье (известковые скалы).
С. epigeios (L.) Roth., Tent. Fl. Germ., I (1788) 34.— Arundo epigeios L. Sp. pi. (1753) 81. В. наземный. Приморье, Амур, Сахалин, Курилы. С. pseudophragmites (Hall, fil.) Koell., вопреки указаниям в литературе, на Дальнем Востоке не встречается.
С. hakonensis Franch. et Sav. Enum. pl. Jap., 11(1879)599. В. гаконинский. Курилы (южные). Гибрид этого вида с С. langsdorffii носит название С. aristata Ohwi.
С. korotkyi Litw. in Sched. Herb. Fl. Ross., VIII (1918— 1922) 31. В. Короткого. Приморье (высокогорья), Амур, Охотия.
С. langsdorffii (Link) Trin. Gram. Unifl. (1824) 225.- С. phrag-mitoides Hartm. Handb. Scand. Fl. ed. 4 (1843) 25.— C. fusca Kom. в Изв. Главн. бот. сада. (1931) 197.— С. confusa V. Vassil. в Бот. мат. герб. БИН, XIII (1950) 49.— С. magadanica V. Vassil. 1. с. — Arundo langsdorffii Link, Enum. Hort. Berol., II (1821) 74. В. Ланг-сдорфа. Приморье, Амур, Охотия, Камчатка, Командоры. Сахалин Курилы.
С. lapponica (Wahlb.) Hartm. Handb. Scand. Fl. (1820) 46.— Arundo lapponica Wahlb. Fl. lapp. (1812) 27. В. лапландский. Приморье (север), Амур, Охотия, Камчатка, Сахалин. Для Камчатки приводится также С. aleutica Trin., но данные эти недостоверны.
С. monticola Petrov ex Kom. в Изв. Главн. Бот. сада, XXX, 1—2 (1932) 197.— С. sugawarai Ohwi in Acta Phytotax et Geobot., I (1932) 297. В. горолюбивый. Приморье, Сахалин. Высокорья.
С. neglecta (Ehrh.) Beauv. Agrost. (1812) 157.—Arundo neglecta Ehrh. Beitr., VI (1791) 137. В. незамеченный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. С. obtusata Trin. во флоре Дальнего Востока не обнаружен.
С. purpurascens R. Br. in Richards. Bot. App. Frankl. Journ., III (1823) 731.— С. caespitosa V. Vassil. в Бот. мат. герб. БИН, XIII (1950) 54. В. красноватый. Охотия, Камчатка (северо-запад). Типичная форма в нашей флоре не встречается; она отличается высоким ростом (до 1 м выс.) и опушенными сверху листьями. Нашу форму с короткошероховатыми сверху листьями и более низким стеблем относят к С. arctica Vasey (in U. S. Depart. Agric. Div. Bot. Bull., XIII, 2 (1893), tab. 55).
C. sachalinensis F. Schm. in Mem. Acad. Petersb. 7 ser., XII 2 (1868) 202.— C. litwinowii Kom. in Fedde, Repert. spec, nov., XIII (1914) 86. В. сахалинский. Камчатка, Сахалин, Курилы.
С. turczaninowii Litw. в Бот. мат. герб. Главн. бот. сада, II (1921) 115; in Sched. ad. Herb. Fl. Ross., VIII (1918-1922) 31. В. Турчанинова. Приморье, Амур.
C. urelytra Hack, in Bull. Herb. Boiss., VII (1899) 653. В. хво-сточешуйный. Камчатка, Команд ары, Сахалин (о. Монерон), Курилы. Типичная форма (см. признаки в ключе) встречается на Монероне, Урупе и Итурупе. На юге и востоке Камчатки, Командорских и северных Курильских островах растет форма с более короткими колосовыми чешуями (6—8 мм) и шероховатыми сверху листьями и, возможно, относится к самостоятельному, хотя и очень близкому, виду— С. sesquiflora (Trin.) Tzvel. (в Аркт. фл. II, 1964, 74 = Trisetum sesquiflorum Trin. in Bull. Acad. Petersb., 1836, 66).

270. Deschampsia Beauv. — Щучка

1. Нижняя цветковая чешуя цельнокрайняя. Листья 2—5 мм шир., бархатистоопушенные. D. pacifica.
— Нижняя цветковая чешуя наверху зазубренная. Листья голые, б. м. шероховатые..................2
2. Ость изогнутая, превышает свою цветковую чешую на 2—4 мм.Листья все узкощетиновидные. соцветия извилистые. D. flexuosa.
— Ость прямая, более короткая.............3
3. Колоски 6—7 мм дл.; ость обыкновенно выдается на 1,5—2 мм над своей цветковой чешуей. Листья до 4 мм шир. Влагалища внизу стебля светлые, твердые. D. beringensis.
— Колоски до 5 мм дл.; ость выдается над своей цветковой чешуей не более 1 мм. Листья до 2 мм шир. Влагалища внизу стебля буроватые. D. sukatschewii.

D. beringensis Hult. Fl. Kamtch., I (1927) 107. Щ. берингий-ская. Камчатка (Болыперецк), Командоры, Курилы.
D. flexuosa (L.) Trin. in Bull. Ac. Petersb., I (1836)66.— Aim flexuosa L. Sp. pl. (1753) 65. Щ. извилистая. Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
D. pacifica Tatew. et Ohwi in Journ. Fac. Agric. Sapporo, XXXVI (1934) 97.— D. atropurpurea var. paramushirensis Kudo, in Journ. Coll. Agr. Hokkaido Univ. Sapporo, XI, 2 (1922) 71, non D. paramushirensis Honda — Erioblastus flexuosus Honda ex Nakai, Rep. Veg. Daisets. Mts. (1930) 58, 73; in Journ. Fac. sc. Tokyo, Bot., III (1930) 143, non Deschampsia flexuosa Trin.— Vahlodea flexuosa Ohwi in Acta Phytotax. et Geobot., II (1933) 33 — V. atropurpurea ssp. paramushirensis Hult. Fl. of. Kamtch., I (1927) 111. — V. paramushirensis Roshev. во Фл. СССР, II (1934) 242. Щ. тихоокеанская. Камчатка, Командоры, Курилы.
D. sukatschewii (Popl.) Roshev. во Фл. СССР, II (1934) 246.— D. caespitosa ssp. orientalis Hult. FL Kamtch., I (1927) 109.— D. paramushirensis Honda in Journ. Fac. sc. Univ. Tokyo, Bot., III, I (1930) 140.— D. brevifolia auct., non R. Br.— D. borealis auct., non Roshev.— Aira sukatschewii Popl. в Очерк, фитосоц. и фитогеогр. (1929) 382. Щ. Сукачева. Приморье (Веселый Яр), Амур, Охотия, Камчатка, Сахалин, Курилы.

271. Trisetum Pers.—Трищетинник

1. Стебель под соцветием голый .....................2
— Стебель под соцветием опушенный ...........,......3
2. Растение 50—100 см выс. Листья плоские, до 10 мм шир. Соцветие раскидистое. Т. sibiricum.
— Растение до 30 см выс. Листья узкие, вдоль сложенные. Соцветие колосовидное, малоцветковое. Т. subalpestre.
3. Все растение густо мягкоопушенное. Т. molle.
— Растение опушено только под соцветием; влагалища голые, иногда с рассеянным опушением. Т. spicatum.

Т. molle (Michx.) Trin. in Mem. Acad. Petersb., 6 ser., I (1831) 64.— Avena mollis Michx. Fl. bor. Amer., I (1803) 72. Т. мягкий. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Т. sibiricum Rupr. Beitr. Pflanzk. Russ. Reich., II (1845) 65. Т. сибирский. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Т. spicatum (L.) Richt. Pl. eur., I (1890) 59.— Aira spicata L. Sp. pl. (1753) 64. Т. колосистый. Амур (верхний).
Т. subalpestre (Hartm.) Neum. Sver. fl. (1901) 755.—Avena sub-alpestris Hartm. Handb., ed. 3. (1838) 21. Т. субальпийский. Нижний Амур (хр. Дуссе-Алинь), Охотия (хр. Джугджур).

273. Avena L.— Овес

1. Цветки без сочленений, при созревании не опадающие. A. sa-tiva.
— Цветки с сочленениями, при созревании легко опадают по сочленениям. A. fatua.

A. fatua L. Sp. pl. (1753) 80. О. пустой, овсюг. Приморье, Амур, Камчатка, Сахалин. Сорное.
A. sativa L., Sp. pl. (1753) 79. О. посевной. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Культивируемое и сорное.

273. Helictotrichon Bess.— Овсец

1. Листья до 10 мм шир. Колоски до 25 мм дл.; ости шероховатые. Н. dahuricum.
— Листья до 4 мм шир. Колоски до 15 мм дл. ости почти гладкие. H. schellianum.

Н. dahuricum (Kom.) Kitag. in Rep. Inst. sc. Research Man-chouk. III, App. 1 (1939) 77.— Avenastrum dahuricum Roshev. во Фл. СССР, II (1934) 275.— Avena planiculmis subsp. dahurica Kom. Фл. Камч., I (1927) 159.— A. planiculmis Turcz. Fl. baic.-dah. Ill (1856) 322, non Schrad. О. даурский. Амур, Камчатка, Сахалин.
Н. schellianum (Hack.) Kitag. in Rep. Inst. sc. Research Man-chouk., III App. I (1939) 78.— Avenastrum schellianum Roshev. во Фл. СССР, II (1934) 274.— Avena schelliana Hack, в Тр. Петерб. бот. сада, XII (1892) 419. О. Шелля. Приморье, Амур, Охотия, Сахалин.

280. Danthonia DC.— Дантония

D. intermedia Vasey in Bull. Torr. Bot. Club., X (1883) 52. Д. средняя. Камчатка.

288. Chloris Sw.— Хлорис

Ch. virgata Sw. Fl. Ind. occid., I (1797) 203. X. прутьевидный Приморье (Ново-Георгиевка). Редкость!

298. Tripogon Roth — Трехбородник

Т. chinensis (Franch.) Hack, in Bull. Herb. Boiss., 2 ser., V (1903) 503.— Nardurus filiformis var. chinensis Franch. PI. David., I (1884) 339. Т. китайский. Амур (средний).

303. Bekmannia Host — Бекманния

В. syzigachne (Steud.) Fernald in Contrib. Gray. Herb., LXXIX (1928) 27. — Panicum syzigachne Steud. in Flora, XXIX (1846) 19. Б. восточная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

333. Phragmites Adans.— Тростник

1. Узлы стебля опушенные; растение с надземными ползучими побегами. Ножки колосков густо мелкощетинистые. Ph. japonica.
— Узлы стебля голые; надземных побегов нет. Ножки колосков
голые или только по ребрам с ресничками. Колоски крупнее, чем у предыдущего вида. Ph. communis.

Ph. communis Trin. Agrost. (1820) 134.— Arundo phragmites L. Sp. pl. (1753) 81. Т. обыкновенный. Приморье, Амур, Камчатка, Сахалин, Курилы.
Ph. japonica Steud. Syn. pl. Gram. (1855) 196.— Ph. prostrata Makino in Tokyo Bot. Mag., XXVI (1912) 237.— Ph. serotina Kom. во Фл. СССР, II (1934) 751. Т. японский. Приморье (юг). Наши растения отличаются от японских только меньшими размерами метелок и более узкими листьями, сохраняя сходство по более существенным признакам (опушенность узлов и веточек соцветия, надземный характер побегов).

337. Cleistogenes Keng — Змеевка

1. Рыхлодериистое; стебли 50—100 см выc, ок. 2 мм толщ., внизу не утолщенные. Пластинка листьев 7—12 см дл., 4— 7 мм шир. С. hancei.
— Густодернистое; стебли 30—40 см выc, 1 мм толщ., внизу утолщенные от скученных листовых влагалищ. Пластинка листьев 3—5 см дл., 1—3 мм шир., С. chinensis.

С. chinensis (Maxim.) Keng in Sinensia, V (1934) 152.— Dip-lachne serotina var. chinensis Maxim, in Bull. Soc. Mosc, LIV (1879) 70. 3. китайская. Приморье, Амур.
С. hancei Keng in Sinensia, XI (1940) 408; Kitag. in Rep. Inst. sci. Res. Manch., VI (1942) III.— C. serotina var. sinensis Keng in Sinensia, V (1934) 150.— Diplachne sinensis Hance in Journ. Bot., VIII (1870) 76, non Cleistogenes chinensis Keng. 3. Хэнса. Приморье (Н.-Георгиевка по р. Суйфуяу).

340. Molinia Schrank — Молиния

M. japanica Hack, in Bull. Herb. Boiss., VII (1899) 704.— Moli-niopsis japonica Hayata in Tokyo Bot. Mag., XXXIX (1925) 258. M. японская. Сахалин (южный), Курилы (Кунашир).

341. Eragrostis Host — Полевичка

Е. pilosa (L.) Beauv. Agrost. (1812) 162.—Poa pilosa L. Sp. pl. (1753) 68. П. волосистая. Приморье, Амур, Сахалин. В Приморье в качестве заносного на железной дороге была найдена Е. minor Host.

346. Koeleria Pers.— Тонконог

1. Влагалища нижних листьев голые; старые б. м. волокнисто расщепленные. Листья сизые, толстоватые. К. tokiensis.
— Влагалища нижних листьев опушенные, цельные.....2
2. Влагалища нижних листьев коротко бархатистые. К. askoldensis.
— Опушение влагалищ нижних листьев состоит из длинных волосков, иногда также с короткими. К. gracilis.

К. askoldensis Roshev. in Fedde, Repert. spec, nov., XIII (1914) 84. Т. аскольдинский. Приморье (восток). Приморская форма. Сходные формы были встречены на верхн. Амуре (оз. Золоту-хино).
К. gracilis Pers. Syn. I (1805) 97. Т. изящный. Приморье, Амур.
К. tokiensis Domin in Ball. Herb. Boiss., S ser. (1905) 948. Т. токийский. Приморье (мыс Гамова).

355. Melica L.— Перловник

1. Соцветие метельчатое. М. turczaninowiana.
— Соцветие кистевидное..................2
2. Стебли одиночные, с подземными побегами. Колоски окрашенные, реже зеленые. М. nutans.
— Растение дернистое, без побегов. Колоски светло-зеленые. М. komarovii.

М. komarovii Lucznik в Вестн. Дальнев. фил. Ак. наук СССР, XXXI (1938) 124. П. Комарова. Приморье, Амур (средний).
М. nutans L. Sp. pl. (1753) 66. П. поникший. Приморье, Амур, Камчатка, Сахалин.
М. turczaninowiana Ohwi Symb. Fl. As. or., I, 2 (1932) 142. П. Турчанинова. Приморье, Амур.

356. Diarrhena Beauv.— Диарена

1. Метелка сжатая, узкая. Зерновка буроватая, короче цветковых чешуи, последние по килю вверху шероховатые. D. mandshurica.
— Метелка раскидистая. Зерновка черно-бурая, длиннее цветковых чешуи, последние голые. D. japonica.

D. japonica Franch. et Sav. Enum. PL Jap., II(1879)603.— D. yabeana Kitag. in Tokyo Bot. Mag., LI (1937) 150. Д. японская. Приморье.
D. mandshuriea Maxim, in Mel. Biol., XII (1888) 932; Bull. Acad. Petersb., XXXII (1888) 628. Д. маньчжурская. Приморье, Амур.

363. Pleuropogon R. Br.— Плевропогон

P. sabinii R. Br. in Parry Voy. (1824) 289. П. Сабина. Охотия (Северо-Эвенкийский р-н).

364. Brylkinia F. Schm.— Брылкиния

В. caudata (Thunb.) F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 199.—Alopecurus caudatus Thunb. in Nova Act. Ups., III (1780) 208. Б. хвостатая. Сахалин, Курилы.

372. Dactylis L.— Ежа

D. glomerata L. Sp. pi. (1753) 71. E. сборная. Приморье, Сахалин, Курилы. Везде как заносное или одичалое, но местами, особенно на Сахалине и Курилах, встречается часто.

378. Роа L.— Мятлик
1. Однолетник. Р. annua.
— Многолетники.....................2
2. Метелка очень крупная, развесистая, нижние ее ветви достигают 20 см дл., толстые, крепкие, прямые, при основании с наплывами. Стебли крепкие, прямые. P. subfastigiata.
— Метелка не столь крупная, ветви ее тоньше, часто волосовидные и б. м. извилистые, в основании без наплывов. . . . 3
3. Метелка овальная, густая; колоски до 8 мм дл. Листья 4—8 мм шир. Стебли до 1 м вые, толстые, 3-4 мм толщ. P. eminens.
— Стебли тоньше, листья уже и метелка не столь густая ... 4
4. Плотнодернистые растения без подземных побегов. Стебли с 1—2 узлами, до 40 см выс. далеко выступающие из влагалища верхнего листа, под соцветием б. м. шероховатые. Соцветие сжатое с короткими, до 3 см дл. веточками .....5
— Растения рыхлодернистые или стебли одиночные, часто с подземными побегами, если же плотнодернистые, то более высокие с раскидистым соцветием, а стебли под соцветием большей частью гладкие...............7
5. Язычок до 1 мм дл. Сизо-зеленое растение; стебель под соцветием б. м. гладкий. P. glauca.
— Язычок 1,5—3 мм дл. Стебель под соцветием всегда шероховатый ..........................б
6. Стебли очень тонкие, до 1\3 — 1\2 длины облиственные. Листья с очень узкой, сравнительно длинной пластинкой. P. sphondylodes.
— Стебли более толстые, до 1\4—1\3 длины одеты листьями; последние с более широкой пластинкой, которая всегда много короче своего влагалища. P. ochotensis.
7. Влагалища уплощенные. Колоски зеленоватые, голые . . 8
— Влагалища цилиндрические, иногда б. м. килеватые, но тогда колоски окрашенные или б. м. опушенные......10
8. Верхние влагалища по краю б. м. шероховатые.Колоски бледно-зеленые в длинной метелке. P. radula.
— Влагалища гладкие...................9
9. Метелка узкая, поникающая, колоски матовыс. P. acroleuca.
— Метелка прямостоящая, раскидистая, колоски несколько лоснящиеся. P. trivialiformis.
10. Небольшие до 30 (40) см выс. аркто-альпийские растения с гладкими веточками соцветия..............И
— Растения более высокие, а если низкие, то веточки метелки шероховатые......................17
11. Цветковые чешуи голые (или почти голые) и без жилок. Колосковые чешуи узкие, острые. P. leptocoma.
— Цветочные чешуи опушенные..............12
12. Колосковые чешуи яйцевидные, тупые или коротко приост-ренные. Цветковые чешуи тупые или обрубленные, реже островатые.......................13
— Колосковые и цветковые чешуи ланцетные или яйцевидно-ланцетные, острые и без жилок............16
13. Цветковые чешуи без жилок. Язычок, листьев 2—3 мм дл. P. arctica.
— Цветковые чешуи с выдающимися жилками. Язычок до 1 мм
дл...........................14
14. Цветковые чешуи голые или почти голые, наверху цельные, б. м. островатые. Метелка короткая с толстоватыми веточками. Листья жесткие, часто вдоль сложенные, в числе 1—2 на стебле; пластинка верхнего листа короткая. P. subcoerulea.
— Цветковые чешуи наверху тупые или обрубленные, опушен-
ные ..........................15
15. Цветковые чешуи наверху цельные, тупые. Листья 1—1,5 мм шир. Колоски 3—4 мм дл. P. shumushuensis.
— Цветковые чешуи наверху обрубленные и зазубренные. Листья 2—3 мм шир. Колоски ок. 5 мм дл. P. sugawarae.
16. Растение рыхлодернистое с короткими побегами. Стебли в основании кажутся утолщенными, так как густо окружены старыми, несколько волокнистыми влагалищами. P. malacantha.
— Растение с длинными корневищами и одиночными стеблями, последние в основании с немногочисленными цельными более светлыми влагалищами. Метелка небольшая. Цветковые чешуи сильнее опушены более длинными волосками. P.lanata.
17. Цветковые чешуи с выдающимися жилками. Растения с ползучими побегами...................18
— Цветковые чешуи без жилок или с малозаметными жилками.
Растения без ползучих побегов............29
18. Цветковые чешуи голые. Колоски б. м. пестрые. P. sibirica.
— Цветковые чешуи, хотя бы по краю, с волосками или волокнами .........................19
19. Колоски 8—10 мм дл., светло-зеленые; цветковые чешуи густо короткопушистые, по краю белоперепончатые. Листья 5 мм шир. Соцветие узкое, малоколосковое. P. almasovii.
— Колоски до 8 мм дл..................20
20. Колосковые чешуи достигают 3/4 и более длины колоска. Цветковые чешуи опушенные. Веточки соцветия сильно шероховатые. P. macrocalyx.
— Колосковые чешуи вдвое короче колоска.......21
21. Метелка раскидистая, малоколосковая, с колосками (до 8 мм дл.) только на самом конце ветвей в числе 1—3; ветви (обычно по 2 из каждого узла) слабо шероховатые, нижние до 8 см дл. Цветковые чешуи опушенные. P. penicillata.
— Метелка более сжатая, нижние ветви ее короче и с большим числом колосков...................22
22. Веточки соцветия гладкие или почти гладкие. Стебли одиночные ..........................23
— Веточки соцветия б. м. шероховатые.........24
23. Колоски светло-фиолетовые, 3—4 мм дл. Листья 1—2 мм шир. Метелка густая, узкая. Колосковые чешуи яйцевидные. P. alpigena.
— Колоски 6—7 мм дл., зеленые. Листья более широкие. Метелка более широкая, густая. Колосковые чешуи ланцетные. P. stenantha.
24. Листья сверху короткоопушенные. Цветковые чешуи опушенные. Колоски 6—7 мм дл..............25
— Листья сверху голые.................26
25. Колоски широколанцетные, острые, буровато-лиловатые. Колосковые чешуи широкие. Цветковые чешуи с тонкими жилами. P. matsumurae.
— Колоски яйцевидные, тупые, зеленые, иногда с фиолетовым оттенком. Колосковые чешуи ланцетные. Цветковые чешуи с сильно выдающимися жилками. P. angustiglumis.
26. Колоски ок. 6 мм дл., буровато-лиловатые, обычно несколько лоснящиеся. Цветковые чешуи с тонкими жилками. Ветви метелки слабо шероховатые или почти гладкие .... 27
— Колоски 4—5 мм дл., зеленые, иногда с фиолетовым оттенком, матовые. Цветковые чешуи с сильно выдающимися жилками. Ветви метелки ясно шероховатые...........28
27. Язычок 3—4 мм дл. Листья ок. 4 мм шир. Метелка редкая, не поникающая. P. platyaniha.
— Язычок 5—7 мм дл. Листья 5—8 мм шир. Метелка густая, поникающая. P. ketoiensis.
28. Стебли одиночные. Листья плоские, 2—3 мм шир. Цветковые чешуи голые (кроме самого основания). P. subglabriflora.
— Растение дернистое с вегетативными побегами. Листья более узкие, обычно вдоль сложенные. Цветковые чешуи более опушенные. P. angustifolia.
29. Язычок до 1 мм дл., обрубленный..........30
— Язычок длиннее 2 мм дл., заостренный.........32
30. Листья сверху очень короткоопушенные, расположенные в нижней трети стебля, плоские, до 3 мм шир. Высокое, стройное, сизоватое растение с раскидистой метелкой. Стебель внизу и под соцветием шероховатый, реже почти голый. P. pseudonemoralis.
— Листья сверху голые, до 2 мм шир. Стебель гладкий ... 31
31. Стебель облиствлен выше половины длины. Листья мягкие. Пластинка верхнего листа отогнутая, длиннее влагалища. Метелка б. м. растопыренная с нежными веточками. Р. nemoralis.
— Стебель облиствлен ниже его половины. Листья жесткие. Пластина верхнего листа прямостоящая, короче влагалища. Метелка с крепкими торчащими ветвями, последние до 7 см дл. P. viridula.
32. Метелка б. м. сжатая, обычно поникающая, с очень тонкими ветвями. Стебли одиночные или по 2—3 вместе, облиствлен-ные обычно выше их половины. Колосковые чешуи на спинке тонкими шипиками. P. strictula.
— Метелка широкораскидистая, не поникающая. Стебли расположены пучками (редко одиночные), облиствленные до половины их длины. Колосковые чешуи гладкие или едва шероховатые. P. palustris.

P. acroleuca Steud. Syn. pi. gram. (1855) 256.— P. ussuriensis Roshev. во Фл. СССР, II (1934) 754. M. беловерхушечный. Приморье. В Приморье встречен также как заносное на железной дороге P. compressa L.
P. almasovii Golub в Систем, заметк. герб. Томск, ун-та, 4 (1936) 1. М. Алмазова. Охотия.
P. alpigena (Fries) Lindm. Sv. Fan.-Fl. (1918) 91.— P. praten-sis var. alpigena Fries, Summ. veg. (1846) 76. M. высокогорный. Охотия, Камчатка, Командоры.
P. angustifolia L. Sp. pi. (1753) 67. M. узколистный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Весьма полиморфное растение. Кроме узколистных, сюда включены и более широколистные формы, определявшиеся раньше как P. pratensis L. Следуя Н. Н. Цвелеву (Аркт. фл., 1964), последний вид понимается нами в объеме P. turfosa Litw.; он на территории Дальнего Востока не встречается.
P. angustiglumis Roshev. В Изв. Бот. сада АН СССР, XXX (1932) 771. М. узкочешуйчатый. Приморье, Амур.
P. annua L. Sp. pl. (1753) 68. М. однолетний. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. arctica R. Br. in Parry Voy. Suppl. (1823) 288.— P. willi-amsii Nash ex Britt. et Rydb. in Bull. N. Y. Bot. Gard., II (1901 — 1903) 156. M. арктический. Амур (высокогорья), Охотия, Камчатка, Командоры, Курилы. Возможно, сюда же относится P. udensis Trautv. et Mey.
P. eminens Presl, Reliq. Haenk., I (1830) 273. M. выдающийся. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. glauca Vahl Fl. Dan., XVII (1790) 3. M. сизый. Охотия (север), Командоры.
P. ketoiensis Tatew. et Ohwi in Acta Phytotax. et Geobot., IV (1935) 61. M. кетойский. Курилы (средние).
P. lanata Scribn. et Merr. Grass. Alaska (1910) 72.— P. petraea Trin. ex Коm. Фл. Камч., I (1927) 173. M. шерстистый. Охотия (север), Камчатка, Командоры.
P. leptocoma Trin. in Mem. Acad. Petersb. 6 ser., T (1831) 374.— P. paucispicula Scribn. et Merr. Grass. Alaska (1910) 69.— P. flavidula Krm. в Бот. мат. герб. Главн. бот. сада, V, 10 (1924) 146.— P. nivicola Коm. 1. с. 147. М. тонкохохолковый. Камчатка, Курилы (северные). Форма с более длинными пыльниками выделяется под названием P. nivicola Kom., но других различий между ними подметить не удалось, и к тому же они нередко растут совместно.
P. macrocalyx Trautv. et Mey. in Middend. Sib. Reise, I, 2 (1856) 103.— P. sachalinensis Honda in Tokyo Bot. Mag. XLI (1927) 641. M. крупночешуйчатый. Приморье (морское побережье), Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. malacantha Коm. в Сист. заметк. герб. БИН, V (1924) 149.— ?Р. bracteosa Кот. 1. с. 147.— P. petraea Trin. ex Коm. Фл. Камч., I (1927) 173 p.p.— P. komarovii Roshev. в Изв. Главн. бот. сада, XXVI, 3 (1927) 286. М. мелкоцветковый. Камчатка, Командоры, Курилы. Для Командор указываются еще P. turneri Scribn. et Merr. и Р. hispidula Vasey.
P. matsumurae Hack, in Bull. Herb. Boiss., VII (1899) 709. M. Матзумуры. Курилы (Итуруп).
P. nemoralis L. Sp. pl. (1753) 69. M. дубравный. Приморье, Амур, Охотия, Камчатка, Сахалин? Типичная форма (см. признаки в ключе), возможно, встречается только на западе Амурской области и как заносное. Дальневосточные растения по большей части представляют собой переходные формы к P. ochotensis и P. viridula. Форма с колосками около 5 мм дл., встреченная на Камчатке, была описана под названием P. kamtschatica Fisch. (ex Коm. Фл. Камч., I (1927) 179).
P. ochotensis Trin. in Mem. Acad. Petersb., 6 ser., I (1831) 377.— P. botryoides Trin. ex Roshev. Фл. Забайк., I (1929) 83. M. охотский. Приморье (север), Амур, Охотия, Сахалин.
P. palustris L. Syst. ed., 10(1759)874. М. болотный. Приморье, Амур, Охотия, Камчатка, Сахалин.
P. penicillata Коm. в Бот. мат. герб. Главн. Бот. сада, V, 10 (1924) 148.М. кисточный. Охотия (Аян), Камчатка, Командоры, Сахалин.
P. platyantha Kom. в Бот. мат. герб. Главн. бот. сада, V, 10 (1924) 148. М. плоскоцветковый. Охотия (север), Камчатка, Командоры, Курилы (северные). На Камчатке есть формы, переходные к P. stenantha Trin.
P. pseudonemoralis Skv. В Зап. Харб. общ. естеств. и этногр., XII (1954) 28. М. ложнодубравный. Приморье (юг).
P. radula Franch. et Sav. Enum. pl. Jap., II (1879) 602. M. шероховатый. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
P. shumushuensis Ohwi in Acta Phytotax. et Geobot., IV (1935) 62. M. шумшуйский. Курилы (северные).
P. sibirica Roshev. в Изв. Главн. бот. сада, XII (1912) 121. М. сибирский. Приморье (Сихотэ-Алиньский з-к), Амур, Охотия, Камчатка, Сахалин.
P. sphondylodes Trin. ex Bge. in Mem. Sav. etr. Petersb., II (1835) 145. M. веретеновидный. Амур (преимущественно верхний). Степной, сильно варьирующий вид. Форма с более длинными, отогнутыми пластинками стеблевых листьев приближается к сибирскому P. stepposa (Kryl.) Roshev. Близок также к горноарктическому P. ochotensis, нередко образуя переходные формы к нему
P. stenantha Trin. in Mem. Acad. Petersb., 6 ser., I (1831) 376. M. узкоцветковый. Камчатка, Сахалин, Курилы.
P. strictula Steud. Syn. pl. Gram. (1855) 426.— P. palustris var. strictula Hack, in Bull. Herb. Boiss., VII (1899) 710. M. торчащий. Сахалин, Курилы.
P. subcoerulea Smith in Engl. Bot., XIV (1802) tab. 1004.— P. irrigata Lindm. in Bot. Notis. (1905) 88. M. голубоватый. Камчатка. Камчатские растения, определенные Н. Н. Цвелевым как P. irrigata Lindm., отличаются от западных почти голыми цветковыми чешуями, жесткими листьями и отсутствием сизого налета. Вероятно, является особым видом.
P. subfastigiata Trin. in Ldb. Fl. Alt., I (1829) 96. M. широкометельчатый. Приморье, Амур. Редко.
P. subglabriflora Roshev. в Изв. Бот. сада АН СССР, XXX (1932) 775. М. голочешуйный. Амур (верхний). Типичная форма собиралась на приречном галечнике. Растения со сфагнового болота, близкие к типичным по общему облику и характеру колосков, отличались от них коротким, обрубленным язычком листьев.
P. sugawarae Ohwi in Acta Phytotax. et Geobot., IV (1935) 63. M. Cyrавары. Сахалин (высокогорья).
P. trivialiformis Kom. в Сист. зам. герб. БИН, V (1924) 50. М. обыкновенновидный. Камчатка.
P. viridula Palib. в Тр. Петерб. бот. сада, XIX (1902) 135. М. зеленоватый. Сахалин (южный), Курилы (южные). Отличается от материковых форм P. nemoralis L. в первую очередь крепкими, торчащими ветвями метелки.

379. Arctophila Rupr.— Арктофила

A. fulva (Trin.) Anders. Gram. Scand. (1852) 49.— Poa fulva Trin. in Mem. Ac. Petersb., 6 ser., I (1830) 378. А. рыжеватая. Охотия (север), Камчатка, Командоры.

383. Glyceria R. Br.— Манник

1. Колоски 8—12 мм дл. G. leptorhiza.
— Колоски до 8 мм дл..................2
2. Плавающее растение. Колоски около 5 мм дл., светло-зеленые, с мелкими цветковыми чешуями. G. natans.
— Наземные растения...................3
3. Чешуи по килю внизу сильно изогнутые, отчего цветки вздутые; ось колоска извилистая. Ветви соцветия толстые, прямые, косо вверх направленные. G. ischyroneura.
— Чешуи по килю слабо изогнутые, цветки не вздутые. Ветви соцветия более тонкие, часто повисающие или б. м. извилистые ........................ 4
4. Колосковые чешуи острые или островатые, нижняя достигает половины или почти половины длины колоска.....5
— Колосковые чешуи тупые или округленные, нижняя в 3 раза и более короче колоска ............... 6
5. Листья довольно жесткие, прямые, часто свернутые, серо-зеленые. Метелка с вверх направленными ветвями. G. spiculosa.
— Листья мягкие, в гербарии многократно коленчато согнутые, плоские, темно-зеленые. Метелка с отклоненными ветвями. G. alnasteretum.
6. Соцветие повисающее с прижатыми нижними ветвями, последние волосовидные, б. м. извилистые. Желто-зеленое растение с листьями до 7 мм шир. G. lithuanica.
— По крайней мере нижние ветви соцветия более толстые, хотя бы в нижней части прямые. Темно-зеленые растения с листьями до 10 мм шир...................7
7. Колоски оливково-зеленые. Метелка однобоко повисающая. Стебли твердые, не сплющивающиеся при сушке. G. leptolepis.
— Колоски б. м. лиловато покрашенные. Метелка раскидистая прямая (непоникающая). Стебли мягкие, б. м. сплющивающиеся при сушке. G. debilior.

G. alnasteretum Коm. in Fedde, Repert. Sp. nov., XIII (1914)87. M. ольховниковый. Камчатка, Курилы.
G. debilior (Trin.) Kudo in Journ. Col. Agric. Sapporo, XI (1922) 74.— G. aquatica var. debilior Trin. in Mem. Ac. Petersb., 6 ser., I (1830) 365.— G. triflora Kom. во Фл. СССР, II (1934) 757.— G. kamtschatica Kom. 1. с 758. M. слабый. Приморье, Амур, Охотия, Камчатка, Сахалин. Форма с более мелкими колосками носит название G. triflora Kom., однако по величине колосков между крайними типами существуют переходы.
G. ischyroneura Steud. Syn. pl. gram. (1855) 427.— G. tongluen-sis Clarke in Journ. Linn. Soc, XV (1876) 119. M. согнутожилковый. Курилы (Итуруп).
G. leptolepis Ohwi in Tokyo Bot. Mag., XLV (1931) 381.— G. ussuriensis Kom. во Фл. СССР, II (1934) 758. M. тонкочешуйчатый. Приморье, Амур, Сахалин (южный).
G. leptorhiza (Maxim.) Kom., Фл. Маньчж. I (1901) 307.— G. fluitans var. leptorhiza Maxim, in Mem. Acad. Petersb., sav. etr., XI (1859) 320. M. тонкокоренной. Амур.
G. lithuanica (Gorski) Lindm. in Engl. Jahrb. (1909) 44.— G. orientalis Kom. in Fedde, Repert. sp. nov., XIII (1914) 162.— Poa lithuanica Gorski in Eichw. Skizz. (1830) 117. M. литовский. Приморье, Амур, Камчатка, Сахалин, Курилы.
G. natans Kom. in Fedde, Repert. sp. nov., XIII (1914) 86.— G. pallida auct., поп Trin. M. плавающий. Приморье, Амур (нижний), Камчатка, Сахалин, Курилы.
G. spiculosa (F. Schm.) Roshev. во Фл. Забайк., I (1929) 85.— Scolochloa spiculosa F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2.(1868)201. M. колосковый. Приморье, Амур, Сахалин.

384. Puccinellia Parl.— Бескильница

1. Рыхлодернистое растение с длинными укореняющимися побегами, реже без них. Пыльники 1,5—2 мм дл. P. geniculata.
— Густодернистые растения всегда без побегов. Пыльники до 1 мм дл.. ....................2
2. Цветковые чешуи 1,5—1,8 мм дл. P. hauptiana.
— Цветковые чешуи 2—4 мм дл.............3
3. Ветви соцветия гладкие, реже шероховатые. Цветковые чешуи равные. P. kurilensis.
— Ветви соцветия шероховатые. Цветковые чешуи неравные. P. kamtschatica.

P. geniculata Krecz. во Фл. СССР, II (1934) 471.— Atropis geniculata Krecz. 1. с. 758. Б. коленчатая. Амур (нижний), Охотия.
P. hauptiana Krecz. во Фл. СССР, II (1934) 485.— A. hauptiana Krecz. 1. с. 762. Б. Гаупта. Приморье, Амур, Охотия, Камчатка. В Приморье как заносное была найдена P. distans (L.) Parl.
P. kamtschatica Holmb. in Bot. Not. (1927)208.— Atropis kamtschatica Krecz. во Фл. СССР, II (1934)479. Б. камчатская. Камчатка.
P. kurilensis (Takeda) Honda in Journ. Fac. Univ. Tokyo, Bot., III, 1 (1920) 59.— Atropis kurilensis Takeda in Journ. Linn. Soc, Bot., XLII (1914) 497. Б. курильская. Приморье, Амур (нижний), Камчатка, Сахалин, Курилы. Указания на нахождение на Дальнем Востоке P. paupercula (Holm.) Fern, и P. alascana Scribn. et Merr., возможно, относятся к Р. kurilensis.

385. Festuca L.— Овсяница

1. Колоски серебристо-белые или лиловато-серебристые. Колосковые чешуи полупрозрачные, верхняя продолговато-яйцевидная, тупая. Образует подушковидные дерновины с щетинистыми, жесткими листьями. F. sibirica.
— Колоски зеленые, зеленоватые или буроватые. Колосковые чешуи ланцетные, острые...............2
2. Колосковые чешуи сплошь, или кроме зеленой полоски посредине, перепончатые................3
— Колосковые чешуи сплошь зеленые или по краю узкоперепончатые........................ 4
3. Листья жесткие, вдоль сложенные, до 1 мм шир. F. altaica.
— Листья мягкие, плоские, до 5 мм шир. F. blepfiarogyna.
4. Растения плотнодернистые с внутривлагалищным возобновлением. Листья щетиновидно свернутые или плоско сложенные ..........................5
— Растения рыхлодернистые или стебли одиночные. Возобновление вневлагалищное. Хотя бы часть листьев плоских . . 10
5. Листья плоско сложенные, 0,5—0,8 мм шир....... 6
— Листья в сечении трехгранные или бисквитообразные (не плоские), более узкие, волосовидные... 7
6. Цветковые чешуи ланцетные или узколанцетные; пыльники 2—3 мм дл. F. lenensis.
— Цветковые чешуи шире, яйцевидно-ланцетные; пыльники 0,7—1,3 мм дл. F. brachyphylla.
7. Нижние цветковые чешуи безостые, реже с едва заметной остью, б. м. гладкие. Стебель под соцветием гладкий. F. jacutica.
— Нижние цветковые чешуи остистые...........8
8. Листья остро шероховатые. F. pseudo-sulcata.
— Листья гладкие.....................9
9. Стебель под соцветием гладкий. Цветковые чешуи с довольно длинной остью. Колоски с фиолетовым окрашиванием. F. supina.
— Стебель под соцветием шероховатый. Цветковые чешуи с короткими остями. Колоски зеленые. F. molissima.
10. Прикорневые листья щетиновидно сложенные, стеблевые — плоские........................11
— Все листья плоские..................14
11. Колоски густоволосистые. F. erianiha.
— Колоски голые....................12
12. Колосковые чешуи тупые. F. egena.
— Колосковые чешуи острые...............13
13. Колосковые чешуи 3—4 мм дл. F. rubra.
— Колосковые чешуи 5—7 мм дл. F. aucta.
14. Цветковые чешуи без остей. F. pratensis.
— Цветковые чешуи длинноостные. F. extremiorientalis.

F. altaica Trin. in Ldb. Fl. Alt., I (1829) 109. О. алтайская. Амур, Охотия, Камчатка.
F. aucta Krecz. et Bobr. во Фл. СССР, II (1934) 766. О. крупная. Командоры, Сахалин, Курилы.
F. blepharogyna Ohwi in Acta Phytotax. et Geobot., I (1932) 66. — F. sichotensis Krivot. в Бот. мат. герб. БИН, XVII (1955) 75.— Leiopoa blepharogyna Ohwi 1. с. О. ресничатоплодная. Приморье (г. Облочная).
F. brachyphylla Schult. Mant., III, Add. 1 (1827) 646.— F. bre-vifolia R. Br. Suppl. Parry's Voy., XI (1824) 646. non Muhl (1817). О. коротколистная. Амур (высокогорья), Камчатка, Командоры.
F. egena Krecz. et Bobr. во Фл. СССР, II (1934) 768. О. обедненная. Амур (нижний), Охотия.
F. eriantha Honda et Tatew. in Trans. Sapporo Nat. hist. Soc, IX (1927); Honda in Tokyo Bot. Mag., XLII (1928) 186. О. пушистоцветковая. Камчатка, Курилы.
F. extremiorientalis Ohwi in Tokyo Bot. Mag., XLV (1931) 194.— F. gigantea auct., non Vill. О. дальневосточная. Приморье, Амур, Сахалин, Курилы.
F. jacutica Drob. в Тр. Бот. Муз. Ак. наук, Петрогр., XIV (1915) 163. О. якутская. Амур.
F. lenensis Drob. в Тр. Бот. Муз. Ак. наук., Петрогр., XIV (1915) 158. О. ленская, Приморье (Терней), Амур, Охотия.
F. molissima Krecz. et Bobr. во Фл. СССР, II (1934) 769. O. мягчайшая. Приморье (морское побережье), Амур (нижний), Сахалин, Курилы.
F. pratensis Huds. Fl. Angl. (1762) 37. О. луговая. Приморье, Сахалин, Курилы. Везде заносное или одичалое из культуры.
F. pseudosulcata Drob. в Тр. Бот. Муз. Ак. наук. Петрогр., XIV (1915) 156.— F. ovina auct., non L. О. ложнобороздчатая. Приморье, Амур, Охотия, Камчатка.
F. rubra L. Sp. pl. (1753) 74. О. красная. Приморье, Амур, Охотия, Сахалин.
F. sibirica (Griseb.) Hack, in Boiss. Fl. orient., V (1884) 626.— Leucopoa sibirica Griseb. in Ldb. Fl. Ross., IV (1853) 383.— L. albida Krecz. et Bobr. во Фл. СССР, II (1934) 495.— Poa albida Turcz. in Bull. soc. Nat. Mosc, XI (1838) 105, non Festuca albida Lowe (1831). О. сибирская, Охотия, Камчатка.
F. supina Schur Enum. pl. Transs. (1866) 784. О. приземистая. Приморье (высокогорья), Амур, Охотия.

385. Schizachne Hack.— Схизахне

1. Листья б. м. свернутые или плоские, снизу голые, сверху с волосками. Sch. callosa.
— Листья плоские более широкие, с обеих сторон голые, но сверху шероховатые. Sch. purpurascens.

Sch. callosa (Turcz.) Roshev. во Фл. СССР, II (1934) 543.— Sch. fauriei Hack, in Fedde Repert. nov. sp., VII (1909) 323.— Avena callosa Turcz. Cat. baic. (1838) n° 1295. Ш. мозолистая. Приморье, Сахалин, Курилы (Шикотан).
Sch. purpurascens (Torr.) Swallen in Journ. Wash. Acad. sc, XVIII (1928) 204.- Sch. komarovii Roshev., II (1934) 544.- Tri-setum purpurascens Torr. Fl. Unit. Stat. (1824) 127.— Avena striata Michx. Fl. Bor. Amer., I (1803) 73, non Lam. Ш. красноватая. Камчатка.

389. Bromus L.— Костер

1. Однолетние сорняки..................2
— Многолетники.....................3
2. Цветковые чешуи безостые или короткоостистые. В. secalinus.
— Цветковые чешуи с длинными прямыми остями. В. arvensis.
3. Цветковые чешуи безостые. В. inermis.
— Цветковые чешуи с остями до 5 мм дл..........4
4. Все растение сплошь густомохнатое. Колоски сплошь опушенные. В. ornans.
— Стебли внизу голые. Цветковые чешуи только по нижнему краю волосистые....................5
5. Влагалища листьев (иногда кроме самых нижних) голые. Листья сверху голые или с редкими ресничками. Соцветие короткое, сжатое; нижние ветви его 3—4 см дл. В. sibiricus.
— Влагалища листьев опушенные. Листья сверху волосистые. Соцветие развесистое; нижние ветви его 6—10 см дл. Ости длиннее, чем у предыдущего вида..........6
6. Опушение нижнего края цветковых чешуи достигает половины ее длины. В. ciliatus.
— Опушение нижнего края цветковых чешуи достигает 3/4 ее длины. В. yezoensis.

В. arvensis L. Sp. pl. (1753) 77. К. полевой. Приморье (нередко в посевах). Как сорные найдены были также В. japonicus Thunb. (город Свободный на Амуре) и В. mollis L. (Хабаровск).
В. ciliatus L. Sp. pl. (1753) 76.— В. richardsonii Link, Hort, Berol., II (1833) 281. К. ресничатый. Амур, Камчатка, Сахалин, Курилы.
В. inermis Leyss. Fl. Hal. (1761) 16. К. безостый. Приморье, Амур. Нередко как заносное.
В. ornans Kom. in Fedde, Repert. sp. nov., XIII (1914) 87. К. украшенный. Камчатка.
В. secalinus L. Sp. pl. (1753) 76. К. ржаной. Приморье, Камчатка, Сахалин. В посевах.
В. sibiricus Drob. в Тр. Бот. Муз. Ак. наук, Пегрогр., XII (1914) 229. К. сибирский. Приморье, Амур, Охотия.
В. yezoensis Ohwi in Acta Phytotax. et Geobot., II (1933) 30. К. иезский. Сахалин (южный), Курилы.

393. Brachypodium Beauv.— Коротконожка

В. miserum (Thunb.) Koidz. in Tokyo Bot. Mag., XXXIX (1925) 303.— Festuca misera Thunb. Fl. Jap. (1784) 52. К. бедная. Сахалин, Курилы. Отличается от близкой В. sylvaticum (Huds.) Beauv. в первую очередь более короткими остями цветковых чешуи.

395. Lolium L.— Плевел

1. Нижние цветковые чешуи безостые. L. remotum.
— Нижние цветковые чешуи с остью около 1 см дл. L. temulentum.

L. remotum Schrank, Baier. FL, I (1789) 382. П. расставленный. Приморье, Амур. В посевах льна.
L. temulentum L. Sp. pl. (1753) 83. П. опьяняющий. Приморье, Сахалин, Курилы. В посевах.

405. Agropyron Gaertn.— Пырей.

1. Однолетник: A. cristatum.
— Многолетники......................2
2. Цветковые чешуи с остями длиннее 5 мм.......3
— Цветковые чешуи безостые или с остями до 3 мм дл. . . . 7
3. Колосья повислые. Колосковые чешуи 3—8 мм дл., много короче нижних цветков.................4
— Колосья прямые. Колосковые чешуи 6—12 мм дл., лишь немного короче нижних цветков.............5
4. Листья до 3 мм шир., нижние вдоль сложенные. Нижние влагалища чаще опушенные. A. jacutorum.
— Листья до 10 мм шир., все плоские. Влагалища листьев обычно голые. A. confusum.
5. Цветковые чешуи между собой почти равные. Колоски фиолетовые. Влагалища листьев голые или с вниз направленными короткими волосками. A. turczaninowii.
— Цветковые чешуи сильно неравные. Колоски зеленые . . 6
6. Влагалища листьев волосистые. A. amurense.
— Влагалища листьев голые. A. ciliare.
7. Растение с длинными корневищами и одиночными побегами, А. repens.
— Растение б. м. кустистое................8
8. Цветковые чешуи густоопушенные. Все растение сизое. A. alaskаnum.
— Цветковые чешуи голые или почти голые......9
9. Колосковые чешуи голые, совершенно гладкие .... 10
— Колосковые чешуи с выдающимися жилками, б. м. шероховатые .........................11
10. Колосковые чешуи почти равны колоску. A. pauciflorum.
— Колосковые чешуи почти вдвое короче колоска. A. pseudoagropyrum.
11. Колосья узкие, с очень расставленными колосками. Листья 4—7 мм шир. А. macrourum.
— Колосья шире с густорасположенными колосками ....
12. Листья до 8 мм шир. A. angustiglume.
— Листья 1,5—3 мм шир. A. boreale.

A. alaskanum Scribn. et Merr. in Contrib. U. S. Nat. Herb., XIII (1910) 85. П. аляскинский. Камчатка (Жупаново).
A. amurense Drob. в Тр. Бот. муз. Ак. наук, Петрогр., XII (1914) 50.— Roegneria amurensis Nevski во Фл. СССР, II (1934) 606. П. амурский. Приморье, Амур, Сахалин.
A. angustiglume Nevski в Изв. Главн. бот. сада, XXX (1932) 615.— Roegneria angustiglumis Nevski во Фл. СССР, II (1934) 618. — R. kamtschadalorum Nevski, 1. с. 619. П. узкочешуйный. Камчатка.
A. boreale (Turcz.) Drob. в Тр. Бот. муз. Ак. наук, Петрогр., XVI (1916) tab. 9.— Roegneria borealis Nevski во Фл. СССР, II (1934) 624.— Triticum boreale Turcz. Fl. baic.-dah., II, 1 (1856) 345. П. северный. Охотия, Камчатка.
A. ciliare (Trin.) Franch. pi. David. (1884) 341.— Roegneria ciliaris Nevski во Фл. СССР, II (1934) 607.— Triticum ciliare Trin. in Bge. Enum. pl. Chin. bor. (1831) 72. П. ресничатый. Приморье.
A. confusum Roshev. в Систем, зам. Герб, русск. флоры, V (1924) 150.— A. pendulinum (Nevski) Worosch. в Бюлл. Главн. бот. сада, XLIX (1963) 55.— Roegneria pendulina Nevski во Фл. СССР, II (1934) 616.— R. confusa Nevski во Фл. СССР, II (1934) 605. П. смешанный. Амур, Охотия, Камчатка, Сахалин. Экземпляры со слаборазвитыми колосьями, у которых ости не коленчато согнутые, как обычно, а прямые, были описаны под названием Roegneria pendulina Nevski.
A. cristatum (L.) Gaertn. in Nov. Comm. Acad. Petrop., XIV (1770) 540.— Bromus cristatus L. Sp. pl. (1753) 78. П. гребенчатый, житняк. Приморье, Амур. Только заносное.
A. jacutorum Nevski в Изв. Главы, бот. сада, XXX (1932) 502.— A. amgunense Nevski 1. с. 505. П. якутов. Амур, Охотия.
A. macrourum (Turcz.) Drob. в Тр. Бот. Муз. Ак. наук Пет-рогр., XVI (1916) tab. 9, fig. 2.— Roegneria macroura Nevski во Фл. СССР, II (1934) 627.— Triticum macrourum Turcz. in Bull. Soc. Nat. Mosc, XXIX, 1 (1856) 59. П. длиннохвостый. Охотия.
A. pauciflorum (Schwein.) Hitchc. in Amer. Journ. Bot., XXI (1934) 132.— A. trachycaulon Steud. Syn. pl. Glum. I (1855) 344.— A. tenerum Vasey, Bot. Gaz., X (1855) 258.— Triticum pauciflorum Schwein. in Keat. Narr. Exped. st. Petersb. River, II (1824) 383.— T. trachycaulon Link, Hort. Berol., II (1833) 189. П. американский. Приморье (Ляличи), Курилы (Итуруп). Заносное.
A. pseudoagropyrum (Griseb.) Franch. Pl. David. (1884) 340.— Aneurolepidium pseudoagropyrum Nevski, во Фл. СССР, II (1934) 710.— Triticum pseudoagropyrum Griseb. ex Ldb. Fl. Ross., IV (1853) 343. — Elymus pseudoagropyrum Trin. ex Turcz. Fl. Baic.-dah., II (1856) 350. П. ложнопырейный. Приморье (только заносное), верхний Амур (дико).
A. repens (L.) Beauv. Agrost. (1812) 102.— Triticum repens L. Sp. pl. (1753) 86. П. ползучий. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. turczaninovii Drob. в Тр. Бот. Муз. Ак. наук, Петрогр., XII (1914) 47.— A. gmelinii auct., non Scribn. et Smith.— Roegneria turczaninovii Nevski во Фл. СССР, II (1934) 607. П. Турчанинова. Амур, Камчатка, Курилы.

407. Secale L.— Рожь

S. cereale L. Sp. pl. (1753) 84. Р. посевная. Приморье, Амур, Охотия, Сахалин. Везде как разводимое и сорное.

410. Hordeum L.— Ячмень

1. Однолетник с длинно- и густоостистыми колосьями. Н. jubatum.
— Многолетники......................2
2. Колосья зеленые. Цветковые чешуи до 9 мм дл. Н. boreale.
— Колосья фиолетовые. Цветковые чешуи до 7 мм дл. . . . 3
3. Ость короче своей цветковой чешуи. Н. brevisubulatum.
— Ость длиннее своей цветковой чешуи. Н. sibiricum.

Н. boreale Scribn. et Smith in U. S. Dep. Agric. Div. Agrost. Bull., IV (1897) 24.— H. brachyantherum Nevski в Тр. Бот. ин-та, I, 2 (1936) 61. Я. северный. Камчатка, Командоры, Курилы.
Н. brevisubulatum (Trin.) Link, in Linnaea, XVII (1834) 391.— H. secalinum var. brevisubulatum Trin. Sp. gram., I (1828) tab. 4. Я. короткоостистый. Охотия. В Приморье и на Амуре заносное.
Н. jubatum L. Sp. pi. (1753) 85.— Critesion juhatum Nevski во Фл. СССР, II (1934) 721. Я. гривастый. Приморье, Охотия, Камчатка.
Н. sibiricum Roshev. в Изв. Главн. бот. сада, XXVIII (1929) 385. Я. сибирский. Приморье (Хасанский р-н).

411. Elymus L.— Колосняк

1. Ости более 1 см дл..................2
— Цветковые чешуи безостые или с остью до 5 мм дл.....4
2. Колосья поникающие. Е. sibiricus.
— Колосья прямостоящие.................3
3. Листья опушенные, до 12 мм шир. Ости до 30 мм дл. Е. exelsus.
— Листья голые, до 7 мм шир. Ости прямые до 17 мм дл. Е. dahuricus.
4. Влагалища листьев густоопушенные. Е. coreanus.
— Влагалища листьев голые................5
5. Колосковые чешуи обычно короче колоска. Цветковые чешуи густомохнатые. Е. villosissimus.
— Колосковые чешуи равны колоску. Цветковые чешуи с редкими волосками. Е. mollis.

Е. coreanus Honda in Journ. Fac. sc. Imp. Univ. Tokyo, IIIr 3, 1 (1930) 17.— Asperella coreana Nevski во Фл. СССР, II (1934) 693. К. корейский. Приморье.
Е. dahuricus Turcz. in Bull. Soc. Nat. Mosc, XXIX, 1 (1856) 61.
— E. cylindricus Honda in Journ. Fac. sc. Imp. Univ. Tokyo. III (1930) 17.— Clynelymus dahuricus Nevski в Изв. Главн. Бот. сада, XXX (1932) 645. К. даурский. Приморье (редко), Амур, Сахалин, Курилы.
Е. excelsus Turcz. in Bull. Soc. Nat. Mosc, XXIX, 1 (1856) 62.— Clinelymus excelsus Nevski в Изв. Главн. бот. сада, XXX (1932) 646. К. высокий. Приморье, Амур, Сахалин.
Е. mollis Trin. in Spreng. Neue Entdeck., II (1821) 72. К. мягкий. Приморье, Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
Е. sibiricus L. Sp. pi. (1753) 83.— Clinelymus sibiricus Nevski в Изв. Главн. бот. сада, XXX (1932) 641. К. сибирский. Приморье, Амур, Охотия, Камчатка, Сахалин.
Е. villosissimus Scribn. in U. S. Dep. Agric. Div. Agrost. Bull., XVII (1899) 326. К. мохнатый. Охотия, Камчатка, Курилы. В этом же ареале различают Е. interior Hult., отличающийся от Е. villosissimus главным образом более короткими колосковыми чешуя-ми. Для Охотии (Аян) еще приводится Е. ajanensis Roshev. (Elymasperella ambigua Nevski) — по-видимому, гибрид между. Е. mollis и Asperella sibirica.

412. Asperella Humb.— Асперелла

A. komarovii Roshev. в Сист. заметках Герб. Петр. бот. сада, V (1924) 152.— Hystrix sachalinensis Ohwi in Tokyo Bot. Mag., XLV (1931) 378. А. Комарова. Приморье (Судзухинский заповедник), Амур, Сахалин?

424. Sasa Makino et Shibata — Бамбучок

1. Ушки влагалищ бахромчатые, если не бахромчатые, то листья снизу волосистые...................2
— Ушки влагалищ гладкие. Пластинка листьев голая .... 6
2. Листья снизу голые. S. sugawarae.
— Листья снизу опушенные................3
3. Влагалища листьев голые или с длинным, б. м. отстоящим опушением......................4
— Влагалища листьев опушены мелкими, назад загнутыми волосками или почти голые................5
4. Листья до 6 см шир. яйцевидно-продолговатые или яйцевидно-ланцетные. Метелка до 20 см дл., сильно раскидистая. S. раniculata.
— Листья до 3 см шир., ланцетные или продолговатые. Соцветие 10 см дл., сжатое, прикрывается снизу верхним листом. S. pilosa.
5. Стебли только под узлами и влагалища опушены короткими вниз направленными волосками. Листья 5—15 см дл., 1,3— 3 см шир. Стебли 1,5—2 мм толщ. Соцветие часто красноватое. S. depauperata.
— Стебли с узлами густо мелковолосистые. Влагалища листьев серые от опушения. Листья 10—20 см дл., 3—4,5 см шир. Стебли более толстые. S. amphitricha.
6. Листья очень крупные, до 6 см шир., 20 см дл. S. tesioensis
— Листья мельче, до 4 см шир., 13 см. дл .........7
7. Влагалища листьев опушенные. S. sachalinensis.
— Влагалища листьев голые................8
8. Листья чаще сизоватые, снизу иногда с волосками. Колоски
сероватые, цветки (9 мм дл.), едва налегают друг на друга. S. spiculosa.
— Листья обычно желтоватые, голые. Колоски буроватые, цветки (12 мм дл.) значительно налегают друг на друга. S. kurilensis. S. amphitricha Koidz. in Acta Phytotax. et Geobot., IV (1935) 18. Б. вокругволосистый. Курилы (Кунашир).

S. depauperata (Takedai Nakai in Journ. Fac. Agric. Sapporo, XXVI (1931) 185.— S. nipponica var. depauperata Takeda. Б. обедненный. Курилы (Кунашир, Шикотан).
S. kurilensis (Rupr.) Makino et Shibata in Tokyo Bot. Mag., XV (1901) 27.— Arundinaria kurilensis Rupr. in Bull. Phys.-Math. Petersb., VIII (1850) 121. Б. курильский. Сахалин, Курилы.
S. paniculata (Makino) Makino et Shibata in Tokyo Bot. Mag., XV (1901) 25.— Arundinaria paniculata Makino in Tokyo Bot. Mag., XVI (1900) 50.— A. kurilensis у paniculata F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 198. Б. метельчатый. Сахалин, Курилы.
S. pilosa Nakai in Journ. Fac. Agric, Sapporo, XXVI (1931) 189. Б. волосистый. Сахалин.
S. sachalinensis Makino et Nakai in Journ. Fac. Agric, Sapporo, XXVI (1931) 190. Б. сахалинский. Сахалин, Курилы (Кунашир).
S. spiculosa (F. Schm.) Makino in Tokyo Bot. Mag., XXVI (1912) 12.—S. kurilensis [3 spiculosa F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 198. Б. колосковый. Сахалин.
S. sugawarae Nakai in Journ. Jap. Bot., XI (1935) 812. Б. Cyгавары. Сахалин.
S. tesioensis Tatew. in Research Bull. Coll. Exper. Forest Coll. Agric Hokk. Univ., VII (1932) 202. Б. тезиойский. Сахалин. Приводимый для Сахалина S. meakensis Nakai, по-видимому, очень близок к S. tesioensis.


CYPERACEAE — ОСОКОВЫЕ

459. Cyperus L.— Сыть

1. Рылец 2, орешек плоско двухгранный........2
— Рылец 3, орешек трехгранный.............9
2. Колоски одиночные, расположены сбоку стебля. С. setiformis.
— Колоски многочисленные.................3
3. Кроющие чешуи 3—3,5 мм дл. С. pratorum.
— Кроющие чешуи короче 3 мм..............4
4. Колоски бледно-зеленые................5
— Колоски красно-бурые, до буро-фиолетовых или пестрые (с зеленоватым килем).................7
5. Колоски скучены в одну плотную головку.......6
— Колоски в виде нескольких головок на ножках. С. limosus.
6. Отдельные колоски в соцветии незаметны. Стебель 2—6 см. выс. С. michelianus.
— Отдельные колоски хорошо заметны, значительно крупнее, чем у предыдущего вида; растения частоболее крупные. С. nipponicus.
7. Соцветие скученное. С. korshinskii.
— Соцветие зонтиковидное с неравными лучами......8
8. Колоски красно-бурые. С. serotinus.
— Колоски черно-фиолетовыс. С. nilagiricus.
9. Колоски очень густо расположены, с густосидящими цветками.........................10
— Колоски редкие с редкорасположенными цветками .... 11
10. Колоски черноватые, в небольших соцветиях, 6—8 мм толщины. С. difformis.
— Колоски бурые; отдельные соцветия 1—2 см толщ. С. glomeratus.
11. Кроющие чешуи с остроконечием. С. amuricus.
— Кроющие чешуи без остроконечий...........12
12. Колоски черно-бурые, 3—8 мм дл. С. fuscus.
— Колоски коричневые, 10—15 мм дл. С. truncatus.

С. amuricus Maxim. Prim. Fl. Amur. (1859) 296. С. амурская. Приморье.
С. difformis L. Amoen. Acad., IV (1759) 302. С. разнородная. Приморье.
С. fuscus L. Sp. pl. (1753) 46. С. черно-бурая. Амур (верхний).
С. glomeratus L. Cent, pl., II (1756) 5. С. скученная. Приморье, Амур.
С. korshinskii Meinsh. в Тр. Петерб. бот. сада. XVIII, 3 (1901) 235.— С. eragrostis Vahl, Enum. pl. (1806) 322, non Lam.— Pycreus eragrostis Palla in Ann. Nat. Hofmus., XXIII (1909) 204.— P. korshinskii Krecz. в Бот. мат. герб. БИН, VII (1937) 27. С. Кор-жинского. Приморье, Амур. Возможно, наиболее приоритетным названием для этого вида является С. sanguinolentus Vahl.
С. limosus Maxim. Prim. Fl. Amur. (1859) 294.— Pycreus limo-sus Schischk., во Фл. СССР, III (1935) 8. С. илистая. Приморье, Амур.
С. michelianus (L.) Link, Hort. Berol., I (1827) 303.— Dicho-stylis micheliana Nees in Linnaea, IX (1834) 289.— Scipus michelianus L. Sp. pi. (1753) 32. С. Микели. Приморье, Амур.
С. nilagiricus Hochst. ex Steud. Syn. Cyp. (1855) 2.— Pycreus nilagiricus Schischk., во Фл. СССР, III (1935) 6. С. нильгирийская. Приморье (Ханка, Суйфун), Амур.
С. nipponicus Franch. et Sav. Enum. Jap., II (1879) 537.— Di-chostylis nipponica Palla in Mond d. Plant., XII (1910) 40. С. ниппонская. Приморье.
С. pratorum Korotk. in Fedde, Repert. sp. nov., XIII (1914) 292. — Pycreus pratorum Schischk. во Фл. СССР, III (1935) 8. С. луговая. Амур.
С. serotinus Rottb. Descr. gram. (1772) 18.— Juncellus serotinus Clarke in Hook. Fl. Brit. Ind., VI (1894) 594. С. поздняя. Приморье.
С. setiformis Korsh. в Тр. Петерб. бот. сада, XII (1892—1893) 405.— Pycreus setiformis Nakai in Tokyo Bot. Mag., XXVI (1912) 201; Schischk., во Фл. СССР, HI (1935)5. С. щетиновидная. Приморье (Зеньковка Спасск. р-н), Амур.
С. truncatus Turcz. in Bull. Soc. Nat. Mosc, XII (1838) 103, non A. Rich. (1851). С. усеченная. Приморье, Амур.

462. Kyllinga Rottb.— Киллинга

К. brevifolia Rottb. Descr. et ic. pl. (1773) 12.— K. kamtschatica Meinsh. в Тр. Петерб. бот. сада, XVIII (1901) 229. К. коротколистная. Приморье (редко), Амур, Камчатка.

466. Eriophorum L.— Пушица

1. Колоски одиночные...................2
— Колосков несколько...................7
2. Плотнодернистое....................3
— Растения с одиночными стеблями............4
3. Кроющие чешуи широкотреугольные, до 4 мм дл. Е. vaginatum.
— Нижние кроющие чешуи ланцетные, до 1 см дл. Соцветие короче, чем у предыдущего вида. Е. brachyantherum. А. Волоски хохолка розовато-рыжеватые. Е. russeolum.
— Волоски хохолка белые.................5
5. Нижние кроющие чешуи вниз отогнутые. Е. humile.
— Кроющие чешуи вверх прижатые............6
6. Пуховка в очертании яйцевидная. Е. chamissonis.
— Пуховка в очертании сжато шаровидная. Е. scheuchzeri.
7. Цветоносы плоские гладкие. Е. polystachyon.
— Цветоносы цилиндрические или трехгранные, шероховатые...8
8. Листья плоские. Е. latifolium.
— Листья трехгранные. Е. gracile.

Е. brachyantherum Trautv. Fl. Ochot. (1856) 98. П. коротко-пыльниковая. Приморье (р. Ботчи), Амур, Охотия, Камчатка, Сахалин, Курилы.
Е. chamissonis С. А. М. ex Ldb. Fl. Alt., I (1829) 70. П. Ша-миссо. Амур (нижний), Охотия, Камчатка, Сахалин.
Е. gracile Koch, in Roth, Cat., II (1800) 259.— E. coreanum Palla in Oesterr. Bot. Zeit., LIX (1905) 190.— E. asiaticum V. Vassil. в Бот. мат. герб. БИН, VIII (1940) 104. П. стройная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Наши растения иногда относят к Е. coranum на основании несколько иной формы плодов.
Е. humile Turcz. Cat. baic- dah. (1838) n° 1199 nom. П. низкая. Приморье (г. Тардоки-Яни), верхний Амур (хр. Тукурингра), Охотия.
Е. latifolium Hoppe, Bot. Taschenb. (1800) 108. П. широколистная. Приморье, Амур, Сахалин (Рыбновск).
Е. polystachyon L. Sp. pl. (1753) 52.— Е. angustifolium Roth, Tent. Fl. Germ., II (1789) 63.— E. subarcticum V. Vassil. в Бот. мат. герб. БИН, XIII (1950) 58.— E. komarovii V. Vassil. I.e., VIII (1940) 102. П. многоколосковая. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Е. russeolum Fries, Nov. mant., III (1842) 170.—? E. strigosum Miyabe et Kudo in Trans. Sapporo Nat. Hist, soc, V (1914) 67. П. рыжеватая. Приморье, Амур, Охотия, Сахалин.
Е. scheuchzeri Hoppe, Bot. Taschenb. (1800) 104. П. Шейхцера Нижний Амур (губа Мамги), Охотия, Камчатка, Командоры.
Е. vaginaturn L. Sp. pl. (1753) 521. П. влагалищная. Приморье, Амур, Курилы.

466. Trichophorum Pers.— Пухонос

1. Околоцветные щетинки в 2—3 раза длиннее колоска. Т. alpinum
— Околоцветные щетинки равны орешку, незаметные. Т. caespitosum.

Т. alpinum (L.) Pers. Syn., I (1805) 70.— Eriophorum alpinum L. Sp. pi. (1753) 53. П. альпийский. Амур, Охотия, Камчатка, Сахалин, Курилы.
Т. caespitosum (L.) Hartm. Handb. 5 Uppl. (1849) 259.— Scirpus caespitosus L. Sp. pi. (1753) 48. П. дернистый. Верхний Амур (Становой хр.), Охотия, Камчатка, Командоры, Сахалин, Курилы.

468. Scirpus L.— Камыш

1. Корни клубневидно утолщенные. Колоски более 1 см дл—2
— Корни не утолщенные..................4
2. Колоски одиночные. S. planiculmis.
— Колоски в пучках по несколько............3
3. Колоски сидячие или 1—2 на ножках, яйцевидные, около 10—13 мм дл., на конце тупые или закругленные. S. compactus.
— Все колоски на ножках, яйцевидно-ланцетные, до 20 мл дл. острые. S. desoulavyi.
4. Однолетники.....................5
— Многолетники.................... 7
5. Колоски на довольно длинных ножках. Стебли около 5 мм толщ. S. nipponicus.
— Колоски скученные. Стебли около 2 мм толщ.......6
6. Колоски светло-зеленые, яйцевидные, 5—6 мм дл. S. komarovii.
— Колоски бурые, продолговатые, до 8 мм дл. S. erectus.
7. Стебли безлистные..................8
— Стебли облиственные..................11
8. Стебли цилиндрические............... 9
— Стебли трехгранные.................10
9. Колоски 5—8 мм дл. Рылец 2, орешек плосковатый, двухгранный. Кроющие чешуи с мельчайшими бородавочками. S. tabernaemontanii.
— Колоски 8—10 мм дл. Рылец 3, орешек трехгранный. Кроющие чешуи гладкие. S. lacustris.
10. Нижние влагалища без пластинки. Все колоски сидячие. Стебли до 6 мм толщ. S. mucronatus.
— Нижние влагалища с трехгранной пластинкой. Колоски, хотя бы некоторые, на ножках. S. triqueter. 11. Колоски около 1 см дл. S. maximowiczii.
— Колоски до 5 мм дл..................12
12. Колоски ржаво-бурые. S. wichurai.
— Колоски черновато-зеленоватые.............13
13. Колоски на веточках одиночные. S. radicans.
— Колоски скучены на концах веточек по два или несколько...14
14. Соцветие сжатое, многоколосковое. S. orientalis.
— Соцветие сильно развесистое, до 12 см в попер. S. microcarpus. S. compactus Hoffm. Deutschl. Fl., II (1804) 25.— S. koschewnikowii Litw. в Списк. дик. раст. Тамб. губ. (1888) 142.— Bolboschoe-nus compactus Drob. в Тр. Бот. Муз. Ак. наук, Петерб., XI (1913) 92. К. скученный. Приморье, Амур, Камчатка, Сахалин.

S. desoulavyi Krecz. — S. maritimus auct., non L. К. Десулави. Приморье, Амур; хорошо отличается от западного S. maritimus L. двураздельным рыльцем и формой колосков.
S. erectus Poir. in Lam. Encycl., VI (1804) 761.— S. juncoides Roxb. Hort. Beng. (1814) 81 nom.; Fl. Ind. ed. Carey et Wall., I (1820) 218.— Schoenoplectus erectus Palla in Monde de Plantes, XII (1910) 40.— Sch. juncoides Krecz. во Фл. Узбек., I (1941) 326. К. прямой. Приморье.
S. komarovii Roshev. во Фл. СССР, III (1935) 579.— S. supinus auct., non L.— Schoenoplectus erugatus Krecz. К. Комарова. Приморье, Амур.
S. lacustris L. Sp. pl. (17'53) 48.— Schoenoplectus lacustris Palla in Engl. Bot. Jahrb., X (1889) 299. К. озерный. Приморье (Шма-ковка), Амур.
S. maximowiczii Clarke inKew Bull. Add. ser., VIII (1908)29.— S. japonicus Fernald. in Rhodora, VII (1905) 130 non Franch. et Sav.— Eriophorum japonicum Maxim, in Mel. biol., XII (1886)558; Bull. Acad Petersb , XX (1886) III.— E. maximowiczii Beetle in Amer. Journ. Bot., XXXIII (1946) 663. К. Максимовича. Приморье (гора Хуалаза), Амур (Становой хребет, хр. Дуссе-Алинь), Охотия, Сахалин, Курилы.
S. microcarpus Presl, Rel. Haenk., I (1830) 195.— S. avatschensis Kom. in Fedde, Repert. spec, nov., XIII (1914) 163. К. мелкоплодный. Камчатка.
S. mucronatus L. Sp. pl. (1753) 50.— S. javanus Nees in Wight, Contrib. (1834) 112.— Schoenplectus mucronatus Palla in Engl. Bot. Jahrb., X (1889) 299. К. остроконечный. Приморье.
S. nipponicus Makino in Tokyo Bot. Mag., IX (1895) (311) nom;
1. c, XVIII (1904) 112 descr.— S. depauperatus Kom. во Фл. Маньчж., I (1901) 345, non Poir. К. ниппонский. Приморье, Амур.
S. orientalis Ohwi in Acta Phytotax. et Geobot., I (1932) 76.— S. sylvaticus auct., non L. К. восточный. Приморье, Амур, Сахалин, Курилы.
S. planiculmis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 190. К. плоскостебельный. Сахалин (редко).
S. radicans Schkuhr in Usteri Ann., IV (1793) 48. К. укореняющийся. Приморье, Амур, Сахалин.
S. tabernaemontanii Gmel. Fl. Bad., I (1805) 101.— S. ciliatus Steud. Syn. pi. Cyp. (1855) 86, non Rottb.— Schoenoplectus aber-naemontanii Palla in Engl. bot. Jahrb., X (1889) 299. К. Таберне-монтана. Приморье, Амур, Камчатка, Сахалин, Курилы.
S. triqueter L. Mant., I (1767) 29.— Schoenoplectus triqueter Palla in Engl. Bot. Jahrb., X (1889) 299. К. трехгранный. Приморье.
S. wichurai Bcklr. in Linnaea, XXXVI (1869—1870) 729. К. Вихуры. Приморье, Курилы.

469. Eleocharis R. Br.— Болотница

1. Однолетнее. Е. soloniensis.
— Многолетники.....................2
2. Плод постепенно переходит в стилоподий.......3
— Стилоподий ясно отшнурован от плода.........4
3. Колоски светло-зеленые, околоцветные чешуи тупые. Маленькое, 3—4 см выс. растение. Е. parvula.
— Колоски каштановые, околоцветные чешуи острые. Растение до 15 см выс. Е. pauciflora.
4. Плоды крупные, около 4 мм дл., белые, блестящие. Е. margaritacea.
— Плоды не более 3 мм дл................5
5. Плоды продольно полосатые и поперечноморщинистые между полосами. Небольшие до 15 см выс. растения с волосовидными стеблями....................6
— Плоды гладкие....................7
6. Щетинки короче плода или их нет. Е. acicularis.
— Щетинки в 1 1\2 —2 раза длиннее плода. Е. svensonii.
7. Стебли гранистые...................8
— Стебли цилиндрические................10
8. Стебли трехгранные. Плоды двояковыпуклые, с мохнатыми щетинками. Е. wichurai.
— Стебли четырехгранные. Плоды округло-трехгранные; щетинки не мохнатые....................9
9. Стебли нитевидные. Щетинки короче плода. Стилоподий широкий. Е. maximoviczii.
— Стебли более толстые. Щетинки длиннее плода. Стилоподий уже, чем у предыдущего вида. Е. afflata.
10. Стилоподий по величине почти равен плоду. Нижняя чешуя целиком охватывает колосок. Нижние влагалища ярко-красные. Е. kamtschatica.
— Стилоподий мельче плода .............. 11
11. Нижняя чешуя целиком охватывает колосок. Е. uniglumis.
— Нижние чешуи на половину охватывают колосок ... 12
12. Длина стилоплодия значительно меньше его ширины. Щетинок 5—8, длинных, с крупными, отогнутыми зубцами. Стебли нетолстые, довольно жесткие, ясно вдоль бороздчатые. Е. mamillata.
— Длина стилоплодия приблизительно равна его ширине. Щетинок 4, с небольшими, вниз направленными зубцами. Стебли мягкие, разнообразной толщины, тонко вдоль бороздчатые, почти гладкие. Е. intersita.

Е. acicularis (L.) Roem. et Schult. Syst., II (1817) 154.— Scir-pus acicularis L. Sp. pl. (1753) 48. Б. игольчатая. Амур, Камчатка.
E. afflata Steud. Syn. pl. Cyp. (1855) 76. Б вздутая. Приморье (p. Тумынган, оз. Ханка). Возможно, правильнее этот вид называть Е. pellucida Presl.
Е. intersita Zinserl. во Фл. СССР, III (1935) 581.— Е. globu-laris Zinserl. 1. с. 582.— Е. palustris auct., non R. Br. Б. промежуточная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Указание на нахождение Е. leptostylopodiata Zinserl., по-видимому, относится к Е. intersita.
Е. kamtschatica (С. А. М.) Коm. Фл. Камч., 1(1927)207.— Е. sachalinensis Кот. в Опред. раст. Дальнев. кр., I (1931)266.— Е. komarovii Zinserl. во Фл. СССР, III (1935) 81.— Scirpus kamt-schaticus С. А. М. in Mem. Ac. Petersb. Sav. etr., 1(1831)198. Б. камчатская. Приморье, Амур (ннжний), Охотия, Камчатка, Сахалин, Курилы.
Е. mamillata Lindb. fil. in Dorfler, Herb. Norm., XLIV (1902) 108.— E. ussuriensis Zinserl. III (1935) 581.— Scirpus mamillatus Lindb. fil. in Acta soc. Faun, et Fl. Fenn., XXIII, 7 (1902) 7. Б. сосочковая. Приморье, Амур, Курилы.
Е. margaritacea Hult. Fl. Kamtch., I (1927) 166. Б. жемчужная. Камчатка, Курилы.
E. maximoviczii Zinserl. во Фл. СССР, III (1935) 588. Б. Максимовича. Приморье, Амур, Камчатка.
Е. parvula (Roem. et Schult.) Link in Bluff et Fingerh. Сотр. Fl. Germ. ed. 2, I (1836) 93.— Scispus parvulus Roem. et Schult. Syst., II (1817) 124. Б. маленькая. Приморье (Хасанский р-н и ст. Океанская).
Е. pauciflora (Lightf.) Link, Hort. Berol., I (1827) 284.— Scirpus pauciflorus Lightf. Fl. Scot., II (1777) 1078. Б. малоцветковая. Камчатка, Командоры.
Е. soloniensis (Dubois) Наrа in Journ. Jap. Bot., XIV (1938) 338.— E. ovata Roem. et Schult. Syst., II (1817) 152, non R. Br.— Scirpus soloniensis Dubois, Meth. ed. 2 (1833) 249.— S. ovatus Roth, Tent. Fl. Germ., II (1793) 562. Б. солоникская. Приморье, Амур.
E. svensonii Zinserl, во Фл. СССР, III (1935) 580. Б. Свенсона. Приморье, Амур, Сахалин, Курилы.
Е. uniglumis (Link) Schult. Mant., II (1824) 88.— E. euuniglu-mis Zinserl., во Фл. Юго-Вост., III (1929) 278.— Scirpus uniglumis Link, Jahrb. d. Gew. I, 3 (1818) 77. Б. одночешуйная. Амур (верхний).
E. wichurai Bcklr. in Linnaea. XXXVI (1869—1870) 448.— E. petasata Zinsel., во Фл. СССР, III (1935) 90.— E. tetraquetra auct., non Nees — Scirpus petasatus Maxim, in Bull. soc. Nat. Mosc, LIV (1879) 64. Б. Вихуры. Приморье, Амур, Камчатка, Курилы.

471. Bulbostylis Kunth — Бульбостилис

В. capillaris (L.) Nees in Mart. Fl. Bras., II, 1 (1842) 84.— Scirpus capillaris L. Sp. pi. (1753) 49. Б. волосовидный. Приморье (юг).

471. Fimbristylis Vahl — Фимбристилис

1. Орешек линейно-продолговатый. F. verrucifera.
— Орешек почти округлый................2
2. Кроющие чешуи с отогнутыми остроконечиями. F. squarrosa.
— Кроющие чешуи без остроконечии............3
3. Колоски яйцевидные (длина их лишь слегка больше ширины). Орешки 1 мм дл., продольноребристые. F. ochotensis.
— Колоски продолговатые (длина их в 2 раза больше ширины). Орешки 0,5 мм дл., гладкие.............4
4. Колоски до 4 мм дл. F. leiocarpa.
— Колоски до 8 мм дл. F. makinoana.

F. leiocarpa Maxim. Prim. Fl. Amur. (1859) 301. Ф. голоплод-ный. Приморье, Амур. Возможно, это растение идентично F. aes-tivalis (Betz.) Vahl (Scirpus aestivalis Retz.).
F. makinoana Ohwi in Journ. Jap. Bot., XIV (1938) 578. Ф. Ma-кино. Приморье, Амур.
F. ochotensis (Meinsh.) Коm. Фл. Камч., I (1927) 212.— Scirpus ochotensis Meinsh. в Тр. Петерб. бот. сада., XVIII (1901) 1248. Ф. охотский. Камчатка.
F. squarrosa Vahl, Enum., II (1806) 289. Ф. растопыренный. Приморье, Амур.
F. verrucifera (Maxim.) Makino in Tokyo Bot. Mag., IX (1895) 259.— Isolepis verrucifera Maxim. Prim. Fl. Amur. (1859) 300. Ф. бородавчатый. Приморье, Амур (нижний).

492. Rhynchospora Vahl — Очеретник

1. Колоски 5—6 мм дл., белесые, при плодах буроватые. При-цветный лист короче соцветия. Щетинок при плодах 9—13, с ресничками при основании. Rh. alba.
— Колоски до 4 мм дл., каштановые. Прицветный лист длиннее соцветия. Щетинок при плодах 6, без ресничек. Rh. fauriei.

Rh. alba (L.) Vahl, Enum., III (1806) 236.— Schoenus albus L. Sp. pi. (1753) 44. О. белый. Приморье, Амур, Камчатка, Сахалин, Курилы.
Rh. fauriei Franch. in Bull. Soc. Philom. Paris, 7 ser., X (1886) 104.—?Rh. hattoriana Makino in Tokyo Bot. Mag., XVII (1903) 189. О. Фори. Приморье (Лянчихэ, р. Монгугай, Русский о-в, с. Ва-сильково Ольгинск. р-н), Амур (Хабаровск).

522. Kobresia Willd.— Кобрезия

К. bellardii (All.) Degl. in Lois. Fl. Gall., II (1807) 626.-K. my-osuroides Fiori et Paol. Fl. It., I (1896—1898) 125.— Carex myosuroides Vill. Prosp. (1779) 170, nom.— С. bellardii All. Fl. Pedem. II (1785) 264. К. Белларди. Камчатка, Курилы (северные).

525. Carex L.— Осока

1. Колоски одиночные..................2
— Колосков несколько...................19
2. Растения двудомные.................3
— Растения однодомные..................5
3. Стебли тонкие, почти волосовидные, цилиндрические. С. gy-nocrates.
— Стебли более толстые, трехгранные...........4
4. Стебли шероховатые. Мешочки 3,5—4 мм дл. с длинным согнутым носиком. С. redowskiana.
— Стебли гладкие. Мешочки 3—3,5 мм дл., с укороченным, прямым носиком. С. kabanovii.
5. Рылец 2.......................6
— Рылец 3....................... 7
6. Мешочки сидячие. С. capitata.
— Мешочки на ножках. Чешуи пестичных цветков опадающие. С. micropoda.
7. Чешуи пестичных цветков опадающие.........8
— Чешуи пестичных цветков остающиеся........15
8. Мешочки шиловидно-ланцетные, вниз отогнутые. С. раи-ciflora.
— Мешочки яйцевидно-ланцетные до яйцевидных.....9
9. Стебли четырех-пятигранные..............10
— Стебли трехгранные..................12
10. Мешочки 2,5—3 мм дл. Листья хотя бы некоторые плоские, 1 мм шир. Стебли крепкие. С. aomorensis.
— Мешочки 1,5—2 мм дл. Листья и стебли нитевидные (волосовидные)........................11
11. Растение густодернистое. Колоски 8—15 мм дл., с 12—15 мешочками. С. jankowskii.
— Растение с немногими стеблями. Колоски 5—8 мм дл., с 3—6
мешочками. С. ontakensis.
12. Кроющие чешуи тупые...............13
— Кроющие чешуи острые................14
13. Мешочки зеленые, 2—3 мм дл. С. chosenica.
— Мешочки светлые, 1,5—2 мм дл. С. dahurica.
14. Стебли острошероховатые. В дернине много прошлогодних беловатых листьев. С. capituliformis.
— Стебли гладкие. Прошлогодние листья в дернине не броса-
ются в глаза. С. uda.
15. Мешочки ланцетные, постепенно переходящие в длинный носик. С. hakkodensis.
— Мешочки яйцевидные, внезапно переходящие в короткий но-
сик ..........................16
16. Листья шероховатые. Чешуи острые. С. obtusata.
— Листья б. м. гладкие. Чешуи тупые.........17
17. Стебли до 30 см выс. Колоски 1—3 см дл. С. argunensis.
— Стебли 5—10 см выс. Колоски 0,5—1,5 см дл......18
18. Мешочки 3—4,5 мм дл. Чешуи темные. С. rupestris.
— Мешочки 2—2,5 мм дл. Чешуи светлые. С. alticola.
19. Колоски обоеполые (если раздельнополые, то пыльниковые колоски находятся в середине соцветия) или растения двудомные ........................20
— Колоски раздельнополые, с пыльниковыми (реже обоеполыми) колосками наверху соцветия, пестичными внизу .... 57
20. Мешочки очень крупные, 10—13 мм дл. Растения двудомные ........................ 21
— Мешочки до 6 мм дл. Растения однодомные......22
21. Мешочки 3—3,5 мм шир. С. kobomugi.
— Мешочки 4,5—5,5 мм шир. С. macrocephala.
22. В верхней части колосков находятся тычиночные цветки или колоски раздельнополые............... 23
— В верхней части колосков находятся пестичные цветки 36
23. Колоски на ножках. Чешуи мешочковидные. С. dissitiflora.
— Колоски сидячие. Чешуи плоские...........24
24. Колоски расставленные, в числе 2—4, малоцветковыс. Мешочки вздутые, с малозаметными жилками и коротким носиком. С. disperma.
— Колоски б. м. скученные, в большем числе и более многоцветковые ........................ 25
25. Колоски, хотя бы частично, раздельнополые (средние колоски мужские).....................26
— Все колоски обоеполые.................27
26. Кроющие чешуи светлые. Колосков 3—8, немногоцветковых. Мешочки 5—6 мм дл. с зазубренным крылом. Корневище с отстающей корой. Стебли одиночные. С. pallida.
— Кроющие чешуи ржавыс. Колосков 10—20, многоцветковых. Мешочки 3,5—4 мм дл., по краю едва крылатые. Корневище с неотстающей корой. Стебли пучками. С. lithophila.
27. Стебли ветвистые, с вертикальными побегами из узлов. Растут частично в воде................28
— Стебли не ветвистые..................29
28. Растение покрыто мельчайшими сосочками. С. pseudocuraica.
— Растение гладкое. С. chordoriza.
29. Ветви соцветия ветвистые. Стебли толстые, около 4 мм толщ. С. stipata.
— Ветви соцветия не ветвистые. Стебли до 2 мм толщ. . . 30
30. Растения корневищные. Стебли по 1—2.......31
— Растения густодернистые, стебли пучками по нескольку, подземных побегов нет..................33
31. Соцветие густое, головчатое, яйцевидной формы, до 1 см дл. С. duriuscula.
— Соцветие редковатое, если густое, то более длинное ... 32
32. Мешочки внизу раздвоенно вздутые. Растение песков. С. are-nicola.
— Мешочки не вздутые внизу. Растение болот. С. enervis.
33. Прицветный лист во много раз длиннее соцветия. Стебли тупогранистые, совсем гладкие. С. neuracarpa.
— Прицветный лист не длиннее соцветия. Стебли острограни-
стые, б. м. шероховатые...............34
34. Болотные растения с бурыми безлистными влагалищами. Орешки кожистые. С. diandra.
— Растения сухих мест со светлыми влагалищами. Орешки перепончатые ....................35
35. Соцветие 1 см толщ., очень густое со сливающимися колосками. Кроющие чешуи бурые. С. leiorhyncha.
— Соцветие 0,5 см толщ., более редкое (отдельные колоски видны). Кроющие чешуи более светлые. С. laevissima.
36. Колоски со звездчато растопыренными мешочками ... 37
— Мешочки если и оттопыренные, то колоски не производят впечатления звездчатых................38
37. Мешочки 3—4 мм дл. Стебли тонкие. С. angustior.
— Мешочки 4,5—6 мм дл. Стебли более толстые. С. omiana.
38. При соцветии имеется прицветный лист, превышающий нижний колосок.....................39
— Прицветного листа нет или он короче нижнего колоска 43
39. Прицветный лист превышает все соцветие......40
— Прицветный лист короче всего соцветия........41
40. Колоски тесно скученные в головку. С. cyperoides.
— Колоски сильно расставленные. С. remotiuscula.
41. Колоски сближенные. С. kreczetovitzii.
— Колоски расставленные. Мешочки ок. 3 мм дл. Ось соцветия коленчато изогнутая................42
42. Колоски продолговатые или яйцевидно-продолговатые. Кроющие чешуи длиннее мешочков, каштановые, по краю без или почти без перепончатого окаймления. Листья около 2 мм шир. С. nemurensis.
— Колоски яйцевидные или округло-яйцевидные. Кроющие чешуи короче мешочков, светло-бурые, по краю широко бело-перепончатые, тупые. Листья 3—5 мм шир. С. traiziscana.
43. Мешочки б. м. крылатые..............44
— Мешочки не крылатые................46
44. Стебли одиночные из ползучего корневища. С. diplasiocarpa.
— Растения дернистые..................45
45. Соцветие 5—8 см дл., не очень густое. Кроющие чешуи светло-бурые. С. maackii.
— Соцветие 1—1,5 см дл., более густое и темное. С. pyrophila.
46. Мешочки 3,5—4 мм дл., ланцетные. Чешуи бледные. Соцветие скученное, до 1,5 см дл. С. pseudololiacea.
— Мешочки 1,5—3 мм дл., яйцевидные или эллиптические 47
47. Колоски малоцветковые, почти шаровидные тонкоребристые. Чешуи бледные. Мешочки без носика, плосковыпуклые, почти кожистые. Растения с побегами............48
— Колоски б. м. удлиненные, более многоцветковыс. Растения дернистые, без побегов................49
48. Колоски скучены в яйцевидно-треугольное соцветие, до 1,5 см дл., мешочки с малозаметными жилками. С. tenuiflora.
— Колоски расставленные, 1,5—3 см дл. Мешочки с ребристыми жилками. С. loliacea.
49. Соцветие до 2 см дл. состоит из 3—4 колосков. Мешочки тонкокожистые, с неясной ножкой.........50
— Соцветие более многоколосковое, 3—8 см дл....... 53
50. Верхний колосок обоеполый, нижние — пестичные ... 51
— Все колоски обоеполые. С. tripartita.
51. Листья плоские, 2 мм шир. Растение 10—20 см выс. Мешочки 2—2,2 мм дл. С. chishimana.
— Листья более узкие, вдоль сложенные или желобчатые . . 52
52. Мешочки 1,5—2,3 мм дл., с обеих сторон с ясными жилками. С. glareosa.
— Мешочки 2,5—3 мм дл., с незаметными жилками. С. ushishirensis.
53. Колоски разные по форме и величине, верхний — крупный, булавовидный, остальные меньших размеров, яйцевидные. Мешочки 1,7—1,8 мм шир., кожистые, с неясной ножкой. С. mackenziei.
— Колоски одинаковыс. Мешочки 1—1,5 мм шир., перепончатые, с резко отграниченной ножкой..........54
54. Мешочки 1,5 мм дл., внезапно суженные в очень короткий наверху цельный носик. Чешуи коричневые, в 2 раза короче мешочков. С. bonanzensis.
— Мешочки более крупные, с б. м. расщепленным носиком. Чешуи сравнительно более длинные...........55
55. Мешочки 2 мм дл., постепенно суженные в удлиненный, до основания расщепленный носик. Чешуи лишь немного короче мешочка, б. м. буроватые. С. brunnescens.
— Носик короче, коротковыемчатый на конце. Кроющие чешуи заметно короче мешочка...............56
56. Мешочки ок. 2 мм дл., яйцевидные, б. м. зеленоватые, гладкие. Колоски 5—6 мм дл. С. lapponica.
— Мешочки 2,5 мм дл., продолговатые, сероватые, наверху по краям б. м. шероховатые. Колоски 6—20 мм дл. С. canescens.
57. Рылец 2, мешочки почти без носика..........58
— Рылец 3, если 2, то мешочки с длинным, тонким носиком 80
58. Пестичные колоски сидячие или на ножках, но тогда прямостоящие. Прицветные листья всегда без влагалищ ... 59
— Пестичные колоски на б. м. длинных ножках, повислые 72
59. Колоски скучены наверху стебля почти веерообразно, верхний, реже все — обоеполые. С. eleusinoid.es.
— Верхние колоски тычиночные, нижние пестичные .... 60
60. Стебель под соцветием гладкий, реже несколько шероховатый, но тогда мешочки наверху черно-бурые.....61
— Стебель под соцветием б. м. шероховатый. Мешочки одноцветные .........................65
61. Нижний прицветный лист не более своего колоска. Стебли гладкие или шероховатые...............62
— Нижний прицветный лист равен соцветию или превышает его. Стебли гладкие....................64
62. Стебли гладкие (редко слегка шероховатые). Нижний прицветный лист часто длиннее колоска. Ножки нижних колосков до 2 см дл. Чешуи обычно не короче мешочков, мешочки округло-яйцевидные, до почти округлых. С. rigidioides.
— Стебли обычно б. м. шероховатые. Нижние колоски на более коротких ножках, чем у предыдущего вида. Прицветный лист шиловидный, более короткий. Чешуи короче мешочков; мешочки овальные или яйцевидные............63
63. Нижние влагалища коричневыс. Мешочки 2,5—3 мм дл С. concolor.
— Нижние влагалища светло-бурые. Мешочки 3,5—4 мм дл С. consimilis.
64. Листья 1—2 мм шир. Стебель 15—25 см выс. Женские ко лоски почти сидячие. Чешуи тупые, заметно короче мешочков. С. subspathacea.
— Листья 3—5 мм шир. Стебель 20—60 см выс. Женские колоски часто на ножках. Чешуи островатые, почти не короче мешочков. С. stans.
65. Нижние влагалища с пластинкой листа и без волокон. Женские колоски наверху часто с мужскими цветками. Мешочки с выдающимися жилками. Прицветный лист превышает соцветие. Корневище ползучее..............66
— Нижние влагалища с волокнами, без пластинки .... 67
66. Мешочки с мельчайшими сосочками 3 мм дл. Пестичные колоски 1,5—2 см дл. С. hindsii.
— Мешочки без сосочков 3—4 мм дл. Пестичные колоски до 6 см дл. С. thunbergii.
67. Мешочки вздутые, округло-яйцевидные, наверху с несколько вдавленным носиком. С. schmidtii.
— Мешочки не вздутые, плоские или плосковыпуклые . . 68
68. Нижние влагалища пурпурные, блестящие С. rubra.
— Нижние влагалища бурые или каштановые......69
69. Листья жесткие, узкие, до 2 мм шир., часто вдоль сложенные. Мешочки пепельные, 2 мм дл. С. minuta.
— Мешочки более крупные, зеленые............70
70. Прицветный лист много длиннее нижнего колоска, часто равен соцветию. С. appendiculata.
— Прицветный лист не длиннее нижнего колоса, реже длиннее .71
71. Листья 1—1,5 мм шир. Влагалище красноватое. С. wiluica.
— Листья 2—4 мм шир. Влагалище кофейного цвета. С. soczavaeana.
72. Колоски расположены пучками. С. tuminensis.
— Колоски расположены поодиночке...........73
73. Чешуи глубоко двулопастные, с остью в выемке; пестичные колоски 3—6 см дл. на длинных ножках, повислые . . 74
— Чешуи на конце цельные..............75
74. Верхний колосок обоеполый. Мешочки гладкие. С. incisa.
— Верхний колосок тычиночный. Мешочки папиллезные. С. maximowiczii.
75. Нижние влагалища желтовато-бурые. Чешуи почти тупые. Мешочки 4—5 мм дл., вогнуто-выпуклые. С. middendorffii.
— Нижние влагалища красно- или темно-бурые. Мешочки двояковыпуклые, реже плоские, 2—4 мм дл.........76
76. Мешочки по краю шиповатые. Чешуи б. м. равны мешочку, короткозаостренные или туповатые. С. prionocarpa.
— Мешочки по краю гладкие, чешуи острые или остроконечные. 77
77. Чешуи в 2—3 раза длиннее мешочков, острые. Пестичные колоски до 6 см дл., обычно наверху тычиночные. С. cryptocarpa.
— Чешуи равны мешочкам или не более, чем в 2 раза их длиннее. Мешочки 2—3 мм дл............. 78
78. Тычиночные колоски наверху с пестичными цветками. Листья до 12 мм шир. С. shimidzensis.
— Мужские колоски целиком тычиночные. Листья до 5 мм шир. 79
79. Чешуи с 3 жилками. Мешочки бурые, плоские. С. suifunensis.
— Чешуи с 1 жилкой. Мешочки светлые, двояковыпуклые. Пестичные колоски около 2 см дл. С. pedunculifera..
80. Листья ланцетные, до 3 см шир. Стебли сплюснутые. С. siderosticta.
— Листья линейные, более узкие; стебли трехгранные ... 81
81. Верхний колосок обоеполый, с женскими цветками наверху, редко целиком тычиночный, но тогда растение похоже по внешнему виду на С. appendiculata..........82
— Верхний колосок только с тычиночными цветками ... 89
82. Колоски прямостоячие, сидячие или на коротких ножках 83
— Колоски повислые на более или менее длинных ножках 85
83. Чешуи остистые, нижние длиннее мешочков. С. tarumensis.
— Чешуи много короче мешочков, туповатые или островатые 84
84. Колоски яйцевидные или продолговато-яйцевидные, скученные. С. angarae.
— Колоски расставленные, узкие. Мешочки желто-зеленые. Верхний колосок иногда мужской. С. augustinowiczii.
85. Мешочки 4—5 мм дл., с выдающимся шероховатым носиком. Аркто-альпийское растение, 10—30 см выc. С. misandra.
— Мешочки с коротким, малозаметным носиком.....86
86. Мешочки гладкие. С. perfusca.
— Мешочки с ясными жилками.............87
87. Чешуи светлые, мешочки бледные. С. peiktusani.
— Чешуи каштановые..................88
88. Мешочки желто-зеленые, 5 мм дл., с 3 жилками. Колоски цилиндрические. Стебель узкокрылатый, шероховатый. С. urostachys.
— Мешочки бурые, 3—4,5 мм дл., со многими жилками. Колоски продолговатые. Стебли гладкие или почти гладкие, не крылатые. С. gmelinii.
89. Пестичные колоски редкоцветковые, почти нитевидные. При-цветные листья влагалищные. Мешочки с б. м. длинным носиком, голые, часто вверху шероховатые......90
— Пестичные колоски не нитевидные или мешочки волосистые 97
90. Листья и стебли волосовидные или щетиновидно-свернутые. Верхний колосок внизу с пестичными цветками .... 91
— Листья не волосовидные. Верхний колосок тычиночный 92
91. Мешочки трехгранные, матовые, с коротким носиком. Кроющие чешуи бледные, в 2 раза короче мешочков. С. sedakowii.
— Мешочки округло-трехгранные, блестящие, с удлиненным носиком. Кроющие чешуи светло-коричневые, немного короче мешочка. С. williamsii.
92. Мешочки сжатотрехгранные, около 6 мм дл., продолговато-ланцетные, постепенно суженные кверху и здесь шероховатые. С. stenantha.
— Мешочки выпуклотрехгранные, более короткие, более круто суженные в носик..................93
93. Пыльниковый колосок 5 мм дл., бледный. Кроющие чешуи пестичных колосков бесцветные.........94
— Пыльниковый колосок ок. 12 мм дл., бурый, обычно заметно возвышается над пыльниковым. Кроющие чешуи пестичных колосков бурые или ржавые..............95
94. Мешочки около 2,5 мм дл., блестящие, б. м. постепенно, но круто переходящие в короткий носик. Пестичные колоски сравнительно многоцветковыс. Пыльниковый колосок несколько возвышается над пестичными. С. karoi.
— Мешочки ок. 3 мм дл., не блестящие, или несколько лоснящиеся, с удлиненным носиком. Пестичные колоски малоцветковые, верхние обычно заметно возвышаются над пыльниковым. С. capillaris.
95. Чешуи пестичных колосков острые, черно-бурые, почти равны мешочкам. Последние 4—5 мм дл.; носик почти одинаковой длины с расширенной частью мешочка. Пестичные колоски, в числе 3—4, нижний отходит почти от основания стебля. Альпийское растение. С. tenuiformis.
— Чешуи ржавые или коричневые, тупые. Мешочки около 3 мм дл., носик заметно короче расширенной части мешочка. Пестичных колосков обычно 2, расположенных в верхней половине стебля....................96
96. Чешуи короче мешочков, последние внезапно переходят в четкий носик. Растение равнин и нижнего пояса гор. С. komarovii.
— Мешочки почти полностью скрыты в чешуях, более постепенно переходящие в носик. Альпийское растение. С. ledebouriana.
97. Мешочки волосистые, иногда почти голые или голые, но тогда орешек наверху с коронкой в виде б. м. расширенного диска.........................98
— Мешочки голые....................126
98. Мешочки с длинным тонким носиком.........99
— Мешочки с коротким малозаметным носиком......102
99. Рылец 2, длинно выставляющихся из носика мешочка. Пестичные колоски очень густые; чешуи ланцетные, остистые. С. doenitzii.
— Рылец 3....................... 100
100. Листья щетиновидно свернутые, 1—2 мм шир. С. lasiocarpa.
— Листья плоские или полусвернутые, обычно шире 2 мм 101
101. Прицветные листья без влагалищ. Мешочки 3 мм дл. С. mand-shurica.
— Прицветные листья с влагалищами. Мешочки 4—5 мм дл. С. koidzumii.
102. Пыльниковый колосок одиночный, обычно не возвышается над пестичным, если возвышается, то прицветные листья почти без пластинки................103
— Пыльниковые колоски возвышаются над пестичными . . 109
103. Листья почти волосовидные, около 0,5 мм шир., во много раз длиннее стеблей. С. callitrichos.
— Листья не уже 1 мм................104
104. Нижние влагалища безлистные, ярко-красные. Мешочки 4— 5 мм дл. С. quadriflora.
— Безлистных влагалищ нет. Мешочки 2—3 мм дл. . . . 105
105. Листья 10—15 см дл., 1 мм шир., много длиннее стеблей. С. папеllа.
— Более высокие растения с листьями шире 1,5 мм . . . 106
106. Пестичные колоски о 3—5 цветках, их ось часто зигзагообразно изогнутая; чешуи в 2 раза и более длиннее мешочков. Прицветные листья широко белоперепончатые, без пластинки. С. lanceolata.
— Пестичные колоски о 6—20 цветках, их ось прямая; чешуи немного длиннее мешочков. Прицветные листья зеленые с шиловидной пластинкой..............107
107. Тычиночные колоски неразвитые, 0,5—1 см дл., пестичные их превышают. Листья жесткие, сероватые. С. pediformis.
— Тычиночные колоски значительно более крупные, 1—2 (2,5) см дл., возвышающиеся над пестичными........108
108. Тычиночный колосок ланцетный или линейный, наверху острый, чешуи его коричневыс. Нижние влагалища красно-бурые. Листья мягкие. Образует длинное деревянистое корневище. С. macroura.
— Тычиночный колосок булавовидный, на конце тупой, чешуи его светлые. Листья жесткие. Растение густодернистое. С. sutschanensis.
109. Колоски сидячие, нижний прицветный лист без влагалища 110
— Колоски на ножках, нижний прицветный лист с влагалищем ........................116
110. Мешочки с резкими жилками............111
— Мешочки без жилок.................112
111. Нижние влагалища ярко-красные. Стройное растение с ползучим корневищем. С. globularis.
— Дернистое низкое растение с красно-бурыми, малозаметными влагалищами. С. ulobasis.
112. Нижний прицветный лист с плоской пластинкой . . . ИЗ
— Нижний прицветный лист чешуевидный, иногда с шиловидным окончанием....................115
113. Листья 2—3 мм шир. Колоски наверху скученные. С. охуаrdra.
— Листья 1—1,5 мм шир. Колоски расставленные .... 114
114. Мешочки 2 мм дл. С. chinganensis.
— Мешочки 3—3,5 мм дл. С. amgunensis.
115. Нижние влагалища пурпуровыс. С. vanheurckii.
— Нижние влагалища бурые. С. melanocarpa.
116. Мешочки 4—6 мм дл................ 117
— Мешочки 2—4 мм дл.................118
117. Колоски 2,5 см дл. Листья длиннее стебля. С. blepharicarpa.
— Колоски расставленные, 4 см дл. Листья короче стебля. С. tasorum.
118. Чешуи остистые, бледно-зеленые (чешуи бесцветные с зеленым килем). С. leucochlora.
— Чешуи не остистые.................119
119. Нижний колосок часто почти прикорневой, тычиночный до 10 мм дл., не превышает верхний пестичный. Мешочки голые. С. subumbellata.
— Все колоски расположены в верхней части стебля. Мешочки б. м. волосистые..................120
120. Нижние влагалища сильно волокнисторасщепленные 121
— Нижние влагалища цельные или почти цельные .... 122
121. Ножки колосков не длиннее 5 мм. Мешочки 2—2,5 мм дл., зеленые, чешуи бледные. Листья 1—1,5 мм шир. С. hypochlora
— Ножки нижних колосков длиннее 1 см. Мешочки 2,5—3 мм дл., буроватые или серые. Листья шире 1,5 мм. С. sabynensis.
122. Колоски расставленные. Чешуи бесцветные. Стебли короче листьев. С. sachalinensis.
— Чешуи бурые. Стебли б. м. превышают листья .... 123
123. Длиннокорневищное. Листья тонкие, почти равны стеблю. Женские колоски узкоцилиндрические, рыхлоцветковые. Влагалище нижнего прицветника ок. 1 см дл. С. subebracteata.
— Растения дернистые, выпускающие также тонкие столоны с пучками листьев на концах. Листья жесткие, в 2—3 раза короче стебля. Женские колоски более толстые, б. м. многоцветковые. Влагалище нижнего прицветника ок. 5 мм дл. 124
124. Мешочки без жилок. С. conspissata.
— Мешочки с жилками................ 125
125. Колоски овальные или продолговатые, сидячие или на ножках до 8 мм дл., б. м. скученные наверху стебля. Чешуи яйцевидные, светло-бурые. Мешочки 2—2,5 мм дл., обратно яйцевидные до почти грушевидных. С. nervata.
— Колоски цилиндрические, расставленные, нижние на ножках до 2,5 см дл.; чешуи яйцевидно-ланцетные, коричневые, длиннее и более темные, чем у предыдущего вида. Мешочки ок. 3 мм дл., б. м. веретеновидные. С. microtricha.
126. Аркто-альпийское растение с повислыми женскими колосками и темными чешуями. Мешочки 4—5 мм дл., с выдающимся шероховатым носиком. С. gorodkovii.
— Лесные и луговые растения..............127
127. Колоски многочисленные (до 10), ланцетные. Рыльца очень длинные, извилистые. С. bostrychostigma.
— Колоски в меньшем числе. Рыльца короче......128
128. Рылец 2; мешочки с выдающимся носиком......129
— Рылец 3.......................132
129. Пестичные колоски сидячие. Носик мешочка глубоко дву-расщепленный....................130
— Пестичные колоски в числе 1—2, на ножках. Носик мешочка выемчатый.....................131
130. Мешочки 4 мм дл., в верхней половине вместе с носиком мелкопильчатые. Рыльца короткие. С. forficula.
— Мешочки 2,5—3 мм дл., гладкие. Рыльца очень длинные. С. sadoensis
131. Женские колоски прямостоячие, чешуи много короче мешочков. Мешочки гладкие, 3—3,5 мм дл. С. saxatilis.
— Нижний колосок отклоненный, чешуи равны мешочкам. Мешочки по краю часто вверху шероховатые, 4 мм дл. С. physocarpa.
132. Прицветные листья без влагалищ. Чешуи не остистые и без остроконечий .................... 133
— Нижний прицветный лист с влагалищем.......153
133. Стебли сплюснутые, почти крылатые........134
— Стебли трехгранные.................138
134. Листья серо-зеленые, жесткие, до 1 см шир. Нижние влагалища красные. Чешуи бурые. С. dispalata.
— Листья зеленые, мягкие...............135
135. Мешочки 5—5,5 мм дл. Листья до 7 мм шир. С. molissima.
— Мешочки 3,5—4 мм дл. с загнутым носиком. Листья до 1 см шир. Нижние влагалища светлые..........136
136. Колоски сидячие. С. mollicula.
— Нижние колоски на ножках.............137
137. Стебли двухгранные. Мешочки бледно-зеленые, носик без вздутия. Чешуи светлые. С. planiculmis.
— Стебли сжато трехгранные. Мешочки желтоватые, носик посредине слегка вздутый. С. japonica.
138. Мешочки с длинным тонким носиком........139
— Мешочки с коротким незаметным носиком......144
139. Небольшие растения, 10—30 см выc.........140
— Крупные растения, 50—100 см выc..........141
140. Листья щетинистосвернутые, 1—1,5 мм шир. Стебли гладкие. С. rotundata.
— Листья плоские, 1,5—3 мм шир. Стебли шероховатые. С. jаcutica.
141. Мешочки перпендикулярно к оси оттопыренные. Листья до 15 мм шир. С. rhynchophysa.
— Мешочки косо вверх направленные. Листья более узкие...142
142. Нижние влагалища без волокон. Колоски до 8 см дл. Серо-зеленое растение. С. inflata.
— Нижние влагалища волокнисто расщепленные, безлистные, часто красные. Колоски до 4 см дл. Растения зеленые 143
143. Мешочки 5 мм дл. С. vesicata.
— Мешочки 6—7 мм дл. С. monile.
144. Мешочки ребристые. Листья до 2 мм шир. Влагалища ярко-кирпично-красные. С. glauciformis.
— Мешочки гладкие или с жилками, но не ребристые. . . 145
145. Мешочки яично-желтые, яркие, лоснящиеся. Чешуи пестичных колосков светло-бурые. С. korshiskii.
— Мешочки не блестящие, чешуи темные........146
146. Мешочки кожистые. С. stylosa.
— Мешочки тонкие, перепончатые............147
147. Мешочки по краю шероховатые..........148
— Мешочки по краю гладкие...............150
148. Чешуи безостые. С. podocarpa.
— Чешуи остистые...................149
149. Стебли тонкие, гладкие. С. scita.
— Стебли толстые, шероховатые. С. scabrinervia.
150. Чешуи остистые. С. macrochaeta.
— Чешуи безостые....................151
151. Колоски сидячие, скученные, яйцевидные или продолговатые. С. meyeriana.
— Колоски на ножках..................152
152. Мешочки 5 мм дл. Стебли гладкие. С. melanostoma.
— Мешочки 3—4 мм дл. Стебли шероховатые. С. atrofusca.
153. Мешочки без ясновыраженного носика.......154
— Мешочек с тонким длинным носиком.........163
154. Мешочки твердые, кожистые.............156
— Мешочки тонкие, перепончатые...........162
155. Прицветный лист с влагалищем до 2 см дл. без пластинки .........................156
— Влагалище прицветного листа с пластинкой......157
156. Мешочки ребристые. Чешуи бесцветные. С. ussuriensis.
— Мешочки с малозаметными жилками. Чешуи буроватые. С. ajanensis.
157. Влагалище нижнего прицветного листа 1—2 см дл. 158
— Влагалище нижнего прицветного листа 2—5 мм дл. . . . 159
158. Нижний прицветный лист с влагалищем 1 см дл. Чешуи шиповато-острые. Мешочки 3 мм дл., почти гладкие. С. relaxa
— Нижний прицветный лист с влагалищем 2 см дл. Чешуи тупые. Мешочки 3,5—4 мм дл., с жилками. С. laxa.
159. Мешочки вздутотрехгранные, чешуи широкие, прикрывают весь мешочек. Стебли гладкие.......160
— Мешочки сплюснутотрехгранные, чешуи уже мешочка. Стебли обычно шероховатые.................161
160. Мешочки 3 мм дл., сизовато-зеленые, чешуи не длиннее мешочков. С. rariflora.
— Мешочки 4 мм дл., бурые, чешуи длиннее мешочков. С. nigrita.
161. Мешочки почти без жилок, 3 мм дл. Листья плоские, до 3 мм шир. С. paupercula.
— Мешочки с ясными жилками. Листья узкие, трехгранные, до 1,5 мм шир. С. limosa.
162. Крупные растения с густыми длинными колосьями, до 10 см дл. Мешочки бледно-зеленые, 3 мм дл. С. jaluensis.
— Небольшие растения с редкими колосками до 2 см дл. Мешочки 4—5 мм дл., сизо-зеленые. С. livida.
163. Орешек наверху с дискообразным утолщением. Листья до 1 см шир. Чешуи бледные, много длиннее мешочков. С. foliosissima.
— Орешки без дискообразного утолщения наверху . . . .164
164. Орешек наверху копьевидный. С. insaniae.
— Орешек наверху не копьевидный...........165
165. Мешочки твердые, кожистые.............166
— Мешочки тонкие, перепончатые............172
166. Мешочки с жилками, широкояйцевидные или яйцевидные 167
— Мешочки продолговато-яйцевидные или ланцетные . . . 168
167. Мешочки 4 мм дл. Листья плоские, жесткие, шероховатые. С. gotoi.
— Мешочки 5—6 мм дл. Листья сложенные. Все растение совершенно гладкое. С. tsuishikarensis.
168. Мешочки с вдавленными жилками...........169
— Мешочки с выступающими жилками..........170
169. Растение песков, 10—20 см выс. Листья в несколько раз длиннее стебля. Нижние влагалища светло-бурые. С. pumila.
— Растение лугов, 30—50 см выс. Нижние влагалища красные. С. scabrifolia.
170. Мешочки ланцетные, 6—7 мм дл., постепенно суженные в тонкий, глубоко 2-зубчатый носик. С. kirganica.
— Мешочки продолговато-яйцевидные, 5—6 мм дл., быстро суженные в короткий, слабо выемчатый на конце носик. . . 171
171. Мешочки 5 мм дл., сероватые. Листья 3—4 мм шир. Колоски 1,5—3 см дл. С. smirnovii.
— Мешочки 6 мм дл., оливковыс. Листья 5—8 мм шир. Колоски 3—6 см дл. С. rugulosa.
172. Мешочки 10—13 мм дл., ланцетные, растопыренные, малочисленные. С. dolichocarpa.
— Мешочки короче 10 мм............. 173
173. Мешочки (с носиком) 2—3 мм дл., зеленовато-желтые. Колоски 1 см дл., скученные на верху стебля. С. viridula.
— Мешочки длиннее 3 мм................ 174
174. Мешочки линейно-ланцетные, очень густорасположенные (колоски имеют вид щетки-ежика). Колоски скучены на верху стебля. С. capricornis.
— Мешочки шире и не столь густорасположенные .... 175
175. При основании стебля имеются обильные волокна — остатки старых листьев..................176
— Волокон при основании стеблей нет или почти нет. . . . 177
176. Колоски прямостоячие, малоцветковые, до 1 см дл. Растение 15—25 см выс. С. longirostrata.
— Колоски поникшие, многоцветковые, 3 см дл. Растение 50—60 см выс. С. arnellii.
177. Тычиночных колосков несколько...........178
— Тычиночные колоски одиночные...........179
178. Пестичные колоски густые, толстые, чешуи их не оттопыренные. Мешочки 6—9 мм дл., постепенно суженные в носик. С. orthostachys.
— Пестичные колоски более редкие, чешуи их оттопыренные. Мешочки 4—6 мм дл., быстро суженные в носик. С. sordida.
179. Стебли и листья мягковолосистые. С. latisquamea.
— Стебли и листья голые или листья только по краям с волосками ........................ 180
180. Мешочки 6—7 мм дл. Листья голые, мягкие, до 12 мм шир. Нижние влагалища красноватые. С. oligostachys.
— Мешочки 4—5 мм дл.................181
181. Нижние влагалища крупные, безлистные, пурпуровыс. Листья жесткие, по краям иногда с волосками. С. campylorhina.
— Нижние влагалища не пурпуровые, если красноватые, то очень маленькие, незаметные. Листья голые.........182
182. Корневище ползучее, крепкое, деревянистое. С. xiphium.
— Растения дернистые, а если с ползучим корневищем, то с тонким ........................183
183. Нижний прицветный лист короче колоска. Носик мешочка часто хоботообразно согнутый. С. falcata.
— Нижний прицветный лист почти равен соцветию. Носик мешочка чаще прямой. С. parciflora.

С. ajanensis Worosch. в Бюлл. Главн. бот. сада LX (1965) 35 О. аянская. Охотия (Аян).
С. alticola Popl. ex Sukatsch. в Тр. Амур, экспед., I, 2 (1912) 277. О. высокогорная. Амур, Охотия.
С. amgunensis F. Schm. in Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 69. О. амгунская. Приморье, Амур, Охотия.
С. angarae Steud. Syn. Сур. (1855) 190. О. ангарская. Охотия, Камчатка.
С. angustior Mack, ex Rydb. Fl. Rocky Mts. (1917) 124.— С. stellulata auct., non Good. О. суженная. Камчатка, Сахалин, Курилы.
С. aomorensis Franch. in Nouv. Arch. Mus. Paris, 3 ser., VII (1896) 198.— C. capillaceava Y. sachalinensis Ohwi. О. аоморийская. Сахалин, Курилы.
С. appendiculata (Trautv.) Ktik. in Bull. Herb. Boiss., 2 ser., IV (1904) 54.— C. descendens auct., non Ktik.— C. acuta var. appendiculata Trautv. in Middend. Sibir. Reis., I, 2(1856)100. О. придатковая. Приморье, Амур, Камчатка, Командоры, Сахалин, Курилы. Из Приморья была описана С. squamigera Krecz. et Lucznik, отличающаяся от С. appendiculata более длинными кроющими чешуями и шероховатыми наверху мешочками. Вероятно, гибрид. Для Сахалина приводится еще С. semiplena Kuk., у которой мешочки с сильно выдающимися жилками.
С. arenicola F. Schm. im Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 191. О. песколюбивая. Приморье (зал. Америка), Сахалин, Курилы. С. argunensis Turcz. ex Bess, in Flora, XVIII, Beibl. I (1834) 27. О. аргунская. Охотия (р. Лантарь).
С. arnellii Christ, ex Scheutz in Sven. Vet. Akad. Hand. N. F., XXII (1887) 177. О. Арнелля. Приморье, Амур, Сахалин.
С. atrofusca Schkuhr Riedr., I (1801) 106.— С. pauxilla Krecz. во Фл. СССР, HI (1935) 601.- С. behringensis Clarke in Kew Bull. Misc. Inf. Addit. ser., VIII (1908) 81. p.p. О. черно-бурая. Охотия, Камчатка, Командоры.
С. augustinowiczii Meinsh. ex Korsh. в Тр. Петерб. бот. сада, XII (1892) 411.- С. soyaeensis Kuk. in Bull. Herb. Boiss., 2 ser., IV (1904) 53. О. Августиновича. Приморье, Амур, Камчатка, Сахалин, Курилы.
С. blepharicarpa Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 46. О. ресничатоплодная. Сахалин, Курилы.
С. bonanzensis Britt. ex Britt. et Rydb. in Bull. N. Y. Bot. Gard., II (1901—1903) 160. О. бонанцинская. Амур, Охотия.
С. bostrychostigma Maxim, in Mel. biol., XII (1886) 568; in Bull. ac. Petersb., XXXI (1887) 118. О. извилисторыльцевая. Приморье.
С. brunnescens (Pers.) Poir. Encycl. Suppl., III (1813) 286.— C. curta var. brunnescens Pers. Syn., II (1807) 539. О. буроватая. Камчатка, Сахалин, Курилы.
С. callitrichos Krecz., во Фл. СССР, III (1935) 613. О. красов-лас. Приморье, Амур, Охотия.
С. eampylorhina Krecz. во Фл. СССР, III (1935) 612. О. кривоносая. Приморье, Амур, Охотия, Сахалин.
С. canescens L. Sp. pl. (1753) 974.— С. curta Good, in Trans. Linn. Soc, III (1794) 145. О. сероватая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. capillaris L. Sp. pl. (1753) 977. О. волосовидная. Амур, Сахалин, Курилы (северные).
С. capitata L. Syst. nat. ed. 10. (1759) 1261. О. головчатая. Амур.
С. capituliformis Meinsh. ex Maxim, in Mel. Biol., XII (1886) 563. О. головчатовидная. Приморье, Амур.
С. carpicornis Meinsh. ex Maxim, in Mel. biol., XII (1886) 569; in Bull. Ac. Petersb., XXXI (1887) 119. О. козерогая. Приморье, Амур.
С. chinganensis Litv. in Sched. Herb. Fl. Ross., VI (1909) 135. О. хинганская. Приморье (г. «Сенькина шапка»).
С. chishimana Ohwi in Journ. Jap. Bot., XI (1935) 406. О. хи-шиманская. Курилы (средние и северные). Вид, близкий к североамериканской С. pribylovensis Macoun. Последняя указывается для Командор.
С. chordorhiza Ehrh. ex L. fill. Suppl. (1781) 414. О. струноко-ренная. Амур, Охотия, Камчатка.
С. chosenica Ohwi in Acta Phytotax. et Geob., I (1932) 73. О. чозениевая. Приморье, Амур.
С. concolor R. Br. in Parry Voy. App. (1823) 283.— С. bigelovii Torr. ex Schwein. in Ann. Lye. N. Y. I (1824) 67.— С. hyperborea Drej. Rev. Caric. bor. (1841) 43. О. одноцветная. Курилы (средние и северные). Весьма полиморфное растение.
С. consimilis Holm in Amer. Journ. of sc, XVII (1904) 310.— C. kamtschatica Gorodk. в Бот. журн. СССР, XV (1930) 183. О. сходная. Охотия, Камчатка. Возможно, является лишь разновидностью предыдущего вида.
С. conspissata Krecz. во Фл. СССР, III (1935) 611. О. уплотненная. Амур (верхний).
С. cryptocarpa С. А. М. im Mem. Ac. Petersb. Sav. Etr., I (1831) 226.— С rjabushinskii Kom. in Fedde, Report, sp. nov., XIII (1914) 163.— C. lindbyei auct., non Hornem. О. скрытоплодная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. cyperoides Murr. Syst. veg. ,ed 13. (1774) 703. О. сытевидная. Приморье, Амур.
С. dahurica Kuk. in Fedde, Repert. sp. nov., VIII (1910) 326. О. даурская. Амур (верхний).
С. diandra Schrank, Cent. Bot. Anmerk. (1781) 49 О. двумужняя. Приморье, Амур, Камчатка, Сахалин, Курилы.
С. diplasiocarpa Krecz. Во Фл. СССР, III (1935) 590. О. боль-шеплодная. Приморье, Амур.
С. dispalata Boott ex A. Gray, Narr. Exp. Parry, II (1856— 1857) 325. О. раходящаяся. Приморье, Сахалин, Курилы (Шикотан).
С. disperma Dew. in Am. Journ. Sc, VIII (1824) 266.— С. te-nella Schkuhr, Riedgr. I (1801) 23, non Thuill. О. двусемянная. Приморье, Амур, Камчатка, Сахалин.
С. dissitiflora Franch. in Bull. Soc. philom. Paris, 8 ser., VII (1895) 32. О. расставленноцветковая. Курилы (Шикотан).
С. doenitzii Boeck. in Flora, LXV (1882) 61. О. Деница. Сахалин.
С. dolichocarpa С. А. М. ex Kom. Фл. Камч., I (1927) 264. nom.; во Фл. СССР, III (1935) 623.— С. michauxiana subsp. asiatica Hult. Fl. Kamtch., I (1927) 207. О. длинноплодная. Камчатка, Курилы.
С. duriuscula С. А. М. in Mem. Ac. Petersb. Sav. Etr., I (1830) 214. О. твердоватая. Приморье, Амур.
С. eleusinoides Turcz. ex Bess, in Flora, XVIII, Beibl., I (1834) 26. О. элевзиновидная. Амур, Охотия, Камчатка, Курилы.
С. enervis С. А. М. in Ldb. Fl. Alt, IV (1833) 209. О. безжил-ковая. Амур (верхний).
С. falcata Turcz. in Bull. Soc. Nat. Mosc. XI , 1 (1838) 104; XXVIII (1855) 341.— C. vaginata auct., non Tausch. О. серповидная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. foliosissima F. Schm. in Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 195.— C. niigatensis Koidz. О. облиственная. Сахалин.
С. forficula Franch. et Sav. Enum pl. Jap., II (1879) 131. 0. уховертка. Приморье (изредка на юге).
С. glareosa Wahlb. in Vet. Akad. Nya Handl. Stockh., XXIV (1803) 146.— C. marina Dew. in Am. Journ. sci., XXIX (1836) 247. О. галечниковая. Амур (нижний), Охотия, Камчатка, Командоры, Сахалин.
С. glauciformis Meinsh. в Тр. Петерб. бот. сада, XVIII (1901) 389. О. сизообразная. Приморье.
С. globularis L. Sp. pl. (1753) 976. О. круглая. Приморье, Амур, Охотия, Камчатка, Сахалин.
С. gmelinii Hook, et Arn. Bot. Beech. Voy., Ill (1834) 118. 0. Гмелина. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. gorodkovii Krecz. во Фл. СССР, III (1935) 606. О. Городкова. Охотия.
С. gotoi Ohwi in Mem. Coll. sc. Kyoto Univ., ser. В., V, 3 (1930) 248.— С. haematostachys auct., non Levl. et Vant.— C. sukaczovii Krecz. во Фл. Забайк., II (1931) 136. О. Гото. Приморье, Амур, Курилы (Итуруп).
С. gynocrates Wormsk. ар. Drejer, Rev. crit. Car. bor. (1841) 16. О. женосильная. Приморье4(р. Ботчи), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
G. hakkodensis Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 28. О. хаккодская. Камчатка, Курилы. Приводимая для Курил С. rhizopoda Maxim., вероятно, относится к этому же виду.
С. hindsii Clarke ex Kuk. in Engl. Pflnzr., IV, 20 (1909) 307. O.Гиндса. Курилы (северные).
С. hypochlora Freyn in Oesterr. Bot. Zeit., LHI (1903) 26. О. зеленоватая. Приморье, Амур.
С. incisa Boot ex A. Gray, Narr. Exped. Parry, II (1856—1857) 327. О. разрезная. Курилы (Кунашир).
С. inflata Huds. Fl. Angl. (1762) 354.— С utriculata Boott in Hook. Fl. bor. amer., II (1840) 221. О. вздутая. Приморье, Амур, Охотия, Камчатка, Сахалин.
С. insaniae Koidz. Fl. Symb. Or.- Asiat. (1930) 44.— С. fauriei Franch. in Bull. Soc. philom, Paris, 7 ser. (1886) 105, non Franch. (1879). О. Инсании, Курилы (Кунашир).
С. jacutica Krecz. во Фл. СССР, III (1935) 621. О. якутская. Охотия, Камчатка.
С. jaluensis Коm. Фл. Маньчж., I (1901) 369. О. ялусская. Приморье.
С. jankowskii Gorodk. в Тр. Бот. Муз. АН СССР, XX (1927) 216. О. Янковского. Приморье, Амур.
С. japonica Thunb. Fl. Jap. (1784) 38. О. японская. Сахалин (Невельск).
С. kabanovii Krecz. во Фл. СССР, III (1935) 593. О.Кабанова. Охотия, Сахалин.
С karoi (Freyn) Freyn in Oester. Bot. Zeitsch., XLVI (1896) 132.- С capillaris ssp. karoi Freyn 1. c, XL (1890) 303.- С chamissonis Meinsh. в Тр. Петерб. бот. сада, XVIII (1901) 361. О. Ка-ро. Охотия (Аян).
С. kirganica Kom. in Fedde, Report, spec, nov., XIII (1914) 164.—С. graciliformis Ohwi in Mem. Coll. sci. Kyoto Univ., B. ser., 6 (1931) 264. О. кирганинская. Приморье, Амур, Камчатка, Сахалин.
С. kobomugi Ohwi in Mem. Coll. Sci. Kyoto Univ., B. ser., V, 3 (1930) 281. О. кобомуги. Приморье.
С. koidzumii Honda in Tokyo Bot. Mag., XLV (1931) 3.— С. ос-cultans Krecz. во Фл. СССР, III (1935) 620. О. Коидзуми. Сахалин, Курилы.
С. komarovii Koidz. in Tokyo Bot. Mag., XXXIII (1919) 208.-C. koreana Kom. в Труд. Петерб. бот. сада, XVIII (1901) 446, поп С. coreana Bayley. О. Комарова. Приморье (преимущественно юг).
С. korshinskii Kom. Фл. Маньчж., I (1901) 394. О. Коржин-ского. Приморье, Амур.
С. krecztoviczii Egorova — С. laeviculmis Krecz. во Фл. СССР, III (1935) 145, non Meinsh. (1901). О. Кречетовича. Охотия, Камчатка. С. laevissima Nakai in Fedde, Report, spec, nov., XIII (1914) 245. О. гладчайшая. Приморье, Амур.
С. lanceolata Boott in A. Gray, Narr. Exped. Parry, II (1857) 326. О. ланцетная. Приморье, Амур, Сахалин.
С. lapponica Lang in Linnaea, XXIV (1851) 538. О. лапландская. Амур, Охотия, Камчатка, Сахалин.
С. lasiocarpa Ehrh. in Hannov. Magaz., IX (1784) 132. О. пу-шистоплодная. Приморье, Амур. Камчатка.
С. latisquamea Kom. в Тр. Петерб. бот. сада, XVIII (1901) 447. О. широкочешуйная. Приморье, Амур.
С. laxa Wahlb. in Sv. Vetensk. Ak. Nya Handb., XXIV (1803) 156. О. рыхлая. Приморье, Амур, Охотия, Камчатка, Курилы.
С. ledebouriana С. А. М. ex Trev. in Bull. Soc. Nat. Mosc, XXXVI, I (1863) 540.—С lenaeensis Kuk. in Oefvers finsk. Vet. Soc. Fohr., XIV (1903) 10. О. Ледебура. Амур, Охотия.
С. leiorhyncha С. А. М. in Mem. Ac. Petersb. Sav. Etr., I (1831) 217. О. гладконосая. Приморье, Амур.
С. leucochlora Bge. Enum. pl. Chin. bor. (1831) 68; in Mem. Ac. Petersb. Sav. Etr., II (1835) 142. О. бледно-зеленая. Приморье.
С. limosa L. Sp. pi. (1753) 977. О. болотная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Произрастающая на Сахалине и Курилах С. fusco-cuprea Krecz. очень близка к С. limosa и отличается от нее более темными кроющими чешуями.
С. lithophila Turcz. in Bull. Soc. Nat. Mosc, XI (1838), nom.; XXVIII (1855) 328. О. камнелюбивая. Приморье, Амур.
С. livida Wahlb. in Sv. Vetensk. Ak. Nya Handl., XXIV (1803) 162. О. серо-зеленая. Камчатка, Курилы.
С. loliacea L. Sp. pl. (1753) 974. О. плевельная. Приморье, Амур, Охотия, Камчатка, Сахалин.
С. longirostrata С. А. М. in Mem. Ac. Petersb. Sav. etr., I (1831) Приморье, Амур, Камчатка, Сахалин, 220. О. длинноносая. Курилы.
С. maackii Maxim. Prim. Fl. Amur. (1859) 308. О. Маака. Приморье, Амур. На Сахалине (Корсаков) была собрана осока, отличающаяся от С. maackii продолговатыми колосками, более темными кроющими чешуями и длинным прицветным листом. Возможно, особый вид.
С. mackenziei Krecz. во Фл. СССР, III (1935) 183. О. Макензи. Амур (нижний), Охотия, Камчатка, Сахалин.
С. macrocephala Willd. ex Spreng. Syst., III (1826) 808. O. крупноголовая, Приморье, Амур (нижний), Камчатка, Сахалин, Курилы.
С. macrochaeta С. А. М. in Mem. Ac. Petersb./Sav. etr., I (1831) 224.— С. flavocuspis Franch. et Sav. Enum. pl. Jap., II (1879) 574. O. длинноостистая. Командоры, Курилы. Для Курил указывается еще С. nesophila Holm, с более широкими жесткими листьями и почти безостыми кроющими чешуями.
С. macroura Meinsh. в Тр. Петерб. бот. сада, XVIII (1901) 404. О. крупнохвостая. Амур (верхний).
С. mandshurica Meinsh. in Bot. Centralbl., LV (1893) 197; Тр. Петерб. бот. сада, XVIII (1901) 394. О. маньчжурская. Приморье.
С. maximowiczii Miq. in Ann. Mus. Bot. Lugd.-Bat. II (1865— 1866) 150. О. Максимовича. Курилы (Кунашир).
С. melanocarpa Cham, ex Trautv. Fl. Taimyr. (1847—1856) 21. О. черноплодная. Охотия, Сахалин.
С. melanostoma Fisch. ex Boot, III. Car., II (1860) 100. О. чер-ноусатая. Камчатка, Курилы.
С. meyeriana Kunth, Enum. pl., II (1837) 438.— С. putjatini Kom. в Изв. Петерб. бот. сада, XVI (1916) 154. О. Мейера. Приморье, Амур.
С. micropoda С. А. М. in Mem. Ac. Petersb. Sav. etr., I (1831) 210. О. коротконожковая. Охотия, Камчатка, Командоры, Сахалин, Курилы. Для Командор приводится близкая С. nigricans С. А. М.
С. microtricha Franch. in Nouv. Arch. Mus. Paris, 3 ser., IX (1897) 189. О. мелковолосая. Сахалин, Курилы.
С. middendorffii F. Schm. in Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 70. О. Миддендорфа. Приморье, Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
С. minuta Franch. in Bull. Soc. Philom. Paris, 8 ser, VII (1895) 41. О. мелкая. Приморье, Амур, Охотия (редко).
С. misandra R. Br. in Parry Voy. App. (1823) 283. О. муженена-вистническая. Камчатка, Курилы (северные).
С. mollicula Boott, III ustr. IV (1867) 192. О. мягковатая. Сахалин, Курилы (южные).
С. mollissima Christ ex Scheutz in Vet. Akad. Handl. Stockh., XXII (1887) 181. О. мягчайшая. Приморье, Амур, Охотия, Сахалин.
С. monile Tuckerm. Enum. meth. (1843) 20. О. четочная. Камчатка, Сахалин. Возможно, что эта осока должна носить другое название.
С. nanella Ohwi in Mem. Coll. sc. Kyoto Univ., ser. B, V, 3 (1930) 263.— C. humilis var. nanella Ohwi. О. низенькая. Приморье, Амур, Курилы.
С. nemurensis Franch. in Bull. Soc. Phil. Paris, 8 ser., VII (1895) 30.—С. aa Коm. Фл. Камч. I (1927) 234. О. немурская. Камчатка, Сахалин, Курилы.
С. nervata Franch. et Sav. Enum. pl. Jap., II (1879) 141. О. жилковатая. Приморье, Амур, Камчатка, Сахалин, Курилы.
С. neurocarpa Maxim. Prim. FJ. Amur. (1859) 306. О. жилко-плодная. Приморье, Амур.
С. nigrita Fisch. ex Bcklr. in Linnaea, XLI (1877) 164.— С. sty-gia auct., non Fries. О. черненькая. Камчатка, Командоры.
С. obtusata Liljebl. in Acta Holm., XIV (1793) 69. О. туповатая. Приморье, Амур.
С. oligostachys Meinsh. ex Maxim in Mel. biol., XII (1886) 566; in Bull. Ac. Petersb., XXXI (1887) 117. О. малоколосковая. Приморье. Возможно, эта осока должна назваться С. egena Levl. et Vant.
С. omiana Franch. et Sav. Enum. pi. Jap., II (1879) 126, 554.— С muricata auct. non L. О. омианская. Курилы.
С. ontakensis Franch et Sav. Enum. pi. Jap., II (1879) 123, 550.— С. rara subsp. capillacea Ktik. in Engl. Pflnzr, IV, 20 (1909) 102. О. онтакская. Сахалин.
С. orthostachys С. A. M. in Ldb. Fl. Alt., IV (1833)231.— С. eriophylla Коm. в Мал. опред. Дальн. кр. (1925)135.— C.aristata auct., non R. Br.— С raddei auct., non Kiik. О. прямоколосая. Приморье, Амур, Сахалин. Очень крупные экземпляры этой осоки, с листьями до 10 мм шир., кстати встреченной всего в одном месте близ Кондратенкова в Приморье, были описаны под названием С. pergrandis Krecz. et Lucznik (в Тр. Дальн. фил. АН СССР, сер., Бот. II, 1937, 895).
С. oxyandra (Franch. et Sav.) Kudo, Rep. Veg. North. Sagh. (1923) 72.— C. montana var. oxyandra Franch. et Sav. Enum. pi. Jap., II (1879) 141, 565. О. островерхая. Сахалин, Курилы.
С. pallida C. A.M. in Mem. Ac. Petersb. Sav. etr., I (1831)215.— C. accrescens Ohwi in Mem. Coll. Sci. Univ. Kyoto, sr. В., VI, 5 (1931) 285. О. бледная. Приморье, Охотия, Камчатка, Сахалин, Курилы.
С. papulosa Boott in Mem. Amer. Acad., N. ser., VI (1858— 1859) 418.— C. nikolskensis Коm. в Изв. Петерб. бот. сада, XVI (1916) 154. О. сосочковая. Приморье.
С. parciflora Boott in Mem. Amer. Acad., N. ser., VI (1858—1859) 418.— C. glehnil F. Schm. Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 194. О. редкоцветковая. Сахалин, Курилы (Кунашир).
С. paucifloia Lightf. Fl. Scot., II (1777)543. О. малоцветковая. Приморье (р. Ботчи), Амур, Камчатка, Сахалин, Курилы.
С. paupercula Michx. Fl. bor.- amer., II (1803) 172.— С. irri-gua Smith ex Hoppe, Caric. german. (1826) 72.— C. limosa var irrigua Wahlb. in Vet. Akad. Handl. Stockh., XXIV (1803) 160. О. обедненная. Амур, Охотия, Камчатка, Сахалин, Курилы.
С. pediformis С. А. М. in Mem. Acad. Petersb. Sav. etr., I (1831) 219.— С. reventa Krecz. во Фл. СССР, III (1935) 614. О. стоповидная. Приморье, Амур, Охотия, Камчатка. Сильно варьирует. Форма с шероховатым стеблем и удлиненным корневищем названа С. reventa Krecz.
С. pedunculifera Kom. in Fedde, Repert. spec, nov., XIII (1914) 163. О. ножконосная. Охотия, Камчатка, Сахалин, Курилы (Итуруп). Вид, близкий к С. cryptocarpa. Имеются промежуточные формы между ними.
С. peiktusani Kom. в Тр. Петерб. бот. сада, XVIII (1901) 445. О. пейктусанская. Приморье (юг).
С. perfusca Krecz. во Фл. СССР, III (1935) 600. О. темно-бурая. Амур, Охотия, Сахалин.
С. physocarpa Presl, Relrq. Haenk., I (1830) 205. О. вздутоплод-ная. Курилы (северные).
С. planiculmis Kom. в Тр. Петерб. бот. сада, XVIII (1901) 448. О. плоскостебельная. Приморье.
С. podocarpa R. Br. in Richards. App. Narr. Frankl. Voy (1823) 36.— C. koraginensis Meinsh. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 351. О. ногоплодная. Охотия, Камчатка, Командоры, Курилы.
С. prionocarpa Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 87. О. пильчатоплодная. Сахалин, Курилы (Итуруп).
С. pseudocuraica F. Schm. in Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 67. О. ложнокурайская. Приморье, Амур, Сахалин, Курилы.
С. pseudo-loliacea F. Schm. in Mem. Ac. Petersb., 7 ser., XII, 2(1868) 193. О. ложноплевельная. Приморье (Советская Гавань, р. Ботчи), Амур (нижний), Охотия (о. Б. Шантар), Сахалин, Курилы.
С. pumila Thunb. Fl. jap. (1784) 39.— С. platyrhyncha Franch. et Sav. Enum. pi. Jap., II (1879) 154, 582. О. малорослая. Приморье, Сахалин, Курилы.
С. pyrophila Gdgr. in Bull. Soc. Bot. Fr., LX (1913) 420.— С pachystachya auct., non Cham, ex Steud. О. теплолюбивая. Камчатка, Командоры, Курилы (северные).
С. quadriflora (Kuk.) Ohwi in Acta Phytotax. et Geobot , I, 1 (1932) 74.— C. digitata subsp. quadriflora Kiik. in Engl. Pflnzr., IV, 20 (1909) 497. О. четырехцветковая. Приморье.
С. rariflora Wahlb. in Sv. Vetensk. Ak. Nya Handl., XXIV (1803) 162. О. редкоцветковая. Приморье (Сихотэ-Алиньский заповедник), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. redowskiana С. А. М. in Mem. Ac. Petersb. Sav. etr., I (1831) 207. О. Редовского. Охотия (север).
С. relaxa Krecz. во Фл. СССР, III (1935) 616. О. разреженная. Амур (верхний).
С. remotiuscula Wahlb. in Sv. Vetensk. Ak. Nya Handl., XXIV (1803) 147. О. расставленная. Приморье, Сахалин.
С. rhynchophysa С. А. М. in Suppl. Ind. Sem. Hort. Bot. Petrop., IX (1844) 9. О. вздутоносая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. rigidioides Gorodk. в Русск. бот. журн., XV (1930) 183. О. ложножесткая. Приморье (высокогорья на севере), Амур, Охотия (?).
С. rotundata Wahlb. in Sv. Vetensk. Ak. Nya Handl., XXIV (1803) 153. О. кругловатая. Приморье (р. Ботчи, р. Тумнин), Амур, Охотия, Камчатка, Сахалин, Курилы.
С. rubra Levl. et Vant. in Bull. Ac. Intern. Geogr. Bot., XIX (1909) 33.— C. caespitosa var. rubra Levl, et Vant. in Fedde, Repert. nov. spec, VII (1909) 104. О. красная. Приморье (юг), Амур (нижний), Сахалин, Курилы. С. kurilensis Ohwi (Курилы, о. Шикотан), вероятно, является гибридом между С. rubra и С. cryptocarpa.
С. rugulosa Kuk. in Bull. Herb. Boiss., 2 ser., IV (1904) 58. О. морщинистая. Приморье.
С. rupestris Bell, ex All. Fl. Pedem., II (1785)264. О. скальная. Приморье (г. Чандалаз, г. «Сенькина шапка»), Амур (верхний), Охотия (Аян).
С. sabynensis Less, ex Kunth, Enum. pi., II (1837) 440. О. ша-бинская. Приморье (р. Бо'гчи, Советская Гавань), Амур, Охотия, Сахалин, Курилы.
С. sachalinensis F. Schm. in Mem. Ac. Petersb., 7 ser., XII, 2 (1868) 194.— С pisiformis auct. non Boott. О. сахалинская. Caхалин, Курилы.
С. sadoensis Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 42. О. садоанская. Сахалин, Курилы (Кунашир).
С. saxatilis L. Sp. pl. (1753) 976.— С. procerula Krecz. во Фл. СССР, III (1935) 622. О. каменная. Амур, Охотия, Камчатка, Курилы.
С. scabrifolia Steud. Syn. Cyper. (1855) 237. О. шероховато-листная. Приморье.
С. scabrinervia Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 37 — ? C. ciliatifructus Ohwi. О. шероховатожилковая. Сахалин, Курилы.
С. schmidtii Meinsh. in Baer et Halmes, Beitr. Kennt. russ. Reich., XXVI (1871) 224.— С. lineolata auct., non Cham, et Sch-lecht. О. Шмидта. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. seita Maxim, in Melang. biol., XII (1886) 564. О. изящная. Курилы.
С. sedakowii C. A. M. ex Meinsh. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 360. О. Седакова. Приморье, Амур, Охотия, Курилы.
С. shimidzensis Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 33. О. шимидзийская. Курилы (Кунашир, Итуруп).
С. siderosticta Hance in Journ. Linn. Soc, XIII (1873) 89. 0. ржавопятнистая. Приморье, Амур.
С. smirnovii Krecz. во Фл. СССР, III (1935) 619. О. Смирнова. Амур (верхний).
С. soczavaeana Gorodk. в Русск. бот. журн., XV (1930) 185. О. Сочавы. Охотия, Камчатка. Вид, очень близкий к С. lugens Holm и отличается от последней менее шероховатыми стеблями, более узкими кроющими чешуями с светлым килем и перепончатыми краями. Вполне типичная С. lugens встречается на Камчатке. Впрочем, возможно, правильнее эти виды вообще не различать.
С. sordida Cham, ex Heurck., Obs. bot., I (1870) 33.— С. ати-rensis Kuk. in Bot. Centralbl., LXXVII (1899) 94. О. грязная. Приморье, Амур, Охотия, Камчатка, Сахалин. Неизвестно отличается ли от этого вида С. drymophila Turcz. (in Bull. Soc. Nat. Mosc, XI, 1 (1938) 104, nom.).
C. stans Drej. Revis. car. bor. (1841) 40. О. прямостоящая. Охотия, Камчатка, Командоры. Описанная с Камчатки С. uzoni Коm. отличается стеблем с более острыми углами и неясными жилками на мешочках. Известна всего из одного места.
С. stenantha Franch. et Sav. Enum. pl. Japon. II (1879)146.— C. stenantha var. taisetsuensis Akiyama in Journ. Coll. Hokk. Univ. 5 ser., I (1931) 60.— C. ktausipali Meinsh. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 359. О. узкоцветковая. Сахалин, Курилы.
С. stipata Muehlb. ex Willd. Sp. pl., IV (1805) 233. О. стесненная. Приморье (р. Учедииза, р. Кангауз), Курилы (Итуруп). С. stylosa С. А. М. in Mem. Ac. Petersb. Sav. etr., I (1831) 222. О. столбиковая. Камчатка, Командоры.
С. subebracteata (Kuk.) Ohwi in Mem. Coll. Sc. Kyoto Univ., ser. В., VI (1931) 252.— С. pisiformis var. subebracteata Ktik. in Engl. Pflanzr., IV, 20 (1909) 477. О. малоприцветниковая. Приморье, Амур.
С. subspathacea Wormsk. ex Hornem. in Fl. Dan., IX, 26 (1816) 6.— C. ramenskii Kom. in Fedde, Repert. spec, nov., XIII (1914) 164. О. обертковидная. Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. subumbellata Meinsh. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 395. О. зонтиковидная. Камчатка?, Командоры?, Сахалин, Курилы.
С. suifunensis Kom. в Тр. Петерб. бот. сада, XVIII (1901) 445. О. суйфунская. Приморье (юг).
С. sutschanensis Kom. в Изв. Петерб. бот. сада, XVI (1916) 155. — С. supermascula Krecz. в Бот. мат. герб. Бот. инст. АН СССР, IX (1946) 188. О. сучанская. Приморье, Амур. Вид, не всегда четко отличающийся от С. pediformis (в Приморье) и от С. macroura (на Амуре).
С. tavumensis Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 86.— C. buxbaumii auct. non Wahlb. О. таруминская. Сахалин, Курилы (Шикотан).
С. tasorum Kom. в Изв. Петерб. бот. сада, XVI (1916) 153. О. тазовская. Приморье (Тегюхе).
С. tenuiflora Wahlb. in Sv. Vetensk. Ak. Nya Handl., XXIV (1803) 147.— C. arrhyncha Franch. in Bull. Soc. Phylom. Paris, 8 ser., VII (1895) 30. О. тонкоцветковая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. tenuiformis Levl. et Vant. in Bull. Acad. intern. Geogr. Bot. XI (1902) 104. О. тонкообразная. Приморье, Сахалин, Курилы. Высокогорья.
С. thunbergii Steud. in Flora, XXIX (1846) 23. О. Тунберга. Сахалин, Курилы. Указываемая для Сахалина и Курил С. aperta Boott, едва ли там встречается. Возможно, за нее принимались некоторые формы С. thunbergii.
С. traiziscana F. Schm. in Mem. Ac. Petersb., XII, 2 (1868) 192.— C. dominii Levl. et Vant. in Bull. Acad. Intern. Georg. Bot. (1909) 35. - C. diastena Krecz. во Фл. СССР, III (1935) 594. О. трайзис-канская. Камчатка, Командоры, Сахалин, Курилы.
С. tripartite All. Fl. Pedem., II (1785) 265. О. трехраздельная. Амур, Охотия, Камчатка.
С. tsuishikarensis Koidz. et Ohwi in Journ. Fac. Agric. Sapporo, XXVI (1931) 273. О. цуйшикаринская. Курилы (Кунашир, Итуруп). Возможно, эту осоку правильнее называть С. oligosperma Michx.
С. tuminensis Kom. в Тр. Петерб. бот. сада, XVIII (1901) 444. О. туминская. Приморье, Амур, Охотия, Камчатка, Сахалин.
С. uda Maxim. Prim. Fl. Amur. (1859) 303. О. мочажинная. Приморье, Амур, Сахалин.
С. ulobasis Krecz. во Фл. СССР, III (1935) 608. О. курчавая. Приморье, Амур.
С. urostachus Franch. in Bull. Soc. Philom. Paris, 8 ser., VII (1895) 35.— C. mertensii auct., non Presl. О. хвостоколосая. Курилы (Кунашир).
С. ushishirensis Ohwi in Acta Phytotax. et Geobot., IV (1935) 63. О. ушиширская. Курилы (средние).
С. ussuriensis Kom. в Тр. Петерб. бот. сада, XVIII, 6 (1901) 443; Фл. Маньчж. (1901) 375. О. уссурийская. Приморье, Амур (редко).
С. vanheurckii Muell. in Van. Heurck, Observ. hot. I (1870) 30. О. Ван-Хьюрка. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. vesicata Meinsh. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 367. О. пузыреватая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С viridula Michx. Fl. bor.- am., II (1803) 170. О. зелененькая. Камчатка, Курилы.
С. williamsii Britt. in Bull. N. Y. Bot. Gard., II (1901) 159. — C. novograblenovii Kom. в Изв. Главн. бот. сада, XXX, 1—2 (1932) 199. О. Вильямса. Амур (редко), Охотия, Камчатка.
С. wiluica Meinsh. ex Maack, Вилюйск. окр. II (1886) 308. О. вилюйская. Охотия, Камчатка.
С. xiphium Kom. в Тр. Петерб. бот. сада. XVIII (1901) 446; Фл. Маньчж. 1 (1901)387. О. мечевидная. Приморье, Амур (редко).


ARACEAE — АРОИДНЫЕ

694. Acorus L.— Аир

A. calamus L. Sp. pl. (1753) 324.— A. asiaticus Nakai in Rep. first Exped. Manch. IV, 4 (1936) 105. А. обыкновенный. Приморье, Амур, Сахалин, Курилы.

707. Lysichiton Schott — Лизихитон

L. camtschatcense (L.) Schott in Oesterr. Bot. Wochenbl. (1857) 62. Dracontium camtschatcense L. Sp. pl. (1753) 968. Л. камчатский. Амур (нижний), Охотия, (о. Б. Шантар), Камчатка, Сахалин. Курилы.

708. Symplocarpus Salisb.— Симплокарпус

S. foetidus (L.) Salisb. in Nutt., Gew. Am. pl. (1818) 105.— S. renifolius Schott ex Miq. in Syn.— Draconitium foetidum L. Sp. pl. (1753) 967. С. вонючий. Приморье, Амур (нижний), Сахалин, Курилы.

710. Calla L.— Белокрыльник

С. palustris L. Sp. pl. (1753) 968. Б. болотный. Приморье, Амур, Охотия (редко), Камчатка, Сахалин.

785. Arisaema Mart.— Аризема

1. Листья о 5 листочках.................2
— Листья о 7—20 листочках...............3
2. Стрелка длиннее листьев. A. robustum.
— Стрелка короче листьев. A. amurense.
3. Придаток початка шире всего в своем основании. A. peninsulae.
— Придаток початка шире всего на верхушке. A. japonicum. A. amurense Maxim. Prim. Fl. Amur. (1859) 264. А. амурская. Приморье, Амур (средний).

A. japonicum Blume in Rumphia, I (1835) 106. А. японская. Приморье (юг).
A. peninsulae Nakai in Tokyo Bot. Mag. XLIH (1929) 537. A. полуостровная. Сахалин (о. Монерон), Курилы (Кунашир, Шикотан).
A. robustum Nakai in Tokyo Bot. Mag., XLIII (1929)531. А. мощная. Сахалин.

LEMNACEAE — РЯСКОВЫЕ

794. Spirodela Schleid.— Спиродела

S. polyrhiza (L.) Schleid. in Linnaea, XIII (1839) 392.— Lemna polyrhiza L. Sp. pi. (1753) 970. С. многокоренная. Приморье, Камчатка, Сахалин.

795. Lemna L.— Ряска

1. Растение, плавающее на поверхности воды. L. minor.
— Растение, погруженное в воду. L. trisulca.

L. minor L. Sp. pi. (1753) 970. P. маленькая. Приморье, Амур, Камчатка, Сахалин.
L. trisulca L. Sp. pi. (1753)970. P. тройчатая. Приморье, Амур, Камчатка, Сахалин, Курилы (Кунашир, Итуруп).

ERIOCAULACEAE - ЭРИОКАУЛЕИВЫЕ

828. Eriocaulon L.— Эриокаулон

1. Листочки обертки островатые, 4—7 мм дл., в 2 раза и более
длиннее цветков. Е. decemflorum.
— Листочки обертки на конце округленные, 2—2,5 мм дл., короче цветков или равны им..................2
2. Листочки обертки черноватые. Полуводяное растение с листьями до 2 мм шир. Е. atrum.
— Листочки обертки светлые...............3
3. Соцветие малоцветковое (до 10 цветков). Листья до 2 мм шир. Наружный околоцветник срастающийся. Е. chinorossicum.
— Соцветие более многоцветковое. Листья шире 3 мм.....4
4. Цветков в соцветии весьма много (до 80), листочки обертки короче цветков. Наружный околоцветник срастающийся. Листья до 7 мм шир. Стебли многочисленные, распростертые. Е. robustius.
— Цветков в соцветии значительно меньше и они крупнее. Листочки обертки б. м. равны цветкам. Доли наружного околоцветника свободные. Листья до 4 мм шир. Е. ussuriense.

Е. atrum Nakai in Fedde, Repert. spec, nov., IX (1911) 466.— E. sachalinense Miyabe et Nakai in Tokyo Bot. Mag., XLH (1928) 479. Э. темный. Сахалин, Курилы.
E. chinorossicum Коm. в Изв. Петерб. бот. сада, XVI (1916) 156. Э. китайско-русский. Приморье.
Е. decemflorum Maxim. Diagn. plant, nov. as., VIII (1893) 7. Э. десятицветковый. Приморье, Амур.
E. robustius Makino in Nippon Shokubatsu (1926) 725. Э. мощный. Приморье (оз. Ханка).
Е. ussuriense Koern. ex Rgl. Tent. Fl. Ussur. (1861) 157. Э. уссурийский. Приморье, Амур.

COMMELINACEAE— КОММЕЛИНОВЫЕ

896. Commelina L.— Коммелина

С. communis L. Sp. pi. (1753) 40. К. обыкновенная, синеглазка. Приморье, Амур, Камчатка, Сахалин, Курилы.

899. Aneilema R. Вг.— Анейлема

A. japonicum (Thunb.) Kunth, Enum. pl., IV (1843) 70.— A. keisak Hassk. Commel. Ind. (1870) 31.— Commelina japonica Thunb. in Trans. Linn Soc, II (1794) 332. А. японская. Приморье, Амур. Редко.

PONTEDERIACEAE — ПОНТЕДЕРИЕВЫЕ

920. Monochoria Presl — Монохория

1. Листья яйцевидные, при основании сердцевидные, до 7 см шир. М. korsakowii.
— Листья ланцетные, без сердцевидного основания, до 2 см шир. М. plantaginea.

М. korsakowii Rgl. et Maack. in Mem. Acad. Peiersb., 7 ser., IV, 4 (1861) 170. M. Корсакова. Приморье, Амур (средний).
M. plantaginea (Roxb.) Kunth. Enumpl., IV (1843) 135.—Pon-tederia plantaginea Roxb. Fl. Ind., II (1832) 123. M. подорожниковая. Приморье. Редко.

JUNCACEAE — СИТНИКОВЫЕ

936. Juncus L.— Ситник

1. Стебли безлистные...................2
— Стебли олиственные................ 6
2. Цветки черно-пурпуровые. Стебли 1,5—2,5 мм толщ. J. beringensis.
— Цветки более светлые..................3
3. Стебли тонкие, около 1 мм толщ............ 4
— Стебли более толстые, 2—3 мм толщ...........5
4. Цветки 2 мм дл. Прицветный лист много короче стебля. J. decipiens.
— Цветки 3—4 мм дл. Прицветный лист равен стеблю. J. filiformis.
5. Листочки околоцветника короче коробочки. Стебли расположены рядами. Влагалища светлокаштановые. J. haenkei.
— Листочки околоцветника длиннее коробочки. Стебли расположены дернинками. Влагалища черно-бурые. J. yokoscensis.
6. Однолетники.....................7
— Многолетники....................10
7. Цветки с прицветничками.............. 8
— Цветки без прицветничков...............9
8. Цветки одиночные. Стебли б. м. прямые. J. bufonius.
— Цветки в пучках по 2—3. Стебли растопыренные. J. ambiguus.
9. Стебли тонкие, 1 мм толщ., неясно уплощенные. Соцветие широкое, листочки околоцветника зеленые. J. leschenaultii.
— Стебли плоские, 2 мм шир. Соцветие малораскидистое, листочки околоцветника красноватые. J. wallichianus.
10. Цветки с прицветничками .............11
— Цветки без прицветничков..............13
11. Прицветных листьев 2—3. J. macer.
— Прицветный лист один................
12. Соцветие боковое, пучковатое. J. brachyspathus.
— Соцветие конечное, раскидистое. J. gracillimus.
13. Стебли плоские. Листья 5 мм шир., мечевидные. J. ensifolius.
— Стебли цилиндрические. Листья уже...........14
14. Коробочка наверху трехраздельно-выемчатая. J. biglumis.
— Коробочка наверху цельная .............. 15
15. Листья без поперечных перегородок...........16
— Листья с поперечными перегородками.........20
16. Листочки околоцветника соломенно-желтые, почти в 2 раза короче коробочки. Соцветие чаще из 2—3 головок, реже одиночные. J. stygius.
— Листочки околоцветника более темные, каштановые или чер-
нокаштановые....................17
17. Листья плоские до 2,5 мм шир. саблевидно изогнутые. J. prominens.
— Листья желобчато свернутые, до 1,5 мм шир........18
18. Соцветие состоит из 2—3 головок, реже одиночные. Коробочка темно-каштановая, реже светло-бурая, 8 мм дл., вдвое длиннее листочков околоцветника. J. castaneus.
— Соцветие всегда состоит из одной головки. Коробочка 5—6 мм дл., темно-каштановая...................19
19. Коробочка в 2 раза длиннее листочков околоцветника. J. trig-lumis.
— Коробочка почти не длиннее листочков околоцветника.J. schischkinii.
20. Листочки околоцветника, по крайней мере внутренние, тупые или туповатые...................21
— Листочки околоцветника острые............24
21. Семена с хвостовыми придатками на концах. Соцветие довольно узкое, удлиненное.................22
— Семена без хвостовидных придатков. Соцветие б. м. раскидистое или укороченное.................23
22. Стебли 20—40 см выс. Листья 1,5—2 мм толщ. Коробочка 4—5 мм дл. Тычинок 6, с овальными пыльниками; последние много короче нитей. J. kamschatcensis.
— Стебли 50—70 см выс. Листья ок. 3 мм толщ. Коробочка 6 мм дл. Тычинок 3, с линейными пыльниками; последние б. м. равны нитям. J. fauriensis.
23. Соцветие состоит из 2—3 (редко до 6) головок. Коробочки буровато-соломистого цвета. J. tatewakii.
— Соцветие короткое, раскидистое, головки многочисленные. Коробочки красновато-черные. J. alpinus.
24. Цветки скучены в многоцветковые головки. Листочки околоцветника равны между собой.............25
— Цветки по 1—8. Внутренние листочки околоцветника длиннее наружных. Соцветие с вверх направленными ветвями . . 26
25. Листочки околоцветника на 1/3—1/2 короче коробочки. Соцветие с оттопыренными ветвями. Корневище с побегами. J. turczaninowii.
— Листочки околоцветника почти равны коробочке. Корневище без побегов. J. krameri.
26. Коробочка длинно заостренная, темная. J. papillosus.
— Коробочка коротко заостренная, бурая. J. virens.

J. alpinus Vill. Hist. pl. Dauph., II (1787) 233.— J. nodulosus Wahlb. Fl. Upsal. (1820) 114. С. альпийский. Камчатка.
J. ambiguus Guss. Fl. Sicul. prodr., I (1827) 425.— J. ranarius Song, et Perr. ex Billot, Annot. fl. Fr. et Allem. (1855) 192. С. неопределенный. Приморье, Амур, Охотия, Камчатка.
J. beringensis Buch. in Engl. Bot. Jahrb., XII (1890) 226.— /. fauriei Levi. et Vant. in Bull. Soc. Bot. Fr., LI (1904) 292. p.p. С. берингийский. Охотия (редко), Камчатка, Командоры, Курилы.
J. biglumis L. Sp. pl. (1753) 328. С двучешуйный. Охотия, Камчатка, Курилы (северные).
J. brachyspathus Maxim. Prim. Fl. Amur. (1859) 293. С. корот-коприцветниковый. Амур, Охотия.
J. bufonius L. Sp. pl. (1753) 328. С. жабий. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Однолетний ситник с небольшими цветками и шаровидными коробочками находился на отмелях Амура и впоследствии получил название J. amuricus (Maxim.) Krecz. et Gontsch. Вид, близкий к J. sphaerocarpus Nees.
J. castaneus Smith, Fl. brit., I (1800) 383.— J. triceps Rostk, June. (1801) 48. С. каштановый. Амур (нижний), Охотия, Камчатка, Командоры, Курилы.
J. decipiens (Buch.) Nakai, Rep. Veg. Kamikoti. (1928) 35.— J. effusus var. decipiens Buch. in Bot. Jahrb., XII (1890) 229. С. сомнительный. Приморье, Сахалин, Курилы. В Приморье распространена форма с более толстыми стеблями, около 2 мм толщ. Возможно, особый вид.
J. ensifolius Wikstr. in Vet. Akad. Hand. Stockh. II (1823) 274.— J. oligocephalus Satake et Ohwi in Acta Phytot. et Geob., II (1933) 104. С. мечелистый. Курилы (Кунашир).
J. fauriensis Buch. in Notizbl. Bot. Gart. Berlin, III (1901) 127. С. Фори. Курилы.
J. filiformis L. Sp. pl. (1753) 326. С. нитевидный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
J. gracillimus (Buch.) Krecz. et Gontsch. во Фл. СССР, III (1935) 627.— J. compressus var. gracillimus Buch. in Engl. Pflanzr. IV, 36 (1906) 112.— J. compressus auct., non Jacq. С. тончайший. Приморье, Амур, Сахалин.
J. haenkei E. Mey Syn. Juncor. (1822) 10. С. Генке. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
J. kamschatcensis (Buch.) Kudo, Fl. Paramush. (1922) 88.— J. fauriensis var. kamschatcensis Buch. in Engl. Pflanzr., IV, 36 (1906) 159. С. камчатский. Камчатка, Курилы.
J. krameri Franch. et Sav. Enum. pl. Jap., II (1879) 99. С. Крамера. Курилы (южные).
J. leschenaultii Gay in Laharpe, Monogr. June. (1827) 137.— J. prismatocarpus R. Br. Prodr. (1810) 259. p.p. С. Лешено. Приморье, Камчатка.
J. macer S. Gray, Nat. Arr. Brit, pl., II (1821) 164.—J. tenuis auct. non Willd. С. тощий. Приморье (Де-Фриз), Курилы.
J. papillosus Franch. et Sav. Enum. pl. Jap., II (1879) 98.— J. nipponensis Buch. in Engl. Bot. Jahrb., XII (1890) 340. C. coсочковый. Приморье, Курилы (Итуруп).
J. prominens Miyake et Kudo in Trans. Sapporo Nat. Hist. Soc, V, 1 (1913) 40. С. выдающийся. Курилы.
J. schichikinii Kryl. et Sumn. в Сист. зам. Томск, ун-та, VII (1928) 1. С. Шишкина. Охотия (Аян)?
J. stygius L. Syst. nat. ed. 10, II (1759) 987. С. стигийский. Приморье (р. Ботчи, с. Веселый Яр), Охотия (Охотск), Камчатка (Петропавловск), Курилы.
J. tatewakii Satake in Journ. Jap. Bot., XIV (1938) 257. С. Та-теваки. Курилы (Кунашир).
J. triglumis L. Sp. pl. (1753) 328. С. трехчешуйный. Охотия, Сахалин, Курилы (северные).
J. turczaninowii (Buch.) Freyn in Oesterr. Bot. Zeitschr., LIII (1903) 23; Krecz. во Фл. СССР, III (1935) 629.- J. lamprocarpus var. turczaninowii Buch. in Engl. Bot. Jahrb., XII (1890) 378.— J. lamprocarpus auct., non Ehrh.—J. atriculatus auct., non L. С. Турчанинова. Приморье, Амур, Сахалин.
J. virens Buch. in Engl. Pflanzr., IV, 36 (1906) 220. С. зеленоватый. Приморье, Амур.
J. wallichianus Laharpe in Mem. Soc. Hist. Nat. Par., III (1827) 139.— /, prismatocarpus auct., non R. Br. С. Валиха. Курилы (Кунашир).
J. yokoscensis Satake in Nakai et Honda, Nov. Fl. Jap., I (1938) 59.— /. fauriei auct., non Levl. et Vant. С. иокоскский. Курилы (южные).

937. Luzula DC— Ожика

1. Соцветие зонтиковидное, редко отдельные веточки соцветия несут по 2 цветка. Цветки всегда одиночные.......2
— Соцветие метельчатое. Цветки скученные в пучки или головки, реже одиночные....................3
2. Листья 2—4 мм шир. Листочки околоцветника 2,5 мм дл., светлые, на конце туповатые. L. rufescens.
— Листья 5—10 мм шир. Листочки околоцветника 3—4 мм дл., ржавого цвета, на конце острые. L. plumosa.
3. Нижний прицветный лист неразвитый или почти неразвитый. Прицветники обычно бахромчатые. Цветки в клубочках. . . 4
— Нижний прицветный лист хорошо развитый. Прицветники чаще цельные.....................7
4. Соцветие компактное, почти головчатое. Прицветники часто б. м. цельные. Листья плоские. L. nivalis.
— Соцветие ветвистое, с поникающими ветвями. Прицветники б. м. бахромчатые..................5
5. Листья 4—5 мм шир., на конце с мозолистыми утолщениями. L. tundricola.
— Листья более узкие, очень острые............6
6. Листочки околоцветника тонкие бесцветные, туповатые, часто не длиннее коробочки. Стебли в 2 раза длиннее листьев. Последние плоские. L. kamtschadalorum.
— Листочки околоцветника жестковатые, темно-бурые, острые, длиннее коробочки. Стебли обычно не длиннее листьев. Последние вдоль сложенные. L. unalaschkensis.
7. Соцветие головчатое. L. capitata.
— Соцветие ветвистое .................. 8
8. Веточки соцветия повислые. Цветки одиночные или по 2—3...9
— Веточки соцветия, прямые. Цветки в клубках .... 11
9. Листочки околоцветника светлые, вдвое короче коробочки. Листья 6—10 мм шир. L. parviflora.
— Листочки околоцветника темные, б. м. равны коробочке.. 10
10. Листья 6—10 мм шир., тусклые. L. melanocarpa.
— Листья 2—4 мм шир., прикорневые, сверху б. м. блестящие. Цветки крупнее, чем у предыдущего вида. L. wahlenbergii.
11. Цветки 1,5 мм дл., светлые. Внутренние листочки околоцветника короче наружных. L. pallescens.
— Цветки 2—3,5 мм дл., более темные. Листочки околоцветника равны между собой...................12
12. Соцветие скученное, часто почти головчатое, иногда с 1—2 ветвями, обычно пестрое от белых краев листочков околоцветников и прицветников. L. sibirica.
— Соцветие ясно ветвистое................13
13. Соцветие дважды ветвистое, веточки второго порядка до 1 см дл. и более. Головки 4—5 мм в попер. L. oligantha.
— Веточки соцветия не ветвящиеся, с одной, редко двумя сидячими головками, последние 5—8 мм в попер. L. multiflora.

L. capitata (Miq.) Коm. Фл. Камч., I (1927) 288; Nakai, Rep. Veg. Apoi (1930) 76.— L. capmestris var.capitata Miq. in Ann. Mus. Bot. Lugd. Bat. III (1867) 165. О. головчатая. Сахалин, Курилы.
L. kamtschadalorum (Sam.) Gorodk. ex Kryl. Фл. Зап. Сиб., III (1929) 551.— L. arcuata var. kamtschadalorum Sam. in Hult. Fl. Ramtch., I (1927) 223. О. камчатская. Нижний Амур (хр. Дуссэ-Алинь), Камчатка, Сахалин (г. Лопатина). Для Охотии указывалось L. confusa Lindb., но, по-видимому, там не встречается.
L. melanocarpa (Michx.) Desv. in Journ. bot., I (1808) 142.—Jun-cus melanocarpus Michx. Fl. bor. am., I (1803) 190. О. черноплодная. Камчатка, Командоры, Курилы.
L. multiflora (Ehrh.) Lej. Fl. env. Spa, I (1811) 169.- L. kjel-lmanniana Miyabe et Kudo in Trans. Sapporo Nat. Hist. Soc, V(1913) 38. — Juncus multiflorus Ehrh. Calam. (1791) n° 127. О. многоцветковая. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. L. kjellmanniana есть нерезко выраженная форма с листочками околоцветника без или почти без перепончатого окаймления. Распространена на севере и в высокогорьях.
L. nivalis Laest. in Vet. Akad. Handl. Stockh. (1822) 334. О. снеговая. Охотия (Магадан).
L. oligantha Sam. in Hult. Fl. Kamtch., I (1927) 227. О малоцветковая. Камчатка, Курилы.
L. pallescens Bess. Enum. pl. Volhyn. (1822)15.—Juncus pallescens Wahlb. Fl. Lapp. (1812) 87, non. Lam. (1789). О. бледноватая. Приморье, Амур, Камчатка, Сахалин, Курилы.
L. parviflora (Ehrh.) Desv. in Journ. bot., I (1808) 144.— L. fastigiata E. Mey. Syn. Luzul. (1823) 9.— Juncus parviflorus Ehrh. in Beitr., VI (1791) 139. О. мелкоцветковая. Приморье (р. Ботчи) Амур, Охотия.
L. plumosa E. Mey in Linnaea, XXII (1849) 387.— L. japonica Buch. in Bot. Jahrb., XII (1890) 82.— L. jimboi Miyabe et Kudo in Trans. Sapporo Nat. Hist. Soc, V (1913) 37.— L. macrocarpa Nakai., Rep. Veg. Quelp. (1914) 30. О. оперенная. Камчатка, Командоры, Сахалин, Курилы.
L. rufescens Fisch. ex E. Mey. in Linnaea, XXII (1849) 385. О. красноватая. Приморье, Амур, Охотия.
L. sibirica Krecz. во Фл. Забайк, II (1931) 144. О. сибирская. Охотия (Охотск).
L. tundricola Gorodk. ex V. Vassil в Сист. зам. герб. ВИН, XV (1935) 40. О. тундряная. Камчатка, Командоры.
L. unalaschkensis (Buch.) V. Vassil. в Бот. мат. герб. БИН, XV (1935) 43; Satake in Nakai et Honda, Nov. Fl. Jap., I, Juncac. (1938)31.— L. arcuata \at. unalaschensis Buch. in Engl. Jahrb., XII (1890) 124.— L. arcuata auct., non Wahlb. О. уналашкинская. Командоры, Курилы (северные).
L. wahlenbergii Rupr. in Beitr. Pflanzk. russ. Reich., II (1845) 58. О. Валенберга. Охотия, Камчатка, Курилы.


LILIACEAE — ЛИЛЕЙНЫЕ

942. Tofieldia Huds.— Тофильдия

1. Листья 5—7 мм шир. Кисть редкая, узкая. Коробочка продолговатая, 6 мм дл. Т. okuboi.
— Листья 2—4 мм шир. Кисть густая, более широкая. Коробочка округлая или сверху сжатая, 2,5—3,5 мм дл. Т. nutans.

Т. nutans Willd. ex Schult., Syst. Veg., VII, 2 (1830) 1573.- T. coccinea auct., non Rich. Приморье (высокогорья), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Очень разная по окраске цветков, от желтовато-зеленых до темно-красных. Для Сахалина и Курил указывается близкий вид — Т. fusca Miyable et Kudo.
Т. okuboi Makino in Tokyo Rot. Mag. XII (1898) 40. Т. Окубо. Курилы (Итуруп).

952. Heloniopsis A. Gray — Гелониопсис

H orientalis (Thunb.) Tanaka in Bull. Sc. Hort. Inst. Kyushu Univ., I (1925) 200, 208.— H. japonica Maxim, in Mel. biol., VI (1867) 211; in Bull. Ac. Petersb., XI (1867) 437.— Scilia orientalis Thunb. in Trans. Linn. Soc, II (1794) 334. Г. восточный. Сахалин.

954. Metanarthecium Maxim.— Метанартециум

M. luteo-viride Maxim, in Mel. biol., VI (1867) 213; in Bull. Acad. Petersb., XI (1867) 438. M. желто-зеленый. Курилы (Kyнашир, Итуруп).

957. Stenanthium A. Gray — Стенанциум

S. sachalinense F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 188.— Stenanthella sachalinensis Rydb. in Bull. Torr. Bot. Club. (1900) 530.— S. occidentalis subsp. sachalinensis Zimmerm. С. сахалинский. Сахалин.

958. Zygadenus Rich.— Зигаденус

Z. sibiricus (L.) A. Gray in Ann. Lye. Nat. Hist. N. Y., IV (1837) 112.— Melanthium sibiricum L. Sp. pl. (1753) 332. 3. сибирский. Приморье, Амур, Охотия.

960. Acelidanthus Trautv. et Mey.— Ацелидантус

A. anticleoides Trautv. et Mey. Fl. Ochot. (1856) 93. А. антиклейный. Приморье, Амур (нижний), Охотия, Сахалин.

960. Veratrum L.— Чемерица

1. Цветки черно-пурпурные................2
— Цветки белые или зеленоватые.............3
2. Соцветие редкое, слабоопушенное. Листья до 3 см шир. V. maackii.
— Соцветие густое, б. м. войлочное. Листья до 8 (10) см шир. V. ussuriense.
3. Цветки белые. Соцветие раскидистое. Листья снизу густо бархатистоопушенные, реже слабоопушенные. V. dahuricum.
— Цветки желто-зеленые. Листья голые или короткошероховатые.........................4
4. Соцветие раскидистое. Листочки околоцветника цельнокрайние, широкие. V. lobelianum.
— Соцветие сжатое, доли околоцветника уже и острее, чем у предыдущего вида, а по краю мелко выгрызенно-зубчатые. V. oxysepalum. V. dahuricum (Turcz.) Loes. fil. in Verhandl. bot. Ver. Brand. (1926)134. — V. album var. dahuricum Turcz. Fl. baic- dah., II (1856) 230. Ч. даурская. Приморье, Амур.

V. lobelianum Bernh. in Schrad. N. Journ., II, 2 ((1807) 356. Ч. Лобеля. Амур.
V. maackii Rgl. Tent. Fl. Ussur. (1861) 154. Ч. Маака. Приморье, Амур.
V. oxysepalum Turcz. in Bull. Soc. Nat. Mosc, I (1840) 79. Ч. остродольная. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Для Сахалина указывается еще V. grandiflorum Loes. fil., характеризующийся ресничатыми по краю долями околоцветника. Со среднего Амура (р. Сутар) была описана V. calyci-пит Коm., отличающаяся от V. oxysepalum более раскидистым соцветием. Вероятно, лишь форма последнего.
V. ussuriense (Loes. fil.) Nakai in Rep. Inst. sc. Resaerch Man-chouk., I, 9 (1937) 335.— V. nigrum v. ussuriense Loes. fil. in Verh. Bot. ver. Prov. Brandenb., LXVIII, 2 (1926) 164.- V. nigrum auct., non L. Ч. уссурийская. Приморье, Амур. Отличается от V. nigrum L. более темными долями околоцветника, без заметных жилок.

1018. Funkia Spreng.— Функия

1. Цветоножки до 15 мм дл., б. м. вниз согнутые. Околоцветник глубоко разрезной, с долями 2—2,5 см дл. F. rectifolia.
— Цветоножки до 5 мм дл., б. м. прямые. Околоцветник неглубоко лопастный, с долями до 7 мм дл. Листья с более частыми жилками, чем у предыдущего вида. F. lancifolia. F. lancifolia Spreng. Syst., II (1825) 41. Ф. ланцетолистная. Приморье (р. Тумын-ган, оз. Хасан), Амур (с. Киннели).

F. rectifolia Nakai in Tokyo Bot. Mag., XLIV (1930) 26.— F. ovata auct., non Spreng. Ф. прямолистная. Сахалин, Курилы.

1019. Hemerocallis L.— Красоднев

1. Соцветие головчато-скученное, окруженное широкими прицветниками. Цветки оранжевые...............2
— Соцветие кистевидное или метельчатое. Цветки желтые . . 4
2. Прицветники продолговато-яйцевидные, в 2 раза короче трубки околоцветника. Корни гладкие. Листья до 2—-8 см шир., много короче стебля. Н. esculenta.
— Прицветники широкояйцевидные, по длине равны трубке околоцветника. Корни поперек морщинистые. Листья до 1 см шир., длиннее стебля. Н. middendorffii.
3. Прицветные листья травянистые, линейно- или ланцетно-шиловидные. Околоцветник лимонно-желтый, его трубка 2—3 см дл. Н. lilio-asphodelus.
— Прицветные листья пленчатые, сухие, яйцевидные или округло-яйцевидные. Околоцветник яично-желтый, снаружи темный, его трубка 1,5 — 2 см дл..............4
4. Листья до 8 мм шир. Соцветие б. м. раскидистое. Н. minor.
— Листья до 15 мм шир. Соцветие несколько скученное. Н. thunbergii.

Н. esculenta Koidz. in Tokyo Bot. Mag., XXXIX (1925) 28.— H. pedicillata Nakai 1. c, XLVI (1932) 117.— ? H. exaltata Stout in Addisonia, XVIII (1933—1934) 37. К. съедобный. Сахалин, Курилы.
H. lilio-asphodelus L. Sp. pi. (1753) 324 — H. flava. L. 1. с ed. 2 (1762) 462. К. желтый. Приморье (юг). Наши растения не типичны.
Н. middendorffii Trautv. et Mey. Fl. ochot. (1856) 94. К. Миддендорфа. Приморье, Амур. Сахалин, Курилы. Встречаются гибриды с Н. minor.
Н. minor Mill. Gard. Diet, ed 8 (1768) n 2. К. малый. Приморье, Амур.
H. thunbergii Baker in Gard. Chron., II (1890) 94.— H. yezoen-sis Hara in Journ. Jap. Bot., XIV (1938) 520.— H. citrina auct. kuril., non Baroni. К. Тунберга. Курилы (Кунашир).

1048. Gagea Salisb.— Гусиный лук

1. Рыльце трехраздельное. Листья на стебле очередные. Соцветие кисть. G. pauciflora.
— Рыльце головчатое. Стебель до соцветия безлистный. Соцветие — зонтик......................2
2. Прикорневой лист 2—3 см шир. Нижний прицветный лист
5—7 мм шир., внизу стеблеобъемлющий. Цветки 8 мм дл. Соцветие часто двухцветковое. G. vaginata.
— Прикорневой лист до 1 см шир. Прицветные листья не стеблеобъемлющие.....................3
Луковица при основании с группой мелких луковичек. Прикорневой лист 2 мм шир. G. hiensis.
— Мелких луковичек при основании старых луковиц нет. Прикорневой лист до 1 см шир. G. nakaiana.

G. hiensis Pascher in Lotos (1904) 126. Г. л. гиенский. Приморье, Амур.
G. nakaiana Kitag. in Res. Inst. sci. Manchouk., III, App. I (1939) 136.- G. coreana Nakai in Tokyo Bot. Mag., XLVI (1932) 603, non Levl.— G. lutea auct., non. Ker-Gewl. Г. л. Накая. Приморье, Амур (нижний), Камчатка, Сахалин, Курилы. Отличается от европейского G. lutea (L.) Ker-Gawl. более узкими сизыми листьями и более узкими зеленоватыми листочками околоцветника. Форма с еще более узкими прикорневыми листьями, около 4 мм шир., была описана под названием G. longiscapa Grossh.
G. pauciflora Turcz. in Bull. Soc. Nat. Mosc, I (1838) 102 nom.; in Lbd. Fl. Ross., IV (1853) 143. Г. л. малоцветковый. Приморье, Амур.
G. vaginata Pascher in Fedde, Repert. nov. sp., II (1906) 58. Г. л. влагалищный. Курилы (Шикотан).

1049. Allium L.— Лук

1. Листья до 8 см шир. Цветки беловатые, в шаровидном соцветии A. ochotense.
— Листья не шире 0,5 см.................2
2. Стрелка с одним цветком. Листья плоские 5 мм шир., длиннее стрелки. Ранневесеннее растение. A. monanthum.
— Соцветие многоцветковое. Растения не эфемероидные . . 3
3. Луковицы одиночные, без корневищ. Соцветие обычно с луковичками. Стебли гладкие. Листья трехгранные гладкие. A. macrostemon.
— Луковицы скученные на корневище. Соцветие без луковичек 4
4. Оболочки луковиц сетчато-волокнистые. Листья плоские. Цветки розовые...................5
— Оболочки луковиц цельные или лишь слегка волокнистые...6
5. Луковица яйцевидная, ясновыраженная. Листья короткие, отклоненные от стебля, снизу и влагалища по жилкам шероховатые. A. maackii.
— Луковица продолговатая, не выраженная. Листья торчащие, длиннее, чем у предыдущего вида, с обеих сторон и влагалища гладкие, лишь пластинка по краю шероховатая. A. strictum.
6. Цветки желтоватые. Крупный лук с коричневыми, слегка блестящими, кожистыми оболочками луковиц. A. condensatum.
— Цветки розовые или белые...............7
7. Тонкие луки с узкими (до 2 мм шир.) листьями. Соцветие редковатое, б. м. конусовидное, цветоножки в 5—6 раз длиннее цветков ..................... 8
— Более мощные луки с более широкими листьями. Соцветие более густое с более короткими цветоножками.....9
8. Цветки белые. Листья плоские. Растение гладкое. A. odorum.
— Цветки розовые. Листья полуцилиндрические, как и стебли, очень коротко шероховатые. A. anisopodium.
9. Листья дудчатые. Цветки блестящие.......... 10
— Листья плоские или трехгранные. Цветки не блестящие. И 10. Цветоножки короче цветков. A. schoenoprasum.
— Цветоножки длиннее цветков. A. ledebourianum. 11. Листья плоские, без киля. A. senescens.
— Листья трехгранные или плоские, килеватые.......12
12. Листья трехгранные, по ребрам мельчайше шероховатые, 1,5 мм шир. Цветки розово-фиолетовые. A. sacculiferum.
— Листья плоские, в верхней части килеватые, по краям и килю гладкие, 5 мм шир. Цветки розовые. A. komarovianum

A. anisopodium Ldb. Fl. Ross., IV (1853) 183. Л. неравнолучевой. Приморье, Амур.
A. condensatum Turcz. in Bull. Soc. Nat. Mosc, XXVII, 2 (1855) 121. Л. густой. Приморье, Амур.
A. komarovianum Vved. в Изв. Среднеаз. ун-та, XIX (1934) 119. Л. Комарова. Приморье (юг).
A. ledebourianum Roem. et Schult, Syst., VII (1830) 1029. Л. Ледебура. Приморье (север), Амур, Сахалин.
A. maackii Prokh. ex Кот. Опред. раст. Дальнев. кр., I (1931) 366. Л. Маака. Приморье.
A. macrostemon Bge. Enum. plant. Chin. bor. (1831) 65; in Mem. Acad. Petersb., II (1835) 139. Л. крупнотычинковый. Приморье.
A. monanthum Maxim, in Mel. biol., XII (1886) 554; in Bull. Acad. Petersb., XXXI (1887) 109. Л. одноцветковый. Приморье.
A. ochotense Prokh. в Тр. Прикл. бот., XXIV, 2 (1930) 174.— A. latissimum Prokh. 1. с. 174.— A. victorialis auct., non. L. Л. охотский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Отличается от A. victorialis L. очень широкими (до 8 см шир.) листьями, более крупными, несколько розоватыми цветками и длинными тычинками. Растения с юга Приморья по ширине листьев (3—4 см) не отличаются от сибирских и европейских, но тычинки значительно длиннее, чем у них, желтоватые.
A. odorum L. Mant. (1767) 62. Л. душистый. Приморье, Амур, Сахалин.
A. sacculiferum Maxim, in Mem. Acad. Petersb., Sav. etr., IX (1859) 281. Л. мешочконосный. Приморье, Амур.
A. schoenoprasum L. Sp. pl. (1753) 301. Л.— скорода. Приморье, Амур, Охотия, Камчатка, Сахалин. Форма с более мелкими цветками, встречающаяся в том же ареале, известна под названием A. maximowiczii Rgl.
A. senescens L. Sp. pi. (1753) 299. Л. стареющий. Приморье, Амур. Весьма варьирует. Типичная форма распространена на верхнем Амуре. Она с крылатым стеблем и широкими листьями. Там же растет другая форма. Стебель у нее обоюдоострый, а листья узкие, длинные. На северо-западе Амурской области была найдена форма, ничем не отличающаяся от A. angulosum L., но самое восточное местонахождение этого вида было известно из б. Иркутского округа. В Приморье растет A. spirale Willd. с узко крылатым стеблем и б. м. закрученными листьями, а также более крупными цветками, несколько иной окраски.
A. strictum Schrad. Hort. Goett. (1809) 7.— A. splendens Willd. ex Roem. et Schult. Syst., VII, 2 (1830) 1023.— A. lineare auct., non L. Л. торчащий. Приморье (в более северной части), Амур, Охотия, Камчатка, Сахалин, Курилы. A. strictum зацветает на 1,5—2 месяца позднее, чем A. maackii. Возможно, под названием A. splendens должны пониматься растения промежуточные между A. strictum и A. maackii. Они имеют листья и влагалища слегка шероховатые или почти голые, невыраженную луковицу, зацветают же рано, как A. maackii.

1072. Lilium L.— Лилия

1. Листья яйцевидные, при основании сердцевидные, до 12 см шир. и больше. L. glehnii.
— Листья линейные, до яйцевидно-ланцетных, к основанию суженные .......................2
2. Листья в мутовках..................3
— Все листья очередные.................4
3. Листья ланцетные, до 15—25 мм шир., постепенно заостренные кверху. Цветки до 3 см дл., красно-оранжевые, в пучках на конце стебля. L. medeoloides.
— Листья обратно яйцевидно-ланцетные, до 5 см шир., вдруг заостренные. Цветки 4 см дл., желтовато-красные, в кистях. L. distichum.
4. Цветки прямостоящие..................5
— Цветки поникающие.................6
5. Стебли ребристые, под соцветием клочковато белоопушенные. Цветки 6—8 см дл. Мощное растение. L. dahuricum.
— Стебли цилиндрические, до верха голые. Цветки 3—3,5 см, дл. L. pulchellum.
6. Цветки светло-сиреневые. L. сетиит.
— Цветки красные...................7
7. Цветки одноцветные, небольшие, до 4,5 см дл......8
— Цветки с черными пятнами, крупные, до 10 см дл......9
8. Листья до 5 мм шир., довольно редкорасположенные на стебле, в соцветии на конце с мозолистыми утолщениями. L. callosum.
— Листья 1 мм шир., многочисленные и густорасположенвые, все без мозолистых утолщений. L. tenuifolium.
9. В пазухах листьев имеются луковички. L. tigrinum.
— В пазухах листьев луковичек нет. L. pseudo-tigrinum.

L. callosum Sieb. et Zucc. Fl. Jap. Fam. nat., I (1839) 86. Л. мозолистая. Приморье.
L. cernuum Коm. Фл. Маньчж., 1 (1901) 461. Л. поникшая. Приморье (юг).
L. dauricum Ker-Gawl. in Bot, Mag., XXX (1809) sub tab. 1210.— L. pensylvanicum (sphalm.) Ker-Gawl., 1. c, XXII (1805) tab. 872. Л. даурская. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
L. distichum Nakai ар. Kamibayashi, Chosen Juri Dzukai (1915) tab. 7.— L. hansonii auct., non. Leichtl. Л. двурядная. Приморье, Амур, Сахалин.
L. glehnii F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 187.— L. cordifolum auct., non Thunb.— Cardiocrinum glehnii Makino in Tokyo Bot. Mag., XXVII (1913) 125. Л. Глена. Сахалин, Курилы.
L. medeoloides A. Gray in Mem. Am. Acad., VI (1859) 415.— A. avenaceum Fisch. in Gartenfl., XIV (1865) 290. Л. медеолевидная. Приморье (север), Амур, Камчатка, Сахалин, Курилы.
L. pseudo-tigrinum Carr. in Rev. Hortic. (1867) 411.—-
L. maximoviczli Rgl. Suppl. Ind. Sem. Horfc. Petrop. (1868) 26. Л. ложнотигровая. Приморье (юг).
L. pulchellum Fisch. in Ind. Sem. Hort. Petrop., VI (1839) 56. Л. красивенькая. Приморье, Амур.
L. tenuifolium Fisch. in Hort. Gorenk. ed. 2 (1812) 8. Л. тон-колистная. Приморье, Амур.
L. tigrinum Ker-Gawl. in Bot. Mag., XXXI (1810) tab. 1237. Л. тигровая. Культивируется. Дико в Хасанском р-не Приморья. Возможно, это растение должно называться L. lancifolium Thunb.

1074. Fritillaria L.— Рябчик

1. Верхние листья на конце усикообразно завитые. F. ussuriensis.
— Все листья на конце без усикообразных окончаний .... 2
2. Листья линейные, до 10 мм шир., розетка одна на стебле и еще один лист под цветком. Цветки одиночные, 3,5 — 4,5 см дл., светло-фиолетовые, с шашечным рисунком. F. maximowiczii.
— Листья широколанцетные, до 2 см шир.; розеток на стебле 2—3 и еще несколько листьев под цветками. Цветки по 1—3, до 3 см дл., черновато-бурые, почти без пятен. F. camschatcensis.

F. camschatcensis (L.) Fisch. ex Hook. Fl. Bor. Am., II (1840) 181.— Lilium camschatcense L. Sp. pi. (1753) 303. P. камчатский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
F. maximowiczii Freyn. in Oesterr. Bot. Zeitschr., LIII (1903) 21. P. Максимовича. Приморье, Амур.
F. ussuriensis Maxim, in Trautv., Rgl., Maxim, et Winkl. Dec. pi. nov. (1882) 9. P. уссурийский. Приморье.

1076. Erythronium L.— Кандык

E. japonicum Decne in Rev. Hort., 4 ser., III (1854) 284; Makino in Yinuma, Samoku-Dzuletsu, ed. 3, I, V (1907) 441. К. японский. Сахалин, Курилы (Кунашир, Уруп).

1077. Lloydia Salisb.— Ллойдия

1. Прикорневых листьев 2—3; нижний прицветный лист 1 мм шир. Луковица вверху одета чешуевидными влагалищами. L. serotina.
— Прикорневой лист один; нижний прицветный лист 5 мм шир. Луковицы без продолженных влагалищ. L. triflora.

L. serotina (L.) Rchb. Fl. Germ. Exc. (1830) 102. — Bulbocodium serotinum L. Sp. pi. (1753) 294. Л. поздняя. Приморье (г. Тардоки-Яни), нижний Амур (хр. Дуссэ-Апияь), Охотия, Камчатка, Сахалин, Курилы.
L. triflora (Ldb.) Baker in Journ. Linn. Soc. Bot., XIV (1874) 300.— Ornithogalum triflorum Ldb. in Mem. Ac. Petersb., V (1815) 529. Л. трехлистная. Приморье, Амур, Камчатка, Сахалин, Кури-лы (?).

1086. Scilla L.— Пролеска

S. scilloides (Lindl.) Drace in Rep. Bot. Exch. Cl. Brit. Isles, 1916 (1917) 646.— S. chinensis Banth. Fl. Hongk. (1861) 373.— S. japonica Baker in Journ. Linn. Soc, XIII (1873) 233, non Thunb.-Ornithogalum japonicum Thunb. Fl. Jap. (1784) 137.— Barnardia scilloides Lindl. in Bot. Reg. (1826) tab. 1029.— B. japonica Schult. Syst., VII (1829) 555. П. пролесковидная. Приморье (Хасан).

1113. Asparagus L. — Спаржа

1. Цветки и плоды сидячие. Плоды красные. Кладодии около 1,5 см дл. A. schoberioides.
— Цветки и плоды на цветоножках............2
2. Плоды красные, на цветоножках около 1,5 см дл. Кладодии около 1 см дл. A. oligoclonos.
— Плоды темно-красные, на цветоножках 5—6 ми дл. Кладодии до 3,5 см дл. A. dahuricus.

A. dahuricus Fisch. ex Link, Enum. (1821) 340. С. даурская. Амур (верхний).
A. oligoclonos Maxim. Primit. Fl. Amur. (1859) 286. С. маловетвистая. Приморье, Амур.
A. schoberioides Kunth., Enum., V(1850) 70. С. шобериевидная. Приморье, Амур, Сахалин, Курилы.

1117. Clintonia Raf.— Клинтония

С. udensis Trautv. et Mey. Fl. Ochot. (1856) 92. К. удинская. Приморье, Амур, Охотия, Сахалин, Курилы. Растения с Сахалина и Курил отличаются от приморских круглыми (не продолговатыми) плодами и более широкими листьями.

1118. Smilacina Desf.— Смилацина

1. Растение голое. Плоды до 9 мм в попер. Листьев на стебле 2—3. S. trifolia.
— Растения б. м. волосистые. Плоды до 5 мм в попер.....2
2. Соцветие ветвистое. Листьев на стебле 5—7, яйцевидных или широкояйцевидаых. S. hirta.
— Соцветие простое. Листья яйцевидно-ланцетные, в числе 5—10 на стебле. S. dahurica.

S. dahurica Turcz. Cat. Baic- Dah. (1838) n°1129 nom.; in Ldb. Fl. Ross., IV (1853) 128. С. даурская. Приморье, Амур, Охотия, Сахалин.
S. hirta Maxim. Prim. Fl. Amur. (1859) 276.— S. japonica auct. non A. Gray. С. волосистая. Приморье, Амур.
S. trifolia Desf. in Ann. Mus. Paris, IX (1807) 52. С. трехлистная. Приморье, Амур, Охотия, Сахалин

1119. Majanthem urn Wigg.— Майник

1. Листья голые, широко- или почти округло-яйцевидные, плотные, 7—10 см. шир. Плоды красные, 6 мм в попер. Цветоножки короче цветков и плодов. М. dilatation.
— Листья большей частью снизу опушенные. Цветоножки длиннее цветков и плодов .................. 2
2. Листья 5—7 см шир., 8—10 см дл., короткозаостренные. Доли околоцветника 3—3,5 мм дл. Плоды темно-красные, 5-—7 мм в поперечн. М. intermedium.
— Листья 2,5—3 см шир., 6—7 см дл., длиннозаостренные. Доли околоцветника 2—2,5 мм дл. Плоды грязно-бурые, 3—4 мм в попер. М. bijolium.

М. bifolium (L.) Schmidt, Fl. Boehm. Cent., IV (1824) 55.— Convallaria bifolia L. Sp. pl. (1753) 316. M. двулистный. Приморье (преимущественно в зоне хвойных лесов), Амур, Охотия, Сахалин.
М. dilatatum (Howell.) Nels. et Macbr. in Bot. Gaz.,LXI (1916) 30.— M. kamtschaticum Кот. Путеш. в Камч. (1909) 453.— Unifolium dilatatum Howell. Fl. N.-W. Amer., I (1902)657. M.
широколистный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
М. intermedium Worosch. в Бюлл. Главн. бот. сада АН СССР, XXXVIII (1960) 50. М. средний. Приморье, Амур (нижний).

1120. Disporum Salisb.— Диспорум

1. Цветки узковоронковидные, сжатые, 20—25 мм дл., доли околоцветника заостренные. Стебли обычно ветвистые, реже простые. Листья без поперечных жилок. D. sessile.
— Цветки ширококолокольчатые, раскрытые, 15 мм дл., доли околоцветника очень острые. Листья с поперечными жилками. D. smilacinum.

D. sessile (Thunb.) D. Don, Prodr. Fl. Nep. (1825) 50.— Uvula-ria sessilis Thunb. Fl. Jap. (1784) 136. Д. сидячий. Сахалин (южный), Курилы (Кунашир).
D. smilacinum A. Gray in Parry, Jap. Exped., II (1856) 321.— D. viridescens Nalcai in Journ. Coll. sc. Tokyo, XXXI (1911) 246; B. Fedtsch. во Фл. СССР, IV (1935) 454.— Uvularia viridescens Maxim. Prim. Fl. Amur. (1859) 273. Д. смилациновый. Приморье, Амур (средний), Сахалин (?), Курилы (Итуруп, Уруп). Растения с материка в общем несколько более ветвистые, чем с островов, нередко со слегка зеленоватыми цветками, иногда выделяют в особый вид (D. viridescens), но различия между этими двумя формами не выдержаны.

1121. Streptopus Rich.— Стрептопус

1. Листья по краю папиллезно ресничатые. Небольшое, до 30 (40) см выс. растение, б. частью с простым стеблем. S. streptopoides.
— Листья по краю совершенно гладкие. Более высокое ветвистое растение. S. amplexifolius.

S. amplexifolius (L.) DC. in Lam. et DC. Fl. Fr., HI (1805) 174.— Uvularia amplexifolia L. Sp. pi. (1753) 304. С. стеблеобъемлющий. Амур (средний и нижний), Камчатка, Командоры, Сахалин, Курилы.
S. streptopoides (Ldb.) Nels. et Macbr. in Bot. Gaz., LXI (1916) 30.— Smilacina streptopoides Ldb. Fl. Ross., IV (1853) 128. C. стрептоповидный. Приморье (высокогорья и побережье Татарского пролива), Амур, Охотия, Сахалин, Курилы.

1123. Polygonatum Adans.— Купена

1. Листья мутовчатые. P. stenophyllum.
— Листья очередные...................2
2. При цветках находятся прицветнички, цветоножки в основании с сочленением..................3
— Прицветничков нет; цветоножки без сочленений.....5
3. Прицветнички ланцетно-линейные, короче цветков. Цветоносы 2—5 цветковыс. P. inflation.
— Прицветнички яйцевидные или продолговато-ланцетные, равные цветкам. Цветоносы двухцветковые........4
4. Прицветнички помещаются в основании цветоножек. P. involucratum.
— Прицветнички находятся под цветками, реже посредине цветоножек. P. desoulavyi.
5. Листья в числе 3—4, скученные наверху стебля, на концах оттянуты в остроконечия. Цветков 2—3. P. acuminatifolium.
— Листья и цветки более многочисленные, стебли б. м. равномерно облиственные.................6
6. Листья снизу голые. P. odoratum.
— Листья снизу опушенные...............7
7. Листья яйцевидные, до 13 см дл., 6 см шир., снизу по жилкам мельчайше папиллезные, по главной жилке голые. Цветки на цветоносах по 1—3. Растение 1 м выс. и более. P. maximowiczii.
— Листья торчащие, продолговатые, до 6 см дл., 2 см шир., снизу опушены хорошо заметными волосками, по главной жилке и по краю мельчайше папиллезные. Цветки на цветоносах одиночные. Растение до 40 см выс. P. humile.

P. acuminatifolium Kom. в Изв. Главн. бот. сада, XVI (1916) 157. К. заостреннолистная. Южное Приморье (редко).
P. desoulavyi Kom. в Изв. Бот. ин-та АН СССР, XXX (1932) 199. К. Десулави. Приморье (Русский о-в, Кангауз).
P. humile Fisch. ex Maxim. Prim. Fl. Amur. (1859) 275. K. низкая. Приморье, Амур, Сахалин, Курилы.
P. inflatum Kom. в Тр. Петерб. бот. сада, XVIII (1901) 442; Фл. Маньчж. (1901) 480. К. вздутая. Приморье (Хасанский район).
P. involucratum (Frach. et Sav.) Maxim, in Melang. Bioi. XI (1883) 844.— Periballanthus involucratus Franch. et Sav. Enum. PI. Jap., II (1879) 524. К. обертковая. Приморье.
P. maximowiczii F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 185. К. Максимовича. Сахалин, Курилы.
P. odoratum (Mill.) Druce in Ann. Scot. Nat. Hist. (1906) 226. — P. officinale All. Fl. Pedem., I (1785) 131.— Convallaria poly-gonatum L. Sp. pl. (1753) 315.— С odorata Mill. Gard. Diet. ed. 8 (1768) п°4. К. душистая. Приморье, Амур.
P. stenophyllum Maxim. Prim. Fl. Amur. (1859) 274. К. узколистная. Приморье, Амур.

1128. Convallaria L.— Ландыш

С. keiskei Miq. in Ann. Mus. Bot. Lugd.- Bat., III (1867) 148.— C. japonica Greene, Laefl. Bot. obs., II (1910)36, non Thunb.— C. manschurica Коm. во Фл. СССР, IV (1935) 468, в примеч.— С. majalis auct., non L. Л. Кейзке. Приморье, Амур, Сахалин, Курилы. Отличается от европейского С. majalis L. более широкими околоцветниками и прицветниками, б. м. равными цветоножкам (С. majalis они в 2—3 раза короче цветоножек).

1137. Paris L. — Вороний глаз

1. Листья в мутовках по 4. P. tetraphylla.
— Листья в мутовках по 6—8...............2
2. Листья до 6 см шир., внезапно оттянутые в остроконечие. Цветки часто превышают листья. P. manshurica.
— Листья 2—3 см шир., постепенно заостряющиеся. Цветки всегда короче листьев. P. hexaphylla.

P. hexaphylla Cham, in Linnaea, VI (1831) 586. В. г. шестилистный. Приморье, Амур, Охотия, Камчатка, Сахалин.
P. manshurica Коm. во Фл. СССР, IV (1935) 748. В. г. маньчжурский. Приморье (изредка), Амур (редко).
P. tetraphylla A. Gray in Mem. Am. Acad., N. S., VI (1858-1859) 412.— P. verticillata auct., non M. В. В. г. четырехлистный. Сахалин (южный), Курилы (Кунашир).

1138. Trillium L.—Триллиум

1. Пыльники много длиннее нитей. Внутренние листочки околоцветника белые, длиннее внешних. Плод сухой. Т. camschatcense.
— Пыльники едва длиннее нитей. Плод ягодообразный, красный. Т. smallii.

Т. camschatcense Ker-Gawl. in Bot. Mag., Lond., XXII (1805) sub. tab. 855 in obs.— T. kamtschaticum Pall, in Lamb, ex Pursh, Fl. Am. Sept., I (1814) 246.- T. rhombifolium Кот. во Фл. СССР, IV (1935) 748, non Raf. (1840). Т. камчатский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Растения из Приморья в общем несколько крупнее и более широколистные, чем из других мест ареала, но связаны с типичной формой постепенными переходами. Предложенное В. Л. Комаровым для приморских растений название Т. rhombifolium не может быть удержано из-за более раннего гомонина, да в этом, по-видимому, и нет необходимости.
Т. smallii Maxim, in Mel. biol., XI (1883) 862; in Bull. Acad. Petersb, XXIX (1884) 217. Т. Смолла. Сахалин, Курилы. Растения с белыми (а не красными, как у Т. smallii), более развитыми внутренними листочками околоцветника (ю. Сахалин) были описаны под названием Т. tschonoskii Maxim, (in Bull. Acad. Petersb., XXIX (1884) 218).

1151. Smilax L.— Сассапариль

S. oldhamii Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 150; in Versl. Med. Kon. Acad. Wetensch. VI (1868) 86. С. Ольдгема. Приморье.

DIOSCOREACEAE - ДИОСКОРЕЙНЫЕ

1252. Dioscorea L.— Диоскорея

D. nipponica Makino, 111. Fl. Jap. (1891) tab. 45; Journ. Bot. (1891)383.— /). polystachya auct., non Turcz.— D. quinqueloba auct., non Thunb.— D. giraldii Knuth in Engl. Pflzr., IV, 43 (1924) 315. Д. ниппонская. Приморье, Амур.

IRIDACEAE - КАСАТИКОВЫЕ

1264. Iris L.— Касатик

1. Цветки желтые....................2
— Цветки синие или фиолетовые..............4
2. Небольшие растения, до 30 см выс. Листья до 1 см шир., без выдающейся средней жилки...............3
— Растение до 1 м выс. Листья до 3 см шир., с выдающейся средней жилкой. I. maackii.
3. Отгиб околоцветника воронковидный. I. mandshurica.
—. Отгиб околоцветника простертый. I. flavissima.
4. Цветки красновато-фиолетовые с пятнами. Семена крылатые. Стебли дихотомически ветвящиеся. I. dichotoma.
— Стебли простые. Семена не крылатые...........5
5. Корневище тонкое, 1—3 мм толщ., ползучее. Растение 10— 15 см выс. Листья до 5 мм шир. I. uniflora.
— Корневище мясистое, не тоньше 1 см. Растение выше 30 см. .6
6. Прицветные влагалища вздутые, с сетчатым жилкованием. Отгиб околоцветника в 3—4 раза короче ноготка. I. ventricosa.
— Прицветные влагалища не вздутые, с продольным жилкованием. Отгиб околоцветника относительно длиннее .... 7
7. Внутренние доли околоцветника до 3 мм дл., с остевидным заострением. Стебли ветвистые. I. setosa.
— Внутренние доли околоцветника более развитые, равны наружным или в 2 раза короче их. Стебли простые .... 8
8. Все доли околоцветника менее 1 см шир. Цветки небольшие, голубые, невзрачные. Коробочка узкая, резко ребристая с длинным носиком. I. ensata.
— Наружные доли околоцветника не уже 3 см. Цветки крупные, эффектные. Коробочка гладкая, без носика........9
9. Пластинка внутренних долей околоцветника яйцевидная, 1,5—2 см шир., не более 2 раз уже наружных. Листья узкие, около 5 мм шир. I. orientalis.
— Пластинка внутренних долей околоцветника продолговатая или ланцетная, 1—1,5 см шир., много уже наружных . . .10 10. Листья 0,5—1 см шир., с выдающейся средней жилкой. Цветки б. частью красно-фиолетовые. I. kaempferi.
— Листья 1—1,5 см шир., без выдающейся средней жилки. Цветки сине-фиолетовые. I. laevigata.

I. dichotoma Pall. Reise, III (1776) 712. К. вильчатый. Амур (верхний).
I. ensata Thunb. in Trans. Linn. Soc. Lond., II (1794)328.— I. biglumis Vahl, Enum., II (1808) 140. К. мечевидный. Приморье (юг).
I. flavissima Pall. Reise, III (1776) 715. К. желтый. Приморье?, Амур (верхний).
I. kaempferi Sieb. ex Lem. Illustr. Hortic, V (1858) tab. 157.— I. ensata var. spontanea Makino. К. Кемпфера. Приморье, Амур, Курилы.
I. laevigata Fisch. in Fisch. et Mey. in Ind. Sem. Hort. Petrop., V (1839) 36. К. гладкий. Приморье, Амур, Сахалин, Курилы.
I. maackii Maxim. in Mel. biol., X (1880) 740; in Bull. Acad. Petersb., XXVI (1880) 542.— I. pseudacorus auct., non L. K. Maaка. Сахалин.
I. mandshurica Maxim, in Mel. biol., X (1880) 724; in Bull. Acad. Petersb., XXVI (1880) 530.— I. bloudowii auct., non Ldb.-I. flavissima auct. p.p., non Pall. К. маньчжурский. Приморье, Амур, Охотия (?).
I. orientalis Thunb. in Trans. Linn. Soc. Lond., II (1794) 328.— I. sanguinea Hornem. Hort. Hafn., I (1813) 58. К. восточный. Приморье, Амур. От близкого I. sibirica L. отличается цветками с более широким отгибом листочков околоцветника, резко переходя-щим в ноготок. Рыльца более широкие и красноватые. Цветки обычно более интенсивно окрашенные.
I. setosa Pall, ex Link in Spreng., Schrad. et Link, Jahrbuch. I, 3 (1820) 71. К. щетинистый. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
I. unitlora Pall, ex Link, in Spreng., Schrad. et Link Jahrbuch, 1,3 (1820) 71. К. одноцветковый. Приморье, Амур, Охотия. Приводимый для флоры Дальнего Востока I. ruthenica Ker-Gawl., на самом деле здесь, по-видимому, не встречается. Последний имеет более крупные прицветные влагалища (4 см дл., вместо 2 см у I. uniflora), травянистые, зеленые, а не желтоватые, перепончатые, как у I. uni flora.
I. ventricosa Pall. Reise, HI (1776) 712. К. вздутый. Приморье (Покровка на р. Суйфун).

1285. Belamcanda Adans.— Беламканда

В. chinensis (L.) DC. in Redoute, Lilac, III (1807) tab. 121.— Ixia chinensis L. Sp. pl. (1753) 52. Б. китайская. Приморье (мыс Тироль, р. Тумынган Хасанского р-на).

1286. Sisyrinchium L.— Сизюринхий

S. angustifolium Mill. Gard. Diet. ed. 8 (1768) n° 2 С. узколистный. Приморье (Шамора).


ORCHIDACEAE - ОРХИДНЫЕ

1391. Cypripedium L.— Башмачок

1. Стебель с двумя листьями................2
— Стеблевых листьев более двух..............3
2. Губа и верхний листочек околоцветника пурпурные с беловатыми пятнами. Стебель длинномохнатый. С. guttatum.
— Губа и верхний листочек околоцветника буровато- или зеленовато-желтые, с неясными пятнами. Стебель почти голый. Цветки крупнее, чем у предыдущего вида. С. yatabeanum.
3. Губа желтая, короче прочих коричневых листочков околоцветника. С. calceolus.
— Губа лилово-розовая или белая, б. м. равна боковым листочкам околоцветника, которые тоже чаще всего бывают лилово-розовые. С. macranthum.

С. calceolus L. Sp. pl. (1753) 951. Б. настоящий. Приморье, Амур.
С. guttatum Sw. in Acta Acad. Holm. (1800) 251. Б. пятнистый. Приморье, Амур, Охотия (Аян), Сахалин.
С. macranthum Sw. in Acta Acad. Holm. (1800) 251. Б. крупноцветковый. Приморье, Амур, Охотия, Сахалин, Курилы. Растения с несколько более узкими боковыми листочками околоцветника, часто с белыми цветками или только белой губой, иногда выделяют в особый вид — С. ventricosum Sw.
С. yatabeanum Makino in Tokyo Bot. Mag., XIII (1899) 91. Б. Ятабе. Камчатка, Командоры, Курилы.

1396. Orchis L,— Яртышник

1. Стебель с одним листом. О. cyclochila.
— Листьев на стебле 2 и более...............2
2. Прицветники короче цветков. Кисть редкая, малоцветковая, однобокая. Листьев 2—3. О. secunda.
— Прицветники длиннее цветков. Кисть густая. Стеблевые листья более многочисленные, часто пятнистые. О. aristata.

О. aristata Fisch. ex Lindl. Gen. Sp. Orch. (1835) 262. Я. остистый. Охотия (редко), Камчатка, Командоры, Сахалин, Курилы. Указываемый для верхнего Амура О. salina Turcz. ex Lindl. в гербариях оттуда отсутствует.
О. cyclochila (Franch. et Sav.) Maxim, in Bull. Acad. Petersb., XXXI (1887) 104.— Galeorchis cyclohila Nevski во Фл. СССР, IV (1935) 669.— Habenaria cyclochila Franch. et Sav. Enum. pl. Jap. II (1879) 516. Я. круглогубый. Приморье, Амур, Сахалин.
О. secunda (Nevski) Worosch. comb. nov.— O. pauciflora Fisch. ex Lindl. Gen. Sp. Orch. (1835) 280, non. Ten.— Chusua secunda Nevski во Фл. СССР, IV (1935) 670. Я. однобокий. Приморье (редко), Амур.

1402. Herminium R. Br.— Бровник

Н. monorchis (L.) R. Br. in Ait. Hort. Kew. ed. 2, V (1813) 191.— Ophrys monorchis L. Sp. pi. (1753) 947. Б. одноклубневый. Приморье, Амур.

1403. Coeloglossum Hartm.— Целоглоссум

С. viride (L.) Hartm. Handb. Scand. Fl. (1820) 329.— C. brac-teatum Parl. Fl. Ital., Ill (1850) 409; Schlechtr. in Fedde, Repert. spec, nov., XVI (1920) 374.— Satyrium viride L. Sp. pi. (1753) 944. Ц. зеленый. Приморье (р. Ботчи, мыс Олимпиады), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

1405. Amitostigma Schlechter — Амитостигма

A. kinoshitai (Makino) Schlechter in Fedde, Repert. sp. nov., XV (1919) 93.— A. hisamatsui Miyabe et Tatew. in Trans. Sapporo Nat. Hist, soc, XV, 2 (1937) 48.— Gymnadenia kinoshitai Makino in Tokyo Bot. Mag., XXIII (1909) 137. А. Киношиты. Курилы (Кунашир). Курильские растения отличаются от японских более мелкими цветками, длинной средней лопастью губы и более короткой эллиптически-цилиндрической завязью и, возможно, являются особым видом (A. hisamatsui).

1405. Gymnadenia R. Br.— Кокупшик

1. Клубни цельные. Стеблевых листьев 2. Кисть однобокая. Растение до 25 см выс. G. cucullata.
— Более крупные растения с пальчатыми клубнями, более многочисленными листьями и цилиндрическими соцветиями ... 2
2. Мощное растение с округло-яйцевидными или яйцевидными, по краям волнистыми листьями, до 6 см шир. Соцветие не густое. G. camtschatica.
— Листья линейные или линейно-ланцетные, до 2 см шир., с гладкими краями. Соцветие густое. G. conopsea.

G. camtschatica (Cham.) Miyabe et Kudo, Fl. Saghal. (1915) 441.— Neolindleya camtschatica Nevski во Фл. СССР, IV (1935) 646.— Orchis camtschatica Cham, in Linnaea, III (1828) 27. K. камчатский. Камчатка, Сахалин, Курилы.
G. conopsea (L.) R. Br. in Ait. Hort. Kew. ed 2, V (1813) 191.— Orchis conopsea L. Sp. pl. (1753) 942. К. комарниковый. Приморье, Амур, Охотия, Сахалин, Курилы.
G. cucullata (L.) Rich, in Mem'. Mus. Par., IV (1818) 57.-Neottianthe cucullata Schlechter in Fedde, Repert. spec, nov., XVI (1919) 292.- Orchis cucullata L. Sp. pl. (1753) 939. К. клобуч-ковый. Приморье, Амур, Сахалин, Курилы.

1410. Platanthera Rich.— Любка

1. Стебель с 1 развитым листом..............2
— Стебель с 2 и более развитыми листьями..........5
2. Цветки мелкие, до 3 мм дл. (шпора тоже 3 мм дл.) малочисленные. Растение до 15 см выс. P. oligantha.
— Цветки крупнее, до 8 мм дл., шпора до 2 см. дл. 3
3. Лист продолговатый или продолговато-ланцетный, до 2 см шир. P. tipuloides.
— Лист продолговато-яйцевидный или яйцевидный, до 6 см шир.........................4
4. Шпора почти прямая, 10 мм дл. P. ophrydioides.
— Шпора серповидно согнутая, 15—20 мм дл. P. maximowicziana.
5. Развитых стеблевых листьев 2..............6
— Листьев более 2....................9
6. Цветки очень мелкие, листочки околоцветника до 2 мм дл. P. chorisiana.
— Цветки значительно крупнее..............7
7. Листья расставленные. Листочки околоцветника 3—5 мм дл. P. sachalinensis.
— Листья супротивные, листочки околоцветника 7—10 мм дл. 8
8. Шпора на конце утолщенная, до 1,5 мм толщ. 15—18 мм дл. Листочки околоцветника 10 мм дл. P. freynii.
— Шпора не утолщенная, 1 мм толщ., до 25 мм дл. Листочки околоцветника 7—8 мм дл. P. extremiorientalis.
9. Шпора 1,5—2 см дл., значительно длиннее завязи. Цветки чисто белые. Листья линейно-ланцетные, до 15 мм шир. P. hologlottis.
— Шпора 0,5—1 см дл., короче завязи. Цветки зеленоватые. Листья более широкие, до 2,5 см шир. P. hyperborea.

P. chorisiana (Cham.) Rchb. ill. Ic. Fl. Germ., XIII — XIV (1851) 162.— P. ditmariana Kom. in Fedde, Repert. spec, nov., XIII (1914) 165.— Pseudodiphryllium chorlsianum Nevski во Фл. СССР, IV (1935) 650.— Habenaria chorisiana Cham, in Linnaea, HI (1828) 31. Л. Хориса. Камчатка, Сахалин, Курилы.
P. extremiorientalis Nevski во Фл. СССР, IV (1935) 753.— P. metabifolia Maekawa in Journ. Jap. Bot., XI (1935) 303. Л. дальневосточная. Приморье, Сахалин, Курилы.
P. freynii Kranzl. в Русск. Бот. журн. (1913) 37. Л. Фрейна. Приморье, Амур.
P. hologlottis Maxim. Prim. Fl. Amur. (1859) 268.— Limnor-chis hologlottis Nevski во Фл. СССР, IV (1935) 666. Л. цельногубая. Приморье, Амур.
P. hyperborea (L.) Lindl. Gen. Sp. Orch. (1835) 287 — P. conval-lariifolia Lindl. 1. c— P. makinoi Yabe in Tokyo Bot. Mag., XVIII (1903) 19.— Limnorchis convallariifolia Rydb. in Bull. Torr. Bot. Club., XXVIII (1901) 628.- Orchis hyperborea L. Mant., I (1767) 121. Л. северная. Камчатка, Командоры, Курилы. Нахождение на Дальнем Востоке P. dilatata Lindl., отличающейся от P. hyperborea белыми цветками и расширенной при основании губой, требует подтверждения.
P. maximowicziana Schlechter in Fedde, Repert spec, nov., IV (1919) 114.— P. cornu-bovis Nevski во Фл. СССР, IV (1935) 752.— P. mandarinorum auct., non. Rchb. fil. Л. Максимовича. Приморье, Сахалин, Курилы.
P. oligantha Turcz. Fl. baic.-dah., II, 2 (1856) 182.— Lysiella oligantha Nevski во Фл. СССР, IV (1935) 663. Л. малоцветковая. Охотия, Камчатка, Командоры.
P. ophrydioides F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 182. Л. офрисовидная. Приморье (Советская Гавань), Сахалин, Курилы.
P. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser. XII, 2 (1868) 181. Л. сахалинская. Нижний Амур (Николаевск), Сахалин, Курилы.
P. tipuloides (L. fil.) Lindl. Gen. Sp. Orch. (1835) 285.— Orchis tipuloides L. fil. Suppl. (1781) 401. Л. комарниковая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

1418, Perularia Lindl.— Перулярия

1. Листочки околоцветника 4—5 мм дл. Два развитых листа до 7 см шир., следующий за ними значительно крупнев остальных. P. fuscescens.
— Листочки околоцветника 2—3 мм дл. Развитые листья до 3 см шир., следующий за ними почти не крупнее прочих. P. ussuriensis.

P. fuscescens (L.) Lindl. in Bot. Reg. (1835) tab. 1701.— Orchis fuscescens L. Sp. pl. (1753) 943. П. буроватая. Приморье, Амур, Сахалин.
P. ussuriensis (Maxim.) Schlechter in Fedde, Repert spec, nov., IV (1919) 99.— Platanthera ussuriensis Maxim, in Mel. biol., XII (1886) 551; in Bull. Acad. Petersb., XXXI (1887) 107. П. уссурийская. Приморье, Амур (редко).

1422. Habenaria Willd.— Поводник

1. Наружные листочки околоцветника зеленые. Губа почковидная с бахромчатыми лопастями. Н. radiata.
— Наружные листочки околоцветника белые. Губа с продолговато-линейными лопастями...............2
2. Шпора до 15 мм дл. Н. yezoensis.
— Шпора 17—22 мм дл. Н. linearifolia.

Н. linearifolia Maxim. Prim. Fl. Amur. (1859) 269. П. линейно-листный. Приморье, Амур.
Н. radiata Spreng. Syst., III (1826) 693; Miq. Prolisio Fl. Jap. (1865—1866) 139.— H. dianthoides Nevski во Фл. СССР, IV (1935) 751. П. лучевой. Приморье (Хасанский р-н).
Н. yezoensis Наrа in Journ. Jap. Bot., XI (1935) 512, fig. 20 — H. yezoensis var. longicalcarta Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XV (1937) 49. П. иезский. Курилы (Кунашир).

1464. Pogonia Juss.— Погония

P. japonica Rchb. fil. in Linnaea, XXV (1852) 228. Приморье, Амур, Курилы (южные).

1474. Arethusa L.— Аретуза

A. japonica A. Gray in Mem. Acad., N. S., VI (1858—1859) 409.— Bletilla japonica Schlecht. in Fedde, Repert. spec, nov., X (1911) 255.— Eleorchis japonica Maekawa in Journ. Jap. Bot. XI (1935) 297. А. японская. Курилы (Кунашир).

1481. Cephalanthera Rich.— Цефалинтера

С. longibracteata Blume, Orch. Arch. Ind. (1858) 188. Ц. длин-ноприцветниковая. Приморье (заповедник «Кедровая падь», р. М. Эльдуга), Сахалин, Курилы.

1482. Epipactis Adans.— Дремлик

1. Растение в соцветии опушенное. Листочки околоцветника 8 мм дл. Е. papillosa.
— Растение в соцветии голое. Листочки околоцветника 15 мм дл. Е. thunbergii.

Е. papillosa Franch. et Sav. Enum. pl. Jap., II (1879) 519. Д. сосочковый. Приморье, Амур (нижний), Камчатка, Сахалин, Курилы.
E. thunbergii A. Gray in Parry Exped. Jap., II (1856)319.— Serapias longifolia Thunb. Fl. Jap. (1784) 28, non Huds. Д. Тунберга. Приморье.

1484. Epipogon Gmel.— Эпипогон

E. aphyllum (Schmidt) Sw. Summa Veget. Scand. (1814) 32.— Orchis aphylla Schmidt in Mey. Phys. Aufs. (1791) 240. — Saty rium epipogium L. Sp. pl. (1753) 945. Э. безлистный. Приморье, Амур, Камчатка, Сахалин.

1486. Gastrodia R. Br.— Гастродия

G. elata Blume in Mus. Bot. Lugd.- Bat., II (1856) 174. Г. высокая. Приморье, Амур, Курилы.

1490. Spiranthes Rich.— Спирантес

S. sinensis (Pers.) Ames. Orch. II (1908) 53.— S. amoena Spreng. Syst., III (1826) 708.— Neottia sinensis Pers. Syn., II (1807) 511.— N. amoena M. B. Fl. Taur-cauc, III (1819) 606. С. китайский. Приморье, Амур, Сахалин, Курилы.

1494. Listera R. Br.— Тайник

1. Цветоножки голые, 2—2,5 мм дл. Лопасти губы линейно-ланцетные, постепенно заостренные. L. cordata.
— Цветоножки 4—10 мм дл. Лопасти губы более широкие, тупые .........................2
2. Цветоножки до 10 мм дл., голые. Листья плотные, остроконечные. Губа при основании с лопастями; наружные листочки околоцветника назад загнутые, прижатые к завязи. L. nipponica.
— Цветоножки 4—5мм дл., опушенные. Листья тонкие, без остроконечий. Губа при основании б. м. цельнокрайняя. Листочки околоцветника не отогнуты на завязь. L. savatieri.

L. cordata (L.) R. Br. in Ait. Hort. Kew. ed 2, V (1813) 201.— Ophrys cordata L. Sp. pi. (1753) 946. Т. сердцелистный. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
L. nipponica Makino in Tokyo Bot. Mag., XIX (1905) 9.-L. brevidens Nevski во Фл. СССР, IV (1935) 613. Т. ниппонский. Приморье (р. Ботчи), Амур (средний), Курилы.
L. savatieri Maxim, ex Коm. Фл. Маньчж., I (1901) 526.— L. yatabei Makino in Tokyo Bot. Mag., XIX (1905) 8.— L. major Nakai 1. с XXVIII (1914) 327. Т. Саватье. Приморье, Амур, Сахалин, Курилы.
1495. Holopogon Kom. et Nevski — Голоногой
L. ussuriense Коm. et Nevski во Фл. СССР, IV (1935) 751. Г. уссурийский. Приморье (Кедровая падь).

1495. Neottia Sw.— Гнездовка

1. Губа цельная. Листочки околоцветника 2—3 мм дл.; завязь 2—3 мм дл. Коробочки 5 мм дл. в редкой кисти. N. asiatica.
— Губа двулопастная. Листочки околоцветника 4—6 мм дл.; Завязь 4—5 мм дл. Коробочки около 10 мм дл. в плотной кисти. N. papilligera.

N. asiatica Ohwi in Tokyo Bot. Mag., XLV (1931) 384. Г. азиатская. Приморье, Камчатка, Сахалин.
N. papilligera Schlechter in Fedde, Repert. spec, nov., XVI (1920) 356.— N. nidus-avis var. manshurica Kom. Фл. Маньчж., I (1901) 528.— Г. сосочковая. Приморье, Амур, Сахалин, Курилы. Указанное для этого вида сосочковидное опушение наблюдается, однако, далеко не на каждом экземпляре.

1504. Goodyera R. Br.— Гудайера

1. Стебель равномерно облиственный до самого соцветия. G. maximowicziana .
— Развитые листья сосредоточены внизу стебля; большая часть стебля покрыта уменьшенными листьями.......2
2. Цветки 8 мм дл. Пластинка листьев до 5 см дл. Самые нижние прицветники едва достигают верхушки завязи. G. schlechten-daliana.
— Цветки 3—4 мм дл. Пластинка листьев до 2 см дл. Прицветники длиннее завязи. G. repens.

G. maximowicziana Makino in Tokyo Bot. Mag., XXIII (1909) 137. Г. Максимовича. Курилы (Итуруп, Уруп).
G. repens (L.) R. Br. in Ait. Hort. Kew. ed. 2, V (1813) 198.-Satyrmm repens L. Sp. pl. (1753) 945. Г. ползучая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
G. schlechtendaliana Rchb. fil. in Linnaea, XXII (1849) 861. Г. Шлехтендаля. Курилы (Итуруп).

1509. Myrmechis Blume — Мирмехис

М. japonica (Rchb. fil.) Rolfe in Journ. Linn. Soc, XXXVI (1903—1905) 44.— Rhamphidia japonica Rchb. fil. in Bot. Zeit., XXVI (1878) 39. M. японский. Курилы (южные).

1548. Corallorhiza R. Br. — Ладьян

С. trifida Ghatel, Sp. inaug. Corall. (1760) 8. Л. трехнадрезан-ный. Амур, Охотия, Курилы, Камчатка.

1552. Hammarbya Kuntze — Гаммарбия

Н. paludosa (L.) Kuntze, Rev. Gen., II (1891) 665.— Malaxis paludosa Sw. in Acta Acad. Holm., XXI (1800) 235 — Ophrys paludosa L. Sp. pl. (1753) 947. Г. болотная. Нижний Амур (Власьево), Камчатка (Петропавловск), Сахалин, Курилы.

1553. Malaxis Sol.— Малаксис

M. monophyllos (L.) Sw. in Acta Acad. Holm., XXI (1800) 234.— Microstylis monophyllos Lindl. Gen. Sp. Orch. (1840) 19.— Ophrys monophyllos L. Sp. pl. (1753) 947. M. однолистный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. На Курилах часто встречается форма с двумя листьями.

1555. Ephippianthus Rchb.— Эфипиантус

Е. sachalinensis Rchb. fil. in F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 180.— E. schmidtii Rchb. fil. in Flora, LI (1868) 33. Э. сахалинский. Приморье, Амур (нижний), Сахалин, Курилы.

1556. Liparis Rich.— Липарис

1. Цветоножки много короче завязи. L. kumokiri.
— Цветоножки равны или длиннее завязи..........2
2. Губа 4—5 мм дл. Листья продолговатые или продолговато-яйцевидные, до 4 см шир. Коробочка 1 - 1,2 см дл. L. sachalinensis.
— Губа 8—10 мм дл. Листья яйцевидные, до 7 см шир. Коробочка до 2 см дл. L. japonica.

L. japonica (Miq.) Maxim, in Bull. Acad. Petersb., XXXI (1887) 102.— Microstylis japonica Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865—1866) 203. Л. японский. Приморье, Амур. Цветки зеленоватые. Форму же с буровато-красными цветками часто называют L. makinoana Schlechter, но она, по-видимому, является лишь разновидностью L. japonica.
L. kumokiri Maekawa in Journ. Jap. Bot., XII (1936) 91.— L. auriculata auct., non Blume. Л. Кумокири. Курилы (Кунашир).
L. sachalinensis Nakai in Tokyo Bot. Mag., XLV (1931) 108. Л. сахалинский. Сахалин.

1559. Calypso Salisb.— Калипсо

С. bulbosa (L.) Rchb. fil. Ic. Fl. Germ., XIII (1851) 138.- Cy-pripedium bulbosum L. Sp. PI. (1753) 951. К. клубневидный. Приморье, Амур, Охотия, Сахалин.

1564. Oreorchis Lindl.— Ореорхис

О. patens Lindl. in Journ. Linn. Soc, III (1854) 27. О. раскидистый. Приморье, Амур, Камчатка, Сахалин, Курилы.

1649. Cremastra Lindl.— Кремастра

C. variabilis Nakai, Rep. Veg. Mt. Daisetsusan. (1930) 27. К. изменчивая. Сахалин (южный), Курилы (Кунашир).

1650. Dactylostalyx Rchb. fil.— Дактилосталикс

D. ringens Rchb. fil. in Bot. Zeit., XXXVI (1878) 74. Д. раскрытый. Курилы (южные).

CHLORANTHACEAE - ХЛОРАНТОВЫЕ

1868. Chloranthus Sw.— Хлорантус

1. Листья (в числе 4) собраны на конце стебля мутовкой. Цветки в сложных колосьях. Ch. japonicus.
— Листья супротивные, в числе 2 сближенных пар. Цветки в простых колосьях. Ch. serratus.

Ch. japonicus Sieb. in Nova Acta cur., XIV (1829) 681.— Tri-cercandra japonica Nakai, Fl. sylv. koreana, XVIII (1930) 14. X. японский. Приморье, Амур, Сахалин, Курилы (Кунашир, Шикотан).
Ch. serratus (Thunb.) Roem. et Schult Syst., Ill (1818)461.— Nigrina serrata Thunb. in Nov. Acta Soc. Upsala, VII (1815) 142. X. пильчатый. Курилы (Кунашир).


SALICACEAE — ИВОВЫЕ

1872. Populus L.- Тополь

1. Черешки листьев в верхней половине сплюснутые......2
— Черешки листьев округлые или почти округлые......4
2. Листья снизу, молодые побеги и черешки густоволосистые. Черешек у пластинки с верхней стороны с железками. P. sieboldii. — Листья и побеги голые. Черешки без железок.......3
3. Листья округло- или широкояйцевидные, до 7 см в попер., городчато-зубчатые. P. tremula.
— Листья б. ч. яйцевидные, 4—5 см дл., с более мелкой и частой зубчатостью. P. davidiana.
4. Листья от яйцевидных до яйцевидно-ланцетных (длина их превышает ширину в 2—3 раза), плотные, сверху тонкогофри-рованные; черешки 1—1,5 см дл., в 5—20 раз короче пластинки .........................5
— Листья от округло-до широкояйцевидных (длина их превышает ширину в 1 1\4—1 1\3 раза), более тонкие, сверху б. м. гладкие черешки ок. 3 см дл., в 2—2 1/2 раза короче пластинок ... 6
5. Листья 8—12 см дл., 5—5,5 см шир., обычно лиловато- или красновато-зеленые. P. koreana.
— Листья около 7—8 см дл., 3,5 см шир., темно-зеленые. P. suaveolens.
6. Черешки листьев голые или почти голые. P. maximowiczii.
— Черешки листьев густо опушенные..........7
7. Опушение черешков листьев короткое, почти бархатистое. Р. komarovii.
— Опушение черешков листьев длинно-мохнатое. P. ussuriensis.

P. davidiana Dode in Mem. Soc. Hist. Nat. Autum., XVIII (1905) 31. Т. Давида. Приморье (юг), Сахалин (южный), Курилы (южные). На южных Курилах осина имеет почти округлые листья, резко переходящие в тонкое остроконечие. Возможно, является особым видом.
P. komarovii J. Vassil. ex Worosch. в Бюлл. Глав. Бот. сада, LX (1965) 36. Т. Комарова. Охотия (север), Камчатка.
P. koreana Rehd. in Journ. Am. Arbor., III (1922) 226. Т. корейский. Приморье, Амур?
P. maximowiczii Henry in Gard. Chron., LIII (1913) 198. T. Максимовича. Приморье, Амур, Сахалин, Курилы. Сильно варьирует по величине, форме и опушению листьев и побегов.
P. sieboldii Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 29. Т. Зибольда. Сахалин (южный), Курилы (Кунашир).
P. suaveolens Fisch. in Bull. Acad. Petersb., IX (1842)348. Т. душистый. Амур, Охотия.
P. tremula L. Sp. pl. (1753) 1034. Осина. Приморье (север), Амур, Охотия, Камчатка, Сахалин (северный).
P. ussuriensis Коm. в Бот. журн. СССР, V (1934) 510. Т. уссурийский. Амур (средний). С Амура был еще описан всего по одной веточке из сборов К. И. Максимовича, но никем более не собиравшийся, P. amurensis Kom. Возможно, гибридное растение.

1873. Chosenia Nakai — Чозения

Ch. arbutifolia (Pall.) A. Skvortsov, в Бот. матер, герб. ВИН, XVIII (1957) 43. — Ch. macrolepis Kom. в Юбил. сборн.П. Бородина (1927) 275—281.— Ch. bracteosa Nakai, Fl. Sylv. Kor., XVIII (1930) 59.— Salix arbutifolia Pall. F]. Ross. (1788) 79.— S. macrolepis Turcz. Fl. baic.-dah., II (1854) 98. Ч. толокнянколистная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

1873. Salix L.— Ива

Многие ивы, описанные главным образом японским ботаником Кимурой для Сахалина и Курил, остались нам неизвестными или малоизвестными из-за недостаточности описаний и скудости сборов нашими ботаниками из этих районов. Поэтому в конспект включены только те ивы, видовая самостоятельность которых подтверждена имеющимся в нашем распоряжении гербарным материалом.

1. Карликовые кустарнички или небольшие кустарники с листьями до 2 см дл., реже несколько более крупными ... 2
— Деревья или кустарники, если же небольшие кустарники, то листья (по крайней мере на вегетативных побегах) значительно более крупные.................12
2. Листья б. м. опушенные.................3
— Листья голые.....................4
3. Листья округлые или широкоэллиптические, на конце тупые, цельнокрайние или почти цельнокрайние. S. rotundifolia.
— Листья эллиптические, островатые, по краю шиповато-пильчатые. S. recurvigemmata.
4. Растения травянистого облика, до 5 см выc......... 5
— Явные кустарнички или кустарники......... . 6
5. Листья мелкозубчатые. S. turczaninowii.
— Листья цельнокрайние. S. polaris.
6. Листья по краю шиповато-пильчатые, с обеих сторон почти одноцветные. S. berberifolia.
— Листья цельнокрайние или мелкозубчатые.......7
7. Листья снизу б. м. сизые, цельнокрайние или сглаженно-пильчатые......................8
— Листья снизу зеленые................. 11
8. Листья сверху тусклые, снизу иногда с волосками, овальные или яйцевидные. Кустарник до 1 м выс. и более. S. myrtilloides.
— Листья сверху обычно глянцевитые...........9
9. Листья к обоим концам заостренные, по краям сглаженно пильчатые, черешок в 3—5 раз короче пластинки. Побеги и почки голые. Коробочки очень мелкие. S. dshugdshurica.
— Листья цельнокрайние или почти цельнокрайние ... 10
10. Листья сверху темно-зеленые, с почти перпендикулярно отходящими боковыми жилками, обратнояйцевидные или ло-патчатые. Черешок в 4—5 раз короче пластинки. S. fuseescens.
— Листья сверху оливковые, с жилками, почти параллельными главной жилке. Черешок около 2 раз короче пластинки. S. erythrocarpa.
11. Листья по краю мелкозубчатые. S. kimurana.
— Листья цельнокрайние. S. phelebophylla.
12. Листья снизу беловойлочные........... . . 13
— Листья не войлочные..................16
13. Листья линейные или ланцетно-линейные, до 2 см шир. 14
— Листья более широкие...............15
14. Листья узколинейные, до 1 см шир. S. schwerinii.
— Листья ланцетно-линейные, до 2 см шир. S. yezoensis.
15. Молодые побеги толстые, длинно беломохнатые; почки густо мохнатые. Листья крупные, до 10 см дл., 5 см шир. S. alaxensis.
— Молодые побеги тоньше, короткоопушенные. Листья мельче. S. krylovii.
16. Листья плотные, сверху морщинистые от сети вдавленных жилок........................17
— Листья сверху б. м. гладкие...............19
17. Листья голые. S. orbicularis.
— Листья б. м. волосистые.................18
18. Листья снизу густо и длинно белошерстистые. S. vestita.
— Взрослые листья с рассеянными волосками. S. reticulata.
19. Листья линейные, ланцетные или продолговато-ланцетные, до 2 см шир., длина их более чем в 5 раз превышает шир. 20
— Листья более широкие.................34
20. Листья цельнокрайние, молодые, с обеих сторон густо серо-опушенные, почти войлочные. Кустарник около 1 м выс. S. brachypoda.
— Листья менее опушенные или голые...........21
21. Листья цельнокрайние или волнисто плоскогородчатые.......................... 22
— Листья по краю пильчатые или зубчатые.........26
22. Листья продолговато-овальные, тупые, 1—2 см шир., обычно супротивные. S. integra.
— Листья всегда очередные............... 23
23. Листья на цветущих экземплярах цельнокрайние, по краям плоские, на вегетативных — крупногородчатые. S. rhamnifolia.
— Листья волнисто-плоскогородчатые, с завороченными вниз краями.......................24
24. Листья голые. S. siuzewii.
— Листья опушенные...................25
25. Листья сверху голые, блестящие. S. sachalinensis
— Листья сверху с волосками, тусклые: S. ораса.
26. Листья наиболее широкие в верхней трети, к основанию длинно суженные..................27
— Листья наиболее широкие близ основания пластинки, коротко суженные ......................29
27. Молодые побеги короткоопушенные. Молодые листья вдоль средней жилки тоже короткоопушенные. S. gilgiana
— Побеги и листья голые..................28
28. Листья линейные, острые, попарно сближенные или почти супротивные. S. koryianagi.
— Листья ясно очередные. S. dahurica.
29. Годовалые побеги и почки с сизым налетом. Листья голые. S. rorida.
— Побеги и почки без сизого налета............30
30. Листья совершенно голые..............31
— Листья б. м. опушенные................32
31. Почки и черешки листьев голые. S. nipponica.
— Черешки листьев сверху и почки опушенные. S. dolichostyla.
32. Молодые ветви тонкие желто-коричневыс. Высокий кустарник. S. kolymensis.
— Ветви коричневые...................33
33. Черешки до 1,5 см дл. Ветви блестящие. Высокий кустарник S. lepidostachys.
— Черешки до 5 см дл. Дерево с тусклыми ветвями. S. kangensis.
34. Листья крупные, до 15 см дл., 7 см шир., взрослые сверху голые, снизу густоопушенные..............35
— Листья голые или слабоопушенные, если густоопушенные, то более мелкие....................36
35. Годовалые побеги густоопушенные; прилистники остающиеся; почки опушенные. S. raddeana.
— Годовалые побеги голые или почти голые, прилистники опадающие; почки голые. S. caprea.
36. Листья 2—3 см дл., с обеих сторон с густым прижатым опушением. S. reptans.
— Листья обычно более крупные; опушение их не столь густое или листья голые....................37
37. Прилистники остающиеся, широко- или округло-почковидные, очень крупные, до 1,5 см шир. и более....... 38
— Прилистники менее крупные, в очертании обычно более узкие, до 5 мм шир...................39
38. Листья яйцевидные или эллиптические до почти округлых. Почки голые. S. pyrolifolia.
— Листья продолговатые или яйцевидно-продолговатые. Почки опушенные. S. vulpina.
39. Листья крупные, до 12 см дл., 5 см шир., по краю равномерно пильчатые.....................40
— Листья более мелкие, часто почти цельнокрайние.....43
40. Черешки в основании вздутые, красноватые, до 8 мм толщ. Листья снизу сизые, молодые густоопушенные. Крупный кустарник с матовыми ветвями. S. gracilistyla.
— Черешки слаборасширенные, не красноватые. Крупные деревья, реже кустарники с блестящими, черно-красными ветвями 41
41. Листья б. м. опушенные. S. urbaniana.
— Листья голые......................42
42. Листья яйцевидно-продолговатые, в основании б. м. округлые. S. maximowiczii.
— Листья яйцевидные, при основании часто б. м. сердцевидные. S. cardiophylla.
43. Черешки 2—5 см дл., нередко равны или даже длиннее пластинки. Небольшой кустарничек с почти округлыми листьями; у последних нижние боковые жилки почти пальчато сближенные. S. kurilensis.
— Черешки короче пластинок, не более чем 2 см дл. Нижние боковые жилки листа не сближенные...........44
44. Черешки до 2 см дл., обычно в 1 1\2—2 раза короче пластинки ..........................45
— Черешки до 1 (1,5) см дл., много короче пластинки ... 46
45. Листья в среднем (без черешка) 5 см дл., 2,2 см шир., обратно-яйцевидные, к основанию узкоклиновидные. Побеги почти не лоснящиеся. S. cuneata.
— Листья в среднем (без черешка) 6 см дл., 5 см шир., округло-яйцевидные, в основании ширококлиновидные. Побеги желто-коричневые, толстые, блестящие. S. nakamurana.
46. Молодые побеги б. м. отстоящие жестко-волосистые. Молодые листья тоже б. м. волосистые. Листья почти цельнокройные снизу сизые. Прилистники яйцевидные, остающиеся . . 47
— Побеги голые или прижатоопушенные..........49
47. Листья сверху матовыс. Завязи голые. S. hastata.
— Листья сверху б. м. лоснящиеся, завязи опушенные позднее оголяющиеся.....................48
48. Листья 2—3 см дл., на вегетативных побегах до 6 см дл. Растет на болотах и тундрах. S. saxatilis.
— Листья 1,5—2 см дл., на вегетативных побегах до 3,5 см дл. Растет на сухих песчаных местах. S. stolonijeroides.
49. Листья светло-зеленые с обеих сторон, по краю мелкозубчатые, как и побеги голые. Плоды созревают осенью. S. pseudopentandra.
— Листья снизу сизые или сизоватые, если не сизые, то б. м. цельнокрайние .................... 50
50. Листья по краю б. м. зубчатые или пильчатые....... 51
— Листья цельнокрайние или почти цельнокрайние...... 55
51. Взрослые листья голые.................52
— Взрослые листья б. м. опушенные............. 54
52. Молодые побеги беловолосистые. Листья крупные обратно яйцевидные, на конце закругленные или очень тупые, в основании узкоклиновидные, пильчатые или почти цельнокрайние. Небольшой кустарничек. S. chamissonis.
— Побеги голые.....................53
53. Листья снизу сизые, в основании клиновидные. Почки голые S. reinii.
— Листья снизу зеленые или слегка сизоватые, с выдающейся сетью жилок, в основании тупые или округленные. Почки слегка волосистые. S. hidewoi.
54. Листья продолговатые или продолговато-эллиптические, до 2 см шир. S. parallelinervis.
— Листья обратно яйцевидные, до 3,5 см шир. S. oblongifolia.
55. Черешки листьев длиннее 7 мм..............56
— Черешки листьев до 5 мм дл..............61
56. Почки яйцевидные или продолговатые, наверху тупые или округлые. Завязи сидячие или на коротких ножках . . 57
— Почки узкие острые. Листья на плодущих побегах цельнокрайние, на вегетативных б. м. зубчатые, снизу сизые или сизоватые. Завязи на длинных ножках .....60
57. Листья тонкие, снизу очень сизые, густоопушенные. Кустарник до 1,5 м выс. S. glauca.
— Листья довольно плотные................58
58. Листья матовые, снизу сизые, при основании тупые, округлые или слегка клиновидные, до 4 см дл. Столбики очень длинные. Кустарник 1—1,5 м выс. S. tontomussirensis.
— Листья в основании клиновидные, сверху блестящие, снизу зеленые или сизоватые. Распластанные кустарники или кустарнички с шишковато укороченным стволом. Столбики короче ........................59
59. Взрослые листья голые или почти голые, до 6 см дл., 3 см шир. S. arctica.
— Взрослые листья б. м. опушенные, более крупные (до 5 см шир.). S. pallasii
60. Листья и побеги б. м. густоопушенные. S. xerophila
— Листья и побеги голые. S. floderusii.
61. Почки голые, лишь на конце иногда бородатые. Листья до 6 см дл., 3,5 см шир., сверху темно-зеленые, блестящие, снизу б. м. опушенные. S. nyiwensis.
— Почки опушенные....................62
62. Годовалые побеги голые. Листья опушенные, сверху оливковые, слегка лоснящиеся, снизу бледнее. S. poronaica
— Годовалые побеги б. м. опушенные. Листья сверху темно-зеленые, снизу сизые..................63
63. Взрослые листья голые или почти голые. Прилистники имеются. Побеги красно-бурые. S. pulchra.
— Взрослые листья с обеих сторон опушенные. Прилистники почти отсутствуют. Побеги желтоватые. S. kalarica.

S. alaxensis (Anderss.) Coville in Proc. Wash. Ac, II (1900) 280.— S. speciosa v. alaxensis Anderss. in DC Prodr., XVI, 2 (1868) 275. И. аляскинская. Охотия, Камчатка, Командоры.
S. arctica Pall. Fl. Ross., I, 2(1788) 86. И. арктическая. Охотия, Камчатка, Командоры. Для Командор приводится также S. barcla-yi Anderss. Возможно, это одно и то же. Нахождение на Амуре S. torulosa Trautv. гербарными материалами не подтверждается.
S. berberifolia Pall. Reise. III (1776) 321. И. барбарисолистная. Приморье (Сихотэ-Алиньский з-к), Амур, Охотия, Камчатка, Сахалин.
S. brachypoda (Trautv. et Mey.) Кош. в Тр. Петрогр. бот. сада., XXXIX (1923) 49.— S. repens var. brachypoda Trautv. et Mey. in Midd. Sib. Reise, II, 2 (1856) 79. И. коротконожковая. Приморье, Амур, Охотия, Сахалин.
S. caprea L. Sp. pl. (1753) 1020.— S. hultenii Flod. in Ark. Bot. 20 A, 6 (1926) 51. И. козья. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Дальневосточную расу, имеющую несколько более короткие женские соцветия, иногда выделяют в особый вид — S. hultenii Flod.
S. cardiophylla Trautv. et Mey. Fl. Ochot. (1856) 77.— Toisusu cardiophylla Kimura in Tokyo Bot. Mag., XLII (1928) 289; in Sci. Rep. Tohoku Univ., ser. 4 (Biol.), XVIII (1950) 546. И. сердце-листная. Приморье, Амур, Охотия, Сахалин.
S. chamissonis Anderss. in DC. Prodr., XVI, 2 (1868) 290. И. Шамиссо. Охотия, Камчатка, Командоры, Курилы (северные). Нахождение S. myrsinites L., указанной для Амура и Охотии, гербарными материалами не подтверждается.
S. cuneata Turcz. Fl. baic.-dah., II, 1 (1854) 122. И. клиновидная. Амур, Охотия, Камчатка, Командоры, Курилы (северные). Для Охотии и Камчатки указывается еще S. ovalifolia Trautv., но сведения эти недостоверны.
S. dahurica Turcz. Fl. baic.-dah. II, (1856) 104. — S. tenuifolia Turcz. ex Laksch. in Sched. Herb. Fl. Ross., VIII (1914) n° 2497. И. даурская. Приморье, Амур. Для Приморья указывается еще S. mongolica Siuz., но гербария оттуда мы не видели.
S. dolychostyla Seem, in Engl. Bot. Jahrb., XXX, Beibl. LXVII (1901) 39.— S. mixta forma Korsh. в Тр. Петерб. бот. сада, XII (1892) 391. И. длинностолбиковая. Приморье, Амур. Возможно, наше растение должно называться S. koreensis Anderss (in DC. Prodr., XVI, 2 (1868)271).
S. dshugdshurica A. Skvortsov в Бюлл. Моск. общ. испыт. прир., отд. биол., IV (1961) 27. И. джугджурская. Амур, Охотия.
S. erythrocarpa Kom. in Fedde, Repert. spec, nov., XIII (1914) 165. И. золотошгодная. Охотия, Камчатка.
S. floderusii Nakai, Fl. Sylv. Kor., XVIII (1930) 123 pro var. glabra Nakai (1. с 126).— S. orotchonorum Kimura in Journ. Fac. Argic. Hokk. Univ. Sapporo, XXVI, 4 (1934) 444.— S. livida var. sibirica Laksch.— S. starkeana auct., non Willd. И. Флодеруса. Приморье, Амур, Сахалин, Курилы. Гибрид с S. xerophila или с S. raddeana носит название S. abscondita Laksch.
S. fuscescens Anderss. Monogr. Salic. (1867) 97. И. буроватая. Приморье (р. Ботчи), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
S. gilgiana Seem. Salic. Japon. (1903) 59. И. Гильга. Курилы (о. Зеленый, посадки).
S. glauca L. Sp. pl. (1753) 1019. И. сизая. Амур, Охотия, Камчатка, Сахалин.
S. gracilistyla Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 26.— S. thunbergiana Blume, ap. Anderss; in DC. Prodr., XVI, 2 (1868) 271. И. тонкостолбиковая. Приморье, Амур.
S. hastata L. Sp. pl. (1753) 1017. И. копьевидная. Амур (верхний), Охотия, Камчатка. С Камчатки описана S. psiloides (Flod.) Коm., которая если не идентична, то очень близка к S. hastata.
S. hidewoi Koidz. in Tokyo Bot. Mag., XXXIII (1919) 220. И. Гидево. Курилы (южные).
S. integra Thunb. Fl. Jap. (1784) 24. И. цельная. Приморье, Амур, Курилы. Форма с очередными листьями названа S. kochiana Trautv. (in Mem. Acad. Petersb., III, (1837), 632).
S. kalarica (A. Skvortsov) Worosch. comb. nov.— S.pulchra subsp. kalarica A. Skvortsov в Бюлл. Моск. общ. испыт. прир., отд. биол., IV (1961) 31. И. каларская. Охотия.
S. kangensis Nakai in Tokyo Bot. Mag., XXX (1916) 275 — S. pierotii auct., non Miq. И. кангинская. Приморье (юг).
S. kimurana Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XIV (1936) 255.— S. berberifolia var. kimurana Miyabe et Tatew. 1. c, XIII (1935) 84.— S. montis-lopatini Tolm. в Бот. журн., XXXV, 4 (1950) 347; sub. Salix. an sp. п.; Дер. и куст. Сахал. (1956) 67. И. Кимуры. Сахалин.
S. kolymensis Seem, in Fedde, Repert. Spec, nov., V (1908) 18. И. колымская. Охотия.
S. koriyanagi Kimura in Gorz, Salic. Asiat., I (1931) 17; Gorz in Radde, Repert. spec, nov., XXXII (1933) 119.— S. purpurea var. japonica Nakai. И. Корианаги. Сахалин, Курилы (Кунашир). В посадках.
S. krylovii E. Wolf в Тр. Петерб. бот. сада, XXVIII, 4 (1911) 537. И. Крылова. Амур, Охотия. Факт нахождения в Охотник, sit-chensis Sanson требует подтверждения.
S. kurilensis Koidz. in Tokyo Bot. Mag., XXXII (1918)62. И. курильская. Курилы (средние и северные).
S. lepidostachys Seem, in Engl. Bot. Jahrb., XXI, Beibl. 53 (1896)51.—S. miybeana Seem. 1. с. М. чешуеколосая. Приморье.
S. maximoviczii Kom. в Тр. Петерб. бот. сада, XVIII (1901) 442. И. Максимовича. Приморье.
S. myrtilloides L. Sp. pl. (1753) 1019. И. черничная. Приморье, Амур, Охотия, Сахалин.
S. nakamurana Koidz. in Tokyo Bot. Mag., XXVII (1913) 96. И. Накамуры. Курилы (Шиашкотан).
S. nipponica Franch. et Sav. Enum. pl. Jap., I (1875) 459.— S. triandra auct., non L. И. нипонская. Приморье, Амур, Сахалин.
S. nyiwensis Kimura in Journ. Fac. Agric. Hokk. Univ., Sapporo, XXVI, 4 (1934) 442. И. ныйвская. Амур (нижний), Сахалин.
S. oblongifolia Trautv. et Mey. in Midd. Sibir. Reise, I, 2, Bot. Abs. 2 (1856) 81. И. продолговатая. Охотия, Камчатка. S. opaca Anderss. ex Seem. Sal. Japon. (1903) 53. И. тусклая. Амур.
S. orbicularis Anderss. in DC. Prodr., XVI (1868) 300. И. округлая. Охотия, Камчатка, Командоры.
S. pallasii Anderss. in DC. Prodr., XVI, 2 (1868) 285. И. Палла-ca. Камчатка, Командоры, Курилы (северные).
S. parallelinervis Flod. in Ark. Bot. 20 A, 6 (1926) 6. И. парал-лельножилковая. Камчатка, Командоры.
S. phlebophylla Anderss. Salic, bor.— amer. (1858) 132. И.жил-колистная. Приморье (г. Ко, г. Тардоки-Яни), Нижний Амур (хр. Дуссэ-Алинь), Камчатка.
S. polaris Wahlb. Fl. Lapp. (1812) 261.— S. pseudopolaris Flod. in Arkiv. Bot. 20 A, 6 (1926) 8. И. полярная. Охотия, Камчатка, Командоры, Курилы.
S. poronaica Kimura in Journ. Fac. Agr. Hokk. Univ., Sapporo, XXVI, 4 (1934) 426. И. поронайская. Сахалин.
S. pseudopentandra (Flod.) Flod. in Arkiv. Bot. Stockh., XXV, 10 A (1933) 12.— S. pentandra subsp. pseudopentandra Flod. 1. c, 20 А, б (1926) 57.— S. pentandra auct., non L. И. ложнопятиты-чинковая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. pulchra Cham, in Linnaea, VI (1831) 543. И. нарядная. Охотия, Камчатка. S. divaricata Pall., вопреки литературным указаниям, на Дальнем Востоке, по-видимому, не встречается.
S. pyrolifolia Ldb. Fl. Alt., IV (1833) 270. И. грушанколист-ная. Амур, Охотия.
S. raddeana Laksch. ex Nasar. во Фл. СССР, V (1936) 707. И. Радде. Приморье, Амур.
S. recurvigemmata A. Skvortsov в Бот. мат. герб. Бот. ин-та АН СССР, XVIII (1957) 37. И. загнутопочечная. Приморье (г. Тардоки-Яни).
S. reinii Franch. et Sav. Enum. pl. Jap., I (1875) 459. И. Рейна. Курилы (южные).
S. reptans Rupr. Fl. Samojed. (1845) 54. И. ползучая. Камчатка.
S. reticulata L. Sp. pl. (1753) 1018. И. сетчатая. Охотия, Камчатка.
S. rhamnifolia Pall. Fl. Ross., I, 2 (1788) 84.— S. chlorostachya Turcz. Fl. Baic.-Dah., II, 2(1854) 100. И. крушинолистная. Амур? Охотия?
S. rorida Laksch. in Sched. Herb. Fl. Ross., VII (1911) n° 2329.— — S. lakschewitsiana Toepff. in Oesterr. Bot. Zeitschr., LXVI (1916) 402. И. росистая. Приморье, Амур, Охотия, Сахалин.
S. rotundifolia Trautv. in Nouv. Mem. Soc. Nat. Mosc, II (1832) 304. И. круглолистная. Камчатка. Нахождение на Дальнем Востоке S. nummularia Anderss. гербарными материалами не подтверждается.
S. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 173.— S. julcrata Anderss. Monogr. Salic. (1867) 139.— S. mezeroides E. Wolf. И. сахалинская. Приморье, Амур (нижний), Охотия, Камчатка, Сахалин, Курилы. S. udensis Trautv. et Mey. описана по весьма неполному материалу и, возможно, относится к этому же виду.
S. saxatilis Turcz. ex Ldb. Fl. Ross., III (1851) 621.— S. fumo-sa Turcz. Fl. Baic.-Dah., II (1854) 111. И. скальная. Амур, Охотия, Камчатка, Сахалин.
S. schwerinii E. Wolf in Mitt. Deutsch. Dendr. Ges. (1929) 407.— S. pseudolinearis Nasar. во Фл. СССР, V (1936) 137.— S. vimi-nalis auct., non L.— S. rossica auct., non Nasar. И. Шверина. Приморье, Амур, Охотия. S. dasyclados Wimm. на Дальнем Востоке, кажется, не встречается.
S. siuzewii Seem, in Fedde, Repert. spec, nov., V (1908) 17. И. Сюзева. Приморье, Амур, Охотия.
S. stoloniferoides Kimura in Journ. Fac. Agric. Hokk. Univ. Sapporo, XXVI, 4(1934) 448. И. побегоносная. Сахалин. S. tontomussirensis Koidz. in Tokyo Bot. Mag., XXX (1916) 81. И. тонтомусирская. Сахалин (о. Монерон). Очень близкая форма была найдена в Приморье, в высокогорьях г. Сестры (южный Сихотэ-Алинь).
S. turczaninowii Laksch. in Sched. Herb. Fl. Ross., VIII (1914) 59. И. Турчанинова. Нижний Амур (хр. Дуссэ-Алинь).
S. urbaniana Seem, in Bot. Jahrb., XXI, Beibl. 52 (1895) 9.— Toisusu urbaniana Kimura in Journ. Fac. Agric, Sapporo, XXVI (1934) 397. И. Урбана. Сахалин, Курилы (Кунашир).
S. vestita Pursh, Fl. Amer. sept., II (1814) 610. И. одетая. Охотия. Имеются только старые сборы.
S. vulpina Anderss. in Mem. Am. Acad., N. S., VI (1858—1859) 452. И. волчья. Курилы (южные).
S. xerophila Flod. in Bot. Not. (1930) 334. И. сухолюбивая. Приморье, Амур, Охотия, Камчатка, Сахалин. Факт нахождения на Дальнем Востоке S. bebbiапа Sarg. требует подтверждения.
S. yezoensis (Schneid.) Kimura in Tokyo Bot. Mag., XLV (1931) 28.— S. viminalis var. yezoensis Schneid. И. иезская. Камчатка, Сахалин
.

MYRICACEAE — ВОСКОВНИКОВЫЕ

1874. Myrica L.— Восковница

M. tomentosa (DC.) Aschers. et Graebn. Synops., IV (1910) 353.— M. gale [3 tomentosa DC. Prodr., XVI, 2 (1868) 148. В. войлочная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

JUGLANDACEAE — ОРЕХОВЫЕ

1881. Juglans L.— Орех

1. Орехи 2—3 см дл., с двумя продольными ребрами. Молодые листья плотно войлочные, позднее с довольно длинным кустистым опушением. J. ailanthifolia.
— Орехи 3—4, 5 см дл., с 6—8 продольными ребрами. Молодые листья не войлочные, позднее с очень короткими волосками. J. mandshurica.

J. ailanthifolia Carr. in Rev Hortic. (1878) 414.— J. sieboldiana Maxim, in Mel. biol., VIII (1872) 633; in Bull. Ac. Petersb., XVIII (1873) 60 non Gopert. О. айлантолистный. Сахалин.
J. mandshurica Maxim, in Mel. biol., II (1856) 417; in Bull. Ac. Petersb., XV(1857) 127. О. маньчжурский. Приморье, Амур.

BETULACEAE — БЕРЕЗОВЫЕ

1884. Carpinus L.— Граб

С. cordata Blume in Ann. Mus. Bot. Lugd. Bat., I (1849—1851) 309. Г. сердцелистный. Приморье.

1886. Corylus L.— Лещина

1. Обертка ореха гладкая, рассеченная на широкие, надрезанные наверху дольки. Листья усеченные, со средним зубцом почти не длиннее боковых лопастей. С. heterophylla.
— Обертка колюче-щетинистая, сросшаяся наверху в б. м. длинную трубку. Листья эллиптические, со средним зубцом длиннее боковых лопастей. С. mandshurica.

С. heterophylla Fisch. ex Bess, in Beibl. z. Flor., I (1834) 24. Л. разнолистная. Приморе, Амур.
С. mandshurica Maxim, in Rupr. in Mel. biol., II (1856) 431; in Bull. Acad. Petersb., XV (1857) 137. Л. маньчжурская. Приморье, Амур. С Амура была выделена лещина с трубкой обертки не длиннее ее расширенной части — С. brevituba Kom., но, как показал анализ многочисленного материала, короткотрубчатые экземпляры попадаются во всем ареале маньчжурской лещины, причем наблюдаются все переходы от короткотрубчатых (1,5 см дл.), до длиннотрубчатых (5 см дл.). Поэтому нет никакого основания короткотрубчатую форму выделять в особый вид.

1887. Betula L.— Береза

1. Кустарники, с листьями до 4 см дл.............2
— Деревья, с более крупными листьями...........6
2. Листья округлые или несколько почковидные (длина их равна или меньше ширины), до 1,5 см в попер. Ветви густожелезистые. Плодущие сережки до 0,5 см дл., крылья в 2—4 раза уже орешка. В. exilis.
— Листья яйцевидные, овальные или обратно яйцевидные (длина их больше ширины), более крупные. Побеги, кроме железок и короткого опушения, обычно еще с длинными волосками . . 3
3. Листья наиболее широкие посередине или выше середины пластинки. Побеги железистые и опушенные. Плодущие сережки обычно поникшие. Крылья равны или шире орешка. В. middendorffii.
— Листья наиболее широкие в нижней трети пластинки. Плодущие сережки прямостоящие.............4
4. Черешки густоволосистые, не длиннее мохнатых, буровато-серых почек; пластинка довольно плотная, при основании округленная, с редкими, малочисленными жилками (до 5 с каждой стороны). Побеги сероватые от густого опушения, кроме того, с железками. Прицветные чешуи с широкими лопастями. В. ovalifolia.
— Черешки б. м. голые, значительно длиннее, почти голых, темно-красных почек; пластинка при основании б. м. клиновидная с более многочисленными (до 7 с каждой стороны) частыми жилками. Побеги густожелезистые, почти без волосков. Прицветные чешуи с узкими лопастями........5
5. Листья в среднем 2 см дл., снизу с выдающейся сетью тонких жилок; зубчики по краю листа довольно крупные и редкие, б. м. треугольные. В. extremiorientalis.
— Листья в среднем 3 см дл., снизу с неветвящимися боковыми жилками; зубчики по краю листа мелкие, частые, направленные остриями к верхушке пластинки. В. fruticosa.
6. Листья с каждой стороны с 4—6 жилками, сверху несколько выпуклыми. Женские сережки цилиндрические, сравнительно гладкие (без выдающихся концов чешуи). Кора белая ... 7
— Листья с каждой стороны с 7—10 жилками, сверху вдавленными. Женские сережки б. м. вальковатые или овальные. Кора более темная..................11
7. Черешки 0,5—1 см дл., во много раз короче пластинки. Крылья много уже орешка. В. dahurica.
— Черешки 1,5—2 см дл., около 2 раз короче пластинки. Крылья шире орешка......................8
8. Кроющие чешуи до 7,5 мм дл. Листья б. частью крупные, до 9 см дл., 8 см шир., в основании ширококлиновидные. В. grandifolia.
— Кроющие чешуи около 4 мм дл.............9
9. Боковые доли кроющей чешуи вверх направленные. Листья в основании клиновидные или несколько закругленные. В. cajanderi.
— Боковые доли кроющей чешуи перпендикулярно оттопыренные........................10
10. Листья на плодущих ветвях с ясно выраженным клиновидным основанием. В. mandshurica.
— Листья при основании б. м. усеченные или слегка сердцевидные. В. platyphylla.
11. Черешки листьев около 0,5 см дл.; пластинка яйцевидная, с обеих сторон на жилках с волосками. Кора черная. В. schmidtii.
— Черешки более длинные. Кора беловатая или желтоватая, но не черная.......................12
12. Длина пластинки листьев в 2—2 1\2 раза превышает ширину; черешки до 1,5 см дл.; жилок с каждой стороны 12—15. В. costata.
— Длина пластинки листьев в 1 1\4—1 1\2 раза превышает ширину ..........................13
13. Листья крупные, до 10 см дл., и более голые, за исключением пучков волосков в углах жилок, в основании глубоко сердцевидные, по краю тонко, неравномерно зубчатые. В. maximowicziana.
— Листья 5—7 см дл., на черешках и жилках с волосками, в основании ширококлиновидные, усеченные или слегка сердцевидные, по краю грубо зубчатые............14
14. Почки голые или по краям чешуи с волосками. В. ermanii.
— Почки густо опушенные. В. lanata.

В. cajauderi Sukacz. in Acta Forest. Fennica, 34/13 (1929) 1. Б. Каяндера. Охотия (север).
В. costata Trautv. in Maxim. Prim. Fl. Amur. (1859) 253. Б. ребристая. Приморье, Амур.
В. davurica Pall. Fl. Ross., I, 1 (1784) 60. Б. даурская. Приморье, Амур.
В. ermanii Cham, in Linnaea, VI (1831) 537.— B. paraermani V. Vassil. в Бот. журн. СССР, XXVII, 1-2 (1942) 7. Б. Эрмана, каменная. Камчатка, Командоры, Сахалин, Курилы. Указываемая для Курил В. grossa Sieb. et Zucc. (B. ulmifolia Sieb. et Zucc.) в действительности там, по-видимому, не встречается. Известен гибрид между В. ermanii и В. platyphylla, носящий название В. avaczensis Коm. (Камчатка, Курилы) и между В. lanata и В. middendorffii, названный В. prochorovii Kusen. et Litw. (верхний Амур).
В. exilis Sukacz. в Тр. Бот. Музея, Петерб., VII (1911) 213. Б. тощая. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. В. sessilis Kom. (из Охотии), вероятно, является гибридным растением.
В. extremiorientalis Kusen. et V. Vassil. Б. дальневосточная. Охотия.
В. fruticosa Pall. Reise, III, Anh. (1776) 758. Б. кустарниковая. Приморье (север), Амур.
В. grandifolia Litw. в Тр. Бот. Музея, Петерб., II (1905) 98. Б. крупнолистная. Амур (верхний).
В. lanata (Rgl.) V. Vassil. в Бот. журн. СССР, XXVII, 1—2 (1942) П.— В. ermanii var. lanata Rgl. Monogr. Betul. (1861). Б. шерстистая. Приморье, Амур, Охотия. Форма с более густым опушением годовалых ветвей была названа В. velutina V. Vassil. Она была собрана на о-ве Б. Шантар. В. komarovii Perf. et Kolesn. есть лишь угнетенная, карликовая форма В. lanata встречена один раз в гольцовой зоне гор Приморья.
В. mandshurica (Rgl.) Nakai in Tokyo Bot. Mag., XXIX (1915) 42.— B. alba subsp. mandshurica Rgl. in Bull. Soc. Nat. Mosc, XXXVIII (1865) 399. Б. маньчжурская. Приморье, Амур, Камчатка (редко), Сахалин (редко).
В. maximowiciana Rgl. in DC. Prodr., XVI (1866) 180.- В. maximowiczii Rgl. in Bull. soc. Not. Mosc, XXXVIII, 2 (1865) 418, non Rupr. (1856). Б. Максимовича. Курилы (Кунашир).
В. middendorffii Trautv. et Mey. Fl. Ochot. (1856) 293.— B. yoshimurae Miyabe et Tatew. in Trans. Sapporo, Nat. Hist. Soc, XV, 3 (1938) 129. Б. Миддендорфа. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин. В Охотии, на щебнистых склонах высокогорий растет форма с более крупными, почти округлыми листьями и неверно определялась иногда как В. rotundifolia Spach. Возможно, особый вид.
В. ovalifolia Rupr. in Bull. Acad. Petersb., XV (1857) 378. Б. овальнолистная. Приморье, Амур. По верхнему Амуру растет береза по форме листьев и характеру жилкования напоминающая В. ovalifolia, но сильно отличающаяся от нее значительно более длинными, почти голыми черешками листьев, слабым опушением побегов и другими признаками. Возможно, особый вид.
В. platyphylla Sukacz. в Тр. Бот. Музея, Петерб., VIII (1911) 22.— В. ajanensis Kom. в Сист. Заметк. герб. БИН, II, 33—34 (1921) 130.— В. tauschii Koidz. Fl. Symb. Or.-asiat. (1930) 20.— В. japonica Sieb. in Verh. Batav. Gen., XII (1830) 25, non Thunb. Б. плосколистная. Амур, Охотия, Камчатка, Сахалин, Курилы.
В. schmidtii Rgl. in Bull. Soc. Nat. Mosc, XXXVIII, 3 (1865) 412. Б. Шмидта. Приморье (юг).

1888. Alnus Gaertn.— Ольха

1. Деревья........................2
— Кустарники......................5
2. Листья овальные или продолговато-овальные, острые, по краям мелкопильчатые, снизу голые или по жилкам слабо опушенные. Плодущие сережки одиночные, реже по 2—3. A. japonica.
— Листья широкояйцевидные или почти округлые, на конце тупые или закругленные, по краю лопастные и крупнозубчатые. Плодущие сережки в сложном соцветии......3
3. Листья при основании несколько клиновидные, снизу голые или опушенные только по жилкам. A. sibirica.
— Листья при основании округленные или несколько сердцевидные ........................4
4. Плодущие сережки 2,5 см дл. Листья до 15 см в попер., снизу рыжевато опушенные или почти голые. Почки продолговатые 7—9 мм дл. Молодые побеги, черешки и главные жилки с красным оттенком. A. tinctoria.
— Плодущие сережки 1,5 см дл. Листья до 1 см. в попер., снизу густо светлоопушенные. Почки широкояйцевидные, 5—6 мм дл. Молодые побеги, черешки и главные жилки без красного оттенка. A. hirsuta.
5. Плодущие сережки 15—20 мм дл.; их ножки совершенно голые. Листья при основании часто несколько сердцевидные, по краям довольно крупнозубчатые. A. maximowiczii.
— Плодущие сережки до 12 мм дл.; их ножки обычно б. м. опушенные. Листья по краю тонкопильчатые.......6
6. Края листьев неглубоко выемчатые и кроме того, резко бахромчатозубчатые. Листья при основании усеченные или округленные. A. kamtschatica.
— Края листьев не выемчатые, мелкопильчатые......7
7. Черешки в среднем 12—13 (до 22) мм дл. Листья сверху мелко шагреневые. A. mandshurica.
— Черешки 5—7 (до 10) мм дл. Листья сверху чаще почти гладкие. A. fruticosa.

A. fruticosa Rupr. Beitr. Pflanzenk. Russ. Reich., II (1845) 53. О. кустарниковая. Амур. Ножки плодущих сережек обычно довольно густоопушенные, но в этом же ареале встречаются растения с почти голыми ножками. Это A. glutipes (Jarm. ex Czerep.) Worosch. comb. nov. (Alnaster glutipes Jarm. ex Czerep. in Бот. мат. герб. БИН, XVII, 1955, 95).
A. hirsuta Turcz. ex Rupr. in Bull. Acad. Petersb., XV (1857) 376. О волосистая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. japonica Sieb. et Zucc. Fl. Jap. fam. nat., II (1846) 230. 0. японская. Приморье, Курилы. Очень часто встречаются гибриды между A. japonica и A. hirsuta (=A. mayri Call.).
A. kamtschatica (Call.) Kom. во Фл. СССР, V (1936) 310.— А. sitchensis Ъ. kamtschatica Call, in Schneid. Laubholzk., I (1904) 123.— Alnaster kamtschaticus Czerep. в Бот. матер, герб. БИН, XVII (1955) 96. О. камчатская. Охотия (?), Камчатка, Курилы (северные). Взаимоотношения между камчатской ольхой и североамериканской A. sinuata Rydb. (in Bull. Torr. Bot. Club. (1897) 190) недостаточно выяснены, тем более, что на Камчатке наряду с экземплярами, у которых выемчатость листьев хорошо выражена, нередки особи с незаметной выемчатостью листьев.
A. mandshurica (Call.) Hand.— Mazz. in Oesterr. Bot. Zeitschr., LXXXI (1932) 306.— A. fruticosa var. mandshurica Call, in Schneid. Laubholzk, I (1904) 121. О. маньчжурская. Приморье, Амур.
A. maximowiczii Call, in Schneid. Laubholzk., I (1904) 122. —Alnaster maximowiczii Czerep. в Бот. матер, герб. БИН, XVII (1955) 97.—О.Максимовича. Амур (нижний), Сахалин, Курилы.
A. sibirica Fisch. in Turcz. Fl. baic.-dah., II, 2 (1854) 132. 0. сибирская. Амур, Охотия.
A. tinctoria Sarg. in Gard. a. Forest, X (1897) 479. О. красильная. Приморье (Приморская Хасанского р-на).

FAGACEAE — БУКОВЫЕ

1893. Quercus L.— Дуб

1. Листья до 25 см дл., снизу, как и молодые побеги, густоволосистые. Чешуи плюски длинные, узкие, отвороченные. Q. dentata.
— Листья менее 20 см дл., голые или слабоопушенные. Годовалые побеги голые. Чешуи плюски мелкие......2
2. Листья плотные, б. м. остроконечные, их лопасти небольшие, острые, обычно с 1—3 зубцами. Жилок до 15 с каждой стороны, сближенных. Q. crispula.
— Листья более крупные и тонкие, не остроконечные их лопасти более крупные, тупые, обычно цельнокрайние. Жилок до 12 с каждой стороны, более расставленных. Q. mongolica.

Q. crispula Blume in Mus. Bot. Lugd.-Bat., I (1849—1851) 298.— C. grosseserrata Blume, 1. с 306.— Q. mongolica var. grosseserrata Rehd. et Wils. Д. курчавенький. Приморье (юг Хасан-ского р-на), Сахалин, Курилы. В чистом виде встречается редко; чаще в виде промежуточных форм между Q. crispulam и Q. mongolica.
Q. dentata Thunb., Fl. Jap. (1874) 177. Д. зубчатый. Приморье (юг), Курилы (Кунашир).
Q. mongolica Fisch. ex Turcz. Fl. baic-dah., II (1856)136. Д. монгольский. Приморье, Амур, Сахалин.

ULMACEAE — ВЯЗОВЫЕ

1896. Ulmus L.— Вяз

1. Листья наверху с крупными лопастями. Крылатка до 3 см дл. голая; орешек отдален от ее края. U. laciniata.
— Листья не лопастные................... 2
2. Почки наверху длинношерстистые (по крайней мере по краям чешуи). Листья крупные, до 13 см дл., острошероховатые. Крылатка до 3,5 см дл., по всей поверхности волосистая или б. м. голая. U. macrocarpa.
— Почки наверху без длинного опушения. Листья менее 8 см дл. Крылатки до 2 см дл..............3
3. Листья овальные, дважды зубчатые, до 8 см дл., часто сверху шероховатые, снизу на жилках опушенные. Орешек расположен в верхней части крылатки. Побеги часто пробковеют. U. propinqua.
— Листья продолговато-овальные, почти простозубчатые (зубцы простые или с 1 зубчиком), гладкие, до 6 см дл. Орешек расположен в середине крылатки. Побеги не пробковеют. U. pumila.

U. laciniata (Trautv.) Mayr, Fremdl. Wald.-Parkb. (1906) 523.— U. montana var. laciniata Trautv. in Mem. Ac. Petersb. Sav. etr., IX (1859) 246. В. разрезной. Приморье, Амур, Сахалин, Курилы.
U. macrocarpa Hance in Journ. Bot. (1868)332. В. крупноплодный. Приморье, Амур.
U. propinqua Koidz. in Tokyo Bot. Mag., XLIV (1930) 95. B. сродный. Приморье, Амур, Сахалин, Курилы.
U. pumila L. Sp. pl. (1753) 327. В. приземистый. Приморье.
1901. Zelkova Spach — Дзельква
U. serrata (Thunb.) Makino in Tokyo Bot. Mag., XVII (1903) 13.— Z. acuminata Planch, in Compt. rend. Ac. Paris, I (1872) 1496.— Corchorus hirtus Thunb. Fl. Jap. (1784) 228, non L.—C. serratus Thunb. in Trans. Linn. Soc, II (1794) 335.— Planera acuminata Lindl. in Gard. Chron. (1862) 428. Д. пильчатая. Курилы (Кунашир). В садиках и одичавшее.

MORACEAE — ТУТОВЫЕ

1913, Morus L.— Шелковица

М. bombycis Koidz. in Tokyo Bot. Mag., XXIX (1915) 313. Ш. атласная. Сахалин (о. Монерон), Курилы (Кунашир, Шикотан). Нередко разводится М. alba L. (Приморье).

1972. Humulus L.— Хмель

1. Однолетнее. Листья в очертании почковидные или округлые. Околоцветники при плодах не разрастаются. Н. japonicus.
— Многолетники. Листья яйцевидные. Околоцветники женских цветков при плодах разрастаются.....2
2. Листья при основании глубоко сердцевидные, с б. м. сходящимися нижними лопастями. Н. lupulus.
— Листья при основании неглубоко сердцевидные, с расходящимися нижними долями. Н. cordifolius.

Н. cordifolius Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865— 1866) 133. X. сердцелистный. Сахалин (южный), Курилы (Кунашир).
Н. japonicus Sieb. et Zucc. Fl. Jap. fam. nat., II (1848) 213. X. японский. Приморье, Амур.
H. lupulus L. Sp. pi. (1753)1028. X. обыкновенный. Приморье, Амур, Сахалин. Везде одичавшее.

1973. Cannabis L.— Конопля

С. sativa L. Sp. pi. (1753) 1027. К. посевная. Приморье, Амур, Камчатка, Сахалин. Везде как сорное.


URTICACEAE - КРАПИВНЫЕ

1974. Urtica L.— Крапива
1. Однолетник. Соцветия смешанные, несут одновременно мужские и женские цветки. Листья до 4 см дл. U. urens. — Многолетники. Соцветия только мужские и только женские 2
2. Листья многократно раздельные. U. cannabia.
— Листья цельные....................3
3. Листья ромбически-яйцевидные, с клиновидным основанием при сушке несколько синеющие, с крупными боковыми и очень большим конечным зубцом. Растение часто однодомное, с пестичными цветками внизу, тычиночными наверху стебля. U. laetevirens.
— Листья от ланцетных до широкояйцевидных, с округлением или б. м. сердцевидным основанием; зубцы мельче, конечный зубец мало превышает остальные...........4
4. Листья ланцетные, до 3 см шир., длина их в 5—6 раз превышает ширину. Растения двудомные. U. angustifolia.
— Листья более широкие.................5
5. Листья яйцевидно-ланцетные, до 6 см шир., длина их около 2 раз превышает ширину; черешок до 3 (4) см дл. Растение двудомное. U. dioica.
— Листья широкояйцевидные, до 10 см шир., длина их до 1 1\2 раз превышает ширину; черешок до 6 см дл. Растение двудомное или однодомное и тогда с пестичными цветками вверху, тычиночными — внизу соцветия. U. platyphylla.

U. angustifolia Fisch. ex Hornem. Suppl. Hort. Hafn. (1819) 107. К. узколистная. Приморье, Амур, Охотия, Камчатка.
U. cannabina L. Sp. pl. (1753) 984 К. коноплевая. Приморье, Амур. Сорное или занесенное.
U. dioica L. Sp. pl. (1753) 984. К. двудомная. Приморье (заносное).
U. laetevirens Maxim, in Mel. biol., IX (1876) 620; in Bull. Acad. Petersb., XXII (1877) 236.— U. cyanescens Кот. во Фл. СССР, V (1936) 714. К. светло-зеленая. Приморье. Растения обычно однодомные, но иногда бывают двудомными, по таким экземплярам была описана U. cyanescens Kom.
U. platyphylla Wedd. Arch. Mus. Hist. Nat., IX (1857) 98.— U. takedana Ohwi in Acta Phytotax. Geobot., I (1932) 129. K. плосколистная. Камчатка, Командоры, Сахалин, Курилы. Вопреки указаниям в литературе, это растение очень часто бывает двудомным, реже (преимущественно на Камчатке) — однодомным.
U. urens L. Sp. pl. (1753) 984. И. жгучая. Встречается как сорное. Приморье, Амур.

1980. Laportea Gaud.— Лапортея

L. bulbifera (Sieb. et Zucc.) Wedd. in Arch. Mus. Hist. Nat.. IX (1857) 139.— Urtica bulbifera Sieb. et Zucc. Fl. Jap. fam. nat., II (1846) 244. Л. клубненосная. Приморье (юг), Курилы (Кунашир).

1983. Girardinia Gaud.— Жирардиния

G. cuspidata Wedd. in DC. Prodr., XVI,1 (1869) 103. Ж. остроконечная. Приморье (юг).

1984. Pilea Lindl.— Пилея

1. Листья цельнокрайние, широкоромбические. P. peploldes.
— Листья зубчатые, яйцевидно- или ланцетно-ромбические... 2
2. Соцветия короче черешков листьев. Цистолиты сверху пластинки листьев слабо заметны. P. mongollca.
— Соцветия равны или длиннее черешков листьев. Листья тонкие, с резко выступающими цистолитами сверху. P. japonica.

P. japonica (Maxim.) Hand.-Mazz. Symb. sinic, VII (1929) 141.— Achudemia japonica Maxim in Mel. biol., IX (1876) 627; in Bull. Acad. Pe'tersb., XXII (1877) 241. П. японская. Приморье (юг).
P. mongolica Wedd. in DC. Prodr., XVI,1 (1869) 135.— P. viridissima Makino in Tokyo Bot. Mag., XXIII (1909) 87. П. монгольская. Приморье, Амур.
P. peploides Hook, et Am. Bot. Voy. Beech. (1831) 96. П. круполистная. Приморье (юг).

2007. Parietaria L.— Постенница

P. micrantha Ldb. Ic. pl. alt. 1 (1829) 7. П. мелкоцветковая. Приморье, Амур.

LORANTHACEAE — РЕМНЕЦВЕТНИКОВЫЕ

2093. Viscum L.— Омела

V. coloratum (Kom.) Nakai in Mori, Enum. pl. Kor. (1922) 128.— V. album subsp. coloratum Kom. Фл. Маньчж., II (1903) 107. О. окрашенная. Приморье, Амур.

SANTALACEAE - САНТАЛОВЫЕ

2118. Thesium L.— Ленец

1. Орешек сетчатый от выдающихся боковых жилок. Листья линейные до 2 мм шир. Th. chinense.
— Орешек с малозаметными боковыми жилками (но с выдающимися продольными). Листья линейно-ланцетные, до 4 мм шир........................ 2
2. Цветоножки дуговидно согнутые. Стебли б. м. извилистые. Околоцветник 2—3 мм дл., при плодах 4 мм дл. Th. retractum.
— Цветоножки прямые. Стебли неизвилистые. Околоцветник 5—6 мм дл., при плодах 5—7 мм дл. Th. saxatile.

Th. chinense Turcz. in Bull. Soc. Nat. Mosc. (1837) 157. Л. китайский. Приморье, Амур.
Th. refractum C. A. M. in Bong, et Mey. Verzeichn. (1841). 58— Th. longifolium auct., non Turcz. Л. преломленный. Приморье, Амур, Сахалин, Курилы.
Th. saxatile Turcz. ex DC. Prodr., XIV (1857) 640. Л. скальный. Амур (верхний).

ARISTOLOCHIACEAE — КИРКАЗОНОВЫЕ

2173. Asarum L.— Копытень

1. Листья снизу опушенные, обычно сердцевидно-яйцевидные с островатой верхушкой. A. sieboldii.
— Листья снизу голые или лишь по жилкам с волосками, часто сердцевидно-почковидные, с тупой или закругленной верхушкой. A. heterotropoides.

A. heterotropoides F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 171. К. гетеротроповидный. Сахалин, Курилы.
A. sieboldii Miq. in Ann. Mus. Bot. Lugd.- Bat. II (1865— 1866) 134. К. Зибольда. Приморье.

2174. Aristolochia L.— Кирказон

1. Травянистое. Листья до 15 см дл. (от концов лопастей до верхушки). Цветки с почти прямой трубкой околоцветника, в пучках. Коробочка шаровидная, около 3 см в попер. А.contorta.
— Деревянистое. Листья до 35 см дл. Цветки одиночные или по 2, с согнутой трубкой околоцветника. Коробочка продолговатая, до 13 см дл. A. manshuriensis.

A. contorta Bge. Enum. plant. Chin. bor. (1831) 58. К. скрученный. Приморье.
A. manshuriensis Kom. Фл. Маньчж., II (1904) 112.— Hacquar-tia manshuriensis Nakai, Fl. Sylv. Koreana, XXI (1936) 27. K. маньчжурский. Приморье (юг).

POLYGONACEAE — ГРЕЧИШНЫЕ

2184. Koenigia L.— Кенигия

К. islandica L. Mant., I (1767) 35. К. исландская. Охотия (Магадан), Камчатка, Командоры, Курилы (северные).

2195. Rumex L.— Щавель

1. Листья, хотя бы некоторые стреловидные или копьевидные...2
— Листья при основании сердцевидные округлые или клиновидные ........................ 6
2. Околоцветники при плодах не увеличиваются. Корни ползучие, шнуровидные с корневыми отпрысками. Листья копьевидные. R. acetosella.
— Околоцветники при плодах увеличиваются. Корни не ползучие ..........................3
3. Листья почти нитевидные до ланцетных, б. частью без лопастей при основании, лишь некоторые с лопастями. Корень вертикальный до 3 мм толщ., наверху разветвленный, выпускающий многочисленные стебли. Раструбы серебристые. R. graminifolius.
— Листья от продолговато-ланцетных до яйцевидно-ланцетных, стреловидные, всегда с лопастями внизу. Стебли одиночные или по 2—3 из одного корневища............ 4
4. Корень стержневой; стебли чаще по 2—3 из одного корневища. Ветви соцветия всегда ветвистые. R. thyrsiflorus.
— Корень мочковатый; стебли обычно одиночные. Ветви соцветия простые..................... 5
5. Раструбы наверху расщепленные на шиловидные доли. Листья ланцетные. Стебли внизу и черешки нижних листьев часто мелко шероховатые. R. acetosa.
— Раструбы цельные. Листья более широкие, нижние до яйцевидных. Стебли и черешки листьев всегда голые. R. montanus.
6. Однолетники. Доли околоцветника при плодах с длинными щетинистыми зубцами (зубцы не меньше, чем в 2 раза длиннее ширины долей). Листья линейные или продолговато-линейные .....7
— Многолетники. Доли околоцветника цельнокрайние или с треугольными зубцами (если же зубцы шиловидные, то короче ширины долей). Листья более широкие ......9
7. Только одна доля околоцветника с зубцами. Средние и верхние стебельные листья длинночерешковые, б. м. волнистые, длина их в 3 раза превышает ширину, в основании короткосуженные или косо усеченные, или слегка гитаровидные. R. amurensis.
— Все доли околоцветника с зубцами. Средние и верхние стеблевые листья короткочерешковые, более узкие, б. м. плоские, в основании узкоклиновидные ............ 8
8. Внутренние доли околоцветника около 3 мм дл., желваки наверху тупые, занимают почти всю ширину доли. R. ochotskius.
— Внутренние доли околоцветника около 2,5 мм дл., желваки наверху острые, много уже доли. R. maritimus.
9. Стебли от основания ветвистые. Все доли околоцветника с крупными желваками. R. sibiricus.
— Стебли простые или ветвистые только в соцветии .... 10
10. Доли околоцветника яснозубчатые...........11
— Доли околоцветника цельнокрайние или почти цельнокрайние .......................... 14
11. Листья тонкие, нижние стеблевые в основании сердцевидные или закругленные, шире всего ниже середины. Доли околоцветника с б. м. шиловидными зубцами, которые длиннее 1/2 ширины доли, только одна из них с желваком. R. nipponicus.
— Нижние стеблевые листья в основании клиновидные, редко округленные, шире всего посредине. Доли околоцветника с небольшими треугольными зубцами, обычно все с желваками ......................... 12
12. Желваки очень крупные, занимают 3/4 длины и более доли околоцветника. Последние 5—6 мм дл. и шир. Листья при основании несколько закругленные. R. regelii.
— Желваки много мельче, не более 1/2 длины доли околоцветника .......................... 13
13. Листья при основании клиновидные, гладкие. Желваки на конце острые. Доли околоцветника с острыми узкими зубцами. R. stenophyllus.
— Листья при основании закругленные, по краю обычно волнистые. Желваки на конце тупые. Доли околоцветника с малозаметными широкими зубчиками. R. japonicus
14. Листья треугольно-стреловидные, снизу мелко опушенные. R. gmelinii.
— Листья снизу голые, более узкие............15
15. Доли околоцветника с желваками...........16
— Доли околоцветника без желваков...........18
16. Доли околоцветника крупные, до 7 мм дл., часто без желваков. Листья до 35 см дл., 10 см шир. R. patientia.
— Доли околоцветника до 5 мм дл. Листья узкие до 3 (4) см шир., волнистые...................... 17
17. Доли околоцветника округло- или широкояйцевидные, на конце тупые или островатые. Цветоножки не более 2 раз длиннее околоцветника. R. crispus.
— Доли околоцветника яйцевидные или узко треугольно-яйцевидные, на конце заостренные. Цветоножки в 2—3 раза длиннее околоцветника. R. fauriei.
18. Доли околоцветника округло-сердцевидные или несколько почковидные. Листья продолговатые или продолговато-линейные, по краям обычно волнистые. R. longifolius.
— Доли околоцветника уже. Листья плоские ......19
19. Листья при основании б. м. сердцевидные или усеченные, шире всего внизу пластинки. Доли околоцветника яйцевидно-сердцевидные, зрелые, бурые. R. aquaticus.
— Листья при основании клиновидные. Доли околоцветника б. м. красные.................... 20
20. Доли околоцветника продолговатые, 8—9 мм дл. R. karntschadalus.
— Доли околоцветника яйцевидные, до 6 мм дл. R. arcticus.

R. acetosa L. Sp. pi. (1753) 337. Щ. кислый. Приморье, Амур, Охотия (о. Б. Шантар), Сахалин (?). Растения из Приморья и отчасти с Амура отличаются от типичного R. acetosa явно ветвистыми веточками соцветия, более плотными листьями и шероховатыми стеблями внизу и черешками нижних листьев, прибли-жясь по этим признакам к R. thyrsiflorus, но в отличие от последнего имеют корень мочковатый, а не стержневой. Может быть,— особый вид.
R. acetosella L. sp. pl. (1753) 338. Щ. кисленький. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
R. amurensis F. Schm. ex Maxim. Prim. Fl. Amur. (1859) 228. Щ. амурский. Амур (редко).
R. aquaticus L. Sp. pi. (1753) 336.— R. protractus Rech. fil. In Fedde, Repert. spec, nov., XXXIII (1934) 356. Щ. водяной. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Растения с листьями более удлиненными и с менее сердцевидным основанием выделялись как R. protractus Rech. fil. Возможно, что на Дальнем Востоке типичный R. aquaticus не встречается.
R. arcticus Trautv. in Midd. Reise, I (1847) 29. Щ. арктический. Охотия (север).
R. crispus L. Sp. pl. (1753) 335. Приморье (сорное), Охотия.
R. fauriei Rech. fil. in Fedde, Repert. spec, nov., XXXIII (1934) 358. Щ. Фори. Сахалин, Курилы.
R. gmelinii Turcz. in Ldb. Fl. Ross., III, 2 (1851) 508. Щ. Гме-лина. Приморье (Советская Гавань), Охотия, Сахалин, Курилы. Как заносное в Приморье (Иман) был найден R. confertus Willd., как и R. gmelinii, имеющий опушенные снизу листья.
R. graminifolius Lamb, in Transact. Linn. Soc, X (1811) 264.— R. aureostigmaticus Kom., in Fedde, Repert. spec, nov., XIII (1914) 166. Щ. злаколистный. Камчатка, Сахалин.
R. japonicus Meissn. ap. Miq. in Ann. Mus. Bot. Lugd.— Bat. II (1865—1866) 56. Щ. японский. Сахалин (южный), Курилы (южные).
R. kamtschadalus Kom. in Fedde, Repert. spec, nov., XIII (1914) 166. Щ. камчадальский. Охотия, Камчатка, Командоры, Курилы (?).
R. longifolius DC. in Lam. et DC. Fl. Fr. Suppl. (1815) 386.— R. domesticus Hartm. Scand. Fl. (1820) 148. Щ. длиннолистный. Приморье, Амур, Камчатка, Сахалин, Курилы.
R. martimius L. Sp. pi. (1753) 335. Щ. морской. Приморье, Амур, Сахалин.
R. montanus Desf. Tabl. ed 2 (1815) 48.— R. arifolius All. Fl. Pedem., II (1785) 204, non L. fil. (1781). Щ. горный. Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
R. nipponicus Franch. et Sav. Enum. pl. Jap., II (1879) 471.— R. obtusifolus auct., non L. Щ. ниппонский. Сахалин (южный), Курилы (южные).
R. ochotskius Rech. fil. in Candollea, XII (1949) 131. Щ. охотский. Сахалин, Курилы.
R. patientia L. Sp. pl. (1753) 333. Щ. шпинатный. Приморье, Сахалин.
R. regelii F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 167. Щ. Регеля. Сахалин.
R. sibiricus Hult. Fl. Kamtch., II (1928)48. Щ. сибирский. Охотия, Камчатка.
R. stenophyllus Ldb. Fl. Alt., II (1830) 58.— R. ussuriensis Losinsk. во Фл. СССР, V (1936) 717. Щ. узколистный. Приморье Амур, Сахалин. Растения с Сахалина отличаются более короткими цветоножками и более крупными листочками околоцветника. Это R. hadroocarpus Rech. fil. (in Condollea, XII, 1949, 92).
R. thyrsiflorus Fingerh. in Linnaea, IV (-1829) 380. Щ. пирамидальный. Амур (верхний).

2196. Oxyria Hill — Кисличник

О. digyna (L.) Hill, Hort. Kew. (1769) 158.— Rumex digynus L. Sp. pi. (1753) 337. К. двухстолбчатый. Амур, Охотия, Камчатка, Командоры, Курилы.

2197. Rheum L.— Ревень

R. compactum L. Sp. pl. ed. 2 (1762) 531.— Rh. orientate Losinsk. в Тр. ВИН, 1 сер., III (1936) 89. Р. скученный. Приморье (г. Ко), Амур, Охотия.

2201. Polygonum L.— Горец

1. Цветки расположены пучками в пазухах листьев. Раструб двулопастный, часто с б. м. расщепленными лопастями. Листовая пластинка с сочленением у основания.....2
— Цветки в безлистных или облиственных внизу кистях, иногда собранных метельчато.................12
2. Растения до 15 (20) см выc, с тонкими многочисленными ветвями, плодоносящими от самого низа. Листья без боковых жилок до 1,5 см дл., наверху б. м. закругленные. Раструбы короткие, все б. м. пленчатые, прозрачные. Плоды до 1,5 мм дл., в очертании яйцевидные. Околоцветник при плодах в основании узкоклиновидный...............3
— Более крупные растения. Листья снизу с б. м. заметными боковыми жилками. Нижние раструбы кожистые, бурые. Плоды 2 мм дл. и крупнее..............4
3. Листья продолговато-лопатчатые, без средней жилки или с заметной в нижней половине листа, часто некоторые супротивные. Раструбы по краям цельные. Средние междоузлия обычно длиннее листьев. От наличия коротких веточек цветки кажутся скученными в основании растения. P. humifusum.
— Листья линейно-лопатчатые, всегда очередные, толстые, с сильно выдающейся средней жилкой, отчего в основании лист в сечении почти треугольный. Раструбы по краю б. м. бах-ромчато-ресничатые. Междоузлия короткие, обычно короче листьев. Цветки скучены на концах ветвей. Плоды блестящие. P. plebejum.
4. Раструбы до 1 см дл. и более, с 12—20 жилками. Листья до до 5 см дл., 1,5 см шир., черешковыс. Околоцветник при плодах 4 мм дл., разделен более чем на 3/4 длины, зеленый с узкой розовой каймой, полностью закрывает орешек. P. polyneuron.
— Раструбы с 6—10 жилками. Листья менее крупные . . 5
5. Околоцветник разделен до половины его длины, доли по краям беловатые, или желтоватые. Плоды узкопирамидальные, к верхушке постепенно заостряющиеся. Ветви распростертые или приподнимающиеся.............6
— Околоцветник разделен не менее 2/з его длины, доли по краям часто розовые или красные. Плоды широко пирамидальные, на верхушке круто заостряющиеся........8
6. Плоды до 2 мм дл., блестящие. Цветки б. м. скучены на концах ветвей. Раструбы буроватые, короткие, верхние, 2—3 мм дл........................... 7
— Плоды около 2,5 мм дл., всегда матовыс. Доли околоцветника по краям белые. Раструбы белые, верхние 5—7 мм дл. Р. aviculare.
7. Ветви ок. 1,5 мм толщ., с сохраняющимися листьями; последние 2 см дл., плоские. Околоцветники зеленые, доли их по краям обычно желтоватые. P. calcatum.
— Ветви 0,5—1 мм толщ., с многочисленными короткими междоузлиями и опадающими, кроме верхушек, листьями; последние до 8 мм дл., с заворачивающимися краями. Околоцветники часто красные, доли их по краям, розовые или почти белые. P. tenuissimum.
8. Стебли прямостоящие..................9
— Стебли лежачие .................... 10
9. Плоды бурые, гладкие. P. fusco-ochreatum.
— Плоды почти черные, матовые, зернистые. P. heterophyllum.
10. Плоды крупные, 2,5—3 мм дл., матовыс. Стебли довольно толстые, мягкие, малочисленные, с опадающими в нижней и средней части листьями. Околоцветник при плодах почти кубарчатой формы, без жилок. Листья толстоватые, с сук-кулентными жилками. Раструбы короткие. P. caducifolium.
— Плоды мельче, до 2 мм дл. Листья снизу с резким жилкованием.......................... 11
11. Раструбы серебристые, до 7 мм дл. Доли околоцветника по краям красные. Плоды черно-бурые. P. procumbens.
— Раструбы буроватые, до 3 мм дл. Доли околоцветника беловатые или розоватые. Плоды бурые. P. liaotungense.
12. Кисть колосовидная, очень длинная (до 50 см), с весьма ред-корасположенными мелкими, красными цветками. Листья крупные, яйцевидные. P. filiforme.
— Кисти гораздо короче и обычно гуще ........13
13. Стебель простой, оканчивается одним густым неветвистым соцветием. Корневище утолщенное...14
— Стебли, хотя бы в соцветии, ветвятся или соцветия выходят из пазух верхних листьев...............19
14. Часть цветков превращена в луковички. Черешки листьев бескрылые. P. viviparum.
— Все цветки нормально развитые. Черешки листьев б. м. крылатые ......................... 15
15. Все листья при основании закругленные или ширококлиновидные, без лопастей, черешковыс. Соцветие короткое. Цветки 5 мм дл. P. ellipticum.
— Стеблевые листья, хотя бы некоторые при основании сердцевидные, с б. м. развитыми нижними лопастями .... 16
16. Прикорневые листья при основании сердцевидные или округленные ......................... 17
— Прикорневые листья при основании клиновидные.....18
17. Средние стеблевые листья яйцевидно-сердцевидные (длина их около 2 раз превышает ширину), с довольно крупными нижними лопастями. P. pacificum.
— Средние стеблевые листья продолговатые или линейно-продолговатые (длина их в 4—5 раз превышает ширину), с небольшими нижними лопастями. P. sulauriculatum
18. Стеблевые листья линейные (длина их в 8—10 раз превышает ширину), плотные, при основании округленные или слегка сердцевидные. Прицветные чешуи светлые. P. alopecuroides.
— Стеблевые листья яйцевидные, тонкие, при основании глубоко сердцевидные, с весьма крупными, округлыми нижними лопастями. P. manshuriense.
19. Многолетники..................... 20
— Однолетники...................... 31
20. Соцветия колосовидные, одиночные, расположены в пазухах верхних листьев. Плавающее, реже сухопутное растение с тонкими ползучими корневищами. P. amurense.
— Соцветия раскидистые, метельчатые. Корни б. м. утолщенные, но сидят обычно глубоко в земле (в гербарии обычно попадают только тонкие подземные стебли)..........21
21. Околоцветник при плодах сильно разрастается и скрывает внутри плод. Соцветия короткие пазушные. Листья яйцевидно-сердцевидные до 20 см дл., 12 см тир. P. sachalinense.
— Околоцветник почти не увеличивается, обычно короче плода, реже б. м. ему равен.................22
22. Плоды крупные, с широкими крыльями, много длиннее околоцветника. Цветоножки с сочленением около ее середины ........................23
— Плоды без крыльев. Цветоножки с сочленением под цветком ........................24
23. Листья овальные, до 6 см шир. Плоды образуются редко. P. relictum.
— Листья продолговатые или продолговато-ланцетные, до 2 см шир. Плоды образуются нормально. P. tripterocarpum.
24. Листья узко- или продолговато-линейные, 0,5—5 мм шир. Плоды 2—3 мм дл., не выдаются из околоцветника. Растение голое. P. angustifolium.
— Листья не уже 4 мм...............25
25. Высокогорные или северные длинноволосистые растения, 10—30 см выс................. 26
— Луговые или лугово-степные, более крупные растения ... 27
26. Листья линейные или линейно-ланцетные, не шире 5 мм. Стебель сильно растопыренно ветвистый. Цветки зеленовато-желтоватые. P. laxmannii.
— Листья продолговато-яйцевидные или яйцевидно-ланцетные, 7—20 мм шир. Стебель менее ветвистый. Цветки часто с розовым оттенком. P. ajanense.
27. Развитые листья 10—22 см дл., 5—14 см шир., снизу обычно беловойлочные. Растение свыше 1 м выс. P. weyrichii.
— Листья не шире 4 (5) см.............. 28
28. Стебли почти простые, лишь в соцветии с небольшими веточками. Черешки листьев длинные (лишь около 2 раз короче пластинки). P. limosum.
— Стебли сильно ветвистые. Черешки во много раз короче пластинки........................29
29. Листья яйцевидно-ланцетные или продолговато-яйцевидные 2,5—4 см шир. Плоды 3,5—4 (5) мм дл., б. м. выдаются из околоцветника. P. platyphyllum.
— Листья ланцетные, продолговато или линейно-ланцетные, 0,5—2 см шир........................ 30
30. Стебель с торчащими ветвями, как и листья длинноволосис-тый. Цветки белые в крупном соцветии. P. alpinum.
— Стебель растопыренно ветвистый, как и листья голый, реже короткопушистый. Цветки желтоватые. P. divaricatum.
31. Растение с подземными клейстогамными цветками, кроме того, имеются верхушечные нормальные цветки. Листья треугольно-яйцевидные, с довольно крупными боковыми лопастями. P. thunbergii.
— Подземных клейстогамных цветков нет........ 32
32. Черешки листьев на всем протяжении крылатые. Растение голое, только основания черешков ресничатые. Прицветники с золотистыми железками. P. nepalense.
— Черешки листьев бескрылые или только в верхней части б. м. крылатые; если крылатые, то все растение щетинистое . 33
33. Стебли прочные, прямостоящие.............34
— Стебли слабые, лазящие или вьющиеся..........52
34. Стебель под узлами наверху б. м. клейкий, кроме того, щетинистый .......................35
— Стебель под узлами неклейкий.............36
35. Околоцветник мелкий зеленоватый, при плодах до 2 мм дл. Растение до 50 см выс. P. viscoferum.
— Околоцветник розоватый, 2,5 мм дл. Растение 70—100 см выс. P. makinoi.
36. Стебли наверху и околоцветники или только околоцветники железистые......................37
— Растения лишены железок или они малозаметные .... 44 37. Только околоцветники с погруженными железками. Плоды матовые, чечевицеобразные. В свежем виде растение с перечным вкусом. P. hydropiper.
— Стебель вверху или также прицветники и околоцветники с железками или околоцветники без железок .....38
38. Плоды с обеих сторон плоские. Цветоножки, прицветники и околоцветники с сидячими железками........39
— Плоды б. м. трехгранные. Стебель вверху с железистыми волосками, околоцветники без железок.........42
39. Плоды около 3 мм дл., в основании утолщенные. Цветки 4 мм дл., ярко-розовые, соцветие 10—15 мм толщ. Раструбы по краям с ресничками. Мощное растение, с крупными яйцевидно-сердцевидными листьями. P. orientate.
— Плоды плоские до 2,5 мм дл. Цветки не более 2,5 мм дл., розоватые или зеленоватые. Соцветие до 6 мм толщ. Медее мощные растения с ланцетными или яйцевидно-ланцетными листьями ........................ 40
40. Цветки зеленоватые. Плоды 2,5 мм дл. Раструбы без ресничек. P. scarbum.
— Цветки розоватые или палевыс. Плоды 2 мм дл......41
41. Все листья с обеих сторон войлочные. Раструбы с ресничками. P. tomentosum.
— Только нижние листья снизу войлочные или все голые. Раструбы без ресничек. P. lapathifolium.
42. Раструбы, как и все растение, отстояще щетинистые. Черешки листьев крылатые. Железистые волоски зеленоватые. Цветки малиново-красные. Свежее растение с приятным запахом. P. viscosum.
— Раструбы голые или с прижатыми щетинками. Стебли внизу голые или с крепкими шипиками. Черешки не крылатые. Растения без запаха..................43
43. Листья в основании клиновидные; раструбы с прижатыми Щетинками. Цветки зеленовато-розоватые. Железистые волоски светлые с темными железками. P. bungeanum.
— Листья в основании копьевидные. Раструбы голые. Соцветия очень редкие с красными цветками. Железистое опушение рубиново-красное. P. dissitiflorum.
44. Реснички наверху раструба в несколько раз короче его ... 45
— Реснички равны раструбу или только немного короче его. . . 50
45. Соцветия прерывистые, тонкие, 1,5—2 мм толщ. Цветки до 2 мм дл., зеленоватые, с розовыми концами. P. foliosum.
— Соцветия более густые, не менее 0,5 см толщ. Цветки розовые или беловатые.................46
46. Плоды 2—2,5 мм дл. Листья до 2 см шир., в основании клиновидные ........................ 47
— Плоды 1,5—1,75 мм дл. Листья линейные или линейно-ланцетные, до 1 см шир., в основании часто несколько закругленные ........................ 48
47. Стебли и листья голые. Околоцветник совершенно гладкий. P. persicaria.
— Листья по жилкам и краям щетинистые, снизу с мягкими волосками. Стебель с щетинками, вверху с редкими железистыми волосками. Околоцветник с мельчайшими, незаметными железками. P. komarovii.
48. Листья до 5 мм шар. Цветки зеленоватые, редко красные. Плоды 1,2—1,5 ми дл., трехгранные. P. intricatum.
— Листья да 10 мм, шир. Цветки розовые. Плоды 1,5—2 мм дл., чаще выпукло двухграняые. P. minus.
49. Листья линейные или ланцетно-линейные, до 5 мм шир., очень острые, при основании усеченные или тупые. Цветки слегка розоватые. Плоды 1,5—1,8 мм дл., черные, трехгранные. P. trigonocarpum.
— Листья значительно более широкие, в основании тонкосуженные. Плоды крупнее..................50
50. Соцветия несколько густые; цветки по несколько в пазухах прицветников. Околоцветник розовый. Плоды черные. Р. longisetum.
— Соцветия редкие, тонкие; цветки поодиночке в пазухах прицветников. Околоцветник зеленоватый с розовыми концами долей. Плоды коричневые...............51
51. Листья линейно-ланцетные, длина их превышает ширину в 5—7 раз.Растение от основания растопырено ветвистое. P. roseoviride.
— Листья овально-ланцетные или почти яйцевидно-ланцетные, длина их превышает ширину в 2 1\2—4 раза. Слабоветвистое растение. P. posumbu.
52. Стебель вьющийся, голый или прижато опушенный ... 53
— Стебель лазящий или цепляющийся, по ребрам с вниз загнутыми шипками....................56
53. Околоцветник при плодах бескрылый. Плоды матовые. Р. convolvulus.
— Околоцветник при плодах крылатый..........54
54. Плоды 2 мм дл. или немного больше, блестящие. Крылья околоцветника цельнокрайние, при основании округлые или ширококлиновидные. P. dumetorum.
— Плоды 4—5 мм дл. Крылья клиновидно низбегают на цветоножку .........................55
55. Крылья выемчато-зубчатые, широкие. Орешки блестящие. P. dentato-alatum.
— Крылья узкие цельнокрайние. Орешки матовые. P.pauciflorum.
56. Листья щитовидные (место прикрепления черешка отстоит от края пластинки). Раструбы листовидные. Околоцветник при плодах синеватый, сочный. P. perfoliatum.
— Черешки отходят от края пластинки. Околоцветник при плодах не сочный....................57
57. Стебель под соцветием голый. Листья стреловидные . . 58
— Стебель под соцветием опушенный...........60
58. Орешки 1,5—2 мм дл. Листья с несколько расставленными нижними лопастями, до 1 см шир., сверху чаще щетинистые. P. belophyllum.
— Орешки 2,5—3 мм дл. Листья до 2 см шир., со сближенными нижними лопастями, сверху чаще голые........59
59. Листья по краю гладкие. P. sieboldii.
— Листья по краю щетинистые. P. sagittatum.
60. Листья при основании сердцевидные или почти стреловидные, с небольшими закругленными нижними лопастями или почти усеченные. P. nipponense.
— Листья при основании с б. м. с вытянутыми лопастями ........................61
61. Листья линейные или продолговато-линейные, с небольшими острыми лопастями внизу пластинки. P. korshinskianum.
— Листья б. м. широкотреугольные, с крупными лопастями внизу пластинки.....................62
62. Лопасти внизу пластинки резко отграничены от средней доли, длина нижних лопастей в 2 и более раза превышает их ширину. P. maackianum.
— Лопасти внизу пластинки более широкие, треугольные, длина их не более чем в 1 1\2 раза превышает ширину, слабо отграничены от средней доли. P. senticosum.

P. ajanense (Rgl. et Til.) Grig, во Фл. СССР, V (1936) 666.-Р. polymorphum var. ajanense Rgl. et Til. Fl. Ajan. (1858) 116.— Pleuropteropyrum ajanense Nakai, Veg. Mt. Daisetsusan Mts. (1930) 46, 63. Г. аянский. Приморье (высокогорья и север), Амур, Охо-тия, Сахалин, Курилы.
P. alopecuroides Turcz. in Bess. Beibl. z. FL, I (1834) 23.— P. zeaense Коm. во Фл. СССР, V (1936) 724. Г. лисохвостовый. Приморье (преимущественно в Приханкайской низменности), Амур (верхний).
P. alpinum All. Fl. Pedem., II (1785) 206.— P. undulatum Murr. in Comm. Goting., V (1774) 34, non Berg. Г. альпийский. Приморье (г. «Сенькина шапка»), Амур (верхний).
P. amurense (Korsh.) Worosch., comb. nov.— P. amphibium var. amurense Korsh. в Тр. Петерб. бот. сада, XII (1892) 382.— Persicaria amurensis Nieuw. in Amer. Midi. Nat., II (1912) 183. Г. амурский. Приморье, Амур, Камчатка, Сахалин, Курилы.
P. angustifolium Pall. Reise, III (1776) 230. Г. узколистный. Амур (верхний).
P. aviculare L. Sp. pl. (1753) 362. Г. птичий, спорыш. Приморье, Амур, Охотия, Камчатка. Несмотря на то, что из P. aviculare уже выделено несколько видов, он продолжает оставаться сборным видом; входящие в него формы требуют углубленного изучения. На среднем Амуре (Хабаровск) в качестве заносного было найдено P. gracilius (Ldb.) Klok.
P. belophyllum Litv. in Sched.Herb. Fl. Ross., IX (1932) 25. Г. стрелолистами. Приморье, Амур, Сахалин, Курилы.
P. bungeanum Turcz. in Bull. Soc. Nat. Mosc, I (1840) 77.— Persicaria bungeana Nakai ex Mori, Enum. pi. Cor. (1922) 131. Г. Бунте. Приморье, Амур.
P. caducifolium Worosch. nom. nov.— P. buxifolium Nutt. ex Bong. Veget. ins. Sitcha. (1831) 161, поп М. В. Г. слаболи-стный. Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
P. calcatum Lindm. in Bot. Notis. (1904) 139. s. 1.— P. planum Skvortz. in Baran. et Skovortz. Daign. PL Nov. Mandsh. (1943) 5.— P. prostratum Skovtz. 1. с 5. Г. топотун. Приморье, Амур, Курилы (Итуруп). Наши растения несколько отличаются от скандинавских и при более детальном изучении, возможно, должны будут считаться особым видом (P. planum Skvortz.). Еще более отличаются от P. calcatum растения, получившие название P. syl-vaticum Skvortz. (1. с. 4). Они имеют несколько иной габитус, а также более длинные беловатые раструбы и более мелкие блестящие плоды. Такие растения собирались, например, близ с. Ново-жатково в Приморье.
P. convovulus L. Sp. pl. (1753) 304.— Bilderdykia convolvulus Dum. Fl. Belg. (1827) 18. Г. вьюнковый. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. dentato-alatum F. Schm. in Maxim. Prim. Fl. Amur. (1859) 232. Г. зубчато-крылатый. Приморье.
P. dissitiflorum Hemsl. in Forbes et Hemsl. Ind. Fl. Chinens. (1889—1902) 338. Г. расставленноцветковый. Приморье (юг).
P. divaricatum L. Sp. pl. (1753) 363. Г. растопыренный. Приморье, Амур.
P. dumetorum L. Sp. pl. ed. 2 (1762) 522.— Bilderdykia dume-tora Dum. Fl. Belg. (1827) 18. Г. кустарниковый. Приморье, Амур, Сахалин, Курилы.
P. elliptcium Willd. ex Spreng. Syst. Veget. ed. 16, II (1825) 253. Г. эллиптический. Приморье (высокогорья), Амур, Охотия, Камчатка, Сахалин.
P. filiforme Thunb. FL, Jap. (1784) 163.— Tovara filiformis Nakai in Rigakkai, XXIX, 4 (1926) 8. Г. нитевидный. Курилы (Кунашир).
P. foliosum Lindb. in Meddel. Soc. Faun. Fl. Fenn., XXVII (1900) 3. Г. облиственный. Приморье, Амур.
P. fusco-ochreatum Коm. во Фл. СССР, V (1936) 719.— P. stans Kitagawa in Tokyo Bot. Mag. L (1936) 76. Г. бурора-струбовый. Приморье.
P. heterophyllum Lindm. in Svensk. Bot. Tidskr., VI, 3 (1912) 960. Г. разнолистный. Амур (верхний), Камчатка, Сахалин.
P. humifusum Pall, ex Ldb. Fl. Ross., III, 2 (1851) 531. Г. распростертый. Охотия (север), Камчатка.
P. hydropiper L. Sp. pl. (1753) 361.— Persicaria hydropiper Opiz, Sezn. (1852) 72. Водяной перец. Приморье, Амур, Сахалин, Курилы (Итуруп). Форма с узкими (до 12 мм шир.) листьями и красноватыми узкими цветками названа P. maximowiczii Rgl и была найдена на нижнем Амуре (Николаевск), где она не редка.
P. intricatum Коm. во Фл. СССР, V (1936) 723. Г. запутанный. Приморье, Амур (верхний).
P. komarovii Levl. in Fedde, Repert. spec, nov., VIII (1910) 171.— P. glandulosum auct., non R. Br. Г. Комарова. Сахалин (южный).
P. korshinskianum Nakai in Journ. Coll. sc. Tokyo, XXXI (1911) 169.— P. sagittatum var. ussuriense Rgl. et Maack, Tent. Fl. Us-sur. (1861) 126.—P. ussuriense Nakai Jc. PL Koisikav. IV (1919)49 — Persicaria ussuriensis Nakai ex Mori, Enum. pl. Cor. (1922) 134. Г. Коржинского. Приморье.
P. lapathifolium L. Sp. pi. (1753) 360.—P. nodosum Pers. Syn., I (1805) 440. Г. щавелелистый. Приморье, Амур, Сахалин, Курилы.
P. laxmannii Lepech. in Nova Acta Acad. Petrop., X (1797) 414. Г. Лаксмана. Амур, Охотия.
P. liaotungense Kitag. in Rep. Inst. Res. Manch., III, App. I (1939) 183. Г. ляодунский. Приморье, Сахалин, Курилы.
P. limosum (Kom.) Кот. в Изв. Петрогр. бот. сада, XVI (1916) 165.— P. divaricatum var. limosum Kom. Фл. Маньчж. II (1904) 140. Г. иловатый. Приморье.
P. longisetum De Bruyn, PL Jungb. (1854) 307.— P. blumei Meisn. in Miq. Ann. Mus. Bot. Lugd.-Bat. II (1865—1866)57. Г. длиннощетинковый. Приморье, Сахалин, Курилы.
P. maackianum Rgl. Tent. Fl. Ussur. (1861) 127.— Persicaria maackiana Nakai ex Mori, Enum pi. Cor. (1922) 132. Г. Маака. Приморье.
P. makinoi Nakai, Veg. Isl. Quelpaert, (1914) 41, nom; in Cat. Sem. Hort. Tokyo (1920) 34, descr.— P. excurrens Steward in Contr. Gray Herb., LXXXVIII (1930;) 65.— Persicaria makinoi Nakai Veg. Isl. Quelp. (1914) 41 in syn. Г. Макино. Сахалин (южный), Курилы (Кунашир, Итуруп).
P. manshuriense Petrov ex Kom. в. Сист. заметк. герб. Бот. сада, VI (1926) 2. Г. маньчжурский. Приморье, Амур.
P. minus Huds. Fl. AngL, I (1762) 148. Г. малый. Амур.
P. nepalense Meisn. Monogr. Polyg. prodr. (1826) 84.— P. ala-tum Buch.- Ham. ex D. Don, Prodr. FL Nepal. (1825) 72, nom. in syn.; ex Spreng. in L. Syst. veg. ed. 16 (Spreng.) IV, 2 cur. post (1827) 154, descr.— Persicaria nepalensis Miyabe in Journ. Agr. Hokk., XXVI, 4 (1934) 514. Г. непальский. Приморье (юг), Сахалин, Курилы (южные).
P. nipponense Makino in Tokyo Bot. Mag., XXIII (1909) 89.— P. strigosum auct., non R. Br. Г. ниппонский. Приморье (юг).
P. orientale L. Sp. pi. (1753) 362. Г. восточный. Приморье
P. pacificum Petrov ex Коm. в Сист. заметк. герб. Бот. сада, VI (1926) 2. Г. тихоокеанский. Приморье, Сахалин (южный).
P. pauciflorum Maxim. Ind. sem. Hort. Petrop. (1866) 3. Г. малоцветковый. Приморье, Амур.
P. perfoliatum L. Sp. pl. ed. 2 (1762) 521.— Persicaria perfoliata H. Gross in Loesn. in B. B. C, XXXVII, 2 (1920) ИЗ. Г. пронзен-нолистный. Приморье, Амур.
P. persicaria L. Sp. pl. (1753)361. Г. почечуйный. Приморье, Сахалин.
P. platyphyllum Li et Chang in Fl. plant, herb. Chin, bor.— or., II (1939) 108.— P. luxurians Grig, во Фл. СССР, V (1936) 723, non Danser. Г. широколистный. Приморье.
P. plebejum R. Br. Prodr. (1810) 420. Г. простой. Амур (на отмелях). Возможно, особый вид.
P. polyneuron Franch. et Sav., Enum. pl. Jap., II (1879) All.— P. gymnopus Frach. et Sav. 1. с 472. Г. многожилковый. Курилы (Кунашир).
P. posumbu A. Hamilt. in Don, Prodr. Fl. Nepal. (1825)61.— P. yokusaianum Makino in Tokyo Bot. Mag., XXVIII (1914) 116.— Persicaria posumbu Nakai Veg. Isl. Qnelpart. (1914) 41. Г. посумбу. Курилы (южные).
P. procumbens Gilib. Exercit. (1792) 434.— P. neglectum Bess. Enum. pl. Volhyn. (1820)45. Г. лежачий. Приморье (редко, очевидно, заносное), Амур (верхний).
P. relictum Коl. во Фл. СССР, V (1936) 670. Г. остаточный. Амур (нижний).
P. roseoviride (Kitag.) Li et Chang, Fl. plant, herb. Chin, bor.-or. II (1939) 46.— Persicaria roseoviridis Kitag. in Repr. Inst. sc. Res. Manchouk. Г. розово-зеленый. Приморье (Хасанский район).
P. sachalinense F. Schm. in Maxim. Prim. Fl. Amur. (1859) 233, — Reynoutria sachalinensis Nakai, Veg. Degelet Isl. (1919)18. Г. сахалинский. Сахалин, Курилы.
P. saggittatum L. Sp. pl. (1753). 363. Г. стреловидный. Курилы (Шикотан, заносное).
P. scabrum Moench, Meth. (1794) 619. Г. шероховатый. Амур, Охотия, Камчатка, Сахалин. Карликовые растения этого вида описаны под названием P. mariae V. Vassil. (в Бот. журн. СССР, XXIX, 1939, 425).
P. senticosum (Meisn.) Meisn. in Franch. et Sav. Enum. pl. Ja-pon., I (1875) 401.— Persicaria senticosa Nakai, Veg. Isl. Quelp. (1914) 41.— Chylocalyx senticosus Meisn. in Ann. Mus. Lugd.-Bat., II (1865—1866) 65. Г. тернистый. Приморье.
P. sieboldii Meisn. in DC. Prodr., XIV (1857) 133.— P. paludo-sum Коm. во Фл. СССР, V (1936) 726.— Persicaria sieboldii Ohki in Tokyo Bot. Mag., XL (1926) 54. Г. Зибольда. Приморье, Амур, Сахалин, Курилы.
P. subauriculatum Petrov in Коm. в Сист. зам. Герб. Бот. лист., VI (1926) 4.-— P. ussuriense Petrov 1. с. 2, non Nakai (1919).- P. inlercedens Petrov во Фл. СССР, V (1936) 723.- Р. ос-hotense Petrov 1. с. 726. — P. regelianum Коm. 1. с. 683.— Р. Ы-storta var. ussuriense Rgl. Tent. Fl. Ussur. (1861) 126. Г. полуу-шковый. Приморье, Амур, Охотия, Сахалин.
P. tennuissimum Baran. et Skvortz. in Worosch. в Бюлл. Глав. Бот. Сада, LX (1965) 36. Г. тончайший. Амур.
P. thunbergii Sieb. et Zucc. in Abh. Munch. Ak., III, 4(1846) 34.— Persicaria thunbergii Nakai, Veg. Isl. Quelp. (1914) 41. Г. Тунберга. Камчатка, Сахалин, Курилы. Близкий вид P. hastato-trilobum Meisn. (in Ann. Mus. Bot. Lugd. —Bat., II,1865—1866,62) отличается листьями с более развитыми боковыми лопастями, сверху густо звездчатоопушенными, верхними раструбами с листовидно зеленеющими краями, надземными цветками, собранными головчато (а не на очередных веточках), и более развитой подземной клейстогамией, встречается в Приморье, на Амуре и Курилах.
P. tomentosum Schrank, Baier. Fl. (1789) 69. Г. войлочный. Приморье, Охотия, Курилы (Итуруп).
P. trigonocarpum (Makino) Kudo et Masam. in Ann. Rep. Tai-hoku Bot. Card., II (1932) 53.— P. minus f. trigonocarpum Makino in Tokyo Bot. Mag., XXVIII (1914) 111.— Persicaria trigonocarpa Nakai in Rigakkwai, IV (1926) 12. Г. треугольноплодный. Приморье (юг).
P. tripterocarpum A. Gray in Rothrock in Ann. Rep. Smith. Inst. (1868) 453.— Pleuropteropyrum tripterocarpum H. Gross in Bull. Geogr. Bot., XXIII (1913) 9. Г. крылатоплодный. Амур, Охотия, Камчатка, Сахалин.
P. viscoferum Makino in Tokyo Bot. Mag., XVIII (1913) 115.— Persicaria viscofera Nakai ex Mori, Enum. pl. Cor. (1922) 134. Г. липкий. Приморье.
P. viscosum A. Hamilt. ex D. Don, Prodr. Fl. Nepal. (1825) 71.— Persicaria viscosa H. Gross ex Mori, Enum. pl. Cor. (1922) 134. Г. клейкий. Приморье.
P. viviparum L. Sp. pl. (1753) 360.— Bistorta vivipara S. Gray, Nat. Arr. Brit, pl., II (1821) 268. Г. живородящий. Приморье (Сихотэ-Алиньский з-к), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. weyrichii F. Schm. in Maxim. Prim. Fl. Amur. (1859) 234.— Pleuropteropyrum weyrichii H. Gross in Bull. Geogr.-Bot. XXIII (1913) 9. Г. Вейриха. Сахалин, Курилы. На Курилах преобладает форма с зелеными снизу листьями (Polygonum savatieri Nakai — Pleuropteropyrum weyrichii var. alpinum H. Gross).

2202. Fagopyrum Mill. — Гречиха

1. Плоды с цельными острыми ребрами и гладкими гранями. Цветки розовые или белые. F. sagittatum.
— Плоды с утолщенными, морщинистыми, внизу тупыми ребрами и тусклыми морщинистыми гранями. Цветки зеленоватые. F. tataricum.

F. sagittatum Gilib. Exert, phyt., II (1792) 435.— F. esculen-um Moench, Meth. (1794) 280. Г. посевная. Приморье, Амур, Камчатка, Сахалин. Сорное и одичавшее из культуры.
F. tataricum (L.) Gaertn. Fruct., II (1791) 182.— F. suffruti-cosum F. Schm. in Mem. Acad. Petersb., 7 ser.,XII, 2 (1868) 170.— Polygonum tataricum L. Sp. pl. (1753) 364. Г. татарская. Приморье, Амур, Сахалин.


CHENOPOIDACEAE — МАРЕВЫЕ

2223. Chenopodium L.— Марь

1. Железистоволосистое растение. Цветки в дихазиах. Ch. botrys.
— Растения голые или с мучнистым налетом........2
2. Ветви соцветия заканчиваются остью. Листья ланцетные, цельнокрайние. Ch. aristatum.
— Ветви соцветия заканчиваются цветками.........3
3. Плоды крупные, 1,5—2 мм в попер. Крупное растение с яйцевидно-треугольными, крупнозубчатыми, в основании усеченными или слегка сердцевидными листьями. Ch. hybridum.
— Плоды не более 1,25 мм в попер., если до 1,7 мм, то листья до 2 см дл., цельнокрайние, треугольные........4
4. Листья цельнокрайние, ланцетные или яйцевидно-ланцетные, в основании клиновидные, на конце с остроконечием. Ch. vachelii.
— Листья б. м. зубчатые.................5
5. Листья почти треугольные, в основании с одним зубцом с каждой стороны, до 2 см дл., 1,5 см шир. Плоды 1,5—1,7 мм в попер. Ch. bryoniifolium.
— Листья более чем с 1 зубцом с каждой стороны. Плоды мельче ....................... 6
6. Растения без мучнистого налета.............. 7
— Растения, хотя бы в молодости с мучнистым налетом ... 8
7. Листья толстоватые, нижние в основании почти усеченные, внезапно переходящие в черешок. Плоды около 1 мм в попер. Ch. urbicum.
— Листья тонкие, в основании клиновидные. Плоды 0,5—0,75 мм в попер. Ch. rubrum.
8. Листья двуцветные: сверху темно-зеленые, снизу очень сизые. Околоцветник обычно с 4 долями, тычинок 4. Ch. glaucum.
— Листья с обеих сторон почти одинакового цвета. Околоцветник пятираздельный...................9
9. Листья даже в молодости почти без мучнистого налета, с каждой стороны с немногими острыми зубцами. Веточки соцветия прерывистые. Ch. viride.
— Молодые листья с густым мучнистым налетом, взрослые почти голые, с более многочисленными зубцами с каждой стороны. Веточки соцветия компактные. Ch. album.

Ch. album. L. Sp. pl. (1753) 219. M. белая. Приморье, Амур, Камчатка. Везде как заносное. На Сахалине и Курилах преобладает форма с красно-фиолетовым мучнистым налетом (в гербариях цвет изменяется на желтовато-серый). Она известна под особым названием: Ch. centrorubrum (Makino) Nakai (in Rep. first exped. Manchouk. IV, 4 (1936), 78.— Ch. album var. centrorubrum Makino). Приводимая для Советской Гавани Ch. giganteum D. Don, вероятно, относится сюда же. Подобное цветное отклонение наблюдалось и в других местах, в частности в Московской области, благодаря чему данная форма в лучшем случае может рассматриваться как разновидность Ch. album (см. выше). Найдена также как заносное в Приморье (Уссурийск, Океанская) Ch. betaceum Andrz. (Ch. strictum auct. non Roth) с почти цельнокрайними, толстоватыми листьями, краснополосатым стеблем и пр.
Ch. aristatum L. Sp. pl. (1753) 221. M. остистая. Приморье, Амур.
Ch. bortys L. Sp. pl. (1753) 219. M. душистая. Приморье (заносное в Сучанском районе).
Ch. bryoniifolium Bge. in Del. Sem. Hort. Petrop. (1876) 10. M. переступнелистная. Приморье, Амур.
Ch. glaucum L. Sp. pl. (1753) 220. M. сизая. Приморье, Амур, Охотия, Камчатка, Сахалин. Курилы.
Ch. hybridum L. Sp. pl. (1753) 219. M. гибридная. Приморье, Амур.
Ch. rubrum L. Sp. pl. (1753) 218. M. красная. Амур.
Ch. urbicum L. Sp. pl. (1753) 218. M. городская. Приморье, Амур, (редко), Камчатка (Болыперецкий совхоз).
Ch. vachelii Hook, et Arn. Bot. Beech. (1841) 269. M. Вахеля. Приморье.
Ch. viride L. Sp. pl. (1753) 219.—Ch. album auct., non L. M. зеленая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Везде обычный сорняк.

2228. Spinacia L.— Шпинат

S. oleracea L. Sp. pl. (1753) 1027. Ш. огородный. Приморье, Амур. Сорное и одичалое.

2229. Atriplex L.— Лебеда

1. Листья в очертании треугольно-копьевидные с довольно крупными зубцами при основании, супротивные (иногда кроме самых верхних). A. subcordata.
— Листья не треугольно-копьевидные (иногда кроме самых нижних) очередные....................2
2. Прицветнички при плодах крупные, до 7 мм дл., 5 мм шир., зеленые (т. е. слабо покрытые беловатыми чешуйками), часто с 2 острыми буграми на спинке. Листья толстоватые, цельно-крайние или редкозубчатые и тогда с 2 крупными зубцама в основании. Растение растопыренно ветвистое от основания. A. gmelinii.
— Прицветнички менее крупные, 3—5 мм дл,, сероватые от беловатых чешуек, на спинке без бугров..........3
3. Нижние листья повислые, продолговато-ромбические, с копьевидным основанием; верхние ланцетные, цельнокрайние. A. patula.
— Все листья вверх направленные, ланцетные или продолговато-ланцетные, по краю с вперед направленными зубцами, причем нижние зубцы не крупнее прочих, или листья цельнокраиние. A. littoralis.

A. gmelinii С. А. М. in Mem. Acad. Petersb., 6 ser., II (1833) 160. Л. Гмелина. Приморье, Амур (нижний), Охотия, Камчатка^ Сахалин, Курилы.
A. littoralis L. Sp. pl. (1753) 1054. Л. прибрежная. Приморье, Сахалин, Курилы (Итуруп).
A. patula L. Sp. pl. (1753) 1053. Л. раскидистая. Приморье» Амур, Сахалин, Курилы.
A. subcordata Kitag. in Tokyo Bot. Mag., LI (1937) 154. Л. сердцевидная. Приморье (Шмидтовка). Отличается от A. hastata L., на которую похожа, по форме листьев, а также несколько сердцевидными (а не ширококлиновидными) при плодах прицветнич-ками. Как заносное в Приморье была найдена также A. nitens Schkuhr.

2234. Axyris L.— Акзирис

A. amaranthoides L. Sp. pi. (1753) 959. А. щирицевидный. Приморье, Амур, Камчатка, Сахалин.

2240. Kochia Roth — Кохия

К. scoparia (L.) Schrad. in Neu. Journ., HI, 3, 4 (1809)85.— Chenopodium scoparium L. Sp. pl. (1753) 221. К. веничная. Приморье, Амур.

2245. Corispermum L.— Верблюдка

1. Плоды крупные, 4,5—6 мм дл. С. macrocarpum.
— Плоды до 3,5 (4) мм дл.................2
2. Плоды иногда почти округлые. Прицветники наверху внезапно остроконечные. Ветви соцветия густые, широкие. Растение опушенное. С. confertum.
— Плоды продолговато-овальные. Прицветники постепенно заостряющиеся. Ветви соцветия узкие, редковатые. Растение голое. С. elongatum.

С. confertum Bge. in Maxim. Prim. Fl. Amur. (1859) 225. В. скученная. Приморье, Амур.
С. elongatum Bge. in Maxim. Prim. Fl. Amur (1859) 224. В. вытянутая. Приморье, Амур, Охотия. В Приморье (близ Ханки) встречается весьма близкий вид — С. stauntonii Moq., имеющий более мелкие, матовые плоды, развалистую форму куста и пр.
С. macrocarpum Bge. in Maxim. Prim. Fl. Amur. (1859) 226. B. крупноплодная. Приморье.

2254. Salicornia L.— Солерос

S. europaea L. Sp. pi. (1753) 3.— S. herbacea L. Sp. pl. ed. 2 (1762) 5\ С. европейский. Приморье, Амур, Охотия, Сахалин, Курилы.

2261. Suaeda Forsk.— Сведа

1. Цветочные клубочки расположены на черешках листьев (отступая от пазухи листа). S. glauca.
— Цветочные коробочки сидят непосредственно в пазухах листьев S. ussuriensis.

S. glauca (Bge.) Bge. in Bull. Acad. Petersb., XXV (1879) 362.— Schoberia glauca Bge. Enum. pl. Chin. bor. (1831) 56. С. сизая. Приморье.
S. ussuriensis Iljin в Труд. ВИН, 1 сер., II (1936) 125.— S. heterotropa Kitag. in Rep. first exped. Manchouk. IV, 4(1936) 79. C. уссурийская. Приморье.

2269. Salsola L.— Солянка

1. Листья до 3 см дл., толстые, гладкие. Листочки околоцветника при плодах без крыльев. S. komarovii.
— Листья до 6 см дл., нитевидные, по всей длине с щетинками. Листочки околоцветника при плодах с полукруглыми крыльями. S. collina.

S. collina Pall. Illustr. (1803) 34. С. холмовая. Приморье, Амур.
S. komarovii Iljin в Бот. журн. СССР, XVIII, 2 (1933) 276.— S. soda auct., non L. С. Комарова. Приморье, Сахалин, Курилы.

AMARANTHACEAE - ЩИРИЦЕВЫЕ

2299. Amaranthus L.— Щирица

1. Коробочка нераскрывающаяся. Прицветники треугольно-ланцетные не шиповатые на конце. Листочков околоцветника 3. A. lividus.
— Коробочка раскрывающаяся. Прицветники с шиловидным окончанием......................2
2. Листочков околоцветника 3. Соцветие облиственное. Прицветники сильно колючие. A. albus.
— Листочков околоцветника 5. Соцветия конечные и пазушные, безлистные......................3
3. Листья на верхушке острые. Ветви соцветия длинные, колосовидные, красные, реже зеленее. A. paniculatus.
— Листья на верхушке тупые и б. м. выемчатые. Ветви соцветия короткие, густоцветковые, зеленоватые. A. retroflexus.

A. albus L. Sp. pl. ed. 2, II (1763) 1404.— A. graecizens auct., non L. Щ. белая. Приморье (сорное), средний Амур (сорное).
A. lividus L. Sp. pl. (1753) 990. Щ. синеватая. Приморье, Амур.
A. paniculatus L. Sp. pl. ed. 2, II (1763) 1406. Щ. метельчатая. Приморье (сорное). Нередко культивируется близкий вид — A. caudatus L. (A. leucospermus S. Wats.), отличающийся от A. paniculatus висячими, более длинными соцветиями. В 1880 г. в районе г. Владивостока был собран заносный экземпляр Achyranthes dentata Blume (сем. Amaranthaceae), однако с тех пор никем более не собирался. В самое последнее время на верхнем Амуре (Ша-мановский), на железнодорожной насыпи был собран Amaranthus blitoides Wats.
A. retroflexus L. Sp. pi. (1753) 991. Щ. обыкновенная. Приморье, Амур.

PORTULACACEAE — ПОРТУЛАКОВЫЕ

2414. Claytonia Gronov.— Клайтония

1. Однолетник. С. sibirica.
— Многолетники......................2
2. Корни тонкие. Лепестки розовые, около 10 мм дл. С. sarmentosa.
— Корни утолщенные...................3
3. Корни шаровидные. С. tuberosa.
— Корни веретеновидные.................4
4. Прикорневые листья линейные, многочисленные; стеблевые — тоже линейные, 1—2 см дл. Лепестки белые, до 12 мм дл. С. eschscholtzii.
— Листья более широкие, длинночерешковые. Лепестки до 18 мм дл...........................5
5. Прикорневые листья широколанцетные, острые; стеблевые — ланцетные, до 4 см дл., 1,2 см шир. Лепестки розовые, реже белые. С. acutifolia.
— Прикорневые листья обратноовальные или лопатчато-продолговатые, тупые; стеблевые овальные. Лепестки белые или желтоватые. С. arctica.

С. acutifolia Pall, ex Willd. in Roem. et Schult. Syst., V (1819) 436. К. остролистная. Охотия, Камчатка.
С. arctica Adams in Mem. Soc. Nat. Mosc, V (1817) 94. К. арктическая. Камчатка, Командоры.
С. eschscholtzii Cham, in Linnaea, VI (1830)561. К. Эшшоль-ца. Приморье (г. Тардоки-Яни), Амур, Охотия.
С. sarmentosa С. А. М. in Mem. Soc. Nat. Mosc, VII, N. Mem., I (1829) 137. К. отпрысковая. Охотия, Камчатка.
С. sibirica L. Sp. pl. (1753) 204. К. сибирская. Командоры.
С. tuberosa Pall, ex Willd. in Roem. et Schult. Syst. V (1819) 436. К. клубневая. Камчатка.

2416. Montia Mich.— Монция

M. lamprosperma Cham, in Linnaea, VI (1830) 565. M. блестя-щесеменная. Приморье (севернее м. Олимпиады), Охотия, Камчатка, Командоры, Курилы.

2421. Portulaca L.— Портулак

P. oleracea L. Sp. pl. (1753) 445. П. огородный. Приморье, Амур, Камчатка.


CARYOPHYLLACEAE - ГВОЗДИЧНЫЕ

2429. Pseudostellaria Pax — Звездчаточка

1. Верхние листья в числе 4 расположены мутовкой, яйцевидные, ниже — супротивные, линейно-лопатчатые. Чашелистики 6 мм дл., длиннее выемчатых на конце лепестков. P. heterophylla.
— Листья только супротивные. Лепестки длиннее чашелистиков ........................2
2. Листья в основании закругленные, нижние линейно-продолговатые. Клубней несколько, реже одиночные. Стебли б. м. прямостоящие. Цветоножки б. м. равны листьям. Лепестки наверху выемчатые. P. japonica.
— Лепестки цельные. Цветоножки обычно длиннее листьев . . . 3
3. Стебли б. м. простертые, ветвистые, плети часто на концах укореняющиеся. Листья яйцевидные или овальные. Клубни одиночные. P. davidii.
— Стебли прямостоящие или восходящие, без укореняющихся плетей........................4
4. Клубеньки расположены по одному в основании стебля. Нижние листья продолговатые или линейно-продолговатые, верхние — яйцевидные или и верхние продолговатые. Семена бугорчатые. P. maximowicziana.
— Клубеньки находятся по несколько в узлах ползучих корневищ .........................5
5 Листья жесткие. Корни на большом протяжении (10 см и более) утолщенные. P. rigida.
— Корневище в узлах с небольшими (до 1 см дл.) шаровидными или веретеновидными клубеньками ..........6
6. Листья линейные, до 4 мм шир. Поверхность семени мелко остробугорчатая. P. sylvatica.
— Листья ланцетные или продолговатые до яйцевидно-ланцетных, 4—8 мм шир. Семена покрыты длинными, на концах якоре-видными шипиками. P. rupestris.

P. davidii (Franch.) Pax in Engl. et Prantl, Nat. Pflanzenf. ed. 2, XVI (1934) 318.— Krascheninnikowia davidii Franch. PI. David., I (1884) 51. 3. Давида. Приморье.
P. heterophylla (Miq.) Pax in Engl. et Prantl, Nat. Pflanzenf. ed. 2, XVI (1934) 318.— Krascheninnikowia heterophylla Miq. Pro-lusio Fl. Jap. (1866—1867) 351. 3. разнолистная. Южное Приморье (Краскино).
P. japonica (Korsh.) Pax in Engl. et Prantl, Nat. Pflanzenf. ed. 2, XVI (1934) 318.— Krascheninnikowia japonica Korsh. in Bull. Acad. Petersb., IX (1898) 40. 3. японская. Приморье.
P. maximowicziana (Franch. et Sav.) Pax in Engl. et Prantl. Nat. Pflanzenf. ed. 2, XVI (1934) 318.- Krascheninnikowia maximowicziana Franch. et Sav. Enum. PL Jap., II (1879) 297. 3. Максимовича. Приморье.
P. rigida (Kom.) Pax in Engl. et Prantl, Nat. Pflanzenf. ed. 2, XVI (1934) 318.— Krascheninnikowia rigida Kom. в Изв. Петерб. бот. сада, XVI (1916) 167. 3. жесткая. Приморье.
P. rupestris (Turcz.) Pax in Engl. et Prantl, Nat. Pflanzenf. ed. 2. XVI (1934) 318.— Krascheninnikowia rupestris Turcz. Fl. baic.-dah., I (1842) 238. 3. скальная. Амур (верхний).
P. sylvatica (Maxim.) Pax in Engl. et Prantl, Nat. Pflanzenf. ed. 2, XVI (1934) 318. — Krascheninnikowia sylvatica Maxim. Prim. Fl. Amur. (1859) 57. 3. лесная. Приморье, Амур.

2429. Stellaria L.— Звездчатка

1. Лепестки 5—7-раздельные. Крупное растение, густо опушенное короткими волосками. Листья продолговато-ланцетные, сидячие. S. radians.
— Лепестки 2-раздельные или их нет...........2
2. Листья широкие, по крайней мере нижние, черешковые. Стебли круглые, с волосистыми линиями, в остальном голые.......................3
— Листья сидячие. Стебли 4-гранные, голые или вокруг опушенные ..........................5
3. Лепестки короче чашелистиков. Растение небольшое, распростертое, густо ветвистое. S. media.
— Лепестки длиннее чашелистиков............4
4. Листья 2—3 см дл., 0,4—1 см шир. S. ebracteata.
— Листья 4—8 см дл., 1,5—4 см шир. S. bungeana.
5. Растения образуют довольно густые дернины; в пазухах листьев многочисленные укороченные веточки. Коробочка 1—2-семенная....................6
— Растения не густодернистые, укороченных веточек в пазухах листьев нет......................7
6. Чашелистики тупые, 2,5—3 мм дл.; лепестки отсутствуют. S. sibirica.
— Чашелистики острые, 4—5 мм дл.; лепестки имеются. S. cherleriae.
7. Соцветие зонтиковидное. S. umbellata.
— Соцветие не зонтиковидное или цветки одиночные ... 8
8. Железистоопушенные растения.............9
— Растения без железистого опушения..........10
9. Чашелистики 4—5 мм дл. Стебли дихотомически ветвящиеся. S. dichotoma.
— Чашелистики 6—7 мм дл. Ветвление растения не дихотомическое. S. eschscholtziana.
10. Листья сверху опушенные. S. fischeriana.
— Листья сверху голые.................11
11. Цветоносные стебли слабо и мелкооблиственные, внизу обычно волосистые; самые верхние листья уменьшены до величины прицветников. Цветоножки конечные, до 5 см дл., прямые, вверхторчащие. S. peduncularis.
— Цветоносные стебли нормально облиственные, обычно голые. Цветки выходят из пазух листьев или пленчатых прицветников (иногда цветоножки одиночные и кажутся конечными) ........................12
12. Цветки сидят в пазухах листьев (редко на некоторых растениях также находятся и пленчатые прицветники)..... 13
— Цветоножки всегда с пленчатыми прицветниками...... 17
13. Чашелистики 5—6 мм дл................14
— Чашелистики 2,5—4(5) мм дл..............15
14. Листья сердцевидно-яйцевидные, до 12 мм шир., острые, жесткие, сизые. Стебли зеленые. S. ruscifolia.
— Листья продолговато-ланцетные или ланцетные, до 6 мм шир., зеленые. Стебли красновато-бурые. S. humifusa.
15. Лепестки вдвое короче чашечки или отсутствуют. Листья по краю обычно б. м. ресничатые. S. calycaniha.
— Лепестки длиннее чашечки. Листья по краям голые .... 16
16. Листья с почти невыступающей средней жилкой. Чашелистики голые 3 мм дл. Цветоножки пазушные, тонкие, после цветения отклоняющиеся. Пленчатых прицветников не бывает. S. crassifilia.
— Листья с сильно выступающей средней жилкой, довольно жесткие. Чашелистики иногда опушенные, 3—4(5) мм дл. Цветоножки одиночные, кажутся конечными и после цветения неотклоняющиеся, иногда с пленчатыми прицветниками. S. edwardsii.
17. Листья по краю волнистые, продолговатые или продолговато-яйцевидные, длина их не более 3 раз превышает ширину. Густоветвистое, распростертое растение. S. alsine.
— Листья ланцетные, до линейных, длина их не менее 4 раз превышает ширину..................18
18. Листья линейные или узколинейные, до 2 (2,5) мм шир.........................19
— Листья ланцетные или линейно-ланцетные, 4—6 мм шир. . . 20
19. Лепестки не длиннее чашечки. S. diffusa.
— Лепестки почти вдвое длиннее чашечки. S. jaluana.
20. Листья тонкие, по краям плоские и с волосками. Соцветие широковетвящееся. S. fenzlii.
— Листья толстые, с гладкими вниз завороченными краями. Соцветие неширокое, малоцветковое. S. discolor.

S. alsine Grimm, in Nov. Acta Leopold., III (1767) 313.— S. uliginosa Murr. Prodr. Stirp. Goetting. (1770) 55. 3. топяная. Приморье (юг), Курилы. Наши растения, как и японские, отличаются волнистыми по краям листьями и иногда выделяются в особый вид — S. undulata Thunb. (Fl. Jap. 1784, 185)
S. bungeana Fenzl in Ldb. Fl. Ross. (1842) 376.— S. nemorum auct., non L. 3. Бунге. Приморье, Амур, Сахалин.
S. calycantha (Ldb.) Bong. Veg. Ins. Sitcha (1833) 127.— Are-naria calycantha Ldb. in Mem. Acad. Petersb., V (1815) 534. 3. чашечкоцветковая. Охотия, Камчатка, Командоры, Сахалин, Курилы.
S. cherleriae (Fisch.) Williams in Bull. Herb. Boiss, 2 ser., VII (1907)830.— S. petraea auct., non Bge.— Arenaria cherleriae Fisch. ex Ser. in DC. Prodr., I (1824) 409. 3. шерлериевидная. Амур (верхний).
S. crassifolia Ehrh. Hannov. Mag., VIII (1784) 116. 3. толстолистная. Камчатка, Командоры, Курилы (северные).
S. dichotoma L. Sp. pl. (1753) 421. 3. вильчатая. Амур (верхний).
S. diffusa Willd. ex Schlecht. in Mag. Ges. Naturf. Freund. Berl., VII (1816) 195.— S. mosquensis M. B. ex Schlecht. 1. с 195. 3. раскидистая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. discolor Turcz. in Bull. Soc. Nat. Mosc. (1838) 88. 3. двуцветная. Приморье, Амур.
S. ebracteata Коm. В тр. Петерб. бот. сада, XVIII (1901) 441. 3. бесприцветниковая. Амур (верхний).
S. edwardsii R. Br. in Parry's Voy. App. (1824)271.-S. ci-liatosepala Trautv. in Middend. Reise, I, 2 (1856) 52. 3. Эдвардса, Приморье (г. Тардоки-Яни), Амур. Арктическое растение.
S. eschscholtziana Fenzl in Ldb., Fl. Ross., I (1842) 384. 3. Эш-шольца. Камчатка, Курилы.
S. fenzlii Rgl. in Bull. Soc. Nat. Mosc, XXXV (1862) 280.-S. yezoensis Maxim, in Mel. biol., XII (1886) 419. 3. Фенцля. Приморье (Советская Гавань, бух. Нахтаху, р. Ботчи), Амур (нижний), Охотия, Камчатка, Курилы.
S. fischeriana Ser. in DC. Prodr., I (1824) 398.— S. florida Fisch. in DC. 1. с 399. 3. Фишера. Амур, Охотия.
S. humifusa Roth, Skrivt. Vidensk. Selsk. Kjobenh., X (1770) 447. 3. приземистая. Амур (нижний), Охотия, Камчатка, Командоры, Курилы, Сахалин.
S. jaluana Nakai in Tokyo Bot. Mag., XXVII (1913) 129. 3. ялус-ская. Приморье, Амур. На западе Амурской области и как заносное находилась S. graminea L., с более широкими листьями и лепестками обычно не длиннее чашечки.
S. media (L.) Cyr. Ess. pi. char. comm. (1784) XXXVI.- Аl sine media L. Sp. pl. (1753) 272. 3. средняя, мокрица. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
S. peduncularis Bge. in Ldb. Fl. Alt., II (1830) 157. 3. цвето-ножковая. Охотия.
S. radians L. Sp. pl. (1753) 422. 3. лучистая. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
S. ruscifolia Pall, ex Schlecht. in Berl. Magaz. (1816) 194. 3. иг-лолистная. Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
S. sibirica (Rgl. et Til.) Schischk. во фл. СССР, VI (1936) 420.-Cherleria sibirica Rgl. et Til. Fl. Ajan. (1859) 72. 3. сибирская. Охотия.
S. umbellata Turcz. in Bull. Soc. Nat. Mosc, XV (1842) 173. 3. зонтичная. Камчатка

2430. Cerastium L.— Ясколка

1. Лепестки не длиннее чашелистиков. Небольшое (до 25 см выc) сорное растение с продолговатыми или продолговато-яйцевидными листьями. С. caespitosum.
— Лепестки длиннее чашелистиков.............2
2. Лепестки цельные, около 15 мм дл. Листья до 5 см дл., 2 см шир. С. pauciflorum.
— Лепестки на конце выемчатые или лопастные......3
3. В пазухах листьев находятся укороченные веточки. Листья к основанию суживаются в черешок. С. arvense.
— Листья (за исключением иногда самых нижних) не несут в пазухах укороченных веточек.............4
4. Цветки крупные, лепестки до 25 мм дл., чашечка до 10 мм дл. Листья до 10 см дл., ланцетные, острые. С. maximum.
— Цветки не столь крупные, лепестки до 15 мм дл......5
5. Чашелистики яйцевидно-ланцетные около 4 мм дл. Растение до 20 см выc. С. beeringianum.
— Чашелистики шиловидно-ланцетные, (5) 6—8 мм дл..... 6
6. Лепестки чаще вдвое длиннее чашелистиков. Листья до 3 см дл. Растение до 25 см выс. С. fischerianum.
— Лепестки обычно в 1 1\2 раза длиннее чашелистиков. Листья до 5 см дл. Растение до 50 см выс. С. unalaschkense.

С. arvense L. Sp. pl. (1753) 438. Я. полевая. Приморье, Амур, Охотия.
С. beeringianum Cham, et Schlecht in Linnaea, I (1826) 62. Я. берингийская. Охотия, Камчатка, Командоры.
С. caespitosum Gilib, Fl. Lith. V. (1781) 159 — С. ianthes Williams in Bull. Herb. Boiss., VII (1899) 131.— С. vulgatum L. Sp. pl. ed. 2 (1762) 267 p. p. Я. обыкновенная. Приморье, Амур, Камчатка, Сахалин, Курилы. Для Курил приводится еще С. rigidu-lum Takeda, у которой лепестки и чашелистики 7—8 мм дл., в то время как у С. caespitosum 5—6 мм дл. Виденные в гербарии с Курил экземпляры имели лепестки и чашелистики 6 мм дл., а растений с более крупными цветками не наблюдали.
С. fischerianum Ser, in DC. Prodr., I (1824) 419.— С. Tatewa-kii Miyabe in Trans. Sapporo Nat. Hist. Soc, XV, 3 (1938) 132.— Я. Фишера. Приморье (г. Тардоки-Яни), Амур (редко), Охотия, Камчатка, Курилы. Приводимая для Охотии С. furcatum Cham, et Schlecht в гербариях из этого района отсутствует.
С. maximum L. Sp. pl. (1753) 439. Я. большая. Охотия, Камчатка, Командоры.
С. pauciflorum Stev. ex Ser. in DC. Prodr., I (1824) 414.— С. pilosum Ldb. in Mem. Acad. Petersb., V (1815) 539, non Sibth. et Sm. Я. малоцветковая. Приморье, Амур.
С. unalaschkense Takeda in Kew. Bull. (1910) 381.— С. boreale Takeda 1. с (1911) 105.— С. schmidtianum Takeda 1. с 106.— С. orochonorum Tatew. in Trans. Sapporo Nat. Hist. Soc, XIV, 3(1936) 181. Я. уналашкинская. Командоры, Сахалин, Курилы.

2433. Sagina L.— Мшанка

1. Цветки четырехчленные. Цветоножки голые. S. procumbens.
— Цветки пятимерные..................2
2. Цветоножки голые. S. saginoides.
— Цветоножки опушенные. S. maxima.

S. maxima A. Gray in Mem. Amer. Acad. Arts Sci., N. S., VI (1857)382.-S. crassicaulis Wats, in Proc. Amer. Acad., XVIII (1883) 191.— S. litoralis Hult. Fl. Kamtch., II (1928) 78. M. большая. Приморье, Камчатка, Сахалин, Курилы. В типичном случае поверхность семени с цилиндрическими сосочками. У S. cras-sicaulis Wats. (-S. litoralis Hult.) семена снаружи покрыты плоскими сосочками, но по другим признакам они едва ли различимы и их ареалы у нас не обособлены.
S. procumbens L. Sp. pl. (1753) 128. М. лежачая. Сахалин, Курилы (северные).
S. saginoides (L.) Dalla Torre, Anl. Beob. Alpenpfl. (1882) 189.- S. linnaei Presl, Rel. Haenk., II (1831) 14.- Spergula saginoides L. Sp. pl. (1753) 441. M. мшанковидная. Приморье, Камчатка, Командоры, Сахалин, Курилы.

2441. Minuartia L. — Минуарция

1. Растения голые. Чашелистики острые. Цветоножки до 5 см дл......2
— Стебель и листья или только листья по краям с волосками 6
2. Лепестки длиннее чашечки. Листья жесткие, до 15 мм дл. М. gracilipes.
— Лепестки равные чашечке, реже слегка длиннее ее. Листья 5—10 мм дл. М. stricta.
3. Чашелистики острые, длиннее лепестков. Листья линейно-шиловидные, до 1 см дл. М. verna.
— Чашелистики тупые.................4
4. Листья линейные, до 2 мм шир., по краям щетинисто-ресничатые........................5
— Листья шиловидные, до 1 мм шир............6
5. Лепестки короче чашелистиков или немного их длиннее. М. minutiflora.
— Лепестки почти в 2 раза длиннее чашелистиков. Цветоножки значительно длиннее и тоньше, чем у предыдущего вида. М. macrocarpa..
6. Лепестки равны чашелистикам. Подушковидные растения с возвышающимися над «подушками» цветоножками. М. biflora.
— Лепестки в 2 раза длиннее чашелистиков.........7
7. Цветки крупные, до 2 см. в попер. Чашелистики и цветоножки опушенные. М. arctica.
— Цветки менее 1 см в попер. Чашелистики и цветоножки голые или почти голые. М. laricina.

М. arctica (Stev.) Aschers. et Graebn. Synops., V, 1 (1918) 772.— Arenaria arctica Stev. ex Ser., in DC. Prodr., I (1824) 404. M. арктическая. Камчатка, Сахалин.
M. biflora (L.) Schinz et Thell. in Bull. Herb. Boiss., 2 ser., VII (1907) 407.— Stellaria biflora L. Sp. pi. (1753) 422. M. двух-цветковая. Охотия, Камчатка.
М. gracilipes (Kom.) Кот. во Фл. СССР, VI (1936) 885.- А1-sine gracilipes Кот. в Опред. раст. Дальнев. кр., I (1931) 495. М. тонконогая. Приморье (Ново-Николаевка, Ольгинск. р-на). Кроме типовых экземпляров, никем более не собиралась.
М. laricina (L.) Matff. in Engl. Bot. Jahrb., LXH, Beibl. 126 (1921) 33.— Spergula laricina L. Sp. pl. (1753) 441. M. лиственничная. Приморье, Амур.
M. macrocarpa (Pursh) Ostenf. in Meddel. от Gronl., XXXVII (1920) 225.— Arenaria тасгосагра Pursh, Fl. Bor. Am., I (1814) 318. M. крупноплодная. Приморье (г. Тордоки-Яни).
M. minutiflora (Hult.) Worosch. comb. nov.— M. macrocarpa var. minutiflora Hult. in Kungl. Svensk. Vetensk. Handl., Stockh., 3 ser., V, 2 (1928) 80. M. мелкоцветковая. Камчатка, Командоры, Курилы (северные).
М. stricta (Sw.) Hieron. in Journ. Bot., XXXVII (1899) 320.— Spergula stricta Sw. Vetensk. Ac. Handl. Stockh., XX (1799) 227. M. прямая. Охотия.
M. verna (L.) Hieron. in Journ. Bot., XXXVII (1899) 320.— Alsine verna L. Mant., I (1767) 72. M. весенняя. Охотия, Камчатка, Командоры, Сахалин (полуостров Шмидта).

2442. Ammodenia Patr. — Морянка

A. peploides (L.) Rupr. Fl. Samojed. (1845) 29.— A. oblongi-folia Rydb. in Bull. Torr. Bot. Club., XXXIX (1912) 317.- Hon-kenya peploides Ehrh. Beitr., II (1788) 181.— H. oblongifolia Torr. et Gray. Fl. N. Amer., I (1838) 176.— Arenaria peploides L. Sp. pl. (1753) 423. M. бутерлаковидная. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.

2443. Arenaria L. — Песчанка

1. Листья эллиптические..................2
— Листья щетиновидные................3
2. Листья кожистые, около 18 мм дл., 10 мм шир., снизу по жил-
кам опушенные. Чашелистики 4—5 мм дл.; лепестки 5,5 мм дл. A. merckioides.
— Листья тонкие, до 7 мм дл., 2 мм шир., только по краю ресничатые. Чашелистики 3 мм дл.; лепестки 4,5 мм дл. A. redowskii.
3. Листья длиннее стебля, по краю короткошероховатые. Цветоножки железистоопушенные. A. juncea.
— Листья короче стебля. Цветоножки голые........4
4. Прикорневые листья 4—6 см дл., по краю шероховатые. А. саpillaris.
— Прикорневые листья 1—2 см дл., гладкие. A. tschuktschorum. A. capillaris Poir. Encycl. Meth., VI (1804) 380. П. волосовидная. Амур, Охотия, Камчатка, Сахалин.

A. juncea M. В. Fl. taur.-cauc. III (1819) 309. П. ситниковая. Приморье, Амур.
A. merckioides Maxim., in Mel. biol., XII (1888) 721; in Bull. Acad. Petersb., XXXII (1888) 482. П. меркиевидная. Курилы (Итуруп).
A. redowskii Cham, et Schlecht. in Linnaea, I (1826) 58. П. Pe-довского. Охотия.
A. tschuktschorum Rgl. in Bull. Soc. Nat. Mosc, XXXV, 1 (1862) 254. П. чукчей. Охотия (Магадан).

2444. Moehringia L.— Мерингия

M. lateriflora (L.) Fenzl, Verb. Als. (1833) 18, 38.— Arenaria lateriflora L. Sp. pi. (1753) 423. M. бокоцветковая. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Из окрестностей с. Лунза Черниговского р-на в Приморье была описа-на М. elongata Schischk. с длинными, плетевидными цветоносными побегами. Форма интересная, но, по-видимому, узколокальная, так как никем более не собиралась. Возможно, просто уродливость.

2445. Merckia Fisch.— Меркия

М. physodes (DC.) Fisch. ex Cham, et Schlecht. in Linnaea, I (1826) 59. M. вздутая. Камчатка.

2449. Spergula L. — Торица

1. Семена до 2 мм в попер., снаружи с сосочками. S; maxima.
— Семена около 1 мм в попер................2
2. Семена снаружи покрыты сосочками. S. arvensis.
— Семена гладкие. S. sativa.

S. arvensis L. Sp. pl. (1753) 440.— S. vulgaris Boen. Prodr. Fl. Monast. (1824) 135. Т. полевая. Приморье, Амур, Камчатка, Сахалин, Курилы.
S. maxima Weihein Arch. Deutsch. Apoth. Ver., VIII (1824) 51. Т. большая. Приморье, Амур.
S. sativa Boen. Prodr. Fl. Monast. (1824) 135. Т. посевная. Амур, Камчатка, Сахалин.

2450. Spergularia J. et С. Presl — Торичник

1. Коробочка длиннее чашечки. Цветоножки голые, при плодах в 2—3 раза длиннее чашечки. Прилистники буроватые, матовые. S. salina.
— Коробочка не длиннее чашечки. Цветоножки железистоопушенные, не длиннее чашечки. Прилистники белоперепонча-тые, б. м. блестящие. S. rubra.

S. rubra (L.) Presl., Fl. Cech. (1819) 94.— S. campestris Archers. Fl. Prov. Brandenb., II (1864) 94.— Arenaria rubra L, Sp. pl. (1753) 423.— A. rubra a. campestris L. 1. с. Т. красный. Приморье, Охотия, Сахалин.
S. salina J. et С. Presl Fl. Cech. (1819) 95.— S. marina Griseb. Spic. Fl. Rumel., I (1843) 213.— Arenaria rubra p. marina L. Sp. pl. (1753) 423. Т. морской. Приморье, Амур (нижний), Сахалин, Курилы.

2483. Scleranthus L.— Сухоцвет

S. annuus L. Sp. pl. (1753) 406. С. однолетний. Приморье, Амур, Сахалин.

2488. Agrostemma L. — Куколь

A. githago L. Sp. pl. (1753) 435. К. обыкновенный. Приморье, Амур, Камчатка, Сахалин.

2490. Silene L.— Смолевка

1. Чашечка вздутая , с 20—30 продольными жилками. С. cucubalus.
— Чашечка не вздутая или слабо вздутая, с 10 жилками... 2
2. Подушковидное или почти подушковидное растение, 5—10 см выc, с почти черепичато облиственными стеблями. Цветки одиночные, розовые, реже белые. S. acaulis.
— Более высокие, не подушковидные растения.......3
3. Лепестки розовые....................4
— Лепестки белые, реже чуть розоватые ..........5
4. Многостебельный многолетник с розеткой линейно-нитевидных прикорневых листьев. Чашечка и цветоножки голые. Лепестки розовые. S. stenophylla.
— Одностебельный двулетник, с отмершими во время цветения прикорневыми листьями. Стеблевые листья овальные или продолговато-овальные. Чашечка и цветоножки железисто-мохнатые. Лепестки пурпурные. S. olgae.
5. Чашечка и цветоножки опушенные ...........6
— Чашечка и цветоножки голые.............10
6. Чашечка 20—25 мм дл., с длинными линейными зубцами. S. noctiflora.
— Чашечка 8—15 мм дл..................7
7. Растение вверху опушено отстоящими железистыми волосками. Многолетник с розеткой прикорневых листков .... 8
— Растения опушены простыми прижатыми волосками.....9
8. Стебли простые, до 10 см выc; цветки одиночные. Листья яйцевидные или продолговато-яйцевидные. Чашечка без заметных жилок. S. sachalinensis.
— Стебли ветвистые, 12—20 см выc; цветки по 1—3. Листья линейно-ланцетные. Чашечка более узкая, с красноватыми жилками. S. kawashimai.
9. Многолетнее растение с ползучим корневищем. Чашечка 11 — 15 см дл. Лепестки белые. S. repens.
— Двулетнее растение со стержневым корнем. Чашечка 9—12 мм дл. Лепестки белые, реже чуть розоватые. S. aprica.
10. Стебли под узлами б. м. клейкие............11
— Стебли под узлами лишены клейкого налета.......12
11. Одностебельный монокарпик, со стержневым корнем и сухими остатками прикорневых листьев. S. koreana.
— Многостебельный поликарпик, с мощным многоглавым корневищем, без остатков прикорневых листьев. S. foliosa.
12. Растение во время цветения с розеткой прикорневых листьев. Корень мощный, стержневой. S. jenisseensis.
— Во время цветения растений прикорневых листьев нет. ... 13 13. Многолетник с многоглавым корневищем. Чашечка 6—7 мм дл. S. macrostyla.
— Двулетник со стержневым корнем. Чашечка 8—12 мм дл. S. firma.

S. acaulis L. Sp. pl. ed. 2 (1762) 603. С. бесстебельная Камчатка, Командоры.
S. aprica Turcz. in Fisch. et Mey. in Ind. I Sem. Hort. Petrop. (1835) 38. — S. oldhamiana Miq. in Ann. Mus. Bot. Lugd.-Bat. III (1867) 187.— Melandrium apricum Rohrb. Monogr. Silene (1868) 231. С. пустынная. Приморье, Амур, Сахалин.
S. cucubalus Wib. Prim. Fl. Werth. (1799) 241.— S. inflata Smith, Fl. Brit. (1800) 467.— S. venosa Aschers. Fl. Prov. Brand., T. (1864) 86.— S. vulgaris Garcke, Fl. Deutschl. 9 aufl. (1869)64.— S. latifolia Rendl. et Britt. List. Brit. Seed.-Pl. (1907) 5, non Poir. (1789).— Cucubalus behen L. Sp. pl. (1753) 414, non Silene behen L. — C. latifolius Mill. Gard. Diet. ed. 8 (1768) n°2. — C. venosus Gilib. Fl. Lith., II (1781) 105.- С. inflatus Salisb, Prodr. (1796) 302.— Behen vulgaris Moench, Meth. (1794) 709. С. волдырниковая Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. firma Sieb. et Zucc. in Abh. Munch. Ac, IV, 2 (1843) 166.— Melandrium firmum Rohrb. Monogr. Silene (1868) 232. С. твердая. Приморье, Амур, Сахалин.
S. folisa Maxim. Prim. Fl. Amur. (1859) 53. С. облиственная. Приморье.
S. jenisseensis Willd. Enum. pl. Hort. Berol. (1809) 154. С. енисейская. Приморье, Амур.
S. kawashimai Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc. XIV, 2 (1935) 83. С. Кавашимы. Сахалин. На п-ве Шмидта была собрана смолевка с розовыми цветками, но, по-видимому, принадлежащая этому же виду.
S. koreana Кот. в Тр. Петерб. бот. сада, XVIII (1901) 440. С. корейская. Приморье, Амур (нижний).
S. macrostyla Maxim. Prim. Fl. Amur. (1859) 54. С. длинностол-биковая. Приморье, Амур.
S. noctiflora L. Sp. pl. (1753) 419.— Melandrium noctiflorum Fries, in Lindbl. Bot. Notis. (1842) n°10. С. ночная. Сахалин, Курилы.
S. olgae (Maxim.) Rohrb. in Linnaea, XXXVI (1870) 687.— Melandrium olgae Maxim, in Mel. biol., VII (1870) 332; in Bull. Acad. Petersb., VII (1870) 332. С. ольгинская. Приморье.
S. repens Patr. in Pers. Syn., I (1805) 500. С. ползучая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 116.— Melandrium sachalinense Kudo, Rep., Veg. N. Sag-hal. (1924) 125; Schischk. во Фл. СССР, VI (1936) 710. С. сахалинская. Сахалин.
S. stenophylla Ldb. Fl. Ross., I (1842) 36. С. узколистная. Приморье (север и высокогорья), Амур, Охотия, Сахалин (северный).

2491. Lychnis L.— Горицвет

1. Лепестки розовые или красные, яркие. Коробочка открывается 5 зубцами......................2
— Лепестки белые, иногда короче чашечки. Коробочка открывается 10 зубцами....................6
2. Лепестки 1—1,5 см дл., наверху лопастные.......3
— Лепестки 2—4 см дл., б. м. глубоко надрезанные или раздельные ..........................4
3. Чашечка 6—8 мм дл. Листья линейно-ланцетные. L. sibirica.
— Чашечка 9—12 мм дл. Листья ланцетные или продолговатые. L. ajanensis.
4. Лепестки узко и глубоко, почти бахромчатораздельные. Чашечка голая. L. wilfordii.
— Лепестки 2—4-раздельные или выемчатые. Чашечка опушенная ......................... 5
5. Лепестки выемчатые, кирпично-розовыс. L. cognata.
— Лепестки глубоко надрезанные, огненно-красные. L. fulgens.
6. Растение двудомное. Лепестки в l 1/2—2 раза длиннее чашечки, наверху глубоко 2-раздельные. L. alba.
— Цветки двуполые....................7
7. Лепестки значительно выдаются из чашечки. L. affinis.
— Лепестки скрыты в чашечке или едва над ней выдаются ... 8
8. Развитые цветки прямостоящие. Стебли до 70 см выc, 2—6-цветковыe. L. brachypetala.
— Развитые цветки поникшие. Стебли до 20 см выс. одноцветковыe. L. apetala.

L. affinis J. Vahl in Fries, Mant., III (1842) 36.— Melandrlum affine J. Vahl., Fl. Dan. (1843) 5. Г. родственный. Охотия (север), Сахалин.
L. ajanensis (Rgl. et Til.) Rgl. in Bull. Soc. Nat. Mosc, XXXIV, 2 (1861) 564.— Melandrium biflorum v. ajanense Rgl. et Til. Fl. Ajan. (1859) 69. Г. аянский. Охотия.
L. alba Mill, Gard. Diet, ed 8. (1768) No 4.— L. dioica var. v. et a. L. Sp. pi. (1753) 436. — Melandrium album Garcke, Fl. Deutschl, 4 Aufl. (1858) 59.— M. dioicum Coss. et Grem. Fl. Par. (1845) 28. Г. белый, дрема. Приморье, Амур, Камчатка.
L. apetala L. Sp. pl. (1753) 437.— Melandrium apetalum Fenzl in Ldb. Fl. Ross. I (1842) 326. Г. безлепестный. Камчатка, Командоры, Курилы (северные).
L. brachypetala Horn. Hort. Hafn. Suppl. (1819) 51.— Melandrium brachypetalum Fenzl in Ldb. Fl. Ross., I (1842) 326. Г. коротколепестный. Приморье (бух. Джигит, бух. Нахтаху), Амур, Камчатка.
L. cognata Maxim. Prim., Fl. Amur. (1859) 55. Г. родственный. Приморье (юг.)
L. fulgenes Fisch. in Curt. Bot. Mag., XLVI (1819) tab. 2104. Г. сверкающий. Приморье, Амур.
L. sibirica L. Sp. pi. ( 1753) 437. Г. сибирский. Амур.
L. wilfordii (Rgl-) Maxim., in Bull. Acad. Petersb., XVII (1872) 178.— L. fulgens var. wilfordii Rgl. in Bull. Soc. Nat. Mosc, XXXIV (1861) 575. Г. Вильфорда. Приморье.

2496. Cucubalus L.— Волдырник

С. japonicus (Miq.) Worosch. в Бюлл. Главн. бот. сада, XXXVIII (1960) 50.— С. baccifer var. japinicus Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865—1866) 210. Приморье, Сахалин, Курилы (южные).

2497. Gypsophila L. — Качим

1. Небольшой однолетник с тонким корнем и растопоренно ветвистым стеблем. Листья около 1,5 см дл., узкие. G. serotina.
— Многолетники с толстыми корневищами.........2
2. Небольшое (около 10 см выс.) многостебельное, железисто-опушенное растение. G. violacea.
— Высокое (около 70 см выc), немногостебельное, голое растение с крупными листьями. G. pacifica.

G. pacifica Kom. в Изв. Петр. бот. сада, XVI (1916) 167. К. тихоокеанский. Приморье, Амур. На верхнем Амуре (Сковороди-но) на насыпи железной дороги была собрана G. dahurica Turcz. ex Fenzl, а в Приморье (Шкотово) в качестве заносного один раз была найдена G. elegans M. В.
G. serotina Hayne in Bot. Bibl. (1801) 152.— G. muralis auct., non L. К. поздний. Приморье, Амур. В Приморье преобладает форма с белыми цветками.
G. violacea (Ldb.) Fenzl in Endl. Gen. pl., I (1836-1840) 972.— Arenaria violacea Ldb. in Mem. Acad. Petersb., V (1815) 533. К. фиолетовый. Приморье (высокогорья), Охотия, Сахалин.

2501. Vaccaria Medic. — Коровница

V. segetalis (Neck.) Garcke in Aschers. Fl. Prov. Brandenb. I (1864)84.-V. pyramidata Medic. Phil, bot., I (1789) 96.— Saponaria segetalis Neck. Delic. Gal.-Belg., I (1768) 194.—S. vaccaria L. Sp. pl. (1753) 409. К. посевная. Приморье (редко — как заносное).

2502. Dianthus L.— Гвоздика

1. Лепестки глубоко бахромчатораздельные. D. superbus.
— Лепестки цельные, наверху зубчатые..........2
2. Цветки скучены наверху стебля в б. м. плотную головку, окруженную многочисленными линейно-шиловидными прицветниками. Прицветные чешуи длиннохвостатые (длиннее чашечки). D. barbatus.
— Цветки одиночные; прицветные чешуи не длиннее чашечки ........................3
3. Прицветных чешуи 2—4, часто почти достигающих вершины чашечки. Густодернистое растение с листьями до 2 мм шир. D. repens.
— Прицветных чешуи 4—6, более коротких. Стебли одиночные или по нескольку. Листья более широкие.......4
4. Прицветных чешуи 4—6. Листья б. м. горизонтально отклоненные. D. amurensis.
— Прицветных чешуи 4. Листья более узкие, косо вверх направленные. D. versicolor.

D. amurensis Jacques in Journ. Soc. Centr. Hort., VII (1861) 625.— D. sinensis auct., non L. Г. амурская. Приморье. На большей части ареала амурская гвоздика очень неоднородна и представляет несколько рас.
D. barbatus L. Sp. pl. (1753) 403. Г. бородатая. Приморье.
D. repens Willd. Sp. pl., II (1799) 681. — D. dentosus Fisch. ex Rchb. PL crit., VI (1828) 32. Г. ползучая. Охотия, Камчатка, Сахалин. У с. Яковлевки (Приморье) была собрана в качестве заносной D. deltoides L.
D. superbus L. Fl. suec. ed. 2 (1755) 146. Г. пышная. Приморье, Амур, Сахалин, Курилы.
D. versicolor Fisch. in Link, Enum., I (1821) 420. Г. разноцветная. Приморье (оз. Ханка), Амур (верхний).

2503. Saponaria L. — Мыльнянка

S. officinalis L. Sp. pl. (1753) 408. М. аптечная. Приморье. Одичалое, местами (Шкотовский р-н) сильно распространяется.


NYMPHAEACEAE - КУВШИНКОВЫЕ

2508. Nelumbium Juss.— Лотос

N. komarovii Grossh. в Бот. мат. герб. Бот. инст. АН СССР, VIII, 8 (1940) 135.— N. nuciferum auct., non Gaertn. Л. Комарова. Приморье, Амур.

2510. Brasenia Schreb. — Бразения

В. schreberi Gmel. Syst.. veg., I (1791) 853. Б. Шребера. Приморье, Амур.

2512. Euryale Salisb. — Эвриала

E. ferox Salisb. in Ann. Bot., II (1806) 73. Э. устрашающая. Приморье.

2513. Nymphaea L. — Кувшинка

N. tetragona Georgi, Bern. Reise Russ. Reich., I (1775) 220. К. четырехугольная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Описанная с Амура N. wenzelii Maack, по-видимому, в природе не существует. Возможно, для описания послужили листья Nuphar pumilum и цветки Nymphaea tetragona.

2514. Nuphar Smith — Кубышка

1. Листья плавающие, яйцевидно-сердцевидные. N. pumilum.
— Листья торчащие над водой, продолговато-сердцевидные. N. japonicum.

N. japonicum DC. Syst. Veg., II (1821) 62. К. японская. Амур (ст. Верино, возможно,— заносное), Сахалин (?).
N. pumilum (Hoffm.) DC, Syst. veg., II (1821) 59.- N. minimum Smith, Engl. Bot., XXXII (1811) tab. 2292.— Nymphaea pumila Hoffm. Deutsch. Fl. ed. 2, I (1800) 241. К. малая. Приморье, Амур, Камчатка, Сахалин, Курилы.

CERATOPHYLLACEAE - РОГОЛИСТНИКОВЫЕ

2516. Ceratophyllum L.— Роголистник

С. demersum L. Sp. pl. (1753) 992. Р. погруженный. Приморье, Амур, Курилы. Наряду с типичной формой, имеющей 3 колючки на плоде, в том же ареале встречается форма с дополнительными 1—2 колючками на спинке плода и названа С. oryzetorum Kom. Такие же формы с дополнительными колючками встречаются и в Европейской части Союза (С. komarovii Kuzen). С. oryzetorum в вегетативном состоянии невозможно отличить от С. demersum, и как особый вид едва ли может быть признан.

CERCIDIPHYLLACEAE — БАГРЯННИКОВЫЕ

2517. Cercidiphyllum Sieb. et Zucc. — Багрянник

С. japonicum Sieb. et Zucc. in Abh. Acad. Munch., IV, 3 (1846) 238. Б. японский. Курилы (Кунашир).

PAEONIACEAE - ПИОНОВЫЕ

2523. Paeonia L.— Пион

1. Листья с мелкой хрящеватой зазубренностью по краю. Цветки белые или розоватые. P. lactiflora.
— Листья без хрящеватой зазубренности по краю.....2
2. Цветки светло-кремовые, до 10 см в попер. Листья тонкие, снизу с редкими волосками, боковые листочки сидячие. В. vernalis.
— Цветки густо-розовые. Листья снизу густоопушенные ... 3 3. Цветки раскрытые, до 8 см в попер. Листья снизу сизые, конечный листочек широкий (длина его менее 2 раз превышает ширину), боковые за ним — на черешочках. P. japonica.
— Цветки не раскрывающиеся, около 2,5 см в попер. Листья плотные, снизу очень сизые, конечный листочек продолговато-обратнояйцевидный (длина его более 2 раз превышает ширину), боковые за ним сидячие. P. obovata.

P. japonica (Makino) Miyabe et Takeda in Gard. Chron., ser 3, XLIII, 3 (1928) 366.— P. obovata var. japonica Makino in Tokyo Bot. Mag., XVI (1902) 59. П. японский. Приморье, Сахалин, Курилы.
P. lactiflora Pall. Reise, HI (1776) 286.— P. albiflora Pall. Fl. Ross., II (1788) 90. П. молочноцветковый. Приморье, Амур.
P. obovata Maxim. Prim. Fl. Amur. (1859) 29. П. обратнояйцевидный. Приморье, Амур, Сахалин (?)
P. vernalis Mandl in Bot. Kozlem., XIX (1921) 90. — P. oreogeton auct., non Moore. П. весенний. Приморье.

RANUNCULACEAE — ЛЮТИКОВЫЕ

2524. Caltha L.— Калужница

1. Цветки белые, около 1 см в попер. Водные растения с плавающими почти округлыми листьями. С. natans.
— Цветки желтые, более крупные............2
2. Прицветные листья сближенные, крупные, по всему краю зубчатые. Крупное растение, до 70 см выс, с прямостоящим, толстым, дудчатым стеблем. С. fistulosa.
— Прицветные листья расставленные, небольшие, наверху часто б. м. цельнокрайние. Не столь крупные растения, с неполым внутри стеблем....................3
3. Небольшие растения с листьями до 4 см шир. Цветки до 2 (2,5) см в попер. С. sibirica.
— Более крупные растения с листьями до 15 см шир. Цветки 3,5 см в попер......................4
4. Выемка в основании прикорневых листьев достигает почти половины длины пластинки, последняя б. м. почковидная Стебли поникающие, часто укореняющиеся в узлах. С. membranacea.
— Выемка в основании листа в 3—4 раза короче пластинки, которая почти округлая. Стебли отклоненные, часто почти прямые. С. silvestris.

С. fistulosa Schipcz. в Вот. мат. герб. Главн. бот. сада, II, 42-43 (1921) 165.— С. barthei Koidz. Fl. Symb. Or. - As. (1930) 77.— C. palustris var. barthei Hance, Ann. Sci. Nat., 5 ser., V (1866) 205. К. дудчатая. Сахалин, Курилы (Шикотан).
С. membranacea (Turcz.) Schipcz. в Бот. мат. герб. Главн. бот. сада, II, 42—43 (1921) 168.— С. palustris v. membranacea Turcz. Fl. baic.-dah., I (1842) 62. К. перепончатая. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. natans Pall. Reise, III (1776) 248. К. плавающая. Приморье, Амур, Охотия, Камчатка.
С. sibirica (Rgl-) Tolm. в Бот. матер, герб. Бот. ин-та. АН СССР, XVII (1955) 153. — С. palustris var. sibirica Rgl. PL Radd. (1861) 52. К. сибирская. Приморье, Амур, Охотия, Сахалин. Ареал почти совпадает с ареалом С. membranacea и, возможно, является лишь разновидностью последней.
С. silvestris Worsch. в Бюлл. Главн. бот. сада АН СССР, XL (1961) 50.- С. gracilis Nakai ex Mori, Enum. pl. Cor. (1922) 153, nom. nud., non Hand.-Mazz. (1924).— C. palustris auct., non L. К. лесная. Приморье (юг).

2525. Trollius L.— Купальница

1. Лепестки короткие, не длинее тычинок.........2
— Лепестки длиннее тычинок................3
2. Пыльники линейные, 3 мм дл. Цветки всегда махровые. Т. japonicus.
— Пыльники продолговатые, 1,5—2 мм дл. Чашелистиков 5. Т. riederianus.
3. Лепестки лишь слегка превышают тычинки, до 15 мм дл., не бросающиеся в глаза. Т. ledebouri.
— Лепестки в 2 раза длиннее тычинок, около 25 мм дл., яркие, бросающиеся в глаза. Т. chinensis.

Т. chinensis Bge. Enum. plant, chin. bor. (1831) 3; in Mem. Acad. Peters., II (1832) 77. К. китайская. Приморье, Амур (мало), Сахалин.
Т. japonicus Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 6. К. японская. Сахалин, Курилы.
Т. ledebouri Rchb. Ic. crit., III (1825) 63. К. Ледебура. Приморье (редко), Амур.
Т. riederianus Fisch. et Mey. in Ind. Sem. Hort. Petrop., IV (1837) 48. — T. sibiricus Schipcz. в Сист. зам. Петрогр. бот. сада, IV, 2(1923)11. К. Ридера. Амур, Охотия, Камчатка, Командоры, Курилы. У Т. sibiricus (Охотия) лепестки желтые, а не краcнo-оранжевые, как у Т. riederianus.

2526 Callianthemum С. А. М. — Каллиантемум

С. sachalinense Miyabe et. Tatew. in Trans. Sapporo Nat. Hist. Soc, XIV (1935) 73. К. сахалинский. Сахалин.

2528. Eranthis Salisb. — Весенник

E. stellata Maxim. Prim. Fl. Amur. (1859) 22. В. звездчатый. Приморье, Амур.

2531. Leptopyrum Rchb.— Лептопирум

L. fumarioides (L.) Rchb. Consp. (1828) 192.— Isopyrum fu-marioides L. Sp. pl. (1753) 557. Л. дымянковый. Амур (верхний).

2532. Isopyrum L.— Изопирум

1. Корневище нитевидное, с многочисленными клубеньками. Прикорневой лист один, троякоперисторассеченньш на мелкие дольки; стеблевых 1—2, тройчатораздельных. Цветков 1—2. I. mandshuricum.
— Корневище без клубеньков, но само утолщенное...... 2
2. Образует густые дерновинки, окруженные остатками отмерших листьев. Стебли 1—2-цветковые, до 10 см выс. I. microphyllum.
— Стебли по 1—3, 20—50 см вые, 2—5-цветковыс. I. raddeanum.

I. mandshuricum Коm., в Сист. зам. герб. Петр. бот. сада, VI, 1 (1926) 5. — Semiaquilegia mandshurica Kom. 1. с. 5. И. маньчжурский. Приморье (редко).
I. microphyllum Royle, Illustr. Bot. Himal. (1839) 54.— Para-quilegia microphylla Drum, et Hutch, in Bull. Miscell. Inform. Kew (1920) 157. И мелколистный. Охотия (восточный склон Джугджура в Аянском р-не).
I. raddeanum (Rgl.) Maxim, in Mel. Biol., XI (1883) 639. — Enemion raddeanum Rgl. in Bull. Soc. Nat. Mosc, XXXIV, 11 (1861) 61. И. Радде. Приморье, Амур.

2534. Coptis Salisb.— Коптис.

С. trifolia (L.) Salisb. in Trans. Linn. Soc, VIII (1807) 305.— Helleborus trifolius L. Sp. pl. (1753) 784. К. трехлистный. Приморье (север), Амур (средний и нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.

2537. Actaea L. — Воронец

1. Плоды красные. Конечные доли листьев при основании округлые или усеченные, 3-лопастные. A. erythrocarpa.
— Плоды черные. Конечные доли листьев при основании клиновидные или глубоко 3-раздельные, с клиновидной средней долей. A. acuminata.

A. acuminata Wall. Catal. (1824)4726.— A. asiatica Hara in Jo-urn. Jap. Bot., XV (1939) 313. В. заостренной. Приморье, Амур. A. erythrocarpa Fisch. in Ind. Sem. Hort. Bot. Petrop., I (1835) 20. В. красноплодный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

2537. Cimicifuga L.— Клопогон

1. Соцветие простое или почти простое. Листья снизу с волосками. Лепестки цельные, наверху пленчатые. С. simplex.
— Соцветие ветвистое .................... 2
2. Листья снизу с волосками. Лепестки 2-раздельные с двумя пустыми пыльниками на концах. С. dahurica.
— Листья снизу голые. Лепестки цельные, наверху пленчатые. Завязи голые. С. heracleifolia.

С. dahurica (Turcz.) Maxim. Prim. Fl. Amur. (1859) 28.— Ac-tinospora dahurica Turcz. in Ind. Sem. Hort. Bot. Petrop., I (1835) 21. К. даурский. Приморье, Амур.
С. heracleifolia Kom. в Тр. Петерб. бот. сада, XVIII (1901) 438. К. борщевиколистный. Приморье (юго-запад).
С. simplex Wormsk. in DC. Prodr., I (1824) 64. К. простой. Приморье, Амур, Камчатка, Сахалин, Курилы.

2538. Aquilegia L. — Водосбор

1. Шпорцы короткие, в 2 и более раз короче чашелистиков. Листья плотные, снизу сизые. Листовки голые. A. parviflora.
— Шпорцы не короче или лишь немного короче чашелистиков 2
2. Чашелистики синие, нектарники синие или бледные .... 2)
— Чашелистики винно-красные или светлые, но тогда нектарники винно-красные, реже те и другие зеленоватые .... 4
3. Чашелистики тупые, широкие, до 2 см шир. Листья толстые. Стебель с одним цветком, редко с двумя. A. flabellata.
— Чашелистики несколько заостренные, более узкие; шпорцы короче, чем у предыдущего вида. Листья тонкие. Стебли с 2—5 цветками. A. amurensis.
4. Шпорцы на конце согнутые. Чашелистики не уже отгиба лепестков. A. oxysepala.
— Шпорцы прямые. Чашелистики уже отгиба лепестков. A. viridi flora.

A. amurensis Kom. в Сист. зам. герб. Петр. бот. сада, VI, 1 (1926) 8. В. амурский. Приморье (г. Ко, р. Тумнин), Амур.
A. flabellata Sieb. et Zucc. Fl. Jap. Fam. nat., I (1846) 75.— A. buergeriana Sieb. et Zucc. 1. с 183.— A. japonica Nakai et Hara in Tokyo Bot. Mag., XLIX (1935) 7. В. вееровидный. Сахалин, Курилы.
A. oxysepala Trautv. et Mey. Fl. Ochot. (1847) 10. В. острочашеч-ковый. Приморье, Амур, Охотия.
A. parviflora Ldb., in Mem. Acad. Petersb., V (1856)544. B. мелкоцветковый. Приморье, Амур, Охотия, Сахалин.
A. viridiflora Pall, in Nova Acta Ac. Petrop., II (1779) 260.— A. atripurpurea Wildd. Enum. Hort. Berol. (1806) 577. В. зелено-цветковый. Амур (верхний).

2539. Delphinium L. — Живокость

1. Стаминодии и нектарники синие.............2
— Стаминодии и нектарники черно-бурые, резко отличающиеся
по окраске от чашелистиков. Листья разделены не до основания пластинки....................4
2. Листья разделены не до основания пластинки, но глубже ее середины. D. brachycentrит.
— Листья разделены до основания или почти до основания пластинки .......................3
3. Доли листьев узколинейные, 1—2 мм шир. Соцветие сильно ветвистое, редкоцветковое. Цветки крупные, очень яркие, синие. D. grandiflorum.
— Доли листьев линейно-ланцетные, 3—4 мм шир. Соцветие — кисть. D. cheilanthum.
4. Листья расположены в нижней части стебля или все прикорневые. Прицветнички линейные или линейно-ланцетные, расположены под цветками. D. crassifolium.
— Стебли равномерно облиственные. Прицветнички расположены у основания цветоножки...............5
5. Прицветнички эллиптические или широкоэллиптические. D. maackianum.
— Прицветнички линейные. D. ochotense.

D. brachycentrum Ldb. Fl. Ross., I (1842) 60. Ж. коротко-шпорцевая. Камчатка, Командоры, Курилы (северные).
D. cheilanthum Fisch. ex DC. Syst. nat., I(1818) 352. Ж. губо-цветковая. Амур (верхний).
D. crassifolium Schrad. ex Spreng. Gesch. Bot., II (1818) 201. — D. korshinskyanum Nevski во Фл. СССР, VII (1937) 724. Ж. толстолистная. Амур (верхний).
D. grandiflorum L. Sp. pl. (1753) 531. Ж. крупноцветковая. Амур (верхний).
D. maackianum Rgl. in Mem. Acad. Petersb., 7 ser., IV (1861) 9. Ж. Маака. Приморье. Амур.
D. ochotense Nevski во Фл. СССР, VII (1937) 724. Ж. охотская. Охотия.

2540. Aconitum L.— Борец

1. Шлем цилиндрический или узкоконический, высота его не менее чем в 2 раза превышает ширину. Корневище многолетнее. Листовок 3...................2
— Шлем полушаровидный, конический или сводообразный, высота его б. м. равна ширине или меньше ее. Корнеклубни двулетние.......................9
2. Листья рассечены до основания пластинки. Шпорец нектарника короткий, прямой или слегка согнутый. Цветки желтые ... 3
— Листья разделены не до основания пластинки. Шпорец нектарника длинный, согнутый полукольцом, кольцом или спиралью........................4
3. Листья 3-рассеченные, с 2-надрезанными, слаболопастными боковыми сегментами и крупными треугольно-яйцевидными зубцами. Завязи голые. A. kirinense.
— Листья пальчато 5-рассеченные, с глубоко дважды перисто-раздельными сегментами и линейными зубцами. Завязи голые или волосистые. A. barbatum.
4. Цветки или только шлем фиолетовые...........5
— Цветки желтые......................6
5. Стебель вьющийся. Основания листовых черешков прилистниковидно расширенные. A. albo-violaceum.
— Стебель прямой. Основания листовых черешков не расширены прилистниковидно. Растение целиком густо коротко-опушенное. A. desoulavyi.
6. Листья снизу и черешки голые, образуют внизу стебля б. м. многолистную розетку. Шлем внизу конусовидно расширенный. A. ajanense.
— Листья снизу по жилкам и черешки с длинными волосками...7
7. Листья в очертании 5-угольные, до 5 см пшр., собраны преимущественно в прикорневую розетку и внизу стебля. А. ra-nunculoides.
— Листья значительно шире 5 см............8
8. Листья толстоватые, в очертании почковидные или почти округлые, с округлыми остроконечными зубцами, почти все прикорневые, прижатые к почве. Цветки чисто-желтые; шлем внизу конусовидно расширенный. A. crassifolium.
— Листья тонкие, в очертании 5-угольные; стебли облиственные. Цветки грязно-желтые. Шлем до 9 мм шир., внизу почти не расширенный. A. umbrosum.
9. Цветки желтые, лишь изредка с фиолетовым оттенком. Семена только по углам крылатые, а грани гладкие. А. coreanum.
— Цветки фиолетовые или синие, редко белые. Семена по граням поперечно морщинисто-крылатые, реже почти гладкие... 10
10. Нектарники не вздутые, 2—2,5 мм толщ., шпорец его прямой или слегка согнутый, короткий, толстый, головчатый. Грани семян тупоморщинистые, почти гладкие. Листовок 3. Голое растение, с линейными зубцами листьев, до 3 мм шир. А. ambiguum.
— Грани семян поперечно крылатые. Нектарники с более тонким, б. м. согнутым шпорцем...............11
11. Листья разделены не до основания пластинки или самые нижние рассечены до основания, а остальные не до основания, реже все листья рассечены до основания или почти до основания, но тогда нектарники длинные и тонкие, до 1 см дл., 2— 3 мм толщ., постепенно переходящие в длинный загнутый шпорец........................12
— Листья всегда рассечены до самого основания. Пластинка нектарника короткая, 5—6 мм дл., обычно вздутая, 3— 3,5 мм толщ., внезапно переходящая в шпорец.....22
12. Цветоножки голые..................13
— Цветоножки б. м. опушенные.............17
13. Стебли, кроме верхней части, с отстоящими волосками. Цветет в июне. A. vorobievii.
— Стебли голые. Цветут в августе............14
14. Цветки в короткой конечной и многочисленных пазушных укороченных соцветиях. Стебли прямые, дуговидно повисающие на концах. Листья плотные, нижние рассечены до основания, остальные на 5/6—3/4 длины пластинки. Завязи волосистые. A. axilliflorum.
— Пазушные соцветия не укороченные, сидят на б. м. длинных ножках........................15
15. Листовки волосистые. Листья тонкие, даже верхние разделены почти до основания. Цветки парные или одиночные, почти не образуют соцветия; они на длинных, изящных, согнутых ножках, снабженных крупными, листовидно разрезными при-цветничками. Стебли часто б. м. вьющиеся. A. raddeanum.
— Листовки голые....................16
16. Стебли зигзагообразно изогнутые, обычно вьющиеся. Конечное соцветие слабо выражено, малоцветковое; боковые же хорошо развиты, сложные, сидящие на длинных, дуговидных ножках, многочисленные. Черешки листьев дуговидно согнутые; в узлах стебля имеются наплывообразные утолщения. Нектарники длинные, узкие. A. arcuatum.
— Стебли прямые, крепкие. Конечная кисть хорошо выражена, боковые менее развиты, чем конечная. Нектарники короткие, вздутые. A. fischeri.
17. Цветоножки с отстоящим мягким опушением.......18
— Цветоножки с прижатым курчавым опушением, реже почти голые.......................19
18. Листья рассечены до основания или почти до основания пластинки на длинные, узкие доли; из пазух листьев обычно отходят длинные побеги. Стебли 40—60 см выс. Лесное растение. A. karafutense.
— Листья разделены на 3/4—5/6 длины пластинки на немногочисленные яйцевидные или яйцевидно-ланцетные доли. Побегов в пазухах листьев нет. Нектарники длинные, очень тонкие, на конце загнутые кольцом. Стебли 10—25 см выс. с немногими цветками. Скальное растение. A. saxatile.
19. Завязи густоволосистые. Цветки снаружи с длинными волосками. Стебли обычно б. м. извилистые. A. kurilense.
— Завязи голые. Цветки снаружи с коротким курчавым опущением. Стебли прямые...............20
20. Стебли в сечении округлые, без острых ребер. Листья глубоко, но не до основания раздельные. Соцветие простое или почти простое. Шлем низкий, ладьевидный. Нектарники короткие, вздутые. A. maximum.
— Стебли резко угловатые или с острыми ребрами. Соцветие ветвистое, с прямыми ветвями. Нектарники не вздутые, постепенно сужающиеся в шпорец...........21
21. Листья разделены до 1/2 длины пластинки. Стебли 2—3 м выc, внизу резко угловатые. Листовки около 25 мм дл. А. neosachalinense.
— Листья разделены на 3/4 длины пластинки. Стебель около 1 м выc, внизу узкокрылатый. Листовки 15—20 мм дл. A. miyabei.
22. Черешки листьев с отстоящими, длинными, почти щетинистыми волосками.....................23
— Черешки листьев голые или с прижатым, коротким, курчавым опушением......................30
23. Дочерние клубни всегда на тонких столонах, 2—5 см дл. (в гербарии дочерние клубни всегда отсутствуют, столоны же сохраняются). Листовок обычно 3...........24
— Дочерние клубни вплотную придвинуты к материнским (в гербариях дочерние клубни обычно сохраняются). Листовок обычно 5.....................25
24. Стебли вьющиеся, реже почти прямые. Листья довольно плотные с черешчатыми сегментами и крупными, округло- или яйцевидно-треугольными зубцами. Листовки опушенные. A. sczukinii.
— Стебли прямые. Листья тонкие, разделены на длинные, б. м. узкие, 2—6 мм шир. доли. Листовки голые. A. subvillosum.
25. Все растение густо длинномохнатое. Стебли прямые. Листья с линейными зубцами. A. sichotense.
— Растения не столь опушенные. Цветоножки с коротким отстоящим или прижатым опушением............26
26. Стебли прямые, очень редко вьющиеся.........27
— Стебли вьющиеся, редко прямые. Цветоножки прижато опушенные. Завязи голые или почти голые.......29
27. Завязей 5, густомохнатых. Прицветники не приросшие к цветоножкам. Листья плотные, узкоразрезные. Опушение цветоножек прижатое. Шлем ок. 12 мм выс. A. possieticum.
— Завязей 3—5, голых или почти голых. Прицветники б. м. приросшие к цветоножкам. Листья тонкие.......28
28. Стебли 1,5 м выс. Листья малоразрезные на широкие доли; средняя из них сидячая. Цветки синие, шлем 15—20 мм выс. Цветоножки чаще с курчавым опушением. A. ochotense.
— Стебли 50 (70) см выс. Средняя доля листьев на черешочке. Цветки фиолетовые. Шлем 12 мм выс. Цветоножки с отстоящим опушением. A. selemdshense.
29. Листья плотные, тройчатые, доли их продолговато-ланцетные до яйцевидно-ланцетных. A. phragmitincola.
— Листья тонкие, пятерные, доли их ланцетно-линейные или лопастные. A. amurense.
30. Растения в области соцветия б. м. опушенные. Листья разделены на длинные узкие доли............31
— Стебель до верха и цветоножки голые. Нектарники сильно вздутые. Завязей 5..................34
31. Нектарники слабовздутые, с толстоватым, загнутым вниз шпорцем. Прикорневые листья обычно сохраняются ко времени цветения растений, они на длинных, голых, округлых черешках. Шлем ладьевидный, реже почти полушаровидный. A. delphinifolium.
— Нектарники сильновздутые. Прикорневые листья ко времени цветения растений всегда отмирают.........32
32. Листовок 5, опушенных. Листья узкоразрезные, черешки их с коротким, курчавым опушением. Стебель внизу нередко с плетевидными; бесплодными побегами. Шлем конический, синий. A. macrorhynchum.
— Листовок 3, редко 5, голых. Плетевидных побегов внизу стебля не бывает....................33
33. Стебель прямой, около 1,5 м выс. Доли листьев до 5—6 мм шир. A. sachalinense.
— Стебель в верхней половине зигзагообразно изогнутый, до 0,5 м выс. Доли листьев до 2 мм шир. A. neokurilense.
34. Шлем снаружи совершенно голый. Конечная кисть малоцветковая, о 5—6 цветках, рыхлая; цветоножки длинные, дуговидно вверх согнутые. Листовки расходящиеся. A. birobidshanicum.
— Шлем снаружи опушенный; цветоножки прямые или слегка согнутые......................35
35. Стебли округлые, гладкие, высокие, прямые. Конечная кисть многоцветковая, очень густая. Цветоножки тонкие, короткие, не длиннее цветков, б. м. прижатые к оси соцветия. Цветки грязновато-фиолетовыс. Листовки параллельные. A. kusnezoffii.
— Стебли узкокрылатые или с острыми ребрами, наверху часто искривленные (кажущиеся несколько уродливыми). Конечная кисть не многоцветковая. Цветоножки длиннее цветков. Листовки расходящиеся..............36
36. Стебли на конце обычно дуговидно повисающие. Конечное соцветие малоцветковое, почти щитковидное или зонтиковидное, сливается с нижележащими боковыми соцветиями. Листья тонкие, при сушке б. м. чернеющие. Цветки сине-фиолетовыс. A. tokii.
— Стебли до верха прямые. Конечное соцветие ввиде короткой густой кисти. Цветки ярко темно-фиолетовые или почти белые. A. pulcherrimum.

A. ajanense Steinb. во Фл. СССР., VII (1937) 727. Б. аянский. Охотия.
A. albo-violaceum Kom. в Тр. Петерб. бот. сада, XVIII (1901) 439. Б. бело-фиолетовый. Приморье.
A. ambiguum Rchb. Uebers. Aeon. (1819) 43, nom; Illustr. sp. Aeon, gener. (1823 —1827) XXIII descr. Б. сомнительный. Амур (верхний).
A. amurense Nakai in Journ. Jap. Bot., XVIII (1942)603. Б. амурский. Амур (верхний). Заменяет у нас сибирский A. volu-bile Pall, ex Koelle и отличается от него более крупными клубнями и прижатым опушением цветоножек. A. volubile проникает и на нашу территорию (из Якутии), например, он собирался в Зейском районе (между Депом и Тындой).
A. arcuatum Maxim. Prim. Fl. Amur. (1859) 27. Б. дуговидный. Приморье, Амур, Сахалин.
A. axilliflorum Worsen, в Спис. сем. инст. лек. раст. (1941) 31. Б. пазухоцветковый. Приморье. Иногда принимался за A. jalu-ense Kom.
A. barbatum Pers. Syn. PL, II (1807)83. Б. бородатый. Амур (верхний). Наши образцы могут рассматриваться в качестве особого вида.— A. sibiricum Poir.
A. birobidshanicum Worsch. в Спис. сем. инст. лек. раст. (1941) 31. Б. биробиджанский. Амур (средний).
A. crassifolium Steinb. во Фл. СССР, VII (1937) 728. Б. толстолистный. Приморье (северо-восток).
A. delphinifolium DC. Syst. Nat., I (1818) 380. Б. живокостно-листный. Охотия, Камчатка. В Охотии преобладает форма с более высокими стеблями с высоким, 12—15 мм выс, 17 мм дл., шлемом с коротким носиком. У растений с Камчатки и из Северной Америки шлем ладьевидный, 7—10 мм выс, до 25 мм дл.
A. desoulavyi Kom. в Изв. Петерб. бот. сада, XVI (1916) 168. Б. Десулави. Приморье (верховья Имана).
A. fischeri Rchb. Illustr. sp. Aeon. Gen. (1823-1827) XXII. Б. Фишера. Приморье (побережье Татарского прол.), Камчатка; Сахалин (северный). На Камчатке и Сахалине преобладает форма с более тонкими, менее рассеченными листьями, рыхлой кистью, более крупными цветками—A. lubarskyi Rchb.
A. karafutense Miyabe et Nakai, Ic. pl. As. or., I (1936) 66 — A. flagellare Steinb. во Фл. СССР, VII (1937) 224.— A. napellus var. flagellare F. Schm. Reise Amurl. (1868) 31. Б. старосахалинский. Приморье (север), Амур, Сахалин.
A. kirinense Nakai in Rep. first, exped. Manchouk., IV, 2 (1935) 147. Б. гиринский. Приморье, Амур.
A. coreanum Rapes, in Nov. Kozl., VI (1907) 159.— A. koma-rovii Steinb. во Фл. СССР, VII (1937) 191.— A. delavayi var. coreanum Levl. in Bull. Acad. Georg. Bot., XI (1902) 300.— A. coreanum Levl. in Fedde, Repert. nov. sp., VII (1909) 101. Б. корейский. Приморье (юг.)
A. kurilense Takeda in Journ. Linn, soc, XLII (1914) 450. Б. курильский. Курилы (Шикотан).
А. kusnezoffii Rchb. Illustr. sp. Aeon. gen. (1823—1827) XXI. Б. Кузнецова. Приморье (оз. Ханка, р. Суйфун), Амур (верхний).
A. macrorhynchum Turcz. in Bull. Soc. Nat. Mosc,XV (1842) 83. Б. большеносый. Приморье, Амур.
A. maximum Pall, ex DC. Syst. Nat., 1(1818) 380.— A. kamtscha-ticum Willd. in Rchb. Illustr. sp. Aeon. gen. (1823—1827) XV.— A. kunasilense Nakai in Bull. Nat. Sc. Mus. Tokyo, XXXII (1953) 21.— A. luxurians Nakai 1. с 37. Б. большой. Камчатка, Командоры, Курилы.
A. miyabei Nakai in Tokyo Bot. Mag., XXXI (1917) 230.— A. maximum auct. fl. Sachal., non Pall. Б. Мийябе. Сахалин (средний) .
A. neokurilense Worsen. в Бюлл. Глав. бот. Сада, LX (1965) 36 — ? A. sachalinense Vorobiev в Мат. нрир. рее. Камч. и Кур. (1960) 81, non F. Schni. Б. новокурильский. Курилы (Юрий, Анучина,? Кунашир).
A. neo-sachalinense Levl. in Fedde, Repert. nov. spec, VII (1909) 101.-4. suginomei Nakai in Bull. Nat. Sc. Mus. Tokyo, XXXII (1953) 47. Б. новосахалинский. Сахалин (южный.)
A. ochotense Rchb. Illustr. sp. Aeon. gen. (1823—1827) XVIII. Б. охотский. Охотия (Охотск).
A. phragmitincola Kom. ex Worosch. в Бюлл. Главн. бот. сада LX (1965) 37. Б. тростниколюбивый. Приморье (юг).
A. possieticum Worosch. В Бюлл. Главн. бот. сада, XL (1961) 50. Б. посьетский. Приморье (самый юг).
A. pulcherrimum Nakai in Rep. first exped. Manchok., IV, 2 (1935) 161. Б. прекраснейший. Приморье (самый юг.) В истоках р. Имана и севернее (р. Ботчи) распространена форма с белыми или почти белыми цветками.
A. raddeanum Rgl. in Ind. Sem. Hort, Petrop. (1861) 43. Б. Рад-де. Амур (средний).
A. ranunculoides Turcz. Fl. baic- dah., I (1842) 78. Б. лютико-видный. Амур (верхний).
A. sachalinense F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 107. —A. boreale Sugaw. III. Fl. Saghal., II (1939) 893, nom. Б. сахалинский. Сахалин.
A. saxatile Worsch. et Vorobiev в Бюлл. Главн. бот. сада, XLV (1962) 53. Б. скальный. Приморье (Лазовский район).
A. sczukinii Turcz. in Bull. Soc. Nat. Mosc, I (1840) 61.— A. volubile var. latisectum Rgl.. in Ind. sem. Hort. Petrop. (1861) 43. Б. Щукина. Приморье, Амур.
A. selemdshense Worosch. в Бюлл. Главн. бот. сада LX (1960) 38. Б. селемджинский. Амур (верхнее течение р. Селемджи).
А. sichotense Kom. в Изв. Главн. бот. сада, XXX, 3—4 (1932) 201. Б. сихотинский. Приморье (истоки р. Имана).
A. subvillosum Worosch. в Бюлл. Главн. бот. сада, XXXVIII (1960) 50. Б. мохнатовидный. Приморье (север), Амур (нижний^ Камчатка.
A. tokii Nakai in Rep. first. Exped. Manchouk., IV, 2 (1935) 160.— A. raddeanum Worosch. в Ботан. журн. СССР, XXX , 3 (1945) 140, non Rgl. Б. Токи. Приморье (юг).
A. umbrosum (Korsh.)Kom. Фл. Маньчж., II, 1 (1903) 250.— A. lycoctonum ssp. genuinumi. umbrosum Korsh. в Тр. Пет. бот. сада, XII (1892 — 1893) 299. Б. теневой. Приморье, Амур, Охотия (юг), Сахалин. Форма с чисто-желтыми цветками, расширенным внизу шлемом и более мелкими листьями; возможно идентична с описанным из Кореи A. puchonroenicum Uyeki et Sakata.
A. vorobievii Worosch. в Бюлл. Главн. бот. сада, XLIX (1963) 55. Г. Воробьева. Приморье (Сучанский р-н).

2541. Anemone L. —Ветреница

1. Цветки желтые. Л. richardsinii.
— Цветки белые......................2
2. Стебель вильчато-ветвистый. Прикорневых листьев нет, стеблевые — крупные, хорошо развитые. A. dichotoma.
— Стебель простой, с листьями только в виде обертки .... 3
3. Листья обертки сидячие. Растения с прикорневыми листьями ...........................4
— Листья обертки на черешках...............9
4. Листочки околоцветника снаружи густо прижатоволосистые. A. parviflora.
— Листочки околоцветника снаружи голые или почти голые 5
5. Черешки и стебли внизу голые............ 6
— Черешки и стебли внизу б. м. мохнатые........ 7
6. Цветки чаще одиночные, редко по 2. Плодики и завязи голые, реже волосистые. A. glabrata.
— Цветки по 2—4. Плодики и завязи волосистые. A. flaccida.
7. Цветоножки после цветения не удлиняются, в плодах не превышают по длине обертку. A. brevipedunculata.
— Цветоножки после цветения удлиняются, в плодах в 2—4 раза длиннее обертки ..................8
8. Листья до 5 см шир. Цветки чаще одиночные. A. sibirica.
— Листья до 15 см шир. Цветки по несколько. Растение обильно-мохнатое. A. villoslssima.
9. Растение во время цветения с розеткой прикорневых листьев. Плодики густо покрыты войлочным опушением. Цветки крупные. A. sylvestris.
— Прикорневых листьев нет, редко имеется 1 прикорневой лист. 10 10. Околоцветник мелкий, отогнутый книзу. Цветоножки короче листочков обертки. A. reflexa.
— Околоцветник более крупный, доли его горизонтальные 11
11. Листочков околоцветника 6 и больше........12
— Листочков околоцветника 5...... .......13
12. Листочков околоцветника 6—8. Доли листочков обертки острые. A. amurensis.
— Листочков околоцветника 10—16. Доли листочков обертки тупые. A. raddeana.
13. Стрелка с отстоящими волосками. A. udensis.
— Стрелка голая или вверху с полуприжатыми волосками . . 14
14. Доли листочков обертки линейно-ланцетные или продолговато-ланцетные, цельнокрайние или с немногими крупными зубцами. Цветки мелкие, до 12 мм в попер. Корневище мясистое. A. debilis.
— Доли листочков обертки ромбические или ромбически-овальные, надрезанные или зубчатые. Цветки довольно крупные, до 25 мм в попер. Корневище нитевидное.......15
15. Доли листочков обертки 1,5—2 см шир., надрезанные, кроме того, зубчатые. A. umbrosa.
— Доли листочков обертки до 1 см шир., цельные, по краям зубчатые. A. soyensis.

A. amurensis (Korsh.) Коm. Фл. Маньчж. II, 1 (1903) 262.
A. nemorosa subsp. amurensis Korsh. в Тр. Петерб. бот сада, XII (1892) 293. В. амурская. Приморье, Амур, Камчатка, Сахалин.
A. brevipedunculata Juz. во Фл. СССР, VII (1937) 740. В. короткоцветоножковая. Приморье (средний Сихотэ-Алинь).
A. debilis Fisch. ex Turcz. in Bull. Soc. Nat. Mosc, XXVII, 2 (1854) 274. В. слабая. Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
A. dichotoma L. Sp. pl. (1753) 540. В. вильчатая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. flaccida F. Schm. in Mem. Acad. Peters!)., 7 Ser.,XII, 2 (1868) 103. В. гибкая. Сахалин, Курилы (Кунашир).
A. glabrata (Maxim.) Juz. во Фл. СССР, VII (1937) 254
A. litoralis Juz. 1. с. 254-- A. baicalensis var. glabrata Maxim. Prim. Fl. Amur. (1859) 18. В. гладкая. Приморье, Амур.
A. parviflora Michx. Fl. Bor. Amer., I (1803) 319. В. мелкоцветковая. Камчатка (о. Корагинский). Имеется всего 1 лист старых сборов.
A. raddeana Rgl. in Bull. Soc. Nat. Mosc, XXXIV (1861) 16. B. Радде. Приморье, Амур, Сахалин.
A. reflexa Steph. in Willd. Sp. pl., II (1797) 1282. В. отогнутая. Приморье.
A. richardsonii Hook. Fl. Bor. Am. I (1830) 6. В. Ричардсона. Охотия, Камчатка, Командоры.
A. sibirica L. Sp. pl. (1753) 541. В. сибирская. Приморье (высокогорья и север), Амур, Охотия, Камчатка (?), Курилы (северные).
A. soyensis Boissieu in Bull. Herb. Boiss., VII (1899) 590.— A. yezoensis Koidz. in Tokyo Bot. Mag., XXXI (1917) 138.— A. sciaphila Popov в Бот. мат. герб. ВИН, XIV (1951) 141.— А. umbrosa var. yezoensis Miyabe ap. Makino in Tokyo Bot. Mag., XI (1897) (303), В. зойская. Сахалин.
A. sylvestris L. Sp. pi. (1753) 540. В. лесная. Амур, (верхний).
A. udensis Trautv, et Mey. Fl. Ochot., II (1856) n° 7. В. удин-ская. Приморье, Амур, Охотия.
A. umbrosa С. А. М. in Ldb. Fl. Alt., II (1830) 361.В теневая. Приморье. Наши растения несколько отличаются от алтайских и, возможно, должны рассматриваться как особый вид.
A. villosissima (DC.) Juz. во Фл. СССР, VII (1937) 275, — A. narcissiflora v. villosissima BC. Prodr., 1(1824)22.— A. sachalinensis Juz. 1. с. 280. В. мохнатейшая. Камчатка, Командоры, Сахалин, Курилы.

2541. Hepatica Mill.— Печеночница

Н. asiatica Nakai in Journ. Jap. Bot., XIII (1937)309.— H. nobilisauct., non Mill. П. азиатская. Приморье (юг). Отличается от H. nobilis Mill, отмирающими на зиму листьями и белыми цветками.

2541. Pulsatilla Adans.— Прострел

1. Листья цельные, цельнокрайние. P. integrifolia.
— Листья дважды-триждыперистые или пальчатые .... 2
2. Листья тройчатые или дланевидные.......... 3
— Листья сложноперистые..................6
3. Листья дланевидные, разделенные на узкие, до 3 мм шир. доли. P. multifida.
— Листья тройчатые....................4
4. Листья трижды тройчатые, конечные доли их до 2 мм шир. P. taraoi.
— Листья простотройчатые.................5
5. Конечный листочек сидячий или короткочерешковый. P. sugawarai.
— Конечный листочек длинночерешковый. P. chinensis.
6. Стебель и черешки листьев внизу с длинным, отстоящим или вниз отогнутым опушением. Цветки раскрытые. Листья дважды-или триждыперистые................7
— Цветки колокольчатые. . .................8
7. Листья триждыперистые. P. ajanensis.
— Листья дваждыперистые, с более широкими конечными долями P. tatewakii.
8. Листья триждыперистые, с узкими, 1—3 мм шир., долями. Зацветает до появления листьев. Цветки б. м. прямостоячие. P. turczaninovii.
— Листья дваждыперистые, доли их 5—10 мм шир. Зацветают после появления листьев. Цветки поникающие.......9
9. Цветки бледно-фиолетовые, около 2 см дл. Средняя доля листьев на конце цельная или с 3 зубцами, из которых боковые много мельче конечного. P. dahurica.
— Цветки фиолетово-красные или малиновые, около 3 см дл. Средняя доля листьев на конце обычно с 3 одинаковыми зубцами. Р. cernua.

P. ajanensis Rgl. et Til. Fl. Ajan. (1859) 28. — Anemone ajanensis Hayek in Festschr. Feier. (1904) 473. П. аянский. Приморье (г. Та-зовская), Амур (нижний), Охотия. Образец с р. Ботчи (Приморье) был определен В. Л. Комаровым как P. nivalis Nakai, но для выяснения этого вопроса нужны дополнительные, более полные сборы оттуда.
P. cernua (Thunb.) Bercht. et Opiz Rostl. (1820) 22.— Anemone cernua Thunb, Fl, Jap. (1784) 238. П. поникший. Приморье, Амур. P. kissii Mandl рассматривается как гибрид между Р. cernua и P. chinensis; у него листья тройчатые, но более глубоко разрезные и с более узкими долями, чем у P. chinensis.
P. chinensis (Bge.) Rgl. Tent. Fl. Ussur. (1861)5.— Anemone chinensis Bge. Enum. Plant, chin. bor. (1831) 2; in Mem Acad. Petersb., II (1832) 76. П. китайский. Приморье, Амур.
P. dahurica (Fisch.) Spreng. Syst veg. ed. 16, II (1825) 663.— Anemone dahurica Fisch. ex DC. Prodr., I (1824) 17. П. даурский. Приморье, Амур, Охотия (?)
P. integrifolia Tatew. et Ohwi ex Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XIV (1935) 2 in syn.— Miyakea integrifolia Miyabe et Tatew, 1. с. П. цельнолистный. Сахалин.
P. multifida (Pritz) Juz. во Фл. СССР, VII (1937) 296.— Anemone patens var. multifida Pritz in Linnaea, XV (1841) 58. П. многораздельный. Амур, Охотия, Камчатка, Форма с желтыми цветками, часто с еще более узкими долями листьев известна под названием P. angustifolia Turcz. (in Bull. Soc. Nat. Mosc, XIII, 1840, 61).
P. sugawarai Miyabe et Tatew. Fl. North. Jap., V (1935) 4 fig. 2. П. Сугавары. Сахалин.
P. taraoi (Makino) Takeda ex Zamels et Paegle in Acta Hort. Bot. Univ. Latv., II (1927) 140 in obs.; Ohwi in Acta Phytotax. et Geobot, 1(1932)36.,— Anemone patens subvar. taraoi Makino. П. Тарао. Курилы.
P. tatewakii Kudo, Contrib. N. Sach. pl. (1923) 36. П. Татева-ки. Сахалин.
P. turczaninovii Kryl. et Serg. в Систем, зам. герб. Томск, ун-та, 5—6 (1930) 1. П. Турчанинова. Амур (верхний).

2542. Atragene L.— Княжик

1. Лепестки почти равны чашелистикам. A. macropetala.
— Лепестки много короче чашелистиков. A. ochotensis.

A. macropetala Lbd. Fl. Alt., II (1830) 376. К. крупнолепестковый. Амур (верхний).
A. ochotensis Pall. Fl. Ross., I (1784) 69.— Clematis ochotensis Poir. Encycl. meth. Suppl., II (1812) 298. К. охотский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. В районе Советской Гавани произрастает форма с более тонкой, многократно рассеченной пластинкой листа. Представляет интерес дальнейшие наблюдения над этой формой.

2542. Clematis L.— Ломонос

1. Цветки буро-фиолетовые; цветоножки густомохнатые, реже голые. Столбики бурые. Листочки цельнокрайние, некоторые из них 2-надрезанные. С. fusca.
— Цветки белые или желтоватые..............2
2. Листочки цельнокрайние или крупно 2—3-надрезанные с цельнокрайними долями ................. 3
— Листочки по краю зубчатые или 3-раздельные с выемчато-зубчатыми долями................... 4
3. Стебли прямостоящие. Листочки 2—3-надрезанные или цельные, узкие, 3—9 мм шир. Чашелистики снаружи густо бело-мохнатые. С. hexapetala.
— Стебли лазящие. Листочки цельные, 4—5 см шир. Чашелистики снаружи только по краю короткошерстистые, в остальном почти голые. С. mandshurica.
4. Листочки 3-раздельные или рассеченные, доли их надрезанные и зубчатые. Цветки мелкие, узкоколокольчатые. С. aethusifolia.
— Листочки цельные, по краю пильчатые.........5
5. Цветки белые, в малоцветковом соцветии; тычинки голые. Столбики при плодах около 1,5 см дл. Листочки до 3 см шир. по краю с редкими, крупными зубцами, снизу по средней жилке с волосками. С. brevicaudata.
— Цветки светло-желтые, крупнее, чем у предыдущего вида, расположены поодиночке на длинных цветоножках; тычинки опушенные. Столбики при плодах 2,5—3 см дл. Листочки уже, чем у предыдущего вида, по краю с более частыми зубцами, снизу голые. С. serratifolia.

С. aethusifolia Turcz. in Bull. Soc. Nat. Mosc, V (1832) 181. Л. кокорышелистный. Приморье, Амур.
С. brevicaudata DC. Syst., I(1818)138. Л. коростолбиковый. Приморье, Амур.
С. fusca Turcz. in Bull. Soc. Nat. Mosc, XIII (1840) 60. Л. бурый. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. hexapetala Pall. Reise., III (1776) 735. Л. шестилепестный. Приморье, Амур.
С. mandshurica Rupr. in Bull. Acad. Petersb., XV (1857) 258. Л. маньчжурский. Приморье, Амур.
С. serratifolia Rehd. in Mitt. Deutsch. Dendrol. Geselsch. (1910)248.— C. wilfordii Кот. в Опред. раст. Дальнев. кр., I (1931) 549. Л. пильчатолистный. Приморье.

2544. Oxygraphis Bge — Оксиграфис

О. glacialis(Fisch.)Bge. in Suppl. Alt. (1836)46 — Ficaria glacialts Fisch. ex DC. Prodr., I (1824) 44. О. ледниковый. Камчатка (редко).

2545. Trautvetteria Fisch. et Mey. — Траутфеттерия

Т. japonica Sieb. et Zucc, in Abh. Bayer. Ac, IV (1846) 184. Т. японская. Приморье (Советская Гавань), Амур, Сахалин, Курилы.

2546. Ranunculus L.— Лютик

1. Цветки белые, до 15 мм в попер., о 5 лепестках. Подводные растения с листьями, разделёнными на волосовидные доли. Плодики поперек морщинистые............2
— Цветки желтые, если белые, то более крупные, о 8 лепестках. Плодики гладкие или с продольными ребрами........ 5
2. Пластинка листьев 1—1,5 (2) см дл., едва трижды рассеченная, вне воды почти неспадающаяся. Цветки 6—8 мм в попер. R. eradicatus.
— Листья более крупные, 3—4-рассеченные.........3
3. Листья жесткие, вне воды неспадающиеся (растопыренные) вместе с черешками 2—4 см дл., влагалища с волосками. Цветки до 15 мм в попер. R. trichophyllus.
— Листья вне воды б. м. спадающиеся, более длинные.....4
4. Листья вне воды сильно спадающиеся, до 8 см дл., в том числе черешок 3 см дл.; влагалища с волосками. Цветки до 15 мм в попер. R. kauffmannii.
— Листья полуспадающиеся, 4—5 см дл., в том числе черешок 0,5—1 см дл.; влагалища голые. Цветки около 8 мм в попер. R. nipponicus.
5. Листья цельные, цельнокрайние...........6
— Листья рассеченные или цельные, но тогда выемчатые или зубчатые.......................7
6. Стебли стелящиеся, укореняющиеся в узлах; междоузлия дуговидные. Цветки 6—9 мм в попер. R. reptans.
— Стебли прямые или при основании восходящие. Цветки около 2 см в попер. R. amurensis.
7. Листья рассеченные, все или только средняя доля на черешочках...................... 8
— Листья разделены не до основания, или до основания с сидячими долями, или листья цельные...........11
8. Многолетник, с ползучими укореняющимися побегами. Цветки 20 мм в попер.; чашелистики не отогнутые. R. repens.
— Однолетники с прямыми стеблями без побегов. Цветки 6—12 мм в попер., чешелистики вниз отогнутые........ . 9
9. Плодики 2,5 мм дл., носик прямой, короткий, 0,5 мм дл. R. chinensis.
— Плодики 4—5 мм дл., с более длинным носиком.....10
10. Листья тройчатые. Стебли голые или почти голые. R. quel-paertensis.
— Листья перистые. Стебли б. м. щетинистые. R. tachiroei.
11. Небольшие растения с распростертыми, укореняющимися стеблями или растения водные. Цветки 5—8 мм в попер. 12
— Растения с прямостоящими стеблями, но иногда также с укореняющимися бесплодными побегами.......... 14
12. Листья до половины 3—5-лопастные, с широкими долями. R. hyperboreus.
— Листья разделены глубже середины длины пластинки на узкие доли..........................13
13. Листья 3-раздельные, с цельными долями. Чашелистиков и лепестков по 3. R. samojedorum.
— Листья 3—5-раздельные, с лопастными долями. Чашелистиков и лепестков по 5. R. gmelinii.
14. Однолетники с мочковатыми корнями без побегов. Цветки 6—8 мм в попер................... 15
— Многолетники с корневищами и побегами. Если корень мочковатый, то цветки крупнее ............ 16
15. Голое. Цветоложе после цветения сильно увеличивается. Плоды 1 мм дл. R. sceleratus.
— Густощетинистое. Цветоложе почти не увеличивается. Плоды 4—5 мм дл., с длинным закрученным носиком. R. recurvatus.
16. Все листья цельные, по краю крупногородчатые или лопастные; лопасты цельнокрайние, не доходящие до середины пластинки ........................17
— По крайней мере стеблевые листья разделены до основания или глубже середины пластинки; доли часто лопастные или зубчатые ..........................19
17. Листья цельные или на конце 3-лопастные, продолговатые, в основании клиновидные. Цветки до 2 см в попер., лепестки в числе 8, белые или красноватые. Плодики гладкие 4—5 мм дл. Растение с ползучим корневищем. R. pallasii.
— Листья с крупными городками, в основании б. м. усеченные или ширококлиновидные. Цветки желтые. Плодики вдоль ребристые. Растение с распростертыми побегами.......18
18. Цветки 6—10 мм в попер. Плодики 1,5 мм дл. R. salsuginosus.
— Цветки 2-12,5 см в попер. Плодики 3 мм дл. R. ruthenicus.
19. Прикорневой лист б. ч. одиночный, цельный, округлопочко-видный, по краю зубчатый; стеблевые — до основания рассеченные на линейные, цельнокрайние доли. R. monophyllus
— Прикорневые листья раздельные или надрезанные .... 20
20. Чашелистики густо красно-буро-мохнатые.........21
— Чашелистики голые или с редкими, более светлыми волосками..........................22
21. Прикорневые листья почковидные, глубже середины или поч- . ти до основания разделены на цельнокраиние доли. R. nivalis.
__ Прикорневые листья в основании ширококлиновидные, надрезанные или крупнозубчатые. R. sulphureus.
22. Чашелистики с рассеянными рыжеватыми волосками. R. eschscholtzii.
— Чашелистики голые или с беловатыми волосками .... 23
23. Растение во всех частях голое, с толстыми ползучими корневищами. Цветки 8—12 мм в попер., с вниз отогнутыми чашелистиками. Плоды 4—5 мм дл. R. lapponicus.
— Растения б. м. опушенные.......... ... 24
24. Небольшое растеньице, с изогнутыми стеблями 2—7 см дл. Прикорневые листья почковидные, глубокораздельные Цветки на стебле одиночные, до 10 мм в попер. R. pygmaeus.
— Более крупные растения с прямыми стеблями, несущими несколько цветков...................25
25. Все листья разделены до или почти до основания, на цельно-крайние, линейные доли, до 2 мм шир. R. affinis.
— Хотя бы прикорневые листья разделены не до основания пластинки, доли их более широкие, надрезанные или зубчатые 26
26. Доли и зубцы листьев на конце тупые или закругленные; прикорневые листья сильно отличаются от стеблевых, последние рассечены до основания, часто с черешковыми долями R. ussuriensis.
— Доли и зубцы листьев на конце обычно острые или островатые........................ 27
27. Плоды опушенные. R. franchetii.
— Плоды голые......................28
28. Опушение стебля внизу и черешков отстоящее.....29
— Опушение прижатое или полуприжатое, если отстоящее, то листья при основании не сердцевидные, а растение без столонов..........30
29. Листья при основании б. м. усеченные или широкосердцевидные, слабоволосистые. Растение с подземными побегами. P. japonicus.
— Листья при основании глубокосердцевидные, с б. м. сходящимися нижними лопастями, густоопушенные. Растение без побегов. R. borealis.
30. Растение без подземных побегов. Нижние листья при основании ширококлиновидные или усеченные. Цветки до 18 мм в попер. R. propinquus.
— Растения с ползучими подземными побегами........31
31. Цветки до 25 мм в попер., яично-желтые. Стебель слабо-опушенный, ветвится в верхней части. Листья при основании б.м. усеченные или широкосердцевидные. R. subcorymbosus.
— Цветки до 20 мм в попер., серно-желтые. Стебель и листья густоопушенные R. novus.

R. affinis R. Вr. in Suppl. app. Parry's Voy., I (1824) 265. Л. сходный. Охотия, Камчатка.
R. amurensis Коm. Фл. Маньчж. II, 1 (1903) 294. Л. амурский. Приморье, Амур.
R. borealis Trautv. in Bull. Soc. Nat. Mosc, XXXIII (1860) 73. Л. северный. Охотия.
R. chinensis Bge. Enum. pl. Chin. bor. (1831) 3. Л. китайский. Приморье, Амур.
R. eradicatus (Least.) Johans. in Canad. Field.-Natur., XLIII (1934) 127.— R. confervoides Fries, Summa veg. Scand., I (1846) 139.— R. aquatilis var. eradicatus Laest. in Nov. Act. Soc. Ups. XI (1839) 242.— Batrachium eradication Fries in Bot. Notis. (1843) 114. Л. неукореняющийся. Амур (верхний).
R. eschscholtxii Schlecht. Animadv. Ranunc, I (1820) 16.— R. pauperculus Ovcz. во Фл. СССР, VII (1937) 742. Л. Эшшольца. Камчатка, Командоры.
R. franchetii Вoissieu in Bull. Herb. Boiss., VII (1899) 591. Л. Франшэ. Сахалин.
R. gmelinii DC. Syst. Veg, I (1818) 303. Л. Гмелина. Приморье, Амур, Охотия, Камчатка, Сахалин.
R. hyperboreus Rottb. in Acta Univ. Hafn., X (1770) n° 458.— R. radicans auct, non С.А.М. Л. гиперборейский. Охотия (север), Камчатка, Курилы.
R. japonicus Thunb. in Trans. Linn. Soc, II (1794) 337. Л. японский. Приморье, Амур.
R. kauffmannii Clerc in Bull. Soc. Oural. Amat. Sc. Nat., IV (1878) 107.— Ratrachium kauffmannii Krecz. во Фл. СССР, VII (1937) 343. Л. Кауфмана. Амур, Охотия, Камчатка, Сахалин (северный) .
R. lapponicus L. Sp. pl. (1753) 553. Л. лапландский. Амур, Охотия, Камчатка.
R. monophyllus Ovcz. в Бот. мат. герб. Гл. бот. сада РСФСР, III (1922) 54. Л. однолистный. Приморье (Советская Гавань), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
R. nipponicus Nakai in Tokyo Bot. Mag., XLII (1928) 19. Л. ниппонский. Приморье, Амур, Сахалин, Курилы.
R. nivalis L. Sp. pl. (1753) 553. Л. снежный. Камчатка, Командоры.
R. novus Levl. et Vant. in Bull. Soc. France, LIII (1906) 389. — R. acer var. nipponicus Наrа. Л. новый. Сахалин, Курилы.
R. pallasii Schlecht. Animadv. Ranunc, I (1819) 15. Л. Пал-ласа. Охотия, Камчатка.
R. propinquus C.A.M. in Ldb. Fl. Alt., II (1830) 332. — R. acer var. stevenii Korsh. в Тр. Петерб.. бот. сада, XII (1892) 287, non R. stevenii Andrz. Л. родственный. Приморье (Приханкайская низменность), Амур.
R. pygmaeus Wahlb. Fl. Lappon. (1812) 157. Л. карликовый. Камчатка, Курилы (северные).
R. quelpaertensis Nakai in Mori, Enum. pl. Cor. (1922) 160. Л. квельпартский. Курилы (южные).
R. recurvatus Poir. in Lam. et Poir. Encycl., VI (1804) 125. Л. изогнутый. Командоры.
R. repens L. Sp. pl. (1753) 554. Л. ползучий. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
R. reptans L. Sp pl. (1753) 549. Л. стелющийся. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
R. ruthenicus Jacq. Hort. Vindob., III (1776) 19.—Haler-pestes ruthenica Ovcz. во Фл. СССР, VII (1937) 331. Л. русский. Верхний Амур (Сковородино).
R. salsuginosus Pall. Reise, III (1776) 213.— Halerpestes sal-suginosa Green, in Pittonia, IV (1900) 208. Л. солончаковый. Приморье, Амур, Охотия, Камчатка.
R. samojedorum Rupr. Beitr. Pflanzenk. Russ. Reich., II (1845) 18. Л. самоедов. Охотия (Тауйская губа).
R. sceleratus L. Sp. pl. (1753) 551. Л. ядовитый. Приморье, Амур, Охотия, Камчатка, Сахалин.
R. subcorymbosus Kom. in Fedde, Repert. sp. nov., XIII (1914) 234.— R. grandis Honda in Tokyo Bot. Mag., XLIII (1929) 657. Л. щитковидный. Камчатка, Командоры, Курилы (северные и средние). Для Шикотана (Курилы) указывается еще R. transochotensis Наrа (R. grandis var. austrokurilensis Наrа), но этот вид остался для нас не вполне выясненным.
R. sulphureus Soland in Phipps. Voy. (1774) 202. Л. серно-желтый. Камчатка, Командоры, Курилы (северные). На Камчатке, наряду с нормальными экземплярами, имеющими по 5 лепестков в цветке, встречаются растения и с 6—8-лепестковыми цветками. Последние определялись как R. altaicus Laxm. Те и другие растут рядом (например, на г. Николке Мильковского района).
R. tachiroei Franch. et. Sav. Enum. pl. Jap., II (1879) 267. Л. Тахирое. Приморье (Уссурийск, Лянчихе, Приморская).
R. trichophyllus Chaix in Vill. Hist. pl. Dauph., I (1786) 335.— Batrachium trichophyllum Boschke, Prodr. Fl. Bat. (1850) 7. Л. волосолистный. Охотия, Камчатка, Командоры, Курилы (северные).
R. ussuriensis Kom. в Сист. зам. герб. Петр. бот. сада, VI, 1 (1926) 7. Л. уссурийский. Приморье, Амур.

2548. Thalictrum L.— Василистник.

1. Ребра плодов крылатые. Крупные растения с белыми, реже слегка лиловатыми цветками. Тычинки 8—10 мм дл . Th. corntortum
— Ребра плодов без крыльев.......... 2
2. Листья тройчатосложные. Корни веретеновидно утолщенные 3
— Листья перистосложные. Корни не утолщенные .... 4
3. Листья снизу и черешки тонкоопушенные, супротивные стеблевые — цельные. Th. filamentosum.
— Листья снизу и черешки голые, супротивные стеблевые тройчатые или дважды тройчатые. Th. tuberiferum.
4. Растение довольно густо покрыто мелкими железками. Листочки 5—8 мм в попер., снизу сизые. Небольшое растение. Th. foetidum
— Растения голые или почти голые.............5
5. Нити тычинок расширенные, шире пыльников......6
— Нити тычинок уже пыльников, не расширенные......9
6. Плодики вздутые, почти шаровидные, 2,5 мм шир. Листочки крупные, зубчато-лопастные, тонкие. Th. baicalense.
— Плодики не вздутые, 3,5—6 мм дл., 2—3 мм шир......7
7. Плодики сидячие, прямостоячие. Цветки белые. Листья сизые с листочками ок. 1 см дл. Th. petaloideum.
— Плодики на ножках, повислые...............8
8. Цветки зеленоватые немногочисленные, на верхушках ветвей расположены по одному. Th. sparsiflorum.
— Цветки белые в конечной зонтиковидной метелке; тычинки ок. 5 мм дл. Th. sachalinense.
9. Соцветие — простая кисть. Растение до 15 см выс, с кожистыми, сверху блестящими листьями. Th. alpinum.
— Соцветие ветвистое. Растения более крупные.......10
10. Плоды 5—7 мм дл., развиваются по 1—3 в каждом цветке. Th. squarrosum.
— Плоды 2—4 мм дл., развиваются по 5—12 в каждом цветке 11
11. Стебли иногда, кроме самого низа, остроребристые. Листья не более чем 3-сложные; листочки узкие..........12
— Стебли округлые или тупоугловатые, в верхней половине тонкобороздчатые. Наиболее развитые листья 4-сложные. Цветки повислые, чашелистики и пыльники буроватые или розоватые. Листочки более широкие ...........13
12. Пыльники желтые, 1,5—2 мм дл. Цветоножки выходят по несколько из одного места. Листья многочисленные, под соцветием очень уменьшенные. Корень мочковатый, иногда со столонами. Th. amurense.
— Пыльники 2—2,5 (3) мм дл. Цветоножки выходят по 1—2 из одного места. Корневище ползучее. Th. simplex.
13. Растение до 30 см выс. Листочки до 1 см дл., плотные, снизу сизые. Th. yezoense.
— Растения до 1 м выс. и более. Листочки до 3,5 см дл. . . 14
14. Листочки тонкие, несколько удлиненные (длина их превышает ширину), снизу сизые. Чашелистики 4 мм дл., на конце загнутые. Th. thunbergii.
— Листья плотные, широкие (длина их обычно не превышает ширину), снизу зеленые. Чешелистики 3 мм дл. Th. minus.

Th. alpinum L. Sp. pl. (1753) 545. В. альпийский. Охотия, Камчатка, Курилы (северные).
Th. amurense Maxim. Prim. Fl. Amur. (1859) 15.— Th. flavum auct. pp., non L. В. амурский. Приморье, Амур.
Th. baicalense Turcz. Fl. baic.-dah., I (1842)28. В. байкальский. Приморье, Амур.
Th. contortum L. Sp. pl. (1753) 547.— Th. aquilegifolium auct., non L. В. скрученный. Приморье, Амур, Охотия, Камчатка.
Th. filamentosum Maxim. Prim. Fl. Amur. (1859) 13. В. тычинковый. Приморье, Амур.
Th. foetidum L. Sp. pl. (1753)545. В. вонючий. Приморье (редко), Охотия (Сусуманский р-н Магаданской обл.)
Th. minus L. sp. pl. (1753) 546.— Th. kemense Fries, Fl. Holl. (1817) 94.— Th. chinense Freyn in Oesterr. Bot. Zeit. (1901) 376. В. малый. Приморье, Амур. Th. minus имеет громадный ареал и на его протяжении неоднороден, представляя, по-видимому, несколько видов. В более узком смысле наши растения, вероятно, должны называться Th. kemense Fries (Fl. Holland, 1817, 94-Th. appendiculatum С. А. М. in Ldb. Fl. Alt. II, 1830, 356).
Th. petaloiduem L. Sp. pi. ed. 2. (1762) 771. В. лепестковый. Амур (изредка).
Th. sachalinense Lecoyer in Bull. Soc. Bot. Belg., XXIV (1885) 152. В. сахалинский. Сахалин, Курилы (южные).
Th. simplex L. Mant. I (1767) 78.— Th. affine Ldb. Fl. Ross., I (1842) 10. В. простой. Приморье, Амур. Близок к нему Th. strictum Ldb. (Fl. Ross., I, 1842, 10), более крупное растение с соцветием, не отграниченным от остальной части стебля; так как нижние ветви отходят из пазух крупных оттопыренных листьев (у Th. simplex соцветие б. м. отграничено от листоносной части стебля, а листья б. м. прижаты к стеблю). Встречается в Приморье и на Амуре.
Th. sparsiflorum Turcz. ex Fisch. et Mey. in Ind. Sem. Hort. Petrop., 1(1835)40. В. редкоцветковый. Приморье (р. Бо.тчи), Амур, Охотия, Камчатка, Сахалин.
Th. squarrosum Steph. ex Willd. Sp. pl., II (1799) 1299. В. оттопыренный. Амур (верхний).
Th. thunbergii DC. Syst., I (1818) 183.— Th. kemense auct., non Fries. В. Тунберга. Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
Th. tuberiferum Maxim, in Mel. biol., IX (1876) 607, in Bull. Acad. Petersb., XXII (1876) 227. В. клубненосный. Приморье.
Th. yezoense Nakai in Tokyo Bot. Mag., XLII (1928) 6. В. иез-ский. Курилы (южные).

2549. Adonis L.— Адонис

A. amurensis Rgl. et Radde in Bull. Soc. Nat. Mosc, XXXIII, 1 (1861) 35. А. амурский. Приморье, Амур, Сахалин, Курилы (Кунашир).


BERBERIDACEAE— БАРБАРИСОВЫЕ

2559. Jeffersonia Bart.— Джеферсония

J. dubia (Maxim.) Benth. et Hook, in Baker et Moore in Journ. Linn. Soc. Lond., XVIII (1879) 377.— Plagiorhegma dubium Maxim. Prim. Fl. Amur. (1859) 34. Д. сомнительная. Приморье, Амур.

2560. Diphylleia Rich.— Двулистник

D. grayi F. Schm, in Mem. Acad. Petersb., 7 Ser., XII, 2(1868) 109. Д. Грея. Сахалин, Курилы (Кунашир).

2564. Epimedium L.— Горянка

E. koreanum Nakai, Fl. Sylv. Kor., XXI (1936) 63. Г. корей ская. Приморье. Возможно, правильнее должна называться Е. macrosepalum Stearn.

2565. Caulophyllum Rich.— Стеблелист

С. robustum Maxim. Prim. Fl. Amur. (1859) 33. С. мощный. Приморье, Сахалин.

2566. Berberis L.— Барбарис

B. amurense Rupr. in Bull. Acad. Petersb., XV (1857) 260. Б. амурский. Приморье, Амур. В. poiretii Schneid., имеющийся в гербарии БИН, собран на китайской стороне Амура и в пределах Советского Союза еще не найден. Кроме того, из старых сборов с верхнего Амура имеется один образец В. sibirica Pall. За последние 100 лет никем более не собирался.

MENISPERMACEAE - ЛУНОСЕМЯННИКОВЫЕ

2567. Menispermum L.— Луносемянник

М. dauricum DC. Syst., I (1818) 540. Л. даурский. Приморье, Амур.

MAGNOLIACEAE — МАГНОЛИЕВЫЕ

2651. Magnolia L.— Магнолия

М. obovata Thunb. in Trans. Linn. Soc, II (1794) 336. M. обратнояйцевидная. Курилы (Кунашир).

2656. Schizandra Rich.— Лимонник

Sch. chinensis (Turz.) Baill. Hist. PL, I (1867) 148.— Kadzura chinensis Turcz. in. Bull. Soc. Nat. Mosc, VII (1837) 619.— Maximowiczia amurensisRwpv. in Mel. biol., II (1856) 412. Л. китайский. Приморье, Амур, Сахалин, Курилы.

PAPAVERACEAE — МАКОВЫЕ

2844. Hylomecon Maxim.— Лесной чистотел

Н. vernalis Maxim. Prim. Fl. Amur. (1859) 36. Л. ч. весенний. Приморье, Амур.

2845. Chelidonium L.— Чистотел

Ch. majus L. Sp. pi. (1753) 505. Ч. большой, Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

2853. Papaver L.— Мак

1. Крупный (до 1 м выс), сизый, б. м. голый однолетник, с крупными разнообразно окрашенными цветками. Коробочка голая, крупная, около 5 см дл., 4 см толщ. P. somniferum.
— Многолетники с розеткой прикорневых листьев, коробочки мелкие, до 2,5 см дл...................2
2. Коробочки голые....................3
— Коробочки щетинистые................4
3. Цветки 3—4 см в попер., желтые или светло-оранжевыс. Коробочка булавовидная, 10—13 мм дл. P. leiocarpum.
— Цветки 5—8 см в попер., белые, редко ярко-оранжевыс. Коробочка продолговатая, 15—17 мм дл. P. anomalum.
4. Коробочка узкоцилиндрическая или узкобулавовядная, до 23 мм дл. Цветки желтые или светло-оранжевыс. Растение до 40 см выс. P. nudicaule.
— Коробочки более широкие, до 12 мм дл. Растения низкие, до 20 (25) см выс......................5
5. Коробочки почти округлые. Цветки желтые или зеленовато-желтые. Бутоны рыжевато-опушенные. P. miyabeanum.
— Коробочки продолговатые или яйцевидные........6
6. Цветки оранжевые, до 4—5 см в попер. Бутоны с темно-бурым опушением. Листья желто-зеленые, сильно щетинистые. P. microcarpum.
— Цветки белые или розоватые, до 2 см в попер. Бутоны с буроватыми волосками. Листья сизоватые, слабоопушенные. P. alboroseum.

P. alboroseum Hult. Fl. Kamtch., II (1928) 141. M. бело-розовый. Камчатка, Курилы (северные).
P. anomalum Fedde in Engl. Pflanzr., IV, 104(1909)384.— P. nudicaule ssp. amurense N. Busch Фл. Сибири и Д. В., I (1913) 21, non P. amurense Hort. ex Karrer, M. необычный. Приморье, Амур.
P. leiocarpumTurzc. in Bull. Soc. Nat. Mosc. (1838) 86.— P. stubendorffii Tolm. в Бот. журн. СССР, XVI (1931) 82. М. голоплодный. Охотия, Камчатка.
P. microcarpum DC. Sys., II (1821) 71.— P. ochotense Tolm. в Бот. журн. СССР, XVI, 1 (1931) 82. М. мелкоплодный. Приморье (г. Тардоки-Яни), Охотия, Камчатка.
P. miyabeanum Tatew. in Miyabe et Tatew. in Trans. Sapporo Nat.Hist, Soc, XIV (1935) 5 in syn. M. Мийабе. Курилы.
P. nudicaule L. Sp. pl. (1753) 507. M. голостебельный. Амур (верхний), Охотия. Описанный из района Аяна P. ajanense Popov (во Фл. СССР, VII, 1937, 748) отличается от P. nudicaule только светло-оранжевой окраской цветков. Нам приходилось наблюдать в окрестностях Аяна произрастающие совместно, в одной и той же заросли, растения как с желтыми, так и со светло-оранжевыми цветками. В остальном они между собой не различались.
P. somniferum L. Sp. pl. (1753) 508. М. снотворный. Приморье, Амур, Сахалин. Разводится и иногда встречается как сорное.

2856. Dicentra Bernh.— Дицентра

D. peregrina (Rud.) Makino in Tokyo Bot. Mag. XXII (1908) 162; Fedde, Repert. spec, nov., IX (1911) 238.— D. pusilla Sieb. et Zucc. in Abh. Akad. Munch., IV, 2 (1843) 172.— Fumaria pereg-rinia Rud. in Mem. Acad. Petersb., I (1809) 379. Д. иноземная. Приморье (p. Тумнин, р. Ботчи), Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.

2857. Adlumia Raf.— Адлумия

A. asiatica Ohwi in Tokyo Bot. Mag., XLV (1931) 387. А. азиатская. Амур (верхний).

2858. Corydalis Medic.— Хохлатка

1. Цветки желтые. Однолетники или двулетники со стержневыми корнями ....................... 2
— Цветки красновато- или сине-фиолетовыс. Многолетники с клубнями или корневищами........ 6
2. Поверхность семени ячеистая. Коробочки линейные с перетяжками (четковидные). Стебли обычно по нескольку из одного корня, с вверх направленными ветвями........3
— Семена гладкие, блестящие. Коробочки без перетяжек. Стебли одиночные б. м. растопыренно ветвистые.........4
3. Шпора тонкая, 8 мм дл. (от цветоножки). Растение сизое. С. speciosa.
— Шпора более толстая, 5—6 мм дл. Растение лишь слегка сизоватое. С. pallida.
4. Цветки 7—9 мм дл. С. sibirica.
— Цветки 15—18 мм дл..................5
5. Коробочка линейная, 1,5 см дл., кверху не расширенная. С. raddeana.
— Коробочка продолговатая, до 1 см дл., кверху расширяющаяся С. ochotensis.
6. Растения с овальными или почти шаровидными клубнями правильной формы, без корневищ.......7
— Растения с корневищами, иногда, кроме того, с клубнеобразными утолщениями неправильной формы....... 12
7. Клубень в нижней части дольчатый. Шпора вниз загнутая, иногда почти отсутствует. С. pauciflora.
— Клубень цельный...................8
8. Коробочка овальная, около 5 мм дл., много короче цветоножек. Цветки 15—16 мм дл. Доли листьев цельные. С. repens.
— Коробочка линейная, до 3 см дл., длиннее цветоножек. Цветки 20—23 мм дл.................... 9
9. Листья 3—4-рассеченные на небольшие дольки, до 6 мм дл., 1,5 мм шир. С. fumariifolia.
— Листья 2—3-рассеченные на значительно более крупные доли ........................ 10
10. Доли листьев надрезанные или раздельные (если же кажутся цельными, то конечная сидячая), линейные или продолговатые (длина их в 3—10 раз превышает ширину). Прицветники надрезанные или цельные. С. remota.
— Доли листьев цельные, очень редко конечные, наверху 3-зубчатые или 3-лопастные, овальные (длина их не более 2 раз превышает ширину), конечные на черешочках. Прицветники цельные. С. ambigua.
11. Небольшие, до 20 см выc, растения с 3—4-рассеченными на мелкие, до 2 мм шир. дольки, листьями. Корневище клубне-образно утолщенное, выпускающее ползучие побеги. С. buschii.
— Крупные растения с мощным корневищем. Доли листьев до 3 см шир. и больше.................. 12
12. Доли листьев продолговатые или продолговато-ланцетные, постепенно заостренные. Шпора на бутонах вверх загнутая. С. gigantea.
— Доли листьев овальные или широкоовальные, тупые или круто-заостренные. Шпора прямая..............13
13. Соцветие простое, редко с 1 ветвью. С. redowskii.
— Соцветие ветвистое. С. paeoniifolia.

С. ambigua Cham, et Schlecht. in Linnaea, I (1826) 558. X. сомнительная, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. buschii Nakai in Tokyo Bot. Mag., XXVIII (1914) 329. X. Буша. Приморье.
С. fumariifolia Maxim. Prim. Fl. Amur. (1859) 39. X. дымянко-листная. Приморье.
С. gigantea Trautv. et Mey in Middend. Reise. Sib. 1, 3 (1856) 13.— С. macrantha Popov, во Фл. СССР, VII (1937) 751.— С. gigantea var. macrantha Rgl. in Bull. Soc. Nat. Mosc, XXXIV 3 (1861) 150. X. гигантская. Приморье, Амур, Охотия, Сахалин. В типичном случае цветки 15—25 мм дл. Форма с цветками до 40 мм дл. иногда выделяется в особый вид — С. macrantha (Rgl.) Popov, но обе формы связаны переходами и географически не обособлены, что не позволяет их считать разными видами.
С. ochotensis Turcz. in Bull. Soc. Nat. Mosc. (1840) 62. X. охотская. Приморье, Охотия, Курилы.
С. paeoniifolia (Steph.) Pers. Syn., II (1807) 269.— Fumaria paeoniifolia Steph. in Willd. Sp.pl., III (1800) 859. X. пионолистная. Амур (верхний).
С. pallida Pers. Syn., II (1807) 270. X. бледная. Приморье, Амур.
С. pauciflora (Steph.) Pers. Syn., II (1807) 269.—С. arctica Popov во Фл. СССР, VII (1937) 751.— Fumaria pauciflora Steph. in Willd. Sp. pl., HI (1800) 861. X. малоцветковая. Охотия, Камчатка.
С. raddeana Rgl. in Bull. Soc. Nat. Mosc, XXXIV, 3 (1861) 143. X. Радде. Амур.
С. redowskii Fedde in Repert. Spec. nov.,X (1912)508. X. Редов-ского. Охотия. Вид, очень близкий к С. paeoniifolia и не всегда достаточно четко от него отличимый.
С. remota Fisch. ex Maxim. Prim. Fl. Amur. (1859) 37. X. расставленная. Приморье, Амур.
С. repens Mandl et Muehlb. in Bot. Kozl. XIX (1921) 90. X. ползучая. Приморье (юг).
С. sibirica (L. fil.) Pers. Syn. II (1807) 270.— Fumaria sibirica L. fil. Suppl. (1781) 314. X. сибирская. Амур, Охотия, Камчатка.
С. speciosa Maxim, in Rgl. Gartenfl. (1858) 250.— C. maximowicziana Nakai in Tokyo Bot. Mag., XXXIII (1919) 51. X. видная. Сахалин, Курилы.

На верхнем Амуре (Благовещенск) в качестве заносного было найдено Fumaria officinalis L.

CRUCIFERAE — КРЕСТОЦВЕТНЫЕ

2881. Subularia L.— Шильник

S. aquatica L. Sp. pl. (1753) 642. Ш. водяной. Камчатка, Курилы (северные).

2883. Lepidium L.— Клоповник

1. Растение голое. Нижние листья 2—3-перистые. Плоды 6 мм дл. L. sativum.
— Растение опушено мелкими цилиндрическими или головчатыми волосками. Нижние листья цельные реже лировидные. Плоды 2—2,5 мм дл. L. apetalum.

L. apetalum Willd. Sp. pl., Ill (1800)439. К. безлепестный. Приморье, Амур, Сахалин. L. virginianum L. на Дальнем Востоке, судя по имеющемуся гербарию, не встречается. По габитусу он напоминает L. apetalum, но хорошо отличается от него более коротким опушением, а главное более крупными плодами, 3—3,5 мм дл. L. ruderale L., отличающийся от L. apetalum, тоже более коротким опушением, более узкими чашелистиками, развалистой формой куста и всегда сильно рассеченными листьями, был встречен один раз в Приморье (ст. Губерово) на насыпи железной дороги.
L. sativum L. Sp. pl. (1753) 644. К. посевной. Приморье (изредка — как сорное).

2903. Thlaspi L.- Ярутка

1. Однолетник. Семена бороздчатые. Th. arvense.
— Многолетники. Семена гладкие.............2
2. Листья стеблеобъемлющие. Th. cochleariilforme.
— Листья не стеблеобъемлющие. Th. exauriculatum.

Th. arvense L. Sp. pl. (1753) 646. Я. полевая. Приморье, Амур, Охотия, Камчатка.
Th. cochleariiforme DC. Syst. II (1821) 381. Я. ложечная. Амур (верхний).
Th. exauriculatum Kom. in Fedde, Repert. spec, nov., IX (1910— 1911) 392. Я. безухая. Сахалин (северный). В самое последнее время описана Th. kamtschaticum Karav. (в Сист. зам. герб. Томск, ун-та, 83 (1965) 4), отличающаяся от Th. exauriculatum крупными плодами и б. м. одиночными стеблями. Возможно, идентична с аляскинской Th. arcticum Porsild.

2907. Cochlearia L.— Ложечница

1. Стручочки продолговато-эллиптические, 5—7 мм дл.С. arctica.
— Стручочки вздутоовальные, 4—5 мм дл. С. oblongifolia.

С. arctica Schlechtd. in DC. Syst., II (1821) 367 Л. арктическая. Охотия, Камчатка, Командоры. Растения с Командор, определяемые как С. arctica, отличаются мелкими, около 3 мм дл., почти шаровидными стручочками и, возможно, являются особым видом.
С. oblongifolia DC. Syst., II (1821) 363. Л. продолговатолистная. Амур (нижний), Охотия, Сахалин, Курилы.

2913. Eutrema R. Br.— Эвтрема

1 Все листья цельнокрайние, прикорневые 1—2 см дл. Стебли распростертые. Е. edwardsii.
— Листья, кроме самых верхних, городчато-зубчатые, прикорневые более крупные. Стебли прямые. Е. wasabii

Е. edwardsii R. Br. in Parry's I. Vo. (1824) App. 9. Э. Эдвардса. Камчатка, Командоры.
E. wasabii Maxim, in Mel. biol., IX (1872) 13; in Bull. Acad. Petersb., XVIII (1873)283. Э. Васаби. Сахалин.

2917. Sisymbrium L.— Гулявник

1. Растение 1 м выс. и более. Листья крупные, цельные, иногда с дольками у основания. Цветки 15 мм дл. Стручки оттопыренные до 12 см дл. S. luteum.
— Растение до 50 см выс. Листья струговидно-раздельные. Цветки до 4 мм дл. Стручки до 1,5 см дл., прижатые к стеблю. S. officinale.

S. luteum (Maxim.) Schulz in Beih. Bot. Centralbl., XXXVII, 1 (1918) 126; in Engl. Pflazenr., IV, 105 (1924) 69.— Hesperis lutea Maxim, in Bull. Acad. Petersb., XVIII (1873) 282. Г. желтый. Приморье.
S. officinale (L.) Scop. Fl. Cam. ed. 2, II (1772) 26.— Erysimum officinale L. Sp. pi. (1753) 660. Г. аптечный. Приморье, Амур, Сахалин, Курилы. В районе Владивостока один раз был собран как заносный S. altissinum L. Приводимый же для верхнего Амура. S. loeselii L., в гербариях отсутствует.

2936. Isatis L.— Вайда

1. Стручочки 15—17 (20) мм дл., к концу постепенно расширяющиеся и здесь тупо обрубленные. I. yezoensis.
— Стручочки 10—13 (14) мм дл., постепенно заостряющиеся к концу. I. japonica.

I. japonica Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865— 1866) 75. В. японская. Приморье, Амур.
I. yezoensis (Ohwi) Ohwi in Acta Phytotax. et Geobot., IV (1935) 66.— I. oblongata Sugaw. Illustr. Fl. Saghal. HI (1940) 1051, non DC.— I. tinctoria var. yezoensis Owhi. В. иезская. Приморье (самый юг), Сахалин (южный), Курилы (Шикотан).

2945. Sinapis L.— Горчица

S. arvensis L. Sp. pl. (1753) 668. Г. полевая. Приморье, Камчатка. Изредка — как сорное.

2949. Brassica L.— Капуста

1. Листья сизые, стеблевые стеблеобъемлющие. В. campestris.
— Листья зеленые, все нестеблеобъемлющие. Б. juncea.

В. campestris L. Sp. pl. (1753) 666. К. полевая. Приморье, Амур, Охотия, Камчатка, Сахалин. Везде — как сорное.
В. juncea (L.) Czern. Consp. PI. Chark. (1859) 8.— Sinapis juncea L. Sp. pl. (1753) 668. К. сизая, сарептская горчица. Приморье, Амур, Сахалин. Сорное.

2950. Raphanus L.— Редька

1. Плоды твердые, с перетяжками. Цветки желтые. R. raphanistrum
— Плоды губчатые, без перетяжек. Цветки лиловатые или белые. R. sativus.

R. raphanistrum L. Sp. pl. (1753) 669. P. дикая. Приморье, Амур, Курилы. Сорное.
R. sativus L. Sp. pl. (1753) 669. P. посевная. Приморье, Амур, Сахалин. Разводится и сорное.

2961. Barbarea Beck.— Сурепка

В. orthoceras Ldb. in Ind. Sem. Hort. Dorpat. (1824). С. прямая. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

2965. Armoracia Gaertn., Mey et Scherb.— Хрен

A. sisymbrioides (DC.) Cajand. Alluv. (1903) 33.— Cochlearia sisymbrioides DC. Syst., II (1821) 368. X. гулявниковый. Сахалин.

2965. Rorippa Scop.— Жерушник

1. Стручочки продолговатые, 6—9 мм дл...........2
— Стручочки шаровидные или широкоэллиптические, до 4 мм дл......................... . 3
2. Цветоножки при плодах 1—3 мм дл. R. microsperma.
— Цветоножки 4—8 мм дл. R. islandica.
3. Стручочки шаровидные, до 2 мм в попер. Растение внизу короткоопушенное. R. globosa.
— Стручочки широкоэллиптические, до 4 мм дл. Растение длинномохнатое. Листья более разделены, чем у предыдущего вида. R. hispida.

R. globosa (Turcz.) Vass. во Фл. СССР, VIII (1939) 140. — Nasturtium globosum Turcz. in Fisch. et Mey. in Ind. Sem. Hort. Petrop., I (1835). 35. Ж. шаровидный. Приморье, Амур.
R. hispida (DC.) Britt. in Mem. Torr. Cl., V (1894) 169.- Nasturtium hipsidum DC. Prodr., I (1824) 139. Ж. волосистый. Приморье, Амур, Охотия, Камчатка.
R. islandica (Oeder) Borb. Balat. Fl., II (1900) 392.— R. palust-ris Bess. Enum. pl. Volh. (1820) 27.— Nasturtium islandicum Oeder, Fl. Dan., III (1768) t. 409.— N. palustre DC. Syst., II (1821)191.— Sisymbrium islandicum Oeder, Fl. Dan. (1761) t. 409.-S. palustre Leyss. Fl. Halens. (1761)679. Ж. исландский. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
R. microsperma (DC.) Vass. во Фл. СССР, VIII (1939) 140. Nasturtium microspermum DC. Prodr., I (1824) 139. Ж. мелкосеменный. Амур.

2966. Cardamine L.— Сердечник

1. Листья цельные, цельнокрайние.............2
— Листья перистые или цельные, по краям зубчатые или лопастные.......................3
2. Листья линейные. С. victoris.
— Листья округло-почковидные. С. bellidifolia.
3. Корневища несут небольшие утолщения. С. tenuifolia.
— Корневища без утолщений..............4
4. Листья цельные...................5
— Листья перистые....................6
5. Листья пальчатолопастные. С. pedata.
— Листья ветвей тупо городчато-зубчатые, на главном стебле остро крупнозубчатые. С. fauriei.
6. Листочки цельнокрайние...............7
— Листочки б. м. зубчатые или выемчатые.........8
7. Боковые листочки линейные, в числе 4—8 пар. Стебель прямой. С. pratensis.
— Листочки округло-яйцевидные, в числе 2 пар. Стебель ползучий, выпускающий прямостоящие листья и цветоносы. С. minuta.
8. Однолетники с тонкими корнями, без побегов......9
— Многолетники...................11
9. Лепестки 3—4 мм дл. Листья с 1—2 парами листочков. С. regeliana.
— Лепестки 2—2,5 мм дл. Листья с 4—10 парами листочков. . .10
10. Стручки 1 —1,2 см дл. С. parviflora.
— Стручки 2—3 см дл. С. impatiens.
11. Лепестки около 4 мм дл. Листья с 1—4 парами листочков, с длинноресничатыми черешками. С. umbellata.
— Лепестки длиннее 5 мм. Длинных ресничек на листьях нет. .12
12. Конечная доля листьев много крупнее боковых, у прикорневых листьев округло-почковидная; листья побегов цельные. Лепестки белые, 5—7 мм дл. С. lyrata.
— Конечная доля не крупнее боковых или лишь немного их крупнее. Ползучих надземных побегов нет ........13
13. Листочки по краю сглаженно выемчатые.......14
— Листочки по краю острозубчатые...........15
14. Стебель с 1—2 листьями; боковые листочки 8—10 мм дл., конечный крупнее их. Цветоножки при плодах удлиняются до 25 мм. С. prorepens.
— Стебель более облиственный; боковые листочки до 35 мм дл., конечный не крупнее их. Цветоножки до 10 мм дл., при плодах не удлиняются. С. yezoensis.
15. Голое. Цветки лиловые. С. macrophylla.
— Волосистое. Цветки белые. С. leucantha.

С. bellidifolia L. Sp. pl. (1753) 654. С. маргаритолистный. Приморье (г. Тардоки-Яни, г. Ко), Охотия (?), Камчатка, Сахалин.
С. fauriei Franch. in Bull. Soc. Phil. Pans., 7 ser. XII (1888)83. С. Фори. Сахалин.
С. impatiens L. Sp. pl. (1753) 655. С— недотрога. Приморье, Сахалин, Курилы.
С. leucantha (Tausch) Schulz, Monogr. (1903) 403.— Dentaria leucantha Tausch in Flora, XIX (1836) 404. С. белоцветковый. Приморье, Амур, Охотия, Сахалин, Курилы.
С. lyrata. Bge. Enum. plant. Chin. Воr. (1831)5; in Mem. Acad. Sav. etr., II (1835) 573. С. лировидный. Приморье, Амур.
С. macrophylla Willd. Sp. pl., HI (1800) 484.— ?C. sachali-nensis Miyabe et Miyake, Fl. Saghal. (1915) 42. С. крупнолистный. Приморье, Амур, Охотия, Сахалин. Вид не четкий, так как имеются переходные формы к С. leucantha. Возможно, наше растение правильнее называть С. appendiculata Franch. et Sav.
С. minuta Willd. in DC. Syst., II (1821) 251. С. маленький. Камчатка.
С. parviflora L. Syst. Nat. ed. 10 (1758-1759) 1131. С. мелкоцветковый. Приморье (Раздольное, Ново-Хатуничи).
С. pedata Rgl. et. Til. Fl. Ajan. (1859) 47. С. стоповидный. Охотия (Аян).
С. pratensis L. Sp. pl. (1753) 656. С. луговой. Амур. Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. prorepens Fisch. in DC. Syst. II (1821) 256.C. ползучий. Приморье (г. Тардоки-Яни), Амур (верхний).
С. regeliana Miq. in Ann. Mus. Bot. Lugd.-Bat. II (1865— 1866) 73.—C. scutata auct., non Thunb. С. Регеля. Приморье, Амур, Камчатка, Сахалин, Курилы.
С. tenuifolia (Ldb.) Turcz. Cat. (1837) 57.— Dentaria tenuifo-lia Ldb. in Mem. Acad. Petersb., V (1815) 547. С. тонколистный. Приморье, Амур, Охотия, Сахалин.
С. umbellata Green, in Pittonia, III (1897) 154. С. зонтичный. Камчатка, Командоры, Курилы (средние и северные).
С. victoris N. Busch во Фл. Сиб. и Д. Вост., VI (1931) 706.— С. chiriensis Miyabe ex Tatew. Fl. North. Japan., VIII (1936) 260. С. Виктора. Охотия, Сахалин. Не имея гербарных образцов с Сахалина нельзя было с большой уверенностью судить об идентичности охотских и сахалинских растений, но имеющиеся описания и изображения С. chiriensis показывают, что он, если не идентичен, то во всяком случае очень близок к С. victoris.
С. yezoensis Maxim, in Mel. biol., IX (1872) 5; in Bull. Acad. Petersb., VIII (1873) 277. С. иезский. Приморье, Амур (нижний), Сахалин, Курилы.

2986. Capsella Medic— Пастушья сумка

С. bursa-pastoris (L.) Medic. Pflanzengatt. (1792) 85.— Thlaspi bursa-pastroish. Sp. pl. (1753) 647. П. с. обыкновенная. Приморье, Амур, Камчатка, Командоры, Сахалин, Курилы.

2987. Camelina Grantz — Рыжик

С. sativa (L.) Crantz, Stirp. Austr., I (1762) 14.— C. glabrata Fritsch ex Zing, в Тр. бот. Муз. Ак. наук, VI (1909) 23.— Myagrum sativum L. Sp. pi. (1753) 641. Р. посевной. Приморье, Амур. Сорное. В Приморье как заносное один раз было собрано также С. microcarpa Andrz.

2988. Neslia Desv.- Неслия

N. paniculata (L.) Desv. in Journ. Bot., III (1813) 160.— Myag-rum paniculatum L. Sp. pl. (1753) 641. H. метельчатая. Приморье, Амур, Сахалин.

2989. Draba L.- Крупка

1. Однолетник с тонким, вертикальным корнем и одиночным стеблем. Стебли облиственные. Цветоножки при плодах до 2 (2,5) см дл., горизонтально оттопыренные. D. nemorosa.
— Многолетники, реже двулетники, образующие дерновинки. . .2
2. Растения подушковидные, с мощным стержневым корнем. Листья яйцевидные, до 5 (7) мм дл..........3
— Растения рыхлодернистые, с тонкими корнями, иногда густодернистые, но тогда листья длиннее 5 мм.......6
3. Стручочки почти округлые, ок. 3,5 мм в попер. Соцветие растопыренное, вместе с чашелистиками довольно густощетинистое. Опушение растения только из простых волосков. D. aleutica.
— Стручочки б. м. удлиненные. Опушение из звездчатых волосков, или с примесью простых.............4
4. Стебли (стрелки) голые, безлистные или с 1—2 листьями. Листья с обеих сторон опушены ветвистыми волосками, с простыми ресничками по краю. D. turczaninovii.
— Стебли опушенные..................5
5. Стебли безлистные. Листья розетки цельнокрайние, сверху слабо, снизу более густо опушены ветвистыми волосками, по краю с простыми ресничками. D. eschscholtzii.
— Стебель несет 2—5 листьев. Листья розетки с зубчиками или цельнокрайние, с обеих сторон густо опушены очень мелкими ветвистыми волосками, без простых ресничек по краю. D. camtschatica.
6. Прикорневые листья до 10 см дл., 2,5 см шир. Опушение из ветвистых волосков. D. hyperborea.
— Листья значительно мельче, до 5 см дл., 1,5 см шир. ... 7
7. Стебли (стрелки) безлистные. Цветки темно-желтые. D. sibirica.
— Стебли облиственные. Цветки белые или желтоватые ... 8
8. Лепестки крупные, 6—8 мм дл., белые .........9
— Лепестки не длиннее 5 (5,5) мм.............10
9. Стебель несет 1—3 листа. Прикорневые листья до 5 см дл., 1,5 см шир. D. sachalinensis.
— Стебель несет 4—8 листьев. Прикорневые листья до 2,5 см дл., 0,5 см шир. D. cardaminiflora.
10. Прикорневые и нижние стеблевые листья до 3,5 см дл., 1,3 см шир.; стеблевые много шире их. Стебель в нижних узлах с многочисленными щетинистыми остатками старых листьев. Плоды сильно перекрученные...............11
— Прикорневые листья до 1,5 (1,8) см дл., А (5) мм шир.; стеблевые почти не шире их.................12
11. Листья опушены только мелкими звездчатыми волосками. Плоды 5—6 мм дл. D. kurilensis.
— Листья опушены простыми и довольно крупными ветвистыми волосками. Плоды 10—13 мм дл. D. borealis.
12. Цветоножки голые. Плоды голые...........13
— Цветоножки опушенные, реже почти голые........14
13. Листья розетки линейно-лопатчатые, длина их в 5—7 раз превышает ширину. D. ussuriensis.
— Листья розетки продолговато-овальные, длина их в 3 раза превышает ширину. D. ajanensis.
14. Плоды голые.....................15
— Плоды опушенные.................. . 16
15. Всё растение, включая цветоножки, серое от густого ветвистого опушения. Стебли 5—6 см выс. D. mongolica.
— Стебли (до 40 см выс.) и цветоножки с редким опушением, иногда почти голые и даже голые. D. hirta.
16. Цветоножки при плодах до 12 мм дл., б. м. отклоненные. Столбик плода 2,5 мм дл. D. cinerea.
— Цветоножки при плодах до 5 мм дл., б. м. прижатые. Столбики плода менее 1 мм дл. D. lanceolata.

D. ajanensis N. Busch в Изв. АН СССР, сер., VI (1918) 1647. К. аянская. Охотия (о. Беличий).
D. aleutica Ekman in Sv. Bot. Tidskr., 3 (1936) 552.— D. beh-ringii Tolm. во Фл. СССР, VIII (1939) 649. К. алеутская. Командоры.
D. borealis DC. Syst., II (1821) 342. К. северная. Охотия, Камчатка, Командоры, Сахалин, Курилы.
D. camtschatica Andrz. ex N. Busch во Фл. Сиб. и Д. Вост., III (1919)329.— D. nivalis auct., non Liljebl. К. камчатская. Охотия, Камчатка.
D. cardaminiflora Коm. в Изв. Петр. бот. сада, XVI, I (1916) 169. К. сердечникоцветковая. Приморье. Имеется всего 2 образца из района Тетюхе.
D. cinerea Adams in Mem. Soc. Nat. Mosc, V (1817) 103. К. серая. Охотия.
D. eschscholtzii Pohle ex N. Busch Фл. Сиб. и Д. Вост., III (1919) 524.— D. lactea auct., non Adams. К. Эшшольца. Камчатка.
D. hirta L. Syst. Nat. ed. 10 (1759) 1127.— D. juvenilis Kom. in Fedde, Repert. spec, nov., XIII (1914) 163. К. волосистая. Охотия, Камчатка, Командоры, Сахалин. D. subampleicxaulis С. А. М. на Дальнем Востоке, по-видимому, не встречается.
D. hyperborea (L.) Desv. in Journ. Bot., Ill (1814) 172.— Allyssum hyperboreum L. Sp. pl. (1753) 651. К. гиперборейская. Охотия, Камчатка, Курилы.
D. kurilensis (Turcz.) N. Busch в Изв. Акад. наук сер. 6(1918) 1041. - Draba borealis var. kurilensis F. Schm. in Mem. Acad. Petersb, 7 ser., XII, 2 (1868) 114.— Odontocyclus kurilensis Turcz. in Bull. Soc. Nat. Mosc. (1840) 65. К. курильская. Сахалин, Курилы. Возможно, лишь разновидность D. borealis.
D. lanceolata Royle, Illustr. Bot. Himal. Mts., 1(1839)72. К. ланцетная. Приморье (Тетюхе, р. Ботчи), Амур, Охотия, Камчатка.
D. mongolica Turcz. Fl. Baic.-dah., I (1842) 133. К. монгольская. Амур (верхний), Охотия.
D. nemorosa L. Sp. pl. (1753) 643. К. дубравная. Приморье, Амур, Охотия, Камчатка.
D. sachalinensis (F. Schm.) Trautv. в Тр. Петерб. бот. сада, VIII (1883—1884) 92; N. Busch. в Изв. Акад. наук, сер. 6 (1918) 1640.— D. borealis var. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 114. Сахалин.
D. sibirica (Pall.) Thell. Gatt. Lepid. (1906) 318.— D. repens M. B. Fl. taur.— cauc. II (1808) 93.— Lepidium sibiricum Pall. Reise, III (1776) 34. К. сибирская. Охотия.
D. turczaninovii Pohle et N. Busch в Изв. Акад. наук, сер. 6. (1918) 1639. К. Турчанинова. Охотия.
D. ussuriensis Pohle в Изв. Петерб. бот. сада, XIV (1914) 470. К. уссурийская. Приморье, Амур, Камчатка, Сахалин.

2995. Redowskia Cham, et Schlecht.— Редовския

R. sophiifolia Cham, et Schlecht. in Linnaea, I (1826) 33. P. софиелистная. Охотия. Имеются только старые сборы.

2996. Smelovskia С. А. М.— Смеловския

1. Листья с 2—4 парами продолговато-яйцевидных или продолговато-ланцетных долей. Плоды линейные, 10—20 мм дл., без столбика. S. inopinata.
— Листья с 5—8 парами долей. Плоды 6—8 мм дл., со столбиком.........................2
2. Доли листьев линейные, цельнокрайние или почти цельнокрайние, без промежуточных долей. Плоды с толстым столбиком менее 1 мм дл.; цветоножки в 2 раза длиннее плодов. S. alba. — Доли листьев более широкие, зубчатые или надрезанные, с промежуточными долями. Плоды с тонким столбиком, 1 мм дл.; цветоножки в 3 раза длиннее плодов. S. calycina.

S. alba (Pall.) Rgl. in Bull. Soc. Nat. Mosc, XXXIV, 3 (1861) 208.— Sisymbrium album Pall. Reise, III (1776) 293. С. белая. Амур.
S. calycina (Steph.) С. А. М., in Ldb. Fl. Alt. III (1831) 170.— Lepidium calycinum Steph. in Willd. Sp.pl., III (1800) 433. С. чашечная. Амур (верхний).
S. inopinata (Rom.) N. Busch во Фл. СССР, VIII (1939) 91.-Hutchinsia inopinata Коm. в Сист. зам. герб. Петр. бот. сада, VI, 1 (1926) 8. С. неожиданная. Приморье (высокогорья), Охотия, Камчатка (?).

2997. Descurainia Webb et Berth.— Дескурения

1. Опушение железистое. Стручки до 1,5 см дл. D. sophioides.
— Опушение звездчатое. Стручки 2—3 см дл. D. sophia.

D. sophia (L.) Webb et Berth. Phytogr. canar., I (1836—1840) 72; Schur, Enum. pl.Transs. (1866)54.— Sisymbirum sophia L. Sp. pl. (1753)659. Д.-София. Приморье, Амур, Охотия, Камчатка.
D. sophioides (Fisch.) Schulz in Engl. Pflanzenr., IV, 105 (1924) 316.— Sisymbrium sophioides Fisch. ex Hook. Fl. Bor. Am., I (1833) 61. Д. софиевидная. Камчатка (о. Корагинский).

2999. Arabidopsis Schur — Резушка

A. mollissima (С. A. M.) N. Busch во Фл. Сиб. и Д. Вост., 1(1913) 136.— A. bursifolia auct.— Sisymbrium mollissimum С. А. M. in Ldb. Fl. Alt., III (1831) 140. P. мягчайшая. Охотия, Камчатка.

3000. Turritis L.— Башенница

Т. glabra L. Sp. pl. (1753) 666.— Arabis glabra Bernh. Syst. Verz. Erfurt (1834) 195.— A. perfoliata Lam. Encycl., I (1783) 219. Б. гладкая. Приморье, Сахалин, Курилы.

3001. Arabis L.— Резуха

1. Стручки повислые, 6—10 см дл., семена в них двурядные. Крупное растение, до 1 м выс. A. pendula.
— Стручки не длиннее 5 см, неповислые. Семена в них однорядные. Растения до 50 см выс...............2
2. Стручки прижатые к цветоносу, вверх торчащие. Опушение состоит из простых и ветвистых волосков.......3
— Стручки б. м. отклоненные...............5
3. Стручки 1 мм шир., с выпуклыми створками. Соцветие многоцветковое, при плодах длинное, до 20 (25) см дл. Лепестки 5—6 мм дл. A. hirsuta.
— Стручки 1,5—2 мм шир., с несколько уплощенными створками. Лепестки 7—10 мм дл.................. 4
4. Соцветие малоцветковое, при плодах до 7 (10) см дл. Стебли простые. Ветвистые волоски чаще 2-раздельные. A. stelleri.
— Соцветие многоцветковое, при плодах до 20 см дл. Стебли часто ветвятся от основания. Ветвистые волоски чаще 3-раздель-ные. A. japonica.
5. Цветущие стебли слабые, полегающие, обычно укореняющиеся в узлах. Лепестки лиловатые. A. maximowiczii.
— Цветущие стебли прямые, реже восходящие, иногда с бесплодными побегами у основания.............. 6
6. Листья, особенно молодые, сероватые от густого звездчатого опушения...................... 7
— Растение голое или с простыми волосками, иногда с редкими ветвистыми волосками на листьях. Стеблевые листья суживаются к основанию.................9
7. Опушение листьев и стебля только из коротких звездчатых волосков. Стебли иногда с бесплодными побегами. A. alpina.
— Стебель без побегов, опушен, кроме звездчатых, простыми волосками, листья — звездчатыми..........8
8. Листья сизые, стеблевые прижаты к стеблю, линейно-ланцетные, острые с острыми ушками. A. glauca.
— Листья зеленые, стеблевые отклоненные, яйцевидные, тупые с округлыми ушками. A. boissieuana.
9. Стеблевые листья линейные, цельнокрайние, до 5 мм шир., прикорневые очень отличны от них, лировиднорассеченные. Стебли прямые. Цветки 3—5 мм дл. A. kamchatica.
— Стеблевые листья продолговато-яйцевидные, до 1,5 см шир., по краю обычно с зубчиками; прикорневые — выемчато-зубчатые, реже б. м. лировидные. Стебли разнообразно изогнутые. Цветки 5—7 мм дл................10
10. Листья плотные, желтовато-зеленые. Все растение голое или с простыми волосками. A. media.
— Листья тонкие, зеленые, обычно с звездчатыми волосками, реже почти голые или даже голые. A. amurensis.

A. alpina L. Sp. pl. (1753) 664. Р. альпийская. Охотия, Камчатка.
A. amurensis N. Busch в Сист. Зам. Петр. бот. сада, III, 3— 4 (1922) 12. Р. амурская. Амур.
A. boissieuana Nakai in Tokyo Bot. Mag., XXXII (1918) 243.— A. amplexicaulis Franch. et Sav. Enum. pl. Jap., I (1785) 33, non Egdew.— A. amplexicaulis var. japonica Boissieu in Bull. Herb. Boiss., VII (1899) 786. P. Буасьё. Сахалин (южный), Курилы (Итуруп).
A. glauca Boissieu in Bull. Herb. Boiss., VII (1899) 786. P. сизая. Сахалин, Курилы.
A. hirsuta Scop. Fl. Cam. ed. 2, II (1772) 30. P. волосистая. Приморье, Амур, Охотия, Сахалин, Курилы.
A. japonica A. Gray in Mem. Am. Acad., N. S., VII (1858) 381. P. японская. Сахалин, Курилы.
A. kamchatica Fisch. in DC, Syst., II (1821) 231. P. камчатская. Амур, Охотия, Камчатка, Сахалин, Курилы.
A. maximowiczii N. Busch в Бот. мат. герб. Главн. бот. сада РСФСР, III, 3—4 (1922) 13. Р. Максимовича. Приморье.
A. media N. Busch в Бот. мат. герб. Глав. бот. сада, III, 3— 4 (1922) И. Р. средняя. Амур (нижний), Охотия, Сахалин.
A. pendula L. Sp. pl. (1753) 665. Р. повислая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. stelleri DC. Syst., II (1821) 242. Р. Стеллера. Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы (?)

3001. Stevenia Adams et Fisch.— Стевения

S. cheiranthoides DC. Syst. II (1821) 210.— Cheiranthus friiticulosus J. Mey. Abh. Boehm. Ges. (1786) 237, non L. С. левкойная. Амур (верхний).

3002. Macropodium R. Br.— Макроподиум

M. pterospermum F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) ИЗ. М. крылосемянный. Сахалин.

3004. Erysimum L.— Желтушник

1. Лепестки фиолетовые, 15—20 мм дл. Е. pallasii.
— Лепестки желтые или оранжевые.............2
2. Лепестки оранжевые, 15—25 мм дл. Е. aurantiacum.
— Лепестки желтые, до 10 мм дл..............3
3. Стручки прижаты к цветоносу. Цветки 8—10 мм дл. Е. hiera-cifolium.
— Стручки отклонены от цветоноса. Цветки до 5 мм дл. Е. cheiranthoides.

Е. aurantiacum (Bge.) Maxim. Fl. Mong., I (1889) 65.— E. amurense Kitag. in Tokyo Bot. Mag., LI (1937) 155.— Cheitanthus aurantiacus Bge. Enum. pl. Chin. bor. (1831) 5. Ж. оранжевый. Приморье, Амур.
E. cheiranthoides L. Sp. pl. (1753) 661. Ж. левкойный. Приморье, Амур. Охотия, Камчатка, Сахалин, Курилы.
Е. hieracifolium L. Cent, pl., I (1755) 18.— E. strictum Gaiertn., Mey et Scherb. Fl. Wett., II (1800) 451.— E. marschallianum Andrz. in M. B. Fl. taur.— cauc, III (1819) 441. Ж. ястребинко-листный. Охотия, Камчатка. Произрастающая здесь форма несколько отличается от степной и носит название Е. boreale С. А. Меу.
Е. pallasii (Pursh) Fernandl in Rhodora, XXVII (1925) 171.— Cheiranthus pallasii Pursh, Fl. Am. Sept., II (1814) 436. Ж. Паллаca. Охотия (север), Камчатка, Сахалин (полуостр. Шмидта).

3006. Alyssum L.— Бурачок

A. biovulatum N. Busch во Фл. СССР, VIII (1939) 436. Б. дву-семенный. Амур, Охотия. Приводимый для Охотии A. lenence Adams, отличается от A. biovulatum одноцветными с обеих сторон листьями и плодами, обычно голыми и б. м. выпуклыми. Таких растений из пределов Дальнего Востока мы не видели.

3015. Berteroa DC.— Икотник

B. incana (L.) DC. Syst., II (1821) 291.— Allysum incanum L. Sp. pl. (1753) 619. И. серый. Приморье, Камчатка. Только как заносное.

3021. Braya Sternb. et Hoppe — Брайя

В. siliquosa Bge. in Del. Sem. Hort. Dorp. (1839) 7. Б. стручковая. Охотия (редкость!)

3050. Dontostemon Andrz.— Донтостемон

1. Цветки мелкие; лепестки ок. 3 мм дл. D. micranthus.
— Цветки значительно крупнее; лепестки ок. 7 мм дл. ... 2
2. Цветки белые. D. pectinatus.
— Цветки лиловато-розовые................3
3. Железистых волосков нет. D. dentatus.
— Железистые волоски есть................4
4. Листья линейные, до 2 мм шир., цельнокрайние. Растение сильно ветвится в верхней половине. D. integrifolius.
— Листья продолговато-яйцевидные, до 1,5 см шир., по краям зубчатые. Растение почти не ветвящееся. D. hispidus.

D. dentatus Ldb. Fl. Ross., I (1842) 175. Д. зубчатый. Приморье Амур.
D. hispidus Maxim, in Mel. biol., IX (1872) 11; in Bull. Acad. Petersb., XVIII (1873) 282. Д. волосистый. Приморье.
D. integrifolius (L.) С. А. М. in Ldb. Fl. Ross., I (1842) 174.— Sisymbrium integrifrolium L. Sp. pl. (1753) 622. Д. цельнолистный. Амур (верхний).
D. micranthus С. А. М. in Ldb. Fl. Alt., HI (1831) 120. Д. мелкоцветковый. Верхний Амур (Сковородино).
D. pectinatus (DC.) Ldb. Fl. Ross., I (1842) 175.— Sisymbrium pectinatum DC. Syst., II (1821) 485. Д. гребенчатый. Амур, Охотия

3052. Christolea Camb.— Христолея

Ch. parryoides (Cham.) N. Busch во Фл. СССР, VIII (1939) 331,— Ermania parryoides Cham, in Erman, Verz. (1835) 62.— Draba parryoides Cham, in Linnaea, VI (1831) 533. X. парриевидная. Охотия (Тауйская губа), Камчатка.

3053. Parrya R. Br.— Паррия

1. Стебли одиночные, как и листья голые. Стручки до 7 см дл., 6 мм шир., с длинным столбиком. P. ajanensis.
— Стеблей по несколько из одного корневища, они как и черешки с волосками. Стручки 3,5 см дл., до 3 мм шир., с коротким столбиком P. nudicaulis.

P. ajanensis N. Busch во Фл. СССР, VIII (1939) 646. П. аянская. Охотия (Аян).
P. nudicaulis (L.) Rgl. in Bull. Soc. Nat. Mosc. (1870) 256.— Cardamine nudicaulis L. Sp. pl. (1753) 654. П. голостебельная. Охотия, Камчатка, Курилы.


DROSERACEAE—РОСЯНКОВЫЕ

3134. Aldrovanda Monti — Альдрованда

A. vesiculosa L. Sp. pl. (1753) 281. А. пузырчатая. Приморье. Амур.

3136. Drosera L.— Росянка

1. Листья простертые с округлой пластинкой. D. rotundifolia.
— Листья вверх направленные, линейные с узкоклиновидным основанием. D. anglica.

D. anglica Huds. Fl. Angl. ed. 2, I (1778) 35.— D. longifolia L. Sp. pl. (1753) 282 p. p. P. английская. Приморье, Амур, OxO-тия, Камчатка, Сахалин, Курилы.
D. rotundifolia L. Sp. pl. (1753) 281. Р. круглолистная. Приморье, Амур. Охотия, Камчатка, Командоры, Сахалин, Курилы. На верхнем Амуре и Камчатке отмечен гибрид между обоими видами. D. obovata Mert. et Koch, с прямостоящими, обратно-яйцевидными листьями. Почти не плодоносит.

CRASSULACEAE—ТОЛСТЯНКОВЫЕ

3161. Sedum L.— Очиток
1. Цветки ярко-желтые или оранжевые...........2
— Цветки желтоватые, зеленоватые, беловатые, лиловые или розоватые .......................9
2. Листья, хотя бы некоторые, супротивные, редко все очередные, овальные, 2,5—4 см шир. Цветки золотисто-желтые; чашелистики сильно расширенные в основании, в 4—5 раз короче лепестков. S. maximowiczii.
— Листья всегда очередные, более узкие, до 2 см шир. ... 3
3. Растение опушенное. Листья линейно-ланцетные, до яйцевидно-ланцетных. Цветки желтые. S. selskianum.
— Растения голые....................4
4. Цветки оранжевые, завязи красноватые. Листья продолговатые, по краям сглаженно зубчатые. Чашелистики в основании яйцевидно расширенные, в 2 раза короче лепестков. S. kamtcshaticum.
— Цветки желтые или зеленовато-желтые; если оранжевые, то чашелистики в 3—5 раз короче лепестков.........5
5. Лепестки 5—6 мм дл., зеленовато-желтые, лишь немного превышают по длине чашелистики, последние линейные, в основании не расширенные; пыльники в конце цветения черные. Цветки сидячие или почти сидячие. Листовки до 3,5 мм дл. (без носика). Листья линейно- или продолговато-лопатчатые до 1 см шир. S. sichotense.
— Лепестки золотисто-желтые, редко оранжевые, много длиннее чашелистиков. Цветки на цветоножках. Листовки более крупные ...................... 6
6. Листья линейные, 3—4 мм шир. Стебли весьма многочисленные, как и их старые остатки. Лепестки 6—7 мм дл. Чашелистики линейные, в основании не расширенные, в 2 раза короче лепестков. Пыльники желтые. S. middendorffianum.
— Листья до 2 см шир....................7
7. Лепестки желтые, редко оранжевые, около 6 мм дл., б. м. равны тычинкам; чашелистики сильно расширенные в основании, в 3—5 раз короче лепестков, пыльники желтые. Корневище короткое, толстое. Стебли до 50 см выc, прямые. Листья продолговато-ромбические, по краям почти от низа мелкопильчатые. S. aizoon.
— Лепестки 7—8 мм дл., значительно длиннее тычинок; пыльники чернеющие. Листья яйцевидно-или продолговато-лопатчатые, с длинным (длиннее 1/2 длины пластинки) клиновидно суженным, цельнокрайним основанием, в остальном по краю с крупноватыми, довольно редкими зубцами. Стебли 10—20 см выc, б. м. приподнимающиеся. Чашелистики в 2 раза короче лепестков .......................8
8. Лепестки на концах б. м. красноватые. Чашелистики узкотреугольные, расширение в их основании слабо выражено. Листья до 2 (2,5) см дл. с 2—4 (5) зубцами с каждой стороны. Стебли многочисленные. S. kurilense.
— Лепестки без красноватого окрашивания. Чашелистики линейные, в основании не расширенные. Листья до 5 см дл., в основании узкоклиновидные, с 4—6 зубцами с каждой стороны. Стебли от основания маловетвистые. S. ellacombianum.
9. Лепестки лиловые, розовые или пурпурные........10
— Лепестки желтоватые, зеленоватые или беловатые, но чашелистики и листовки иногда бывают красноватыми до темно-пурпурных .....................14
10. Листья (все или только некоторые) супротивные .... 11
— Все листья очередные.................13
11. Листья округлые или почти округлые, б. м. стеблеобъемлющие. Цветки густо-пурпурные. S. ussuriense.
— Листья яйцевидные, к основанию суживающиеся ... 12
12. Листья 5—10 см дл., 2—4 см шир., по краю крупнозубчатые. Лепестки розоватые. S. alboroseum.
— Листья 0,7—1 см дл., 0,5—0,7 см шир., цельнокрайние. Лепестки темно-пурпурные. S. pluricaule.
13. Стебли прямые, до 50 см выс. Листья яйцевидные, плоские, до 2 см шир., по краю зубчатые. Корневые мочки сильно утолщенные. S. purpureum.
— Стебли многочисленные, растопыренные, до 15 см выс. Листья вальковатые, 2—3 мм толщ., цельнокрайние. S. суапеит.
14. Листья расположены мутовчато, в пазухах листьев развиваются луковички................ 15
— Листья очередные (иногда почти супротивные), в их пазухах луковичек не бывает.................16
15. Листья короче междоузлий. S. viviparum.
— Листья длиннее междоузлий. S. verticillatum.
16. Листья линейные, до 2(3) мм шир., цельнокрайние или с единичными зубчиками. Небольшие (до 20 см выс.) растения 17
— Листья более широкие, если почти линейные, то до 7 мм шир., а по краю крупнопильчатые..............18
17. Двудомное растение, с толстым стержнем и многочисленными остатками старых стеблей. Листовки и чашелистики б. м. пурпурные. S. quadrifidum.
— Однодомное растение, с тонким корнем, без остатков старых стеблей. Листовки буроватые. S. polytrichoides.
18. Корни мочковатые, без утолщенного стержня. Листья до 8 см дл., 2,5 см шир. Цветки беловатые. Корневые мочки почти не утолщенные. S. pallescens.
— Растения с мощным стержнем, густо одетым вверху бурыми чешуями.......................19
19. Листья ланцетные или линейно-ланцетные, до 7 мм шир., по краю почти выемчато-зубчатые. Чашелистики и листовки буроватые. S. stephanii.
— Листья более широкие, а если около 7 мм шир., то по краю мало и короткозубчатые................20
20. Листья к основанию длинно клиновидиосуженные. S. sachalinense.
— Листья в основании короткосуженные или округленные 21
21. Листья округло обратнояйцевидные, длина их не более 1 1/2 раз превышает ширину, на конце б. м. закругленные, очень сизые. Лепестки яйцевидные. S. ishidae.
— Листья продолговатые, длина их в 2—4 раза превышает ширину, на конце заостренные, зеленые или сизоватые. Лепестки более узкие. S. roseum.

S. aizoon L. Sp. pl. (1753) 430. О. живучий. Приморье, Амур, Охотия (юг), Камчатка (?), Сахалин, Курилы.
S. alboroseum Baker in Saunders Rufug. Bot., I (1868) tab. 33. О. бело-розовый. Сахалин.
S. cyaneum Rud. in Mem. Acad. Petersb. (1809) 341. О. синий. Амур (нижний), Охотия, Сахалин.
S. ellacombianum Praeger in Jonrn.Bot., LV (1917) 41.0. Элаком-ба. Приморье (юг).
S. ishidae Miyabe et Kudo in Trans. Sapporo Nat. Hist. Soc, VIII (1921) 3.— Rhodiola ishidae Hara in Journ. Jap. Bot., XIII (1937) 25. О. Ишиды. Курилы (Кунашир).
S. kamtcshaticum Fisch. in Ind.Sem. Hort. Petrop., VII (1840) 54. О. камчатский. Приморье (север), Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
S. kurilense Worosch. в Бюлл. Глав. Бот. Сада, LX (1965) 39. О. курильский. Курилы (Кунашир, Шикотан). Вероятно, смешивался с S. kamtcshaticum, который тоже растет на Курилах, но наш вид сильно отличается от него небольшим ростом, мелкими листьями другой формы, желтыми, а не оранжевыми цветками.
S. maximowiczii Rgl. in Gartenflora (1866) 355. tab. 528.— S. litotale Коm. в Изв. Главн. бот. сада АН СССР, XXX, 1—2 (1932) 201. О. Максимовича. Приморье (юг). S. hyperaizoon Kom.. (1. с. 201) по внешнему виду почти не отличается от S. maximo-wiciczii и, вероятно, представляет собой форму последнего с очередными листьями, тем более, что признак супротивности листьев оказался непостоянным и одни и те же растения в культуре в некоторые годы были с супротивными листьями, в другие—с очередными.
S. middendorffianum Maxim. Prim. Fl. Amur. (1859) 116. О. Мидендорфа. Амур, Охотия.
S. pallescens Freyn in Oesterr. Bot. Zeit., XLV (1895) 317.— S. telephium var. eupatorioides Kom. Фл. Маньчж., III, 1(1903) 393.— S. eupatorioides Kom. в Опред. раст. Дальнее, кр., I (1931) 601. О. бледнеющий. Приморье, Амур.
S. pluricaule (Maxim.) Kudo in Journ. Coll. Agr. Sapporo, XII (1923) 40.— S. telephium var. pluricaule Maxim, in Mel. biol., XI (1883)754.; in Bull. Ac. Petersb., XIX (1884) 142. О. многостебельный. Сахалин.
S. polytrichoides Hemsl. ex Forbes et Hemsl. in Journ. Linn. Soc, XXIII (1887) 286.— Rhodiola komarovii Boriss. во Фл. СССР,
IX (1939) 476. О. мохообразный. Приморье (г. Хуалаза).
S. purpureum (L.) Schult. Oesterr. Fl. ed. 2, I (1814) 686.— S. telephium p. et y. purpureum L. Sp. pl. (1753) 430. О. пурпурный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. quadrifidium Pall. Reise, III (1776) Anh. 730.— Rhodiola quadrifida Fisch. et Mey. in Schrenk Enum. pl. nov., I (1841) 69. О. четырехчленный. Приморье (г. Облачная), нижний Амур (хр. Дусэ-Алинь).
S. roseum (L.) Scop. Fl. Cam. ed. 2, I (1772) 326.— S. elongatum Ldb. Fl. Ross., II (1844—1846) 178.— Rhodiola rosea L. Sp. pl. (1753) 1035. О. розовый. Приморье (высокогорья и север), Амур, Охотия, Камчатка, Сахалин (сев.), Курилы. Форма с черно-пурпурными листовками и чашечкой носит название S. atropurpureum Turcz. (in Bull. Soc. Nat. Mosc, I, 1840, 70). Встречается в тех же условиях, что и S. roseum и почти по всему ареалу последнего, но чаще на севере. Может рассматриваться как разновидность: S. roseum var atropurpureum Praeger (in Engl. Pflanzenf. 18a, 1930, 440)
S. sachalinense (Boriss.) Worosch. comb. nov.— Rhodiola sachalinensis Boriss во Фл. СССР, IX (1939) 473. О. сахалинский. Сахалин, Курилы (средние и северные).
S. selskianum Rgl. etMaack Fl. Ussur. (1861) 66. О. Сельского. Приморье. На Фальшивом острове был собран образец с яйцевидно-лопатчатыми, а не линейными, как обычно, листьями.
S. sichotense Worosch. в Бюлл. Главн. бот. сада, XL (1961) 50. О сихотинский. Приморье (средний и южный Сихотэ-Алинь).
S. stephanii Cham, in Linnaea, VI (1831) 549.— Rhodiola stepha-nii Trautv. et Mey. Fl. Ochot. (1856) 39. О. Стефана. Охотия.
S. ussuriense Коm. в Изв. Петр. бот. сада, XVI (1916) 170. О. уссурийский. Приморье.
S. vertillatum L. Sp. pl. (1753) 430. О. мутовчатый. Камчатка, Сахалин, Курилы.
S. viviparum Maxim, in Mel. biol., XI (1883) 747; in Bull. Acad. Petersb., XXIX (1884) 137. О. живородящий. Приморье.

3164. Orostachys (DC.) Fisch.— Горноколосник

1. Листья оканчиваются колючим острием.........2
— Листья на концах тупые или островатые, но не колючие 3
2. Цветки сидячие или почти сидячие; соцветие очень густое. Лепестки 4 мм дл., короче тычинок. Колючки на листьях около 5 мм дл. О. spinosa.
— Цветки по нескольку на одном цветоносе; соцветие довольно рыхлое. Лепестки 6 мм дл., равны по длине тычинкам. Колючки на листьях около 2,5 мм дл. О. cartilaginea.
3. Облиственная часть стебля длиннее или равна соцветию, последнее около 1 см шир. Стебель простой, без побегов. Листья тупые, до 3 см дл., 2 см шир., овально- или округло-лопатчатые. О. malacophylla.
— Облиственная часть стебля много короче соцветия (листья скучены в основании стебля почти розетками). Соцветие около 1,5 см шир......................4
4. Листья островатые, до 5 см дл., 1 см шир., продолговато- или линейно-лопатчатые. О. iwarenge.
— Листья на конце тупые или б. м. закругленные, до 2,5 см дл., 1,3 см шир., овально- или округло-лопатчатые. Стебли обычно с побегами. О. aggregata.

О. aggregata (Makino) Наrа in Tokyo Bot. Mag., XLIX (1935) 73.— Cotyledon aggregata Makino, 1. c, XXIV (1910) 72. Г. собранный. Сахалин (южный), Курилы (Кунашир).
О. cartilaginea Boriss. во Фл. СССР, IX (1939) 482. Г. хрящеватый. Приморье. Возможно, это О. japonica (Maxim.) Berger.
О. iwarenge (Makino) Наrа in Tokyo Bot. Mag., XLIX (1935) 73.— Cotyledon iwarenge Makino, I. c, XV (1911) 142.— C. malacophylla var. japonica Franch. et Sav. Enum. pl. Jap., II (1876) 365. Г. иваренге. Приморье (юг).
О. malacophylla (Pall.) Fisch. in Mem. Soc. Nat. Mosc. II (1809) 274.— Cotyledon malacophylla Pall. It. III (1776) 266. Г. мягколистный. Приморье, Амур Сахалин.
О. spinosa (L.) С. А. М. in Ldb., Reise. (1830) 496.— Cotyledon spinosa L. Sp. pl. (1753) 429. Г. колючий. Приморье, Амур, Охотия.

3168. Tillaea L.— Тиллея

Т. aquatica L. Sp. pl. (1753) 128.— Crassula aquatica Schoenl. in Engl. Pflanzenf., III, 2a (1891) 37. Т. водяная. Приморье (Ольга, Милорадово), Амур (Благовещенск, Николаевск), Курилы (Итуруп).

3173. Penthorum Gronov.— Пенторум

P. chinense Pursch, Fl. bor. am. I (1814) 323. П. китайский. Приморье. Обедненная форма этого вида названа P. humile Rgl. ex Maack (Tent. Fl. Ussur. 1861, 64), но, по-видимому, не является самостоятельным видом.

SAXIFRAGACEAE - КАМНЕЛОМКОВЫЕ.

3177. Astilbe Ham.— Астильбе

1. Лепестки лиловые, узколинейные. Листья голые, конечный листочек около 6 см дл., 4 см шир., заостренный. A. chinensis.
— Лепестки белые, продолговато-лопатчатые. Листья снизу с бородками длинных рыжих волосков, конечный листочек около 10 см дл., 8 см шир., с длинным, хвостатым заострением. A. thunbergii.

A. chinensis (Maxim.) Franch. et Sav. Enum. PL Jap., I (1875) 34.— Hoteia chinensis Maxim. Prim. Fl. Amur. (1859) 120. А. китайская. Приморье, Амур.
A. thunbergii Miq. in Ann. Mus. Bot. Lugd.— Bat., III (1867) 96. Л. Тунберга. Курилы (Кунашир). Наша форма относится к var. congesta Boissieu, которая среди других, довольно многочисленных разновидностей этого вида наиболее отличается от типа и, возможно, является особым видом. A. japonica A. Gray, вопреки прежним указаниям, в СССР, по-видимому, в дикорастущем состоянии не встречается.

3182. Bergenia Moench — Бадан

В. pacifica Kom. in Fedde, Repert. spec, nov., IX (1911) 393. Б. тихоокеанский. Приморье, нижний Амур (р. Яй). Отличается от сибирского В. crassifolia (L.) Fritsch более мелкими, несколько сужающимися к основанию листьями и более просто устроенными соцветиями (ветви первого порядка неветвящиеся, а у В. crassifolia — ветвящиеся), приближаясь в этом отношении к корейскому В. coreana Nakai, у которого, судя по описанию, соцветие — простая кисть.

3189. Saxifraga L.— Камнеломка

1. Листья цельнокрайние, на конце с крепкой колючкой, по краям с б. м. жесткими ресничками .........2
— Листья разнообразной формы, но не колючие на концах . 6
2. Кроме ресничек по краям, листья с обеих сторон густоопушенные. Стебли оттопыренно облиственные, наподобие ветвей можжевельника. S. multiflora.
— Листья несут только реснички. Цветоносные стебли с редкими прижатыми листьями.................3
3. Реснички крепкие, значительно длиннее половины ширины пластинки листа, последняя 13 мм дл., 1,5 мм пшр., прямая, постепенно заостряющаяся в длинное, 2—2,5 мм дл. остроконечие. S. bronchialis.
— Реснички короче половины ширины пластинки, последняя часто внутрь согнутая, б. м. круто переходящая в остроконечие .........................4
4. Реснички мягкие, короткие; остроконечие едва выраженное. Листья продолговато-яйцевидные до б мм дл., 1,5 мм пшр., круто переходящие в острие, свернуты плотными клубочками, редко б. м. прямые. S. cherlerioides.
— Реснички более длинные, остроконечие 1—1,5 мм дл. Листья 10—20 мм дл., 1,5 — 3 мм шир...........5
5. Реснички жесткие, белые, частые. Листья обычно б. м. концами внутрь загнутые, короткие. S. spinulosa.
— Реснички более тонкие и мягкие, редковатые. Листья прямые, обычно более крупные. S. funstonii.
6. Листья цельнокрайние ................7
— Листья пальчаторассеченные, лопастные или б. м. зубчатые 11
7. Листья супротивные, широколопатчатые, по краю ресничатые и с известковыми ямками. Цветки лиловые. S. oppositifolia.
— Листья очередные...................8
8. Листья по краю без ресничек. Цветки желтые.....9
— Листья по краю ресничатые..............10
9. Листья розетки мелкие, лопатчатые, на конце б. м. закругленные. Стебель с 1—2 мелкими листочками. S. serpyllifolia.
— Листья розетки продолговато-овальные, на конце б. м. заостренные, стеблевые многочисленные, постепенно уменьшающиеся кверху стебля. S. hirculus.
10. Растение с нитевидными ползучими побегами. Цветки желтые. S. flagellaris.
— Растения без побегов. Цветки белые. S. merckii.
11. Листья розеток до основания пальчато-рассеченные на 3—5 обратно-ланцетных или обратнопродолговатых, лопастных или цельных долей. S. korshinskii.
— Листья зубчатые, лопастные или раздельные, но не до основания пластинки.................. 12
12. Листья розетки при основании клиновидные, б. м. удлиненные или широкие с клиновидно нисбегающей на черешки пластинкой .........................13
— Листья розетки при основании б. м. сердцевидные или усеченные, до ширококлиновидных, но тогда пластинка почковидная .......................21
13. Листья до 1,5 см дл., глубоко 3—5-раздельные на линейные, тупые дольки. Цветки белые. S. lactea.
— Листья зубчатые или не глубже середины пластинки лопастные .........................14
14. Листья небольшие, до 1,5 см дл., продолговато-лопатчатые, постепенно суженные к основанию. Развитый цветок только 1 на верхушке соцветия, остальные — в виде клубочков. S. foliolosa.
— Листья более крупные, обычно черешковые. Все цветки развитые ........................15
15. Листья с крупными острыми зубцами, иногда почти лопастные .........................16
— Листья мелкозубчатые, обычно с туповатыми или сглаженными зубцами.......................18
16. Черешки листьев в нижней части с прилистниковидными дольками. Соцветие метельчатое, сильно ветвистое. S. rеdowskiana.
— Прилистниковидных долек на черешках листьев нет . . 17
17. Лепестки 3 мм дл. Соцветие—кисть, редко некоторые веточки с 2 цветками. S. calycina.
— Лепестки 5—6 мм дл. Соцветие — метелка. S. laciniata.
18. Пластинка листьев ромбически или широкояйцевидная, длина ее не превышает или до 1 1/2 раз превышает ширину. Лепестки белые, длиннее чашечки...............19
— Пластинка листьев ланцетная или продолговатая, длина ее в 2 раза и более превышает ширину. Более мощные растения .........................20
19. Соцветие растопыренное. Черешки листьев обычно превышают по длине пластинку. S. tilingiana.
— Соцветие сжатое, компактное. Черешки не длиннее пластинки листа. S. nivalis.
20. Лепестки белые, длиннее чашечки. Соцветие раскидистое, цветки одиночные. S. sachalinensis.
— Лепестки зеленые или красноватые не длиннее чашечки. Соцветие колосовидное. S. hieracifolia.
21. Листья городчато-лопастные, с зубчатыми лопастями. Цветки неправильные....................22
— Листья простозубчатые или лопастные с цельными лопастями 23
22. Лопасти листа мелкие, округлые, едва зубчатые. S. cortusifolia.
— Лопасти листа более глубокие, островатые, заметно островато-зубчатые. S. fortunei.
23. Прикорневые листья 1 см дл., 1,5 см шир., глубоко 7—8-надрезанные на тупые доли. Стебли до соцветия безлистные. Цветки белые. S. sieversiana.
— Прикорневые листья зубчатые или неглубоко лопастные, а если глубоко надрезанные, то стебли облиственные . . 24
24. Черешки листьев при основании прилистниковидно расширенные. Растение с многочисленными облиственными побегами, выпускающими длинные безлистные цветоносы. S. nudicaulis.
— Черешки листьев не расширены прилистниковидно, или цветоносы облиственные.................25
25. Цветоносные стебли облиственные ........26
— Стебли до соцветия безлистные ............30
26. Стебель с одним конечным цветком, ниже которого развиваются луковички. S. cernua
— Стебель заканчивается соцветием ..........27
27. Листья глубоко надрезанные на 3—5 продолговатых доли, в основании округленные, реже ширококлиновидные . . 28
— Листья крупнозубчатые или мелколопастные с широкими почти округлыми лопастями, в основании б. м. глубоко сердцевидные....................29
28. Лепестки 3—4 мм дл. S. rivularis.
— Лепестки 10—12 мм дл. S. exilis.
29. Лепестки 5 мм дл. Соцветие скученное. Черешки листьев в основании расширенные. S. bracteata.
— Лепестки 10—12 мм дл. Соцветие рыхлое, цветки на длинных цветоножках. Черешки листьев нерасширены. S. sibirica.
30. Листья продолговатые или продолговато-яйцевидные. Цветки неправильные. S. oblongifolia.
— Листья почковидные или округло-почковидные. Цветки правильные .......................31
31. Лепестки красноватые. Соцветие короче листьев или почти равно им. Листья тонкие, с выдающимися жилками. S. fusca.
— Цветки белые, реже красноватые, но тогда листья толстые, без жилок, а соцветие длиннее листьев..32
32. Стебель вверху и веточки соцветия густомохнатые. Соцветие весьма скученное. S. manchuriensis.
— Стебель голый или с редкими волосками. Соцветие не столь густое....................... 33
33. Листья плотные, почти кожистые, совсем без жилок. Тычинки линейные. Завязи и плоды красные. Соцветие щитковидное. S. purpurascens.
— Листья тонкие, нежные с жилками. Тычинки булавовидно или веретеновидно расширенные. Соцветие б. м. метельчатые. Завязи и плоды зеленые............. . 34
34. Листья тонкие, 6—8 см шир.; зубцы их широкие (ширина обычно б. м. превышает высоту), закругленные, с внезапным остроконечием. Соцветие крупное, раскидистое. S. punctata.
— Зубцы листьев яйцевидно-треугольные (ширина их равна высоте или меньше ее), б. м. постепенно заостряющиеся. Соцветие небольшое, малоцветковое, в молодости компактное 35
35. Листья тонкие, 5—7 см шир., с 20—24 зубцами. S. reniformis.
— Листья толстоватые, 3—4 см шир., с 8—16 зубц. S. nelsoniana.

S. bracteata D. Don in Trans. Lin. Soc, XIII (1822) 367. K. прицветниковая. Камчатка, Командоры, Курилы.
S. bronchialis L. Sp. pl. (1753) 400. К. ресничатая. Приморье, Амур, Охотия.
S. calycina Sternb. Rev. Sax. Suppl., II (1831) 10. К. чашечная. Охотия, Камчатка, Командоры.
S. cernua L. Sp. pl. (1753) 403. К. поникающая. Приморье (г. Тардоки-яни), Амур, Охотия, Камчатка, Сахалин.
S. cherlerioides D. Don in Trans. Linn. Soc, XIII (1822) 382. К. шерлериевидная. Амур, Охотия, Камчатка, Командоры, Сахалин (северный), Курилы (северные и средние). Форма с более крупными прямыми листьями есть S. pseudo-burseriana Fisch.
S. cortusifolia Sieb. et Zucc. Fl. Jap. fam. nat., IV, 2 (1843) 190. К. кортузолистная. Приморье.
S. exilis Steph. in Sternb. Rev. Sax. Suppl., I (1822) 8. K. корневая. Охотия (Ола).
S. flagellaris Willd. ex Sternb. Rev. Sax. (1810) 25. К. плетевидная. Охотия (Ольское плато), Камчатка.
S. foliolosa R. Br. Chlor. Melv. in Parry Journ. Voy. (1821) 275. К. листочковая. Амур, Охотия.
S. fortunei Hook. fil. in Curt. Bot. Mag., XIX (1863) t. 5377. К. Фортуна. Сахалин (южный), Курилы (южные).
S. funstionii (Small) Worosch, comb. nov.— S. bronchialis subsp. funstonii Hult. Fl. Kamtch. Ill (1929) 12.— S. firma Litw. ex Losinsk. во Фл. СССР, IX (1939) 488.— Leptosea funstonii Small, North Am. Fl., XXII, 2 (1905) 154. К. Фэнстона. Камчатка, Командоры, Сахалин (северный).
S. fusca Maxim, in Mel. biol., VIII (1872) 602; in Bull. Acad. Petersb. XVIII (1873) 38.— S. ohwii Tatew. in Journ. Fac. Agric Sapporo, XXIX (1933) 199. К. бурая. Камчатка, Курилы.
S. hieracifolia Waldst. et Kit. Pl. rar. Hung., I (1802) 17. К. ястребинколистная. Охотия, Камчатка.
S. hirculis L. Sp. pl. (1753) 402. К. болотная. Охотия, Камчатка, Командоры.
S. korshinskii Kom., в Труд. Петерб. бот. сада. XVIII (1901) 436. К. Коржинского. Амур (верхний).
S. laciniata Nakai et Takeda in Tokyo Bot. Mag., XXVIII (1914) 305. К. разрезная. Приморье (г. Тардоки-Яни, г. Ко), Сахалин. Вид, близкий к S. siellaris L. и отличается от нее отсутствием облиственных отпрысков.
S. lactea Turcz. in Bull. Soc. Nat. Mosc, XIII (1840) 71. K. молочная. Охотия. С Камчатки имеется один лист старых сборов близкого вида S. caespitosa L., однако более 100 лет никем там больше не собирался.
S. manchuriensis (Engl.) Kom. Фл. Маньчж., II (1903) 415. S. punctata var. manchuriensis Engl. Mon. Sax. (1872) 139. К. маньчжурская. Приморье.
S. merckii Fisch., in Sternb. Rev. Sax. Suppl., I (1822) 1. K. Мерка. Охотия, Камчатка, Курилы.
S. multiflora Ldb. in Mem. Acad. Petersb., V (1815) 523. К. многоцветковая. Охотия (север).
S. nelsoniana D. Don in Trans. Lin. Soc, XIII (1821) 355. К. Нельсона. Охотия, Камчатка, Командоры, Курилы.
S. nivalis L. Sp. pl. (1753) 401. К. снежная. Камчатка.
S. nudicaulis D. Don in Trans. Linn. Soc, XIII (1821) 366. К. голостебельная. Приморье (р. Тумнин, г. Тардоки-Яни), Амур, Охотия, Сахалин (северный).
S. oblongifolia Nakai, Fl. Kom. Sylv. XXVI (1909) 218. К. продолговатолистная. Приморье.
S. oppositifolia L. Sp. pl. (1753) 402. К. супротивнолистная. Охотия, Камчатка, Командоры.
S. punctata L. Sp. pl. (1753) 401. К. пятнистая. Приморье, Амур, Охотия, Камчатка, Командоры.
S. purpurascens Kom. in Fedde, Repert. spec, nov., XIII (1914) 167.— S. punctata subsp. insularis Hult. in Svensk Botan. Tidskr., XXX (1936) 524. К. красноватая. Камчатка. Курилы.
S. redowskiana Sternb. Rev. Sax. Suppl., II (1831) 44. K. Pe-довского. Амур, Охотия. В Приморье (р. Ботчи, Сихотэ-Алиньский з-к) растет, если не идентичный, то весьма близкий вид — S. astilbeoides Loninsk. (во Фл. СССР, IX, 1939, 486), имеющий несколько более широкие и менее опушенные листья.
S. reniformis Ohwi in Acta Phytotax. et Geob., II (1933) n° 125. К. почковидная. Сахалин, Курилы.
S. rivularis L. Sp. pl. (1753) 404.— S. yoshimurae Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XV, 4 (1938) 203. К. ручейная. Камчатка, Командоры, Сахалин, Курилы.
S. sachalinensis F. Sclim. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 133. К. сахалинская. Сахалин, Курилы.
S. serpyllifolia Pursh Fl. Am. Sept., I (1814) 311. К. тимья-нолистная. Камчатка, Командоры.
S. sibirica L. Sp. pl. ed. 2 (1762) 577. К. сибирская. Приморье (бух. Нахтаху), Амур.
S. sieversiana Sternb. Rev. Sax. Suppl., II (1831) 16. К. Си-верса. Охотия.
S. spinulosa Adams in Mem. Soc Nat. Mosc V (1817) 96. К. шиповатая. Приморье (Ольга), Амур, Охотия, Камчатка.
S. tilingiana Rgl. et Til. Fl. Ajan. (1858) 94. К. Тилинга. Охотия.

3198. Mitella L. — Мителла

M. nuda L. Sp. pl. (1753) 406. M. голая. Приморье, Амур, Охотия.

3199. Chrysosplenium L.— Селезеночник

1. Листья очередные .................2
— Листья супротивные..................3
2. Растение с бесплодными ползучими побегами внизу стебля Ch. flagelliferum.
— Бесплодных ползучих побегов нет. Ch. alternifolium.
3. Растения опушенные.................4
— Растения голые...................5
4. Цветки зеленовато-желтые, скученные. Растение довольно густо опушенное. Листья розеток овальные, короткочерешко-ватые, до 4 см дл., по краю округло-городчатые. Ch. pilosum.
— Цветки красные, в рыхлом соцветии. Растения почти голые. Листья розеток на черешках не короче пластинки, последняя почковидная, около 1 см дл., по краю мелко и сглаженно зубчатая. Ch. ramosum.
5. Листья розеток сильно разрастающиеся, продолговато обратнояйцевидные, до 8 см дл., 4,5 см шир., по краю ясно пильчатые, с многочисленными зубцами. Цветущее растение небольшое, с прицветными листьями около 1 см дл. Тычинок 8. Ch. sinicum.
— Листья значительно мельче, б. м. почковидные, не превышают 1,5 см дл.......................6
6. Листья по краю ясно городчато-пильчатые, к основанию притуплённые, короткочерешковые. Тычинок 4. С. grayanum.
— Листья по краю сглаженно зубчатые, с малым числом зубцов или почти цельнокрайние .............. 7
7. Цветоносные стебли и бесплодные побеги с весьма длинными междоузлиями, последние оканчиваются пучками сближенных листьев. Чашечка при плодах 2,5 мм дл., коробочка более 2 раз ее превышает. Ch. kamtschaticum.
— Цветоносы и побеги равномерно облиственные, на их концах листья не сближенные. Чашечка при плодах 5 мм дл., коробочка слегка ее превышает. Ch. rimosum.

Ch. alternifolium L. Sp. pl. (1753) 398. С. очереднолистный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Хультен (Hulten, 1929) приводит для Камчатки еще Ch. beringianum Rose (имеющий лиловатую, а не зеленоватую, как у Ch. alternifolium, чашечку) по единственному и притом стерильному экземпляру, собранному Malaise в 1927 г. на Ключевской сопке. В. Н. Васильев (1957) для Командор и Камчатки указывает Ch. tetrandrum Fries, с 4 (а не с 8, как у Ch. alternifolium) тычинками в цветке. Оба последние вида с территории Дальнего Востока в отечественных гербариях отсутствуют и их встречаемость там требует подтверждения.
Ch. flagelliferum F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 134.— Ch. komarovii Losinsk. во Фл. СССР, IX (1939) 488. С. плетеносный. Приморье, Амур, Сахалин, Курилы.
Ch. grayanum Maxim, in Mel. biol., IX (1876) 769; in Bull Acad. Petersb., XXIII (1877) 348. С. Грея. Курилы (Кунашир, Итуруп).
Ch. kamtschaticum Fisch. in DC. Prodr., IV (1830) 48. С. камчатский. Камчатка, Командоры, Сахалин, Курилы.
Ch. pilosum Maxim. Prim. Fl. Amur., (1859) 122. С. волосистый. Приморье, Амур.
Ch. ramosum Maxim. Prim. Fl. Amur. (1859) 121. С. ветвистый. Приморье, Амур.
Ch. rimosum Kom. in Fedde, Repert. Spec, nov., XIII (1914) 168. С. щелистый. Камчатка, Курилы (северные).
Ch. sinicum Maxim, in Mel. biol., IX (1876) 769; Bull. Acad. Petersb., XXIII (1877) 348.— Ch. trachyspermum Maxim. Mel. Biol., XI (1881) 226. С. китайский. Приморье, Амур (средний). По Максимовичу (1881) Ch. sinicum должен быть 5 см выc, с густым соцветием, a Ch. trachyspermum свыше 17 см выc, с рыхлым соцветием, по форме же листьев, характеру семян и другим признакам они не различаются. По «Флоре СССР» (1939) у Ch. sinicum бесплодные побеги короче цветоносного стебля и их верхушечные листья не крупнее прочих, а у Ch. trachy spermum бесплодные побеги длиннее стебля, с верхушечными листьями более крупными. При наблюдениях над живыми растениями Ch. sinicum выяснилось, что вначале они очень маленькие с густым соцветием, но очень быстро разрастаются, причем бесплодные побеги быстро перерастают цветоносный, а верхушечные листья на них увеличиваются и приобретают, таким образом, признаки Ch. trachyspermum.

3203. Parnassia L. — Белозор

P. palustris L. Sp. pl. (1753) 273. Б. болотный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

3203. Philadelphia L.— Чубушник

1. Листья тонкие, на бесплодных побегах в основании узкоклиновидные, на конца длиннозаостренные. Цветоножки или только гипантии при плодах голые (или почти голые), гипантии светло зеленовато-бурые, узко конусовидно сужающиеся к цветоножке. Чашелистики 5—6 мм дл., внутри голые, лишь наверху шерстистые. Столбики голые. Ph. tenuifolius.
— Листья плотные, на бесплодные побегах в основании широко-клиновидные или закругленные, на конце круто заостренные. Цветоножки и гипантии при плодах волосистые, красновато-бурые, гипантии в основании б. м. закругленные. Чашелистики внутри белошерстистые, 4—5 мм дл. Столбики волосистые. Цветки мельче, чем у предыдущего вида и собраны в более многоцветковые кисти. Ph. schrenkii.

Ph. schrenkii Pupr. et Maxim, in Bull. Acad. Petersb., XV (1857) 365. Ч. Шренка. Приморье.
Ph. tenuifolius Rupr. et Maxim, in Mel. biol., II (1856) 425; in Bull Acad. Petersb., XV (1857) 133. Ч. тонколистный. Приморье, Амур. Оба вида по описанным в ключе признакам в типичных случаях прекрасно различаются между собой, но едва ли не чаще встречаются промежуточные формы между ними. Возможно, это результат гибридизации.

3211. Deutzia Thunb,— Дейция

1. Гипантии голые; цветки 1,5 см в попер. D. glabrata.
— Гипантии сероватые от густых, очень мелких звездчатых волосков; цветки 1 см в попер. D. amurensis.

D. amurensis (Rgl.) Airy-Show in Bull. Misc. Inform. (1934) 179.— D. parviflora Maxim. Prim. Fl. Amur. (1859) 110, non Bgl.— D. parviflora var amurensis Rgl. Tent. Fl. Ussur. (1861) 62. Д. амурская. Приморье, Амур.
D. glabrata Kom. Фл. Маньчж., II (1903) 433. Д. гладкая. Приморье (юг), Амур (средний).

3218. Schizophragma Sieb. et Zuce.— Схизофрагма

Sch. hydrangeoides Sieb. et Zucc. Fl. Jap., I (1835) 60. C. гортензиевидная. Курилы (Кунашир).

3247. Hydrangea L.— Гортензия

1. Черешки равны пластинке. Н. petiolaris.
— Черешки в несколько раз короче пластинки. Н. paniculata.

Н. paniculata Sieb. in Nova Acta Ac. Leop., XVI, 2 (1829) 691. Г. метельчатая. Сахалин (южный), Курилы (южные)
Н. petiolaris Sieb. et Zucc. Fl. Jap., I (1835) 106. Г. череш-чатая. Сахалин (южный), Курилы (южные).

3249. Grossularia Mill. — Крыжовник

G. burejensis (F. Schm.) Berger in N.-York Agr. Exp. St. Techn. Bull., CIX (1924) 112.— Ribes burejense F. Schm. in Mem. Acad. Petersb., 7 ser, XII, 2 (1868) 42. К. буреинский. Приморье, Амур.

3249. Ribes L. — Смородина

1. Листья на нижней стороне с точечными железками, пахучие Ягоды темно- или черно-бурые, или почти синие .... 2
— Листья без запаха и без точечных железок. Ягоды красные или буроватые.....................6
2. Лопасти листьев острые или островатые, равны половине длины пластинки или больше. Кустарники до 1,5 мм выс. 3
— Листья плотные, лопасти их тупые или закругленные, не достигают 1/3 длины пластинки. Цветки плоские. Низкие, иногда ползучие кустарники ............5
3. Листья мягкие, с очень острыми, равными лопастями, снизу по жилкам опушенные короткими прижатыми и более длинными, отстоящими мягкими волосками. Цветки плоские. Ягоды крупные, до 13 мм в попер. R. dikuscha.
— Цветки бокальчатые. Ягоды 6—7 мм в попер.......4
4. Доли листьев острые, острозубчатые. Чашелистики отвороченные. Цветоножки тонкие. R. ussuriense.
— Доли листьев тупые, с тупыми или округлыми зубцами. Чашелистики б. м. прямостоящие. Цветоножки толстые. R. pauciflorum.
5. Листья очень плотные, в основании глубоко сердцевидные, сверху морщинистые от вдавленных жилок, снизу густожелезистые. Цветки белые. Ягоды около 8 мм в попер. R. fragrans.
— Листья менее плотные, в основании усеченные или слегка сердцевидные, сверху б. м. гладкие, снизу с редкими железками. Ягоды около 10 мм в попер., очень душистые. R. procumbens.
6. Побеги с шипами, колючие............. 7
— Побеги без шипов ..................8
7. Листья мелкие плотные, снизу голые, со слабо выраженными лопастями. Растение двудомное. R. diacantha.
— Листья более крупные, тонкие, глубоколопастные, с надрезанными лопастями, снизу щетинистые. Растение однодомное. R. horridum.
8. Почки линейные, очень острые. Листья небольшие, до 5 см дл., глубоколопастные. Растения двудомные .....9
— Почки яйцевидные, тупые или б. м. закругленные. Листья обычно крупнее. Растения однодомные........10
9. Листья тонкие, сверху с волосками. R. maximoviczianum.
— Листья сверху голые, б. м. плотные. R. komarovii.
10. Листья тонкие, в основании глубокосердцевидные, их лопасти вырезанно-зубчатые. Ягоды железисто-щетинистые, приятного вкуса. R. sachalinense.
— Листья более плотные, с двоякозубчатыми лопастями. Ягоды гладкие, весьма кислые ..............11
11. Листья в основании б. м. усеченные, с туповатыми лопастями, в очертании часто почти 4-угольные.........12
— Листья в основании сердцевидные, с острыми лопастями, в очертании 5-угольные..................13
12. Побеги с шелушащейся корой. Цветки грязнопурпурные. R. triste.
— Кора побегов не шелушится. Цветки бледные. R. palczewskii.
13. Черешки листьев, кроме курчавого опушения, несут прямые щетинки. Гипантий колокольчатый. Листья снизу часто густо бархатисто опущенные. Кисти редкие......14
— Черешки листьев только с курчавым опушением, прямых щетинок никогда не бывает.Густого бархатистого опушения снизу листьев тоже не бывает. Гипантий блюдцеобразный. Кисти очень густые. Цветки зеленоватые. R. mandshuricum.
14. Цветки темно-пурпурные. Ягоды темно-красные. R. latifolium.
— Цветки бледные. Ягоды светло-красные. R. pallidiflorum.

R. diacantha Pall. Reise., III (1776) 722. С. двуиглая. Амур (верхний).
R. dikuscha Fisch. in Turcz. Fl. baic. — dah., I (1842) 445. С. дикуша. Приморье (г. Облачная, Сихотэ-Алиньский з-к, р. Тумнин), Амур, Охотия. Растения из Приморья, отличающиеся от типичной формы отсутствием прицветников в основании цветоножек и сладким вкусом ягод, в последнее время были описаны как R. fontinale Botschkarn.
R. fragrans Pall, in Nova Acta Acad. Petrop. X (1797) 377. С. душистая. Амур (редко), Охотия.
R. horridum Rupr. in Maxim. Prim. Fl. Amur. (1859) 117. С. щетинистая. Приморье, Сахалин.
R. komarovii Pojark. в Тр. Бот. инст. АН СССР, 1 сер., II (1936) 209. С. Комарова. Приморье.
R. latifolium Jancz. in Bull. Acad. Cracov (1906) 4. С. широколистная. Сахалин, Курилы.
R. mandshuricum (Maxim.) Kom. Фл. Маньчж., II, 1 (1903) 437, 439.— R. multiflorum var. mandshuricum Maxim, in Mel. Biol., IX (1873) 228 С. маньчжурская. Приморье, Амур (средний).
R. maximoviczianum Kom. Фл. Маньчж. 2 (1904) 717.— R. maximowiczii Kom. 1. с II, 1 (1903)443, non Batal. (1891). С. Максимовича. Приморье.
R. palczewskii Pojark. в Тр. прикл. бот., ген. сел. XXII, 3 (1929) 341. С. Пальчевского. Амур, Охотия.
R. pallidiflorum Pojark. Тр. в бот. инст. АН СССР, 1 сер., II
(1936) 178. С. бледноцветковая. Приморье, Амур, Охотия (юг), Камчатка (юг), Сахалин (север).
R. pauciflorum Turcz. ex Pojark. in Sched. Herb. Fl. Ross., X (1936) 69. С. малоцветковая. Приморье (Ханка), Амур, Охотия (?)
R. procumbens Pall. Fl. Ross. I, 2 (1788) 35. С. лежачая. Приморье (север), Амур, Охотия, Сахалин.
R. sachalinense (F. Schm.) Nakai in Tokyo Bot. Mag., XXX (1916) 144.— R. affine var. sachalinense F. Schm. in Mem. Acad. Petersb. 7 ser., XII, 2 (1868) 132. С. сахалинская. Сахалин, Курилы.
R. triste Pall, in Nova Acta Acad. Petrop., X (1797) 378. С. печальная. Приморье, Амур, Охотия, Камчатка.
R. ussuriense Jancz. in Bull. Acad. Cracov., (1906) 12. С. уссурийская. Юго-западное Приморье (р. Сандуга).


ROSACEAE — РОЗОЦВЕТНЫЕ

3316. Physocarpus Maxim.— Пузыреплодник

Rh. amurensis (Maxim.) Maxim, в Тр. Петерб. бот. сада. (1879) 221.— Ph. ribesifolia Kom. в Изв. Главн. бот. сада, XXX (1932) 202.— Spiraea amurensis Maxim. Prim. Fl. Amur. (1859) 90. П. амурский. Приморье, Амур. Нельзя согласиться с в делением Ph. ribesifolia в особый вид, так как, кроме отсутствия войлочного опушения снизу листьев, он ничем не отличается от Ph. amurensis. Нередко обе формы растут совместно (например, на Змеиной сопке, на М. Хингане и др.) и между ними наблюдаются переходы.

3319. Spiraea L.— Спирея
1. Цветки розовые, в удлиненных метельчатых соцветиях . . 2
— Цветки белые, в плоских щитковидных соцветиях .... 3
2. Побеги покрыты рыжим войлоком. Листья продолговатые, тупые. Соцветие компактное. S. humilis.
— Побеги голые или опушенные, но не войлочные. Листья линейно-ланцетные или ланцетные, острые. Соцветие более ветвистое. S. salicifolia.
3 Соцветие сложное: щитковидная метелка.......4
— Соцветие — простой зонтик или щиток....... . 7
4 Листья до 2 см дл., округло-яйцевидные, бледно-зеленые, сидячие или короткочерешковые, но тогда почки в 2 раза длиннее черешков; последние до 2,5 мм дл., густоопушенные, как и веточки соцветия и чашечки. Лепестки 4—5 мм дл. S. aemiliana.
— Листья черешковые, черешки не короче почек.....5
5. Почки до 1,5 мм дл., голые, б. м. равны черешкам. Листья широкояйцевидные, около 1 см дл., 0,8 см шир., снизу с выдающейся сетью жилок. Цветоножки и чашечки голые. Лепестки 3—4 мм дл. S. beauverdiana.
— Почки 3—4 мм дл. Листья крупнее ..........6
6. Листья овальные, с б. м. закругленным основанием, около 4 см дл., 2 см шир., черешки их б. м. равны почкам. Черешки, почки, веточки соцветия и чашечки обычно довольно густо-опушенные, реже почти голые. S. stevenii.
— Листья чаще широко обратнояйцевидные, около 6 см дл., 4,5 см шир., черешки их обычно в 2 раза и более превышают почки. Почки, черешки, веточки, соцветия и чашечки совершенно голые. Лепестки 5—8 мм дл. S. betulifolia.
7. Листья только у верхушки с 3—5 зубцами, в остальном цель-нокрайние................... 8
— Листья от основания или от середины зубчатые.....9
8. Листья снизу голые. S. media.
— Листья снизу б. м. опушенные, часто весьма густо. S. sericea.
9. Листья плотные, сверху мелкоморщинистые, снизу сплошь, а на жилках очень густо, коротковолосистые. S. pubescens.
— Листья тонкие, гладкие, снизу только на жилках с довольно длинными волосками ...............10
10. Листья зеленые, яйцевидные или широкояйцевидные, длина их не более 11/2 раз превышает ширину. S. ussuriensis.
— Листья сизовато-зеленые, продолговатые или продолговато-ланцетные, длина их не менее 2 1/2 раз превышает ширину . .11
11. Почки 4 мм дл., шиловидно заостряющиеся. Чашелистики при плодах вниз отогнутые. S. flexuosa.
— Почки 1 мм дл., туповатые. Чашелистики при плодах неотогнутые. S. elegans.

S. aemiliana Schneid. in Bull. Herb. Boiss, 2 ser., V (1905) 347. С. Эмиля. Курилы (Кунашир).
S. beauverdiana Schneid. in Bull. Herb. Boiss., 2 ser.,V (1905) 348. С. Бовера. Курилы. Типичная форма, вполне соответствующая описанию Шнейдера (его var. typica), была собрана на о. Куна-шире, близ Горячего озера. На Шикотане был найден образец о более крупными листьями и длинными черешками.
S. betulifolia Pall. Fl. Ross. (1784) 33. С. березолистная. Приморье, Амур, Сахалин, Курилы.
S. elegans Pojark. во Фл. СССР, IX (1939) 490. С. изящная. Приморье, Амур.
S. flexuosa Fisch. ex Cambess. in Ann. Sc. Nat., I (1824) 365. С. извилистая. Приморье, Амур.
S. humilis Pojark. во Фл. СССР, IX (1939)489. С. низкая. Приморье (север), Амур (нижний), Сахалин.
S. media Schmidt, Oesterr. Baumz., I (1792) 53. С. средняя. Приморье (север), Амур, Охотия.
S. pubescens Turcz. in Bull. Soc. Nat. Mosc, V (1832) 190'. С. пушистая. Приморье (только на юге, изредка).
S. salicifolia L. Sp. pi. (1753) 489. С. иволистная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. sericea Turcz. Fl. baic.-dah., I (1842) 358. С. шелковистая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
S. stevenii (Schneid.) Rydb. in N.-Amer. FL, XXII, 3 (1908) 248.— S. beauverdiana b. stevenii Schneid. in Bull. Herb. Boiss., 2 ser., V (1905) 348.— S. betulifolia b. ajanensis Schneid. Laubh. I (1906) 478. — S. beauverdiana Pojark. во Фл. СССР, IX (1939) 289, non Schneid. С. Стевена. Приморье (р. Ботчи), Амур, Охотия, Камчатка, Сахалин.
S. ussuriensis Pojark. во Фл. СССР, IX (1939)489.— S. chamae-dryfolia auct., non L. С. уссурийская. Приморье, Амур.

3322. Aruncus Adans.— Волжанка

1. Листья дважды тройчатые. Растение 15 см выс. A. parvulus
— Листья дважды перистые. Растения до 1 м выс.....2
2. Листья тонкие, дважды пильчатые. Мужские соцветия довольно рыхлые, 4 мм толщ. Плоды 3 мм дл. A. americanus.
— Листья более плотные, дважды надрезанные. Мужские соцветия более короткие и густые, 6 мм толщ, (мужские цветки в 2 раза крупнее, чем у предыдущего' вида). Плоды 2 мм дл. А. kamtschaticus.

A. americanus (Michx.) Raf. Sylva Tell. (1838) 152.— A. asiati-cus Pojark. во Фл. СССР, IX (1939) 491.— A. Sylvester var. americanus Michx. Fl. am.-bor., I (1803) 294. В. американская. Приморье, Амур, Охотия (юг), Сахалин.
A. kamtschaticus (Maxim.) Rydb. in N.-Amer. FL, XXII, 3 (1908) 256.— A. Sylvester var. kamtschaticus Maxim в Тр. Петерб. бот. сада, VI (1879) 170. В. камчатская. Охотия (север), Камчатка, Командоры, Сахалин, Курилы.
A. parvulus Kom. в Изв. Главн. бот. сада, XXX (1932) 203. А. малая. Приморье (юг).

3323. Sorbaria R. Br.— Рябинник

1. Цветки 13—16 мм в попер. Кустарники до 0,5 м выс. . 2
— Цветки до 10 мм в попер. Кустарники 1—2 м выс. ... 3
2. Листья снизу с кустистым, обычно очень густым опушением. S. rhoifolia.
— Листья снизу голые. R. pallasii.
3. Листья снизу голые. S. sorbifolia.
— Листья снизу с звездчатыми волосками. S. stellipila.

S. pallasii (G. Don) Pojark. во Фл. СССР, IX (1939) 315.— Spiraea pallasii G. Don, Gard. Syst., II (1832) 520. P. Палласа. Приморье (север), Амур, Охотия, Камчатка.
S. rhoifolia Kom. в Изв. Петрогр. бот. сада, XVI (1916) 174. Р. сумахолистный. Приморье (р. Сица и р. Сясигоу Тернейского р-на, г. Березовая Кавалеровского р-на, р. Светлая, р. Ботчи). Единственный признак, разграничивающий S. pallasii и S. rhoifolia, — наличие у последнего длинного кустистого опушения на листьях снизу, стебле и в соцветии, так как рыжеватые щетинистые железки присущи обоим видам. Кустистое опушение иногда бывает слабым; эти формы являются как бы переходными к S. pallasii. Ареал у S. rhoifolia не особенно выдержанный, так как растения с кустистым опушением встречаются не только вблизи побережья северной части Японского моря, но и по Амуру. Все же мы рассматриваем этот вид как самостоятельный, наравне с другими эндемами этого района, кстати многие из которых отличаются присутствием густого опушения.
S. sorbifolia (L.) A. Br in Aschers. Fl. Brand. (1864) 177.— Spiraea sorbifolia L. Sp. pl. (1753) 490. P. рябинолистный. Приморье, Амур, Охотия, Камчатка, Сахалин.
S. stellipila (Maxim.) Schneid. Handb. Laubh. I (1906) 489.— S. sorbifolia уar. stellipila Maxim, в Тр. Петерб. бот. сада, VI (1879) 22. Р. звездчатоволосистый. Курилы (Кунашир, Шикотан).

3333. Cotoneaster Medik.— Кизильник

С. melanocarpa Lodd. Bot. Cab., XVI (1829) 1531. К. черноплодный. Приморье, Амур, Охотия (Курум-Урях Аяно-Майского р.)

3338. Malus Mill. — Яблоня

1. Листья до половины надрезанные на 3 доли, из которых средняя значительно крупнее остальных и обычно тоже с 2 боковыми лопастями. М. sieboldii.
— Листья цельные, не надрезанные и не лопастные .... 2
2. Черешки листьев голые. М. baccata.
— Черешки листьев опушенные..............3
3. Листья мелко и остропильчатые по краю, в основании обычно на большем или меньшем протяжении цельнокрайние. М. mandshurica.
— Листья тоньше, чем у предыдущего вида, от самого основания довольно глубоко дважды пильчатые. М. sachalinensis.

М. baccata (L.) Borkh. Handb. Forst. Bot., II (1803) 1280.— M. pallasiana Juz. во Фл. СССР, IX (1939) 370.— Pyrus baccata L. Mant., I (1767) 75. Я. ягодная. Приморье, Амур.
M. mandshurica (Maxim.) Kom. в Тр. Почв. бот. эксп., II (1917) 93, nom., in Skvortz. в Изв. Главн. бот. сада, XXIV (1925) 146.— Pyrus baccata var. mandshurica Maxim, in Mel. biol., IX (1873) 166. Я. маньчжурская. Приморье, Амур.
M. sachalinensis Juz. во Фл. СССР, IX (1939) 493. Я. сахалинская. Сахалин, Курилы (Кунашир, Итуруп).
М. sieboldii (Rgl.) Rehd. in Sarg. FL Wils., II (1915) 293.—Pyrus sieboldii Rgl. in Ind. Sem. Hort. Petrop. (1858) 51.— P. toringo Sieb. ex Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 41, non Malus Toringo Hort. ex С Koch. Я. Зибольда. Сахалин (южный), Курилы. Культурное и, по-видимому, одичалое.

3338. Pyrus L.— Груша

P. ussuriensis Maxim, in Mel. biol., II (1856) 424; in Bull. Acad. Petersb., XV (1857)135. Г. уссурийская. Приморье, Амур.

3338. Sorbus L.— Рябина

1. Листья цельные. S. alnifolia.
— Л. перистые . . ...................2
2. Листья сверху блестящие, темно-зеленые. Плоды около 12 мм дл. Кустарники до 2 м выс. S. sambucifolia.
— Листья сверху светло-зеленые, матовыс. Плоды до 8 мм дл. Деревья ....................... 3
3. Листочки яйцевидно-ланцетные, боковые до 3 см шир., длинно хвостовиднозаостренные, по краю глубоко и остро двояко-пильчатые, снизу зеленые. S. commixta.
— Листочки продолговато-ланцетные, боковые до 2 см шир., б. м. коротко заостренные, по краю мелко просто и двояко-пильчатые, снизу обычно сизые или сизоватые.....4
4. Листочки ясно черешковые, снизу голые, общий черешок внизу и у мест прикрепления листочков с длинными волосками. S. kamtschatcensis.
— Листочки, иногда, кроме самых нижних, сидячие .... 5
5. Листочки снизу голые, сизоватые; прилистники сохраняющиеся, крупные, остропильчатые. Зимующие почки слегка шерстистые. S. amurensis.
— Листочки снизу обычно б. м. волосистые, очень сизые, плотнее и острее, чем у предыдущего вида; прилистники мелкие, цельные, рано опадающие. Зимующие почки часто мохнатые. S. discolor.

S. alnifolia (Sieb. et Zucc.) С. Koch in Ann. Mus. Bot. Ludg. Bat., I (1863) 130.— Micromeles alnifolia Koehne, Gatt. Pom. (1890) 20.— Cratargus alnifolia Sieb. ex Zucc. in Abh. Munch. Acad., CXLII, (1846)130. P. ольхолистная. Приморье, Сахалин, Курилы (Кунашир, Итуруп).
S. amurensis Koehne in Fedde, Repert. spec, nov., X (1912)513. P. амурская. Приморье (север и высокогорья), Амур, Охотия (?). Вид очень близкий к S. sibirica Hedl. и отличается от него почти только наличием крупных остающихся прилистников.
S. commixta Hedl. in Sv. Akad. Handl., XXXV, 1(1901)38.— S. japonica Koehne in Wittm. Gartenfl. (1901) 406, non Sieb. (1830). P. смешанная. Сахалин, Курилы.
S. discolor (Maxim.) Hedl. in Svensk. Vet. Acad. Hand., XXXV, 1 (1901) 98.— Pyrus discolor Maxim Prim. Fl. Amur. (1859) 103.— P. двуцветная. Приморье (юг). Признак окраски плодов оказался непостоянным. Наши растения обычно имеют красно-оранжевые плоды, но встречаются и с желтоватыми, как и у китайских.
S. kamtschatcensis Kom. в Бот. матер, герб. Главн. бот. сада, II (1921)135. Р. камчатская. Камчатка.
S. sambucifolia Roem. Syn.Mon., III (1847) 139.— S. schneide-riana Koehne in Fedde, Repert. spec, nov., X (1912) 503. P. бузинолистная. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.

3345. Crataegus L.— Боярышник

1. Листья плотные, надрезаны почти до средней жилки. Зрелые плоды твердые, крупные. С. pinnatifida.
— Листья менее глубоко надрезанные или лопастные. Зрелые плоды мягкие....................2
2. Плоды черные. С. chlorosarca.
— Плоды красные...................3
3. Листья и веточки соцветия опущенные. С. maximowiczii.
— Листья и веточки соцветия голые. С. dahurica.

С. chlorosarca Maxim, in Bull. Soc. Nat. Mosc., LIV, 1 (1879) 20. Б. зеленомякотный. Камчатка, Сахалин.
С. dahurica Koehne ex Schneid. Handb. Laubh. I (1906) 779. Б. даурский. Приморье (бух. Ольги, р. Улахэ, р. Тумнин), Амур, Охотия.
С. maximowiczii Schneid. Handb. Laubh. I (1906) 771. Б. Максимовича. Приморье, Амур, Сахалин. Растения с промежуточными признаками между этим видом и Б.зеленомякотным есть С. jozana Schneid. (Сахалин).
С. pinnatifida Bge. Enum. plant. Chin. bor. (1831)26; in Mem. Acad. Petersb., II (1835)100. Б. перисторазрезной. Приморье, Амур.

3353. Rubus L.- Рубус

1. Травы без шипов и колючек .............2
— Кустарники, полукустарники или травы с шипами или ключками.........................7
2. Цветки розовые...................3
— Цветки белые.....................4
3. Листья тройчатые. R. arcticus.
— Листья цельные, 3-лопастные. R. stellatus.
4. Листья цельные, по краю 3—5-лопастные. Стебли прямостоящие........................ . 5
— Листья тройчатые или пальчатые. Растения с ползучими побегами .........................6
5. Зрелый плод желтый. R. chamaemorus.
— Зрелый плод красный. R. pseudochamaemorus.
6. Листья с обеих сторон голые или почти голые, небольшие, до 3 см дл., тройчатые, причем каждая доля сидит на черешочке; боковые доли до основания 2-рассеченяые; все доли на конце тупые или закругленные. R. pedatus.
— Листья с обеих сторон, особенно снизу, волосистые, 7 см дл. и более, пальчатые, с б. м. одинаковыми 5 долями; доли хвостато заостренные. R. pseudo-japonicus.
7. Небольшие травянистые или полутравянистые растения, с мелкими игольчатыми шипиками на стебле и черешках листьев ........................8
— Более крупные кустарники или полукустарники с крепкими шипами или иголками................9
8. Листья тройчатые. R. saxatilis.
— Листья цельные, глубоко 3-надрезанные. R. humulifolius.
9. Листья яйцевидные, цельные, 3-лопастные, с крупной средней долей. R. crataegifolius
— Листья тройчатые или перистые............10
10. Плоды черные. Цветки белые или слегка розоватые. Листочки (конечные) при основании округлые или слегка сердцевидные до 9 см дл. R. mesogaeus.
— Плоды красные....................11
11. Цветки розовые. Листочки (конечные) при основании клиновидные, до 4 см дл. R. parvifolius.
— Цветки белые....................12
12. Листья голые или волосистые, снизу зеленые, с шипиками, сверху с более мелкими шипиками. Побеги густощетинистые. R. komarovii . .
— Более крупное растение, с б. м. редкощетинистыми побегами. Листья более крупные, сверху без шипиков, снизу обычно беловойлочные, редко зеленые. R. sachalinensis.

R. arcticus L. Sp. pl. (1753)494. P. арктический, поляника, княженика. Приморье (север), Амур, Охотия, Камчатка, Сахалин, Курилы.
R. chamaemorus L. Sp. pl. (1753)494. Р. приземистый, морошка. Приморье (север), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы (средние и северные).
R. crataegifolius Bge. Enum. plant. Chin. bor. (1831) 24; in Mem. Acad. Petersb., II (1835)98. P. боярышниколистный. Приморье, Амур (Благовещенск).
R. humulifolius С. А. М. in Beitr. Pfl. Russ. Reich. (1848)57. P. хмелелистный. Приморье (р. Ботчи), Амур.
R. komarovii Nakai ex Juz. во Фл. СССР, X (1941)20. P. Комарова. Приморье (юг). Здесь этот вид понимается уже, чем во «Флоре СССР» (1941). Кроме зеленых снизу листьев, он отличается от R. sachalinensis мелкими размерами стеблей и листьев, более широкими, сверху мелкощетинистыми, густой щетинистостью побегов и своей экологией. R. komarovii растет по щебнистым склонам в высоком и среднем поясе гор, a R. sachalinensis — по речкам в низинах. На Амуре и Сахалине встречаются экземпляры R. sachalinensis , с зелеными снизу листьями. Они растут в тех же зарослях, что и типичная R. sachalinensis, и ничем, кроме отсутствия белого опушения снизу листьев, от нее не отличаются. Такие экземпляры мы не сочли возможным определять как R. komarovii. Это просто зеленая форма R. sachalinensis. Такие формы известны у видов и в других родах семейства розоцветных (Physocarpus, Potentilla, Filipendula).
R. mesogaeus Focke ex Diels in Engl. Jahrb., XXIX (1901)399. P. наземный. Курилы (Кунашир).
R. parvifolius L. Sp. pl. (1753) 1197.— R. triphyllus Thunb. Fl. Jap. (1784) 215. P. мелколистный. Курилы (Кунашир).
R. pedatus Smith PL Ic. Ined., III (1791), tab. 63. P. стоповидный. Сахалин (южный), Курилы (южные).
R. pseudochamaemorus Tolm. в Бот. мат. герб. Бот. инст. АН СССР, XVI (1954) 105. Р. ложноприземистый. Сахалин.
R. pseudo-japonicus Koidz. in Tokyo Bot. Mag. XXV (1911) 74.— R. triflorus p. japonicus Maxim. Mel. Biol., VIII (1872) 375.— R. japonicus Focke in Bremen. Abh., IV (1874) 198 non L. (1771) P. ложнояпонский. Курилы (Кунашир).
R. sachalinansis Levl. in Fedde, Repert. spec, nov., VI (1909) 352. P. сахалинский, малина. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
R. saxatilis L. Sp. pl. (1753) 494. Р. скалистый, костяника. Амур, Охотия.
R. stellatus Smith, Pl.Icon. Ined., III (1791) tab. 64. P. звездчатый. Командоры, Курилы (?).

3354. Fragaria L.— Земляника

1. Листья плотные, сверху голые, снизу с выдающейся сетью жилок, б. м. волосистые. Плодики малиновые. F. iinumae.
— Листья более тонкие, с обеих сторон волосистые, снизу без сети жилок (боковые жилки без поперечных ответвлений). Плодики бурые .................... 2
2. Растение двудомное. Цветки 2 см в попер. F. orientalis.
— Растение однодомное, более тонкое. Цветки 1,5 см в попер. F. yezoensis.

F. iinumae Makino in Tokyo Bot. Mag., XXI (1907) 156. 3. Ий-нумы. Сахалин (южный), Курилы (Итуруп).
F. orientalis Losinsk. в Изв. Главн. бот. сада, XXV, 1 (1926) 70. 3. восточная. Приморье, Амур. Вопреки указаниям во «Флоре СССР» (1941), восточная земляника — двудомное растение. Она очень похожа на европейскую R. moschata Duch., отличаясь от нее прижатым (очень редко опушение бывает отстоящим) опушением снизу листьев, более узкими и острыми зубцами по краям листочков и др. признаками.
F. yezoensis Нага in Journ. Jap. Bot., XX (1944) 118. 3. иез-ская. Курилы (южные). Заменяет на Курилах (и в Японии), западную F. vesca L.

3356. Comarum L.— Сабельник

С. palustre L. Sp. pl. (1753) 718. С. болотный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

3356. Potentilla L.— Лапчатка

1. Листья тройчатые или пальчатые............2
— Листья, по крайней мере, прикорневые, перистые .... 23
2. Листья, иногда, кроме верхних, пальчатые, б. ч. о 5 листочках .........................3
— Листья тройчатые...................6
3. Листья снизу беловойлочные P. argentea.
— Листья снизу зеленые, голые или почти голые.....4
4. Стебли прямые. Листья о 7—9 листочках. P. stipularis.
— Стебли стелющиеся, укореняющиеся. Листья о 5 листочках 5
5. Листочки с каждой стороны с 3—4 крупными зубцами, часто в свою очередь несущими по зубцу. P. flagellaris.
— Листочки с каждой стороны несут 8—10 мелких, простых зубчиков. R. kleiniana.
6. Листья сверху темно-зеленые, снизу беловойлочные . . 7
— Листья с обеих сторон зеленые или с обеих сторон почти беловойлочные, или сверху темные, а снизу серошерстистые . 10
7. Старые листья сверху блестящие, голые; молодые с клочковатым белым опушением. P. leucophylla.
— Листья сверху матовые, б. м. короткоопушенные ... 8
8. Стебли войлочные, без прямых волосков. P. nivea.
— Стебли, кроме войлока, б. м. обильно одеты прямыми волосками ........................9
9. Цветки 2—3 см в попер. Стебли до 30 см выс. Листочки очень широкие, обратнояйцевидные до почти округлых. P. villosa.
— Цветки 1,5—2 см в попер. Стебли до 10(15) см выс. Листочки уже. P. uniflora.
10. Листья с обеих сторон плотно сероватовойлочные. Небольшое растение сухих мест. P. acaulis.
— Листья с обеих сторон зеленые или, особенно снизу, серошерстистые .......................11
11. Листья с обеих сторон или снизу густо длиниошерстистые, сероватые......................12
— Листья голые или негусто волосистые, с обеих сторон зеленые .........................14
12. Листья, даже взрослые, с обеих сторон густошерстистые, с каждой стороны с 2—3 зубцами. Стебли до 10 см дл. Р. emarignata.
— Взрослые листья сверху негусто волосистые или почти голые. Средние листочки с каждой стороны с 4—5 зубцами. Растения до 30 см выс. ..................13
13. Цветки до 4 см в попер. Боковые листочки очень широкие (их ширина превышает длину), конечные выемчатые, так как конечный зубец мельче остальных P. megalantha.
— Цветки 2—3 см в попер. Боковые листочки в длину больше, чем в ширину, конечный на конце не выемчатый (конечный зубец не короче остальных). P. fragiformis.
14. Однолетник со стержневым или мочковатым корнем. Лепестки не длиннее чашечки. P. norvegica.
— Многолетник с корневищами или укореняющимися побегами 15
15. Листочки обратноклиновидные, до верха цельнокрайние, лишь на конце с 3 равными между собой зубцами. P. miyabei.
— Листочки к концу б. м. сужающиеся; зубцов больше . . 16
16. Высокое растение, до 70 см выс. и более. Листочки продолговато-ромбические, до 8 см дл., 3,5 см шир., по всей длине равномерно пильчатые. Цветки небольшие, до 15 мм в попер. P. cryptotaeniae.
— Растения не выше 40 см...............17
17. Средний листочек прикорневых листьев глубоко 3-раздельный или надрезанный, отчего листья кажутся как бы пятерными. P. amurensis.
— Средний листочек цельный............. 18
18. Растение, образующее подушкообразные дернины, со стеблями 1—3 см выс. Листья маленькие. P. elegans.
— Растения более высокие, не образующие подушек .... 19
19. Растения со стелющимися, иногда укореняющимися, побегами ........................20
— Стелющихся побегов нет............... 21
20. Цветки 5—7 мм в попер., лепестки короче чашечки. Листья тонкие, листочки широкояйцевидные, 3 см дл., 2,5 см шир. P. centigrana.
— Цветки 8—12 мм в попер, лепестки длиннее чашечки. Листья плотные, прикорневые сильно разрастаются, до 11 см дл., 6 см шир., продолговато-овальные или продолговато-ланцетные. P. freyniana.
21. Растение почти колюче-волосистое, кроме того, железистое. Цветки 2—2,5 см в попер. P. asperrima.
— Растения мало и мягковолосистые ..........22
22. Листочки острые, острозубчатые, снизу прижатоволосистые. Цветки до 1,5 см в попер. P. dickinsii.
— Листочки на конце выемчатые, тупозубчатые, снизу почти голые. Цветки 2—2,5 см в попер. P. matsumurae.
23. Кустарники.....................24
— Травы........................26
24. Цветки желтые. P. fruticosa.
— Цветки белые.....................25
25. Растение беловатое или сероватое от густого опушения. Р. mandshurica.
— Растение зеленое, почти голое P. davurica.
26. Растения с длинными ползучими побегами, от них отходят одиночные цветки на длинных, безлистных ножках. Листья снизу обычно б. м. войлочные ...........27
— Растения с облиственными цветущими стеблями.....28
27. Наружные чашелистики глубоконадрезанные. Листья тонкие, снизу бело или серовойлочные. P. anserina.
— Наружные чашелистики цельные, реже с 1—2 небольшими зубчиками. Листья снизу серовойлочные, часто частично или даже полностью зеленые. P. egedii.
28. Листья снизу беловойлочные............ 29
— Листья снизу зеленые или с б.м. густым сероватым опушением, но не войлочные .................33
29. Листочки корневых листьев до основания рассечены на линейные доли, образуя ложные мутовки. P. verticillaris.
— Ложные мутовки отсутствуют ............30
30. Стебли беловойлочные. Листочки по краям мелкозубчатые. P. discolor.
—Стебли волосистые, но без войлока. Листочки глубокозубчатые 31
31. Листочки разделены почти до средней жилки на линейные дольки. Цветки 8 мм в попер. P. multifida.
— Листочки надрезаны до 1/2 ширины пластинки или несколько глубже, на треугольные дольки.... 32
32. Цветки 15 мм в попер. P. chinensis.
— Цветки много мельче; лепестки почти не длиннее чашечки. Р. strigosa.
33. Цветки белые. Листья, особенно снизу, обильно железистые, при сушке пачкающие бумагу. P. inquinans.
— Цветки желтые...................34
34. Листочки цельнокрайние или двунадрезанные на цельно-крайние доли P. semiglabra.
— Листочки зубчатые................. 35
35. Однолетник. Лепестки не длиннее чашечки. P. supina .
— Многолетники. Лепестки длиннее чашечки.......36
36. Листочки удлиненные, длина их не менее 4 раз превышает ширину...................... 37
— Листочки более широкие, длина их не более 2 раз превышает ширину.......................38
37. Растение вверху и листья снизу, кроме простых волосков, густожелезистое. Соцветие скученное. Чашелистики до 7 мм дл. P. viscosa.
— Растение без железок. Соцветие раскидистое. Чашелистики короче, чем у предыдущего вида. P. filipendula.
38. Растение с длинными ползучими побегами. P. stolonifera.
— Ползучих побегов нет...............39
39. Листочки глубоконадрезанные на доли, почти до 10 мм дл. P. ussuriensis
— Листочки зубчатые; длина зубцов не превышает 5(7) мм... 40
40. Листья снизу сероватые от густого, короткого, почти войлочного опушения и с заметной сетью жилок. P. rugulosa.
— Листья снизу зеленые, негусто покрытые длинными волосками, гладкие...................41
41. Цветки до 2 см в попер. Листочки широко обратнояйцевид-ные, на конце тупые или закругленные. P. sprengeliana.
— Цветки до 1,5 см в попер. Листочки уже, на конце б. м. заостренные. P. fragarioides.

P. acaulis L. Sp. pl. (1753)500. Л. бесстебельная. Амур (верхний).
P. amurensis Maxim. Prim. Fl. Amur. (1859) 98. Амур.
P. anserina L. Sp. pl. (1753) 495. Л. гусиная. Приморье, Амур.
P. argentea L. Sp. pl. (1753)473. Л. серебристая. Приморье. Заносное на железной дороге. На верхнем Амуре (пос. Ясный) как заносное было собрано P. canescens Bess.
P. asperrima Turcz. in Bull. Soc. Nat. Mosc, XVI (1843) 609. Л. шероховатая. Амур (верхний).
P. centrigrana Maxim, in Mel. biol., IX (1873) 156; in Bulk Acad. Petersb., XIX (1874) 163. Л. стоплодная. Приморье.
P. chinensis Ser. in DC. Prodr, II (1825) 581. Л. китайская. Приморье, Амур.
P. cryptotaeniae Maxim.in Mel. biol, IX (1873) 155; in Bull. Acad. Petersb, IX (1874) 162 Л. криптотениевая. Приморье, Амур (средний), Курилы (Кунашир).
P. davurica Nestl. Monogr. Pot. (1816) 31.— Dasiphora da-vurica Коm. в Опред. раст. Дальнев. кр., II (1932) 641. Л. даурская. Приморье, Амур (верхний).
P. dickinsii Franch. ex Sav. Enum. pl. Japon., II (1879) 337. Л. Дикинса. Курилы (Кунашир, Шикотан).
P. discolor Bge. in Mem. Acad. Petersb., II (1831) 99. Д. двуцветная. Приморье, Амур.
P. egedii Wormsk. Fl. Dan., IX, 27 (1818) 5.— P. pacifica Ho-well, Fl. N.-W. Am. (1898) 444. Л. Эгеде. Приморье (Посьет), Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
P. elegans Cham, et Schlecht. in Linnaea, II (1827) 22. Л. изящная. Приморье (г. Тардоки-Яни), Амур, Охотия.
P. emarginata Pursh, Fl. Am. sept. (1814) 353. Л. выемчатая. Командоры.
P. filipendula Willd. ex Schlecht. in Mag. Nat. Berl., VII (1816) 296. Л. лобазниковая. Приморье (?), Амур (верхний). Возможно, этот вид не отличается от P. tanacetifolia Willd. ex Schlecht. и должен называться последним именем. Близкий вид — Р. nudicaulis Willd. ex Schlecht. найден на севере Охотии. Отличается листочками, снизу несколько войлочными.
P. flagellaris Willd. ex Schlecht. in Mag. Nat. Berl., VII (1816) 291. Л. плетевидная. Приморье, Амур.
P. fragarioides L. Sp. pl. (1753) 496. Л. земляничная. Приморье, Амур, Охотия.
P. fragiformis Willd. ex Schlecht. in Mag. Nat. Berl., VII (1816) 294. Л. земляниковидная. Приморье (р. Ботчи, б. Светлая, Советская Гавань), Амур (нижний), Охотия, Камчатка, Сахалин (п-в Шмидта).
P. freyniana Bornm. in Mitteil. Thur. Bot. Ver. N. F., XX (1904) 12. Л. Фрейна. Приморье, Амур.
P. fruticosa L. Sp. pl. (1753) 495.— Dasiphora fruticosa Rydb. in Mem. Dep. Bot. Columb. univ., II (1898) 188. Л. кустарниковая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
P. inquinans Turcz. in Bull. Soc. Nat. Mosc, XVI (1843) 624. Л. пачкающая. Приморье (р. Ботчи), Амур (верхний), Охотия (Аян).
P. kleiniana Wight et Arn. Prodr. (1834) 300. Л. Клейна. Приморье (юг.)
P. leucophylla Pall., Reise, III (1776) 194. Л. белолистная. Амур (верхний).
P. mandshurica (Maxim.) Worsen, в Списке сем. Главн. бот. сада АН СССР, XV (1960) 750.— P. fruticosa var. mandshurica Maxim, in Mel. biol., IX (1872) 158.— Dasiphora mandshurica Juz. во Фл. СССР, Х (1941) 73. Л. маньчжурская. Приморье (побережье северной части Японского моря).
P. matsumurae Th. Wolf in Biblioth. Bot., LXXI (1908) 508. Л. Матсумуры. Сахалин, Курилы.
P. megalantha Takeda in Bull. misc. Kew, 6 (1911) 255. Л. крупноцветковая. Южная Камчатка (о. Топорков), Сахалин, Курилы.
P. miyabei Makino in Tokyo Bot. Mag., XVI (1902) 28. Л. Мийябе. Курилы.
P. multifida L. Sp. pl. (1753) 496. Л. многоразрезная. Приморье, Амур, Охотия, Камчатка.
P. nivea L. Sp. pl. (1753) 499. Л. снежная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы (Шикотан).
P. norvegica L. Sp. pl. (1753) 499. Л. норвежская. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы (Кунашир).
P. rugulosa Kitag. in Rep. Inst. sc. Res. Manchouk. I (1937) 260.— P. tranzschelii Juz. во Фл. СССР, X (1941) 612.—P.aemulans у и z. Л. морщинистая. Приморье.
P. semiglabra Juz. в Сорн. раст. СССР, III (1934) 124.— Р. bifurca auct., поп L. Л. головатая. Приморье, Амур.
P. sprengeliana Lehm. Mon. Pot. (1820) 49.— P. sachalinensis Juz. в Бот. мат. герб. БИН, XVII (1955) 234.— P. palczewskii Juz. 1. с. Л. Шпренгеля. Приморье (преимущественно на побережье северной части Японского моря), Амур (нижний), Охотия, Сахалин.
P. stipularis L. Sp. pl. (1753) 488. Л. прилистниковая. Охотия (север).
P. stolonifera Lehm. Ind. sem. Hort. Hamb. (1831) n° 5, nom; Ldb. Fl. Ross., II (1844) 38. Л. побегоносная. Камчатка, Командоры, Сахалин (северный), Курилы.
P. strigosa Pall, ex Pursh, Fl. Amer. Sept. (1814) 356. Л. щетинистая. Верхний Амур (Большой Невер).
P. supina L. Sp. pi. (1753) 497. Л. низкая. Приморье, Амур.
P. uniflora Ldb. in Mem. Acad. Petersb, V (1815) 543.—P. vulcanicola Juz. в Бот мат. герб. БИН, XVII (1955) 222. Л. одноцветковая. Камчатка, Командоры, Курилы (северные).
P. ussuriensis Juz. во Фл. СССР, X (1941) 613. Л. уссурийская. Приморье.
P. verticillaris Steph. ex Willd. Sp. PL, II (1800) 1096. Л. мутовчатая. Амур (верхний).
P. villosa Pall. ex Pursh, FL Am. sept., I (1814)353. Л. мохнатая. Камчатка, Командоры.
P. viscosa J. Don, Hort. Cantab., ed, 2 (1800) 68. Л. клейкая. Приморье, Амур.

3359. Sibbaldia L.— Сиббальдия

S. procumbens L. Sp. pl. (1753) 284. С. лежачая. Приморье (г. Тардоки-Яни, р. Ботчи), нижний Амур (хр. Дуссэ-Алинь), Камчатка, Командоры, Сахалин, Курилы (северные).

3361. Chamaerhodos Bge.— Хамеродос

Ch. erecta (L.) Bge. in Ldb. Fl. Alt., I (1829) 430.— Sibbaldia erecta L. Sp. pl. (1753) 284. К. прямой. Амур (верхний). В Приморье и Охотии находилось как заносное.

3363. Waldsteinia Willd.— Вальдштейния

W. ternata (Steph.) Fritsch in Oesterr. Bot. Zeit. XXXIX (1889) 277.— Dalibarda ternata Steph. in Mem. Soc. Nat. Mosc, I (1806) 129. В. тройчатая. Приморье, Амур, Сахалин, Курилы (Кунашир).

3365. Geum L.— Гравилат

1. Цветки до 3,5 см в попер. Прикорневые листья с очень крупной конечной долей и боковыми не свыше 1 см дл. Столбики без сочленения G. calthifolium.
— Цветки до 2 см в попер. Прикорневые листья с более крупными боковыми долями. Столбики с сочленениями......2
2. Растения в нижней части сильно щетинисто-волосистые. Цветки мелкие, около 12 мм в попер. Плодовые головки до 18 мм дл. (со столбиками) .............3
— Растения с более коротким жестковатым опушением. Цветки 16—18 (20) мм в попер. Плодовые головки до 25 мм дл. (со столбиками)...................4
3. Конечная доля прикорневых листьев треугольно-сердцевидная, с заостренной или притуплённой конечной долей, ниже 2—3 пары мелких долей. G. fauriei.
— Конечная доля округло-сердцевидная или округло-почковидная, по краю равномерно лопастная, наподобие листьев манжетки, ниже 4—5 пар постепенно уменьшающихся долей. G. macrophyllum.
4. Конечная доля крупная, прикорневых листьев — до 10 см дл., 12 см шир., много крупнее боковых, неглубоко 3-лопаст-ная. G. aleppicum.
— Конечная доля около 3 см дл. до 2,5 см шир. не крупнее боковых G. strictum.

G. aleppicum Jacq. Ic. pl. rar., I (1786)88.— G. sachalinense Levl. in Fedde, Repert. nov. spec, VIII (1910) 281. Г. алеппский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
С. calthifolium Menz. ар. Smith in Rees, Cycl., XVI (1810) No 13.— Parageum calthifolium Nakai et Нага in Tokyo Bot. Mag., XLIX (1935) 125. Г. калужницелистный. Камчатка, Командоры, Курилы.
С. fauriei Levl. in Fedde, Repert. nov. Spec, VIII (1910) 281. Г. Фори. Камчатка, Сахалин, Курилы.
G. macrophyllum Willd. Enum. Hort. Berl., I (1809) 557. Г. крупнолистный. Командоры.
G. strictum Ait. Hort. Kew. ed. 2 (1789) 217. Г. прямой. Приморье, Охотия, Камчатка. У нас этот вид не имеет самостоятельного ареала, а поэтому мог бы считаться лишь разновидностью G. allepicum. Однако, поскольку в Северной Америке встречается только G. strictum, a G. aleppicum дико не растет, правильнее считать G. strictum особым, в основном американским видом, но встречающимся также и на Дальнем Востоке, как это имеет место и в отношении многих других видов.

3365. Sieversia Willd.— Сиверсия

1. Растение опушено очень длинными (до 4 мм дл.) волосками. Листья перистые. Цветки до 3,5 см в попер. S. glacialis.
— Растения голые или опушенные более короткими волосками...2
2. Листья 3—4 — перисто-рассеченные на мелкие дольки. Столбики перистые, при плодах удлиняющиеся. S. pusilla.
— Листья просто перистые, с зубчатыми или надрезанными дольками ..................... 3
3. Растение голое. Столбики перистые, при плодах удлиняющиеся. S. pentapetala.
— Растение опушенное. Столбики после цветения почти не удлиняются. S. rossii.

S. glacialis (Adams) R. Br. in Parry's I voy., Suppl. App. (1824) 276.— Novosieversia glacialis Bolle in Fedde, Repert. spec. nov., LXXII (1933) 23.— Geum glaciale Adams ap. Fisch. in Mem. Soc Nat. Mosc. II (1809) 187. С. ледяная. Камчатка.
S. pentapetala (L.) Greene Pitt., IV (1899) 49.— Dryaspenlapetola L. Sp. PI. (1753) 501. С. пятилепестная. Приморье (р. Ботчи), Охотия, Камчатка, Сахалин, Курилы.
S. pusilla (Gaertn.) Hult. Fl. Kamtch., Ill (1929) 76.— Anemone pusilla Gaertn. in Nov. Comm. Acad. Petrop., XIV (1770) 543. С. малая. Нижний Амур (хр. Дуссэ-Алинь), Охотия, Камчатка.
S. rossii R. Br. Chlor. Malv. (1823) 18.— Acomastylis rossii Greene, Leafl., I (1906) 174. С. Росса. Камчатка, Командоры.

3368. Dryas L.— Дриада, куропаточная трава

1. Листья сверху с точечными железками. D. punctata.
— Листья без точечных железок ...........2
2. Листья продолговатые (их длина в 2—3 раза превышает ширину), с каждой стороны с 7—10 зубцами. D. ajanensis.
— Листья коротко или округло-эллиптические, их длина около 1,5 раз превышает ширину, с 4—6 зубцами с каждой стороны. D. tschonoskii.

D. ajanensis Juz. в Изв. Главн. бот. сада, XXVIII, 3—4 (1929) 318. Д. аянская. Охотия. Форма с листьями сверху войлочными названа D. incanescens Juz.
D. punctata Juz. в Изв. Главн. бот. сада, XXVIII, 3—4 (1929) 320.— D. kamtschatica Juz. 1. с. 323.— D. octopetala auct., non L. Д. точечная. Камчатка.
D. tschonoskii Juz. в Изв. Главн. бот. сада, XXVIII, 3—4 (1929) 319.— D. octopetala f. asiatica Nakai in Tokyo Bot. Mag., XXX (1916) 233. Д. Чоновского. Приморье (г. Шайтан, г. Ко), Сахалин, Курилы.

3374. Filipendula Adans.— Лабазник

1. Хотя бы некоторые боковые доли листа листовидно разрезные, часто по величине почти равны конечной.......2
— Боковые доли листа цельные или неглубоко лопастные, всегда много мельче конечной ...............4
2. Плодики на ножках. Листья снизу беловойлочные, доли их широкие, до 5 см шир. F. palmata.
— Плодики сидячие. Доли листьев узкие, 1—1,5 см шир. . 3
3. Плодики без ресничек. Листья снизу зеленые, реже беловойлочные. F. angustiloba.
— Плодики по краям ресничатые. Листья снизу беловойлочные. F. intermedia.
4. Листья тонкие, средняя лопасть конечной доли длиннее боковых. Цветки или только чашелистики розоватые. Плоды на длинных ножках. F. koreana.
— Листья плотные, средняя лопасть конечной доли не длиннее боковых.......................5
5. Растение в соцветии совершенно голое. Цветки или только чашелистики розовые или красные. Плодики сидячие или на коротких ножках. F. glaberrima.
— Растение в соцветии б. м. опушенное. Цветки белые. F. camtschatica.

F. angustiloba (Turcz.) Maxim, в Тр. Петерб. бот. сада, VI (1879) 250.— Spiraea lobata В. angustiloba Turcz. Fl. baic-dah., I (1843) 364. Л. узкодольчатый. Приморье, Амур.
F. camtschatica (Pall.) Maxim, в Тр. Петерб. бот. сада, VI (1879) 249.— Spiraea camtschatica Pall. Fl. Ross., II (1784) 41. Л. камчатский. Приморье (?), Амур (нижний), Камчатка, Командоры, Сахалин, Курилы.
F. glaberrima (Nakai) Nakai in Fedde, Repert. spec, nov., XIII (1915) 274. — F. kamtschatica var. glaberrima Nakai in Tokyo Bot. mag., XXVI (1913) 129. Л. гладчайший. Приморье (только по побережью Японского моря).
F. intermedia (Glehn) Juz. во Фл. СССР, IX (1941) 284.— F. digitata var. intermedia Glehn в Тр. Петерб. бот. сада, IV (1876) 38. Л. средний. Приморье, Амур. Вероятно, гибрид между F. angustiloba и F. palmata.
F. koreana (Nakai) Nakai in Mori, Enum. pl. Cor. (1922) 197.— F. multijuga var. koreana Nakai in Fedde, Repert. Spec, nov., XIII (1915) 274.— F. glabra Nakai ex Коm. Опред. раст. Дальнее, кр., II (1932) 653.— F. yezoensis Наrа in Journ. Bot. X (1934) 235. Л. корейский. Приморье.
F. palmata (Pall.) Maxim, в Тр. Петерб. бот. сада, VI (1879) 250.— Spiraea palmata Pall. Reise, III, App. (1776) 735. Л. дланевидный. Приморье, Амур, Охотия, Камчатка, Сахалин.

3376. Agrimonia L.— Репяшок

1. Стебель железисто опушенный, без простых волосков. A. granulosa.
— Стебель опушен простыми волосками; железистые волоски отсутствуют ......................2
2. Листочки в основании до 1/3—1/2 их длины цельнокрайние, снизу опушены только по жилкам длинными волосками. Стебель опушен прямыми щетинистыми волосками, без примеси мягких, коротких A. pilosa.
— Листочки почти от самого низа зубчатые, снизу сплошь опушенные, но по жилкам гуще и более длинными волосками... 3
3. Стебли густощетинистые и, кроме того, с б. м. обильными короткими, мягкими волосками. Листья снизу между жилок рассеянноопушенные. Шипики плода конусовидно сближенные. A. japonica.
— Стебли с мягкими, несколько вниз направленными волосками. Листья снизу серые, между жилок густо короткоопушенные. Листочки шире, чем у предыдущего вида, с тупыми зубцами. Шипики плода несколько оттопыренные. A. velutina.

A. granulosa Juz. во Фл. СССР, X (1941) 635. Р. зернистый. Приморье (редко).
A. japonica (Miq.) Koidz. in Tokyo Bot. Mag., XLIV (1930) 104.— A. viscidula var. japonica Miq. in Ann. Mus. Bot. Ludg.-Bat., III (1867) 38. P. Японский. Приморье, Сахалин, Курилы.
A. pilosa Ldb. in Ind. sem. Hort. Dorp. (1823) 1. P. волосистый. Амур (верхний). В Приморье и на среднем Амуре встречаются формы, переходные к A. japonica.
A. velutina Juz. во Фл. СССР, X (1941) 636. Р. бархатный. Приморье (юг).

3381. Sanguisorba L.— Кровохлебка

1. Боковые листочки линейные, до ланцетных, к основанию суженные или притуплённые, сидячие или почти сидячие...2
— Боковые листочки продолговато-яйцевидные, до широкоовальных, в основании сердцевидные, черешковые.....3
2. Листочки линейные, до 5 мм шир. Соцветия около 7 мм толщ. Прицветники голые. Цветки белые. S. parviflora.
— Листочки ланцетные или продолговато-ланцетные, до 1,5 см шир. Соцветия 8—14 мм толщ. Прицветники б. м. опушенные, часто густошерстистые. Цветки белые, розовые, темно-красные до черно-пурпурных. S. tenuifolia.
3. Цветки белые; соцветия до 10 см дл. и более. Листочки до 11 см дл., 6,5 см шир. S. sitchensis.
— Цветки розовые или черно-пурпурные ........4
4. Листочки сизоватые, на конце выемчатые, реже закругленные. Цветки малиново-розовые. S. magnifica.
— Листочки зеленые, на концах притуплённые, уже, чем у предыдущего вида. Цветки черно-пурпурные, очень редко розоватые. S. officinalis.

S. magnifica J. Schischk. et Коm. в Бот. Мат. герб. Главн. бот. сада, VI (1926) 10. К. великолепная. Приморье (г. Чандалаз).
S. officinalis L. Sp. pl. (1753) 116. К. аптечная. Приморье, Амур, Охотия, Камчатка. Var. glandulosa (Kom.) Worsen, comb. nov. (-S. glandulosa Кот., в Сист. зам. герб. Петр. бот. сада, VI (1926) 10). Хорошо отличается от типичной S. officinalis густо-опушенными снизу листьями, стебли же могут быть опушенными и неопушенными. Var. glandulosa чаще встречается в Приморье и на Амуре, но и здесь не редки экземпляры со слабоопушенными листьями и даже совсем голыми. Кстати, экземпляры S. officinalis с редкими волосками снизу пластинки мы видели из Средней Азии и с Урала, так что этот признак также не является вполне надежным, вследствие чего мы не смогли признать опушенную форму самостоятельным видом.
S. parviflora (Maxim.) Takeda in Journ. Linn. Soc. Bot., XLH (1914) 462.— S. tenufolia var. parviflora Maxim, in Mel. Biol., IX (1873) 153. К. малоцветковая. Приморье, Амур.
S. sitchensis С. A. M. in Midd. Fl. Ochot. (1856) 34. К. ситхинcкая. Приморье (р. Ботчи, р. Тумнин), Амур (нижний), Охотия, Сахалин, Курилы.
S. tenuifilia Fisch. ex Link, Enum. Hort. Berol., I (1821) 144— S. media Rgl. Tent. Fl. Ussur (1861) n° 159. К. тонколистная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. В наиболее типичном виде встречается на Камчатке, Сахалине, Курилах, где ойа бывает с белыми, редко розоватыми цветками и опушенными снизу листьями. Напротив, в Приморье и на Амуре, вследствие многократной гибридизации с S. officinalis она бывает с цветками самой разнообразной окраски (от белой до черно-пурпурной), с голыми снизу листьями и менее опушенными прицветниками.

3389. Rosa L.— Шиповник

1. Плоды черно-бурые, зрелые сухие, твердые. Цветки белые. Густоиглистый, колючий кустарник, с прямыми шипами до 10 мм дл. R. gracilipes.
— Плоды красные, зрелые сочные, мягкие.........2
2. Лазящий кустарник с густошиповатыми молодыми побегами. Цветки белые, в щитковидно-метельчатом соцветии. Столбики слипшиеся. R. maximowicziana.
— Прямостоящие кустарники. Цветки одиночные. Столбики свободные ........................3
3. Шипы опушенные. Плоды очень крупные, до 2 см в попер, и более. Листья плотные, морщинистые. R. rugosa.
— Шипы голые ......................4
4. Плоды до 2 см в попер. Молодые шипы иногда слегка опушены. R. kamtschatica.
— Плоды до 1,2 см в попер................ 5
5. Плоды от узкоовальной, до линейной формы, до 6(7) мм толщ. Цветки мелкие, белые или красные. Побеги густошиповатые; шипики прямые, до 5 мм дл. Листья снизу голые. R. koreana.
— Плоды более широкие. Листья снизу опушенные .... 6
6. Цветущие побеги густошиповатые. R. acicularis.
— Цветущие побеги голые, лишь с парными шипиками у основания побегов и черешков листьев ...........7
7. Листочки снизу почти голые, лишь на главной жилке с редкими волосками, длинные и узкие, до 5 см дл., 2 см шир. R. jacutica.
— Листочки снизу сплошь б. м. густо опушенные.....8
8. Кроме волосков, листья снизу мелкожелезистые. R. davurica.
— Железок снизу листьев нет. Листочки шире, чем у предыдущего вида. R. amblyotis.

R. acicularis Lindl. Ros. Monogr. (1820) 44. Щ. иглистый. Приморье, Амур, Охотия, Камчатка (редко), Сахалин, Курилы. Весьма полиморфное растение, которое, возможно, содержит несколько видов. Один из таких видов был описан под названием R. sichotealinensis Kolesn. (в Бот. матер, герб. БИН, XV (1953), 123).
R. amblyotis С. А. М. in Mem. Acad. Petersb., 6 ser., VI (1849) 30 — R. marretii Levl. in Fedde, Repert. spec, nov., VIII (1910) 281. III. тупоушковый. Приморье (б. Нахтаху, р. Ботчи, Советская Гавань), Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
R. davurica Pall. Fl. Ross., 1,2 (1788) 61. Ш. даурский. Приморье, Амур.
R. gracilipes Chrshan. в Бот. мат. герб. БИН, XIV (1951) 188.— R. spinosissima auct. non L. Ш. тонконогий. Приморье, Амур.
P. jacutica Juz. во Фл. СССР, X (1941) 637. Ш. якутский. Охотия.
R. kamtschatica Vent. Descr. plant, nov. Jard. Cels. (1800) 67. Ш. камчатский. Амур (нижний), Охотия, Камчатка. Вид, несомненно гибридного происхождения (R. rugosa x R. acicularis), но нормально плодоносящий, сильно распространившийся и местами встречающийся чаще родительских форм.
R. koreana Кот. в Тр. Петерб. бот. сада, XVIII (1901) 434.— R. ussuriensis Juz. во Фл. СССР, X (1941) 637. Ш. корейский. Приморье. Наряду с растениями с красными цветками встречаются также и с чисто белыми цветками; последние и послужили типом при описании вида В. Л. Комаровым. На основании этого В. Л. Комаров сблизил свой вид с R. spinosissima L. а С. В. Юзеп-чук посчитал R. когеапа относящейся к секции Pimpinellifoliae, а не к секции Cinnamomeae, к которой она на самом деле принадлежит. В Приморье растения с белыми цветками встречаются реже, чем с красными, и они не были известны С. В. Юзепчуку, поэтому он и решил, что приморские и корейские растения принадлежат к разным видам (и даже к разным секциям). При сравнении растений, собранных в Корее и у нас, нетрудно было убедиться в их полной идентичности, особенно по очень характерной форме плодов, затем по характеру шиповатости побегов, форме и опушению листьев, величине цветков и пр.
R. maximowicziana Rgl. в Тр. Петерб. бот. сада, V, 2 (1878) 378.— R. multiflora auct. non Thunb. Ш. Максимовича. Приморье.
R. rugosa Thunb. Fl. Jap. (1784) 231. Ш. морщинистый. Приморье, Амур (нижний), Охотия (?), Камчатка, Сахалин, Курилы.

3396. Prunus L.— Прунус

1. Плод снаружи бархатистый .............2
— Плод гладкий ...................3
2. Листья тонкие, овальные или яйцевидные, длиннозаостренные, по краю довольно крупнопильчатые. Мякоть плода б. м. сочная, P. mandshurica.
— Листья более плотные, почти округлые, крутозаостренные, по краю мелкозубчатые. Мякоть плоды сухая P. sibirica.
3. Цветки в длинных кистях. Плод черный или почти черный... 4
— Цветки в пучках или укороченных кистях. Плод красный, темно-красный или с сизым налетом.........6
4. Листья снизу с точечными железками. P. maackii.
— Листья снизу не железистые .............5
5. Листья книзу б. м. клиновидносуженные, реже несколько закругленные, по краю пильчатые. Косточка морщинистая. Гипантий опушенный. P. padus.
— Листья с сердцевидным основанием, по краю бахромчатопильчатые. Косточка гладкая. Гипантий голый. P. ssiori.
6. Плод с сизым налетом, довольно крупный, 1,5—2,5 см дл. Колючее деревцо или кустарник. P. ussuriensis.
— Плоды без сизого налета, мелкие, до 1 см в попер. Ветви не колючие.......................7
7. Черешок под пластинкой с 2 мозолистыми железками . . 8
— Черешок без железок или с многочисленными мелкими железками ......................9
8. Листья по краю дважды-трижды пильчатые (каждый крупный зубец имеет по 1—4 зубчика), снизу на жилках с волосками. P. kurilensis.
— Листья крупнее, чем у предыдущего вида, по краю однажды дважды пильчатые (зубцы цельные или несут не более, чем по 1 зубчику), снизу голые или в углах жилок с бородками мелких волосков. P. sargentii.
9. Цветки белые в коротких кистях. Черешки листьев волосистые. P. maximowiczii.
— Цветки розоватые, по 1—2 в пучках. Черешки голые. P. glandulosa.

P. glandulosa Thunb. Fl. Jap. (1783) 202.— Cerasus glandulosa Lois, in Nouv. Duham., V (1812) 33. П. железистый. Приморье (юг), Амур.
P. kurilensis Miyabe in Miyabe et Miyake, Fl. Saghal. (1915) n° 159.— C. cerasoides var. kurilensis Miyabe.— P. nipponica var. kurilensis Wils.— Cerasus kurilensis Kabanov in Vorobiev в Тр. Дальнев. Фил. АН СССР, III (V) (1956) 49. П. курильский. Сахалин (южный), Курилы (южные).
P. maackii Rupr. in Bull. Acad. Petersb., XV (1857) 362.— P. glandulifolia Rupr. in Maxim, in Mel. biol., II (1856) 421.— Padus maackii Коm. в Опред. раст. Дальнев. кр., II (1932) 657.— Cerasus glandilifolia Kom. 1. с. 657. П. Маака. Приморье, Амур.
P. mandshurica (Maxim.) Koehne Deutsch. Dendr. (1893) 318.— P. armeniaca var. mandshurica Maxim. inMel. biol., XI (1883) 673.— Armeniaca mandshurica Skvortz. в Тр. Прикл. бот., XXII, 3 (1929) 213. П. маньчжурский, маньчжурский абрикос. Приморье.
P. maximowiczii Rupr. in Mel. biol., II (1856) 422; in Bull. Acad. Petersb., XV (1857) 131.— Cerasus maximowiczii Kom. в Опред. раст. Дальнев. кр., II (1932) 657; Kovalev в Тр. прикл. бот., сер. 8, V (1936) 157.— Padus maximoviczii Sokolov в Дер. и куст. СССР, III (1954), 760. П. Максимовича. Приморье, Сахалин, Курилы.
P. padus L. Sp. pl. (1753) 473.— P. racemosa Lam. Fl. Fr., III (1778) 107.— Padus racemosa Gilib., Fl. Lithuan, V (1785) 231.— Cerasus padus DC. Fl. Fr., IV (1806) 580. П. кистевой, черемуха. Приморье, Амур, Охотия, Камчатка, Сахалин. В типичном случае молодые ветви, как и у европейских образцов, голые или с очень коротким опушением; такие растения встречаются, по-видимому, почти по всему ареалу на Дальнем Востоке. Наряду с ними нередко встречается var. puhescens Rgl. et Til. (Fl. Ajan., 1858, 79.—Padus asiatica Kom. во Фл. СССР, X (1941) 578, nom.), у которой молодые ветви несут более длинное опушение, однако часто теряющееся осенью. У этой разновидности листья снизу и черешки часто бывают с густым рыжеватым опушением в то время, как у типичных экземпляров они голые, за исключением бородок в углах жилок. Поскольку сильно опушенная форма не имеет самостоятельно ареала, ее правильнее считать лишь разновидностью, а не отдельным видом.
P. sargentii Rehd. inMitteil. Deutsch. Dendrol.Ges. (1908)159.— P. sachalinensis Koidz. in Tokyo Bot. Mag. XXVI (1912) 52, nom., Miyohi in Journ. Coll. sc. Tokyo, XXXIV, 1 (1916) 75; Nakai Fl. Sylv. Kor., V (1916) 24.— P. pseudocerasus var. sachalinensis F. Schm. in Mem. Acad. Petersb. 7, ser. XII, 2 (1868) 124.- P. serru-lata auct. non Lindi.— Cerasus sachalinensis Kom. в Опред. раст. Дальнев. кр., II (1932) 657. П. Саржента. Приморье, Сахалин, Курилы.
P. sibirica L. Sp. pi. (1753) 474.— Armeniaca sibirica Lam. Encycl. meth., I (1789) 3. П. сибирский, сибирский абрикос. Приморье.
P. ssiori F. Schm. in Mem. Acad. Petersb. 7 ser., XII, 2 (1868) 124.— Padus ssiori Schneid. Handb. Laubh., I (1906) 641. П. сьори. Сахалин (южный), Курилы (южные).
P. ussuriensis Kov. et Kost. в Тр. прикл. бот., сер. 8, 4 (1935) 75.— P. triflora var. mandhurica Skvortz. Слива в сев. Маньчж. (1925) 16.—P. salicina auct. non Lindl. П. уссурийский, уссурийская или корейская слива. Приморье (культивируется и дичает).

3397. Princepia Royle — Принсепия

P. sinensis (Oliv.) Kom. в Опред. раст. Дальнев. кр., II (1932) 658.— Plagiospermum sinense Oliv. in Hook. Ic. pl. (1886) tab. 1526. П. китайская. Приморье (юг).


FABACEAE — БОБОВЫЕ

3698. Lotus L.— Лядвенец

L. corniculatus L. Sp. pl. (1753) 1092. Л. рогатый. Приморье (Уссурийск, заносное).

3761. Caragana Lam.— Желтая акация

1. Листья мохнатые, их черешки деревенеющие, колючие, остающиеся. С. jubata.
— Листья голые или с прижатыми волосками, их черешки мягкие, опадающие.................... 2
2. Боковые листочки сближенные, в числе 2 пар. С. ussuriensis.
— Боковые листочки расставленные, в числе 4—6 пар. С. fruticosa.

С. fruticosa (Pall.) Bess. Cat. pl. Hort. Crem. (1816) 116.— Robinia altagana var. fruticosa Pall. Fl. Ross., I (1784) 69. Ж. a. кустарниковая. Приморье, Амур. Разводится С. arborescens Lam. С. jubata (Pall.) Poir. in Lam. Encycl. Supp., II (1811) 89.— Robinia jubata Pall, in Nova Acta Acad. Petrop., X (1797) 370. Ж. а. гривастая. Охотия.
С. ussuriensis (Rgl.) Pojark. во Фл. СССР, XI (1945) 395.-C. frutescens |$. ussuriensis Rgl. in Mem. Acad. Petersb., 7 ser., IV, 1 (1862) 44.— C. chamlagu auct., non Lam. Ж. а. уссурийская. Приморье.

3763. Gueldenstaedtia Fisch.— Гюльденштедтия

G. verna (Georgi) Boriss. в Спис. раст. герб. Фл. СССР, XII (1953) 122.— G. pauciflora Fisch. ex DC, Prodr., II (1825) 307.— Astragalus vernus Georgi, Bemerk. Reise Russ. Reich, I (1775) 226.— A. pauciflorus Vall. Astrag. (1801) 81. Т. ранняя. Приморье, Амур.

3766. Astragalus L.— Астрагал

1. Плоды на ножке 3—10 мм дл., обычно поникающие . . 2
— Плоды сидячие или на ножке до 1,5 мм дл., не поникающие......................... И
2. Венчик целиком или только на конце лодочки, сине- или красно-фиолетовый ...................... 3
— Венчики желтоватые или беловатые, иногда впоследствии краснеющие...................... 6
3. Прямостоящее растение, с грубым стеблем до 50 см выс. A. japonicus.
— Тонкие растения, до 30 см дл.............4
4. Бобы голые. Листочки линейные, 1,5—3 мм шир. A. australis
— Бобы опушенные. Листочки более широкие ......5
5. Чашечка и завязь с коротким черным опушением. A. alpinus.
— Чашечка и завязь с длинными прилегающими белыми волосками. A. salicetorum.
6. Бобы вздутые, очень твердые, снаружи остро складчато-сетчатые, около 12 мм дл., 7 мм шир. A. chinensis.
— Бобы сжатые, или несколько выпуклые, мягкие, перепончатые, более длинные.................. 7
7. Прилистники шиловидные или ланцетные, очень острые. Бобы неравнобокие сжатые ..............8
— Прилистники продолговатые или продолговато-яйцевидные, тупые или закругленные на конце. Бобы равнобокие, б. м. выпуклые ...................... 9
8. Куст развалистый, стебли почти голые. Листья о 12 и более парах листочков. Цветки кремово-желтые. Бобы чаще голые. Чашечка обычно только на окраине с волосками A. membranaceus.
— Стебель прямостоящий, мощный, отстоящеопушенный. Листья с меньшим числом листочков. Цветки желтые. Бобы с мелкими черными волосками. Чашечка сплошь черноволосистая. A. propinquus.
9. Чашечка почти колокольчатая. Листочки на конце острые. A. kawakamii.
— Чашечка трубчатая................10
10. Чашечка 5 мм дл. Растение голое или слегка опушенное. A. frigidus.
— Чашечка 8 мм дл. Стебли и листья снизу густо отстояще-волосистые. A. umbellatus.
11. Однолетник. Бобы остро трехгранные. A. davuricus.
— Многолетники. Бобы без острых граней ........ 12
12. Цветки желтые или беловатые ...........13
— Цветки лиловые...................16
13. Прицветники крупные, б. м. равны чашечке......14
— Прицветники много короче чашечки..........15
14. Бобы голые. Корневище тонкое, ползучее. Стебли одиночные, почти голые. A. uliginosus.
— Бобы опушенные. Корни толстые, вертикальные. Стебли многочисленные, серые от прижатого опушения. A. schelichowii.
15. Зубцы чашечки в 5—6 раз короче трубки. A. paraglycyphyllus.
— Зубцы чашечки около 2 раз короче трубки. A. marinas.
16. Полукустарник. Чашечка 10—12 мм дл. A. fruticosus.
— Травянистые растения. Чашечка 4—8 мм дл.......17
17. Плоды несколько поникающие ...........18
— Плоды прямостоящие ................19
18. Завязи и плоды голые. Цветки 15 мм дл. A. sachalinensis.
— Завязи и плоды черноволосистые. Цветки до 10 мм дл. A. oroboides.
19. Небольшие нежные растения с листочками 5—7 мм дл. и соцветиями из 1—4 цветков. Плоды вздутые, до 1 см дл. A. atlasovii.
— Более крупные растения, с многоцветковыми соцветиями и более крупными листочками. Плоды не вздутые .... 20
20. Соцветие кистевидное, до 7 см дл. A. adsurgens.
— Соцветие почти головчатое. A. danicus.

A. adsurgens Pall. Astrag. (1800) 40. А. приподнимающийся. Приморье, Амур (преимущественно верхний).
A. alpinus L. Sp. pl. (1753) 760. А. альпийский. Амур (верхний), Охотия, Камчатка, Курилы (средние).
A. atlasovii Kom. in Fedde, Repert. spec, nov., XIII (1914) 229. А. Атласова. Камчатка.
A. australis (L.) Lam., Fl. Fr., II (1778) 637.— A. tugarinovii Basil, в Сист. зам. Герб. Петр. бот. сада, V (1924) 69.— Phaca australis L. Mant., I (1767) 103. А. южный. Амур (верхний), Охотия.
A. chinensis L. fil. Pl. rar. Ups., I (1762) 3. А. китайский. Приморье, Амур (средний и верхний).
A. danicus Retz. Observ. bot., II (1781) 41.— A. hypoglottis DC. Prodr., II (1825) 281. А. датский. Приморье, верхний Амур (заносное), Охотия.
A. davuricus (Pall.) DC, Prodr., II (1825) 285.— Galega davuricu Pall., Reise, III (1776) 742. А. даурский. Приморье.
A. frigidus (L.) Bge. Astrag. geront., II (1869) 28.— A. secundus DC. Astrag. (1802) 128.— Phaca frigida L. Syst. ed. 10 (1759) 1143. А. холодный. Амур (верхний), Охотия, Камчатка, Курили (средние и северные). Выделение в особый вид A. secundus по признаку голых плодов не обоснованно, так как по другим признакам эта форма не отличается от типичного A. frigidus с опушенными плодами и, кроме того, обе формы встречаются совместно, нередко в одной заросли.
A. fruticosus Pall. Astrag. (1800) 21. А. кустарниковый. Амур (верхний), Охотия.
A. japonicus Boissieu in Bull. Herb. Boiss. VI (1898) 664.— A. kurilensis Matsum. in Tokyo Bot. Mag., XV (1901) 99. А. японский. Курилы (Итуруп, Кунашир, Урун).
A. kawakamii Matsum. in Tokyo Bot. Mag., XV (1901) 99. А. Каваками. Курилы (Итуруп).
A. marinus Boriss. в Сист. зам. Герб. БИН, X (1947) 51. А. приморский. Приморье (морское побережье). Указанный для Приморья A. inopinatus Boriss. в гербариях из этого района отсутствует.
A. membranaceus (Fisch.) Bge. Astrag. geront., I (1868) 25.— Phaca mambranacea Fisch. in DC, Prodr., II (1825) 273.— А. перепончатый. Приморье, Амур.
A. oroboides Horn. Fl. Dan. (1810) n° 1396.— A. alpinus (3. gigan-teus Pall. Astrag. (1800) 23. А. сочевичниковый. Камчатка.
A. paraglycyphyllus Boissieu in Lecomte, Not. Syst., I (1909) 225. А. почтисладколистный. Сахалин.
A. propinquus Schischk., in Kryl., Фл. Зап. Сиб., VII (1933) 1657.— Phaca abbreviata Ldb. Fl. Alt., III (1831) 208, non Astragalus abbreviatus Kar. et Kir. А. сходный. Приморье, Амур.
A. sachalinensis Bge. Astrag. geront., I (1868) 23. А. сахалинский. Сахалин.
A. salicetorum Kom. in Fedde, Repert. spec, nov., XIII (1914) 230. А. ивовый. Камчатка.
A. schelichowii Turcz. in Bull. Soc. Nat. Mosc, I (1840) 68.— A. kamtschaticus Gontsch. во Фл. СССР, XII (1946) 437. А. Шелихова. Приморье, Амур, Охотия, Камчатка.
A. uliginosus L. Sp. pl. (1753) 757. А. болотный. Приморье, Амур (преимущественно, верхний).
A. umbellatus Bge. Astrag. geront., II (1869) 29. А. зонтичный. Камчатка.

3767. Oxytropis DC.— Остролодочник

1. Листочки расположены мутовчато. О. chankaensis.
— Листочки супротивные или почти очередные......2
2. Цветки 8—10 мм дл. Боб без перегородок. О. manshurica.
— Цветки 12—25 мм дл. Боб с неполными перегородками по обоим швам или только по одному шву........3
3. Бобы на длинных плодоножках............ 4
— Бобы сидячие или почти сидячие...........5
4. Цветки 22—25 мм дл. Плоды 30 мм дл., на ножке 15 мм дл. и более. Серо шелковистоопушенное растение. О. longipes.
— Цветки около 15 мм дл. Плоды 15—17 мм дл., на ножке до 10 мм дл. Зеленое растение, с более мелкими листочками. О. revoluta.
5. Растение, кроме простых волосков, покрыто сидячими железками. О. trautvetteri.
— Растение без железок ...............6
6. Цветки желтые...................10
— Цветки сине-фиолетовые................7
7. Прицветники 7—12 мм дл., при плодах увеличиваются до 20 мм дл. Чашечка 9—10 мм дл., бело и черноволосистая. Флаг на верхушке закругленный. О. bracteolata.
— Прицветники 7—12 (15) мм дл., при плодах не разрастаются. Флаг на верхушке б. м. выемчатый..........8
8. Небольшое густо оттопыренноволосистое растение. Листочки до 10 мм дл. Цветки 15—18 мм дл. Каудекс темно-красный. О. maydelliana.
— Более крупное, прижатоволосистое растение......9
9. Кисть головчатая, 2—3 см дл. Листочки, в числе 7—10 пар, 8—15 мм дл. Каудекс серый. О. sordida.
— Кисть продолговатая, 6 см дл. Листочки, в числе 12—14 пар, 20—30 мм дл. Каудекс темно-красный. О. itоста.
10. Зубцы чашечки не короче трубки. Все растение густо оттопы-реномохнатое. О. ajanensis.
— Зубцы чашечки заметно короче трубки или растения прижато-волосистые......................11
11. Цветоносы 1—2-цветковые. Приземистые, до 10 см выc, гу-стоопушенное растение .............. 12
— Цветоносы о 2 цветках и больше. Растение часто более высокое ........................13
12. Чашечка черномохнатая. Венчик красно-фиолетовый. О. nigrescens.
— Чашечка светлоопушенная. Венчик бледно-фиолетовый. О. pumilio.
13. Соцветие о 2—4 цветках. Листочки до 15 мм дл.....14
— Соцветие более многоцветковое; если соцветие малоцветковое, то листочки значительно более крупные........15
14. Опушение растения прижатое. Листочки 10—15 мм дл. Флаг несколько выемчатый. Плоды до 3 см дл. О. kamtschatica.
— Опушение растения отстоящее. Листочки до 7 мм дл. Флаг не выемчатый. Плоды 1,5 см дл. О. sachalinensis.
15. Цветки около 15 мм дл. Листочки до 10 мм дл....... 16
— Цветки и листочки более крупные...........17
16. Флаг двулопастный. Цветоносы обычно длиннее листьев. Прицветники линейно-шиловидные, до 1 мм шир. О. ochotensis.
— Флаг цельный или едва выемчатый. Цветоносы короче листьев. Прицветники продолговато-яйцевидные, до 3 мм шир. О. rubricaudex.
17. Листочки крупные, 20—35 мм дл., 8—15 мм шир., прижато-волосистые......................18
— Листочки около 5 мм шир................. 19
18. Листья пепельно-серые от густого опушения. Цветки 18—20 мм дл. Плоды около 15 мм дл., 7 мм шир. Соцветие многоцветковое. О. ruthenica.
— Листья менее опушенные, б. м. зеленые. Цветки 20—25 мм дл. Плоды 30 мм дл., 8 мм шир. Соцветие часто 3—5-цветковые. О. tilingii.
19. Прилистники белоперепончатые. Флаг яйцевидно-округлый. Растение оттопырено мохнатоопушенное. О. todomoshiriensis.
— Прилистники б. м. окрашенные............20
20. Растения с оттопыренным опушением.........21
— Растения с прижатым опушением, иногда, кроме этого, еще и с оттопыренными волосками.............22
21. Флаг глубоко выемчатый. Иногда цветоносы 2—3-цветковые. О. retusa
— Флаг цельный. О. megalantha.
22. Соцветие в начале цветения довольно рыхлое, кистевидное, до 5 (7) см дл. О. kauasimensis.
— Соцветие в начале цветения густое, головчатое, до 3 см дл. О. strobilacea.

О. ajanensis (Rgl. et Til.) Bge. Sp. Oxytr. (1874) 95.— O. ar-gentata y. ajanensis Rgl. et Til. Fl. Ajan. (1858)27. О. аянский. Охотия.
О. bracteolata Vass. в Бот. мат. герб. БИН, XX (1960) 235. О. прицветничковый. Сахалин.
О. chankaensis Jurtz. в Иов. Сист. высш. раст. (1964) 208.— О. oxyphylla auct., non DC. О. ханкайский. Приморье (оз. Ханка). В качестве заносного в Приморье (Грязная падь) один раз было вайдено О. myriophylla (Pall.) DC.
О. itoana Tatew. in Journ. Fac. Agr. Sapporo, XXIX (1933) 202. О. Ито. Курилы (средние).
О. kamtschatica Hult. in Sv. Vet. Ak. Handl., ser 3, VIII, 1 (1929) 103. О. камчатский. Камчатка, Курилы (северные).
О. kawasimensis Sugaw. Fl. Saghal. (1939) 53. О. кавасимский. Сахалин.
О. longipes Fisch. in Bge. Sp. Oxytr. (1874) 118.0. длиннонож-ковый. Охотия, Камчатка.
О. manshurica Bge. in Bull. Soc. Nat. Mosc, XXXIX (1866) 12. О. маньчжурский. Приморье.
О. maydelliana Trautv. в Тр. Петерб. бот. сада, VI (1879) 16. О. Майделя. Охотия, Камчатка. Указанный для Охотии О. dorogo-stajskyi Kuzen. в гербариях из этого района не обнаружен.
О. megalantha Boissieu in Bull. Herb. Boiss. VI (1898) 666.-O. austrosachalinensis Vass. во Фл. СССР, XIII (1948) 75, nom. nud О. крупноцветковый. Сахалин.
О. nigrescens (Pall.) Fisch. in DC. Prodr., II (1825) 278.— Astragalus nigrescens Pall. Astrag. (1800) 65.— A. pygmaeus Pall. 1. с 66. О. чернеющий. Охотия, Камчатка.
О. ochotensis Bge. Sp. Oxytr. (1874) 95. О. охотский. Охотия.
О. pumilio (Pall.) Ldb. Fl. Ross., I (1842) 589.— Astragalus pumilio Pall. Astrag. (1800) 67. О. карликовый. Курилы (средние и северные).
О. retusa Matsum. in Tokyo Bot. Mag., XV (1901) 116. О. вдавленный. Камчатка (по японским данным), Курилы.
О. revoluta Ldb. Fl. Ross., I (1842) 588. О. завернутый. Охотия, Камчатка, Курилы (северные).
О. rubricaudex Hult. in Sv. Vet. Ak. Handl.,ser. 3,VIII, 1 (1929) 110. О. красностержневой. Камчатка (на самом юге, редко).
О. ruthenica Vass. в Бот. мат. герб. ВИН, XX (1960) 236. О. русский. Приморье.
О. sachalinensis Miyabe et Tatew. Fl. North. Jap., VII (1936) 186. О. сахалинский. Сахалин (высокогорья и север).
О. sordida (Willd.) Pers. Syn., II (1807) 332.— Astragalus sor-didus Willd. Sp. pl., III (1800) 1313. О. грязный. Амур (нижний), Охотия, Камчатка.
О. strobilacea Bge. Spec. Oxytr. (1874) ИЗ.— О. erecta Kom. in Fedde, Repert. spec, nov., XIII (1914) 228. О. шишковидный. Приморье (Тетюхе и севернее), Амур, Охотия, Камчатка. Форма с более густым опушением (с б. м. серыми листьями), встречающаяся на Камчатке и Сахалине (японские данные), была описана под названием О. litoralis Kom.
О. tilingii Bge. Spec. Oxytr. (1874) 94.— О. uralensis var. pumila Rgl. et Til. Fl. Ajan. (1858) 78. О. Тилинга. Охотия.
О. todomoshiriensis Miyabe et Miyake, Fl. Saghal. (1915) 107. О. тодомоширский. Сахалин (южный).
О. trautvetteri Meinsh. in F. Schm., Result. Mammutexped. (1869) 97. О. Траутфеттера. Охотия. О. leucantha (Pall.) Bge. распространен в арктической зоне и вне ее, по-видимому, не встречается. Сахалинский О. rukutamensis Sugaw. остался для нас неясным, из-за отсутствия гербарного материала. О. deflexa (Pall.) DC, указанный для Охотии, в гербариях из этого района не был обнаружен.

3769. Glycyrrhiza L.— Солодка

G. pallidiflora Maxim. Prim. Fl. Amur. (1859) 79. С. бледно-цветковая. Приморье (оз. Ханка), Амур.

3778. Hedysarum L.— Копеечник

1. Цветки желтые.....................2
— Цветки фиолетовые, розовые или белые.......... 3
2. Цветки 11—13 мм дл., в длинной многоцветковой кисти. Н. vicioides.
— Цветки 15 — 17 мм дл., в коротких, малоцветковых кистях. Листочки снизу с резкими жилками. И. ussuriense.
3. Растение бесстебельное или почти бесстебельное. Прилистники, молодые листья и чашечки густошелковистые от прижатого опушения. Н. setigerum.
— Растения с развитыми стеблями.............4
4. Листочки широкояйцевидные, яйцевидные или продолговато-яйцевидные, до 30 мм дл., 10—20 мм шир. Цветки 20 мм дл. Плодики опушенные, почти округлые с широкой окраиной. Н. sachalinense.
— Листочки мельче и уже, если же широкие, то плодики голые, а цветки мельче .................... 5
5. Растение 1 м выс. и более. Кисти длинные, в среднем 15 см дл., на цветоносах почти такой же длины. Цветки 15 мм дл. Плодики удлиненные, без окраины. Н. alpinum.
— Растения до 50 см выс. Кисти короче, а цветки крупнее . . 6
6. Листочки снизу без боковых жилок. Плоды с сетчатым рисунком и опушенные. Н. dasycarpum.
— Листочки снизу с заметными боковыми жилками .... 7
7. Листочки снизу с резковыдающимися боковыми жилками. Цветки 17—23 мм дл. Кисти до 10 см дл. Плоды сетчатые от выдающихся жилок и опушенные. H. brandtii.
— Жилки снизу листочков мало выдаются. Цветки 15—20 мм дл. Плоды гладкие и голые ...............8
8. Цветоносы (без соцветия) 8—12 см дл., длиннее своего листа. H. obscurum.
— Цветоносы 5—8 см дл., не длиннее своего листа. Н. komarovii.

Н. alpinum L. Sp. pi. (1753) 750. К. альпийский. Амур.
Н. brandtii Trautv. et Mey. Fl. Ochot. (1856) 29. К. Брандта. Приморье, Амур, Охотия, Курилы (?)
Н. dasycarpum Turcz. in Bull. Soc. Nat. Mosc, I (1840) 68. K. пушистоплодный. Охотия, Камчатка.
H. komarovii В. Fedtsch. в Юбил. сборн. В. Л. Комарову. (1939) 739.— Н. hedysaroides auct., non Schinz et Thell. К. Комарова. Сахалин (о. Монерон), Курилы (Шикотан).
Н. obscurum L. Syst. ed. 10 (1759) 1171.— Н. arcticum В. Fedtsch. в Юбил. сбор. В. Л. Комарову. (1939) 735.— Н. austro-sibiricum В. Fedtsch. в Бот. мат. герб. БИН, XI (1939) 114, р. р. К. темный. Амур, Охотия, Камчатка.
Н. sachalinense В. Fedtsch. в Юбил. сборн. В. Л. Комарову (1939) 737. К. сахалинский. Сахалин, Курилы.
H. setigerum Turcz. in Ind. Hort. Petrop., I (1834) 29. К. ще-гинистый. Амур (верхний).
Н. ussuriense J. Schischk. et Коm., в Бот. мат. герб. Главн. 5от. сада РСФСР VI (1926) 11. К. уссурийский. Приморье (юг).
Н. vicioides Turcz. in Bull. Soc. Nat. Mosc, XIII (1840)69. К. горошковидный. Охотия (Аяно-Майский р-н).

3807. Desmodium Desv.— Десмодиум

1. L. Листья тройчатые. D. mandshuricum.
— Листья перистые. D. oldhamii.

D. mandshuricum (Maxim.) Nakai in Mori, Enum. PI. Cor. (1922) 214, nom.— D. podocarpum var. mandshuricum Maxim, in Mel. Biol., XII (1886) 440. Д. маньчжурский. Приморье.
D. oldhamii Oliv. in Journ. Linn. Soc, IX (1867) 167. О. Оль-дгэма. Приморье (юг, редко).

3820. Lespedeza Rich.— Леспедеца

1. Небольшие однолетники.................2
— Полукустарники или травянистые многолетники......3
2. Волоски на стебле направлены вверх. Прилистники крупные, на молодых веточках черепичато налегают друг на друга. Молодые листья длинноресничатые. Плоды много длиннее чашечки. L. stipulacea.
— Волоски на стебле направлены вниз. Прилистники мельче, друг на друга не налегают, молодые листья по краям с короткими прижатыми волосками. Плоды немного длиннее чашечки. L. striata.
3. Цветки красные. Полукустарники до 1,5 м выс.....4
— Цветки желтоватые или беловатые. Травы.........5
4. Кисти на ножках, в пазухах длинночерешковых тупых листьев. L. bicolor.
— Кисти сидячие, в пазухах сидячих, на конце выемчатых листьев. L. cyrtobotrya.
5. Листочки крупные, до 7 см дл., 3,5 см шир. Растение с рыжеватым опушением. L. tomentosa.
— Листочки много мельче, обычно уже. Опушение не рыжеватое.................. 6
6. Чашелистики тонко заостренные, но не остистые и не колючие. L. hedysaroides.
— Чашелистики остистые, колючие. L. daurica.

L. bicolor Turcz. in Bull. Soc. Nat. Mosc, I (1840) 69. Л. двухцветная. Приморье, Амур, Сахалин, Курилы (южные). L. cyrtobotrya Miq. in Ann. Mus. Bot. Lugd.— Bat., III (1867) 48. Л. кривокистевая. Приморье (Хасанский р-н).
L. daurica (Laxm.) Schindl. in Fedde, Repert. spec, nov., XXII (1926) 274.— L. trichocarpa Pers. Syn., II (1807)318.— Trifolium dahuricum Laxm. in Nov. Comm. Acad. Petrop. (1771) 560.— Hedysarum trichocarpum Steph. ex WHld. Sp. PL, III (1800)1194. Л. даурская. Приморье, Амур.
L. hedysaroides (Pall.) Kitag. Lineam. Fl. Manch. (1939) 288.— L. juncea Pers. Syn., II (1807) 318.— Trifolium hedysaroides Pall. Reise III, Anh. (1776) 751. Л. копеечниковая. Приморье, Амур.
L. stipulacea Maxim. Prim. Fl. Amur. (1859) 85.— Kumme-rovia stipulacea Makino in Tokyo Bot. Mag. (1914) 107. Л. прилистниковая. Приморье, Амур.
L. striata (Thunb.) Hook, et Arn. in Bot. Beech. Voy. (1841) 262.— Kummerovia striata Schindl. in Fedde, Repert. spec, nov., X (1912) 403.— Hedysarum striatum Thunb. Fl. Jap. (1784) 289. Л. полосатая. Приморье.
L. tomentosa (Thunb.) Sieb. ex Maxim, в Тр.Петерб. бот. сада, II (1873) 376.— Hedysarum tomentosum Thunb. Fl. Jap. (1784) 286. Л. войлочная. Приморье (юг).

3852. Vicia L.— Вика

1. Листья без усиков...................2
— Листья с усиками................... 3
2. Листочки в числе одной пары. V. unijuga.
— Листочки в числе 2—3 пар. V. venosa.
3. Однолетники...................... 4
— Многолетники с кистями на ножках..........5
4. Цветки сидячие, крупные, 20—25 мм дл. V. sativa.
—Кисти на ножках, цветки мелкие, 3—5 мм дл. V. hirsuta
5. Листья с тонкой сетью выдающихся жилок.......6
— Боковые жилки не ветвятся...............7
6. Боковые жилки расположены под острым углом к средней. Листочки плотные, до 7 см дл., 3 см шир. Прилистники 5—8 мм дл. V. pseudorobus.
— Боковые жилки многочисленные, расположены почти под прямым углом к средней. Листья много мельче, чем у предыдущего вида. Прилистники небольшие. V. amurensis.
7. Стебли прямостоящие, до 60 см выс листочки плотные, до 2 см дл., 4 мм шир., с рельефными прямыми боковыми жилками, расположенными к средней под углом 45°, образуя «елочку». V. multicaulis.
— Стебли слабые, гораздо более длинные..........8
8. Боковые жилки расположены почти параллельно средней. Прилистники маленькие. V. cracca.
— Боковые жилки расположены под углом около 45° к средней. Прилистники более крупные..............9
9. Прилистники крупные, до 18 мм дл. Листочки яйцевидно-ланцетные, снизу слегка волосистые. V. amoea.
— Прилистники до 7 мм дл. Листочки продолговато-овальные, снизу обычно густоволосистые; боковые жилки расположены под более тупым углом, чем у предыдущего вида V. japonica.

V. amoena Fisch. in DC. Prodr., II (1825)355. В. приятная. Приморье, Амур, Сахалин, Курилы (Кунашир).
V. amurensis Oett. в Тр. Юрьевск. бот. сада, VI (1905) 143. В. амурская. Приморье, Амур.
V. cracca L. Sp. pi.(1753) 735.— V. macrophylla В. Fedtsch. во Фл. СССР, XIII (1948) 437. В.— кракка, мышиный горошек. Приморье, Амур, Камчатка, Сахалин, Курилы.
V. hirsuta (L.) S. Gray. Syst. arrang. Brit. Pl., II (1821)614.— Ervum hirsutum L. Sp. pl. (1753) 738. В. волосистая. Приморье, Амур, Сахалин. Везде как сорное и заносное.
V. japonica A. Gray in Mem. Am. Ac. (1859) 385. В. японская. Приморье, Амур, Сахалин, Курилы (южные).
V. multicaulis Ldb. Fl. Alt., III (1831)345. В. многостебельная. Приморье (в более северной части), Амур, Охотия.
V. pseudorobus Fisch. et Mey. in Ind. Sem. Hort. Petrop. I (1835) 41. В. лоншосочевичная. Приморье, Амур.
V. sativa L. Sp. pl. (1753) 736. В. посевная. Приморье, Камчатка, Сахалин. Везде как сорное. На Сахалине (Дуэ) один раз была найдена в качестве заносной V. septum L., имеющая, как и V. sativa, сидячие цветки, но являющаяся многолетником с ползучими корневищами.
V. unijuga A. Br. in Ind. Sem. Hort. Berol. (1854) app. 12.— Orobus lathyroides L. Sp. pi. (1753) 728, non Vicia lathyroides L. 1. с 736. В. однопарная. Приморье, Амур, Сахалин, Курилы. На юге Приморья встречается V. unijuga var. apoda Maxim., с сидячими, очень густыми короткими кистями и с более широкими листочками, чем у типичной формы. Не исключена возможность, что такой габитус образовался в результате какого-то заболевания.
V. venosa (Willd.) Maxim, in Mel. Biol., IX (1872) 66.— Orobus venosus Willd. ex Link, Enum. Hort. Berol., II (1822) 236. B. жилковатая. Приморье, Амур. Очень варьирует по ширине листочков. В типичном случае листочки всех листьев линейно-ланцетные или линейные. Форма с ланцетно-эллиптическими листьями относится к V. venosa var. baicalensis (Turcz.) Worosch. comb, nov. ( = Orobus venosus var baicalensis Turcz. Fl. baic.-dah. I (1842) 796.— Vicia baicalensit, B. Fedtsch. во Фл. СССР, XIII, 1948, 424), а с еще более широкими яйцевидно-эллиптическими листочками— к V. venosa var. albiflora Turcz. (= V. ramuliflora Ohwi-Orobus ramuliflorus Maxim. Prim. Fl. Amur., 1859, 83). Обособленных ареалов эти формы не имеют, а поэтому самостоятельными видами считаться не могут, тем более что существуют переходы между ними. Встречаются даже экземпляры, у которых нижние листья с линейными листочками, а верхние — с ланцетно-яйцевидными или почти яйцевидными; их вообще неизвестно, как определять.

3854. Lathyrus L. — Чина

1. Цветки желтые.....................2
— Цветки сине-фиолетовые................3
2. Листья с усиками. Крупное растение, с листочками до 8 см дл., 5 см шир. Прилистники крупные, до 5 см дл. L. davidii.
— Листья без усиков, более мелкие. Прилистники мелкие, быстро опадающие. L. subrotundus.
3. Прилистники, особенно верхних листьев, почти равны листочкам или длиннее половины длины листочков. Цветки 2—2,5 см дл. L. maritimus.
— Прилистники короче половины длины листочков......4
4. Прилистники яйцевидно-ланцетные или яйцевидные, 5—10 мм шир. и больше. Листочки 13—25 мм шир. Стебли прямые . 5
— Прилистники линейно-ланцетные, не более 1,5 мм шир. Листья до 10 мм шир..................6
5. Листочки с 3—5 параллельными жилками, выходящими от самого основания листочков. Стебель узкокрылатый. L. komarovii.
— Боковые жилки отходят только от средней. Стебель не крылатый. L. humilis.
6. Листья с 2—4 парами отклоненных, снизу опушенных и со слабыми жилками листочков. Стебель слабый. L. pilosus.
— Листья с 1—2 парами торчащих, более узких, снизу голых и с сильно выдающимися жилками, листочков. Стебель, по крайней мере внизу, прямой, крепкий. L. quinquinervius.

L. davidii Hance in Journ. Bot., IX (1871) 130. Ч. Давида. Приморье, Амур (средний).
L. humilis Fisch. ex DC. Prodr., II (1825) 378. Ч. низкая. Приморье, Амур, Охотия.
L. komarovii Ohwi in Journ. Jap. Bot., XII (1936) 329.— L. alatus Коm. Фл. Маньчжур., II, 2(1904)628, non Tenore, nес Sibth. et Sm.— Orobus alatus Maxim. Prim. Fl. Amur. (1859) 83. Ч. Комарова. Приморье, Амур.
L. maritimus (L.) Bigel. Fl. Bost. ed. 2. (1824) 268.— L. japoni-cus Willd. Sp. pi., Ill (1803) 1092.— L. aleuticus Pobed. в Бот. мат. герб. БИН, XIX (1959) 27.— Pisum maritimum L. Sp. pi. (1753) 727. Ч. приморская. Приморье, Амур (нижний), Охотия, Камчатка, Камандоры, Сахалин, Курилы.
L. pilosus Cham, in Linnaea, VI (1831) 548. Ч. волосистая. Приморье, Амур, Охотия, Камчатка, Командоры, Курилы.
L. quinquinervius (Miq.) Litw. in Kom. Опред. раст. Дальнев. кр., II (1932) 683.— Vicia quinquinervia Miq. in Ann. Mus. Bot. Lugd -Bat III (1867) 50. Ч. пятижилковая. Приморье, Амур.
L. subrotundus Maxim, in Mel. biol., IX (1873)59; in Bull. Acad. Petersb. XVIII (1873) 390. Ч. полукруглая. Приморье (юг).

3860. Falcata Gmel.— Фальката

F. japonica (Oliv.) Коm. в Тр. бот. сада, XXII, 1 (1903) 630.— Amphicarpaea edgeworthii var. japonica Oliv. in Journ. Linn. Soc. IX (1867) 164. Ф. японская. Приморье, Амур (средний).

3864. Glycine L.— Соя

G. ussuriensis Rgl. et Maack in Rgl. Tent. Fl. Ussur. (1861) 50. С. уссурийская. Приморье, Амур. На Дальнем Востоке широко культивируется G. hispida (Moench) Maxim.

3889. Pueraria DC.— Пуерария

P. hirsuta (Thunb.) Schneid. Handb. Laubholzk., II (1907) 114. — Dolichos hirsutus Thunb. in Trans. Linn. Soc, II (1794) 339. П. волосистая. Приморье (Хасан).


GERANIACEAE - ГЕРАНИЕВЫЕ

3924. Geranium L.— Герань

1. Цветки одиночные (редко по 2); лепестки почти равны чашелистикам. G. sibiricum.
— Цветки по 2 или пучками; лепестки длиннее чашелистиков. 2
2. Листья 3-лопастные; лопасти зубчатые, иногда боковые неглубоко 2-надрезанные. Однолетники (?)........3
— Листья 5—7-лопастные или раздельные. Многолетники . 4
3. Растение с рассеянными прижатыми волосками. G. wilfordii.
— Растение с оттопыренными волосками, вверху довольно густо-опушенные. G. nepalense.
4. Цветки расположены зонтиковидно, пучками. Цветоножки б.м. равны чашелистикам, по отцветании прямостоящие, как и чашелистики железисто опушенные..........5
— Цветки по 2. Цветоножки отклоняющиеся после цветения, а если прямостоящие, то длиннее чашелистиков; последние, как и цветоножки, без железистого опушения.....6
5. Листья разделены до половины их длины или немного глубже. Стебель с отстоящими длинными волосками. G. eriostemon.
— Листья разделены на 3/4—5/6 длины пластинками. Стебель с вниз прижатыми короткими волосками. G. erianthum.
6. Стебель с отстоящим, длинным, щетинистым опушением, реже опушение короткое или почти незаметное. Листья разделены на 1/2—1/3 их длины. Корни утолщенные. G. maximowiczii.
— Стебель короткоопушенный или почти голый...... 7
7. Цветоножки с отстающим бархатистым опушением. Листья разделены на 1/2—1/3 их длины, сероватые от густого опушения (особенно снизу). Корни не утолщенные. G. wlassovianum.
— Цветоножки с прижатым опушением. Листья разделены глубже, часто почти до основания пластинки...... 8
8. Цветки ярко-малиновые, крупные; лепестки до 2 см дл. Цветоножки после цветения прямостоячие. Корни не утолщенные. Листья плотные, почти голые, особенно снизу, разделены на узкие доли. G. soboliferum.
— Цветки мельче, не столь ярко окрашенные. Цветоножки после цветения отклоненные. Корни утолщенные. Листья опушенные, обычно разделены на более широкие доли.....9
9. Лепестки лиловые, до 17 мм дл. G. yedoense.
— Лепестки до 13 мм дл..................10
10. Чашелистики (без остроконечий) 7—9 мм дл. Корни наиболее утолщенные. Венчик бледный, распростерт колесовидно. G. sieboldii.
— Чашелистики 5—6 мм дл. Венчик воронковидный, более мелкий и яркий. G. dahuricum.

G. dahuricum DC. Prodr., I (1824) 642. Г. даурская. Приморье, Амур, Охотия.
G. erianthum DC. Prodr., I (1824) 641. Г. пушистоцветковая. Приморье (б. Ольга и севернее), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
G. eriostemon Fisch. in DC. Prodr., I (1824) 641. Г. пушистоты-чинковая. Приморье, Амур.
G. maximowiczii Rgl. et Maack in Rgl. Tent. Fl. Ussur. (1861) 38. Г. Максимовича. Приморье, Амур.
G. nepalense Sweet, Geran., I (1820) tab. 12. Г. непальская. Курилы (Кунашир).
G. sibiricum L. Sp. pl. (1753) 683. Г. сибирская. Приморье, Амур, Сахалин, Курилы.
G. sieboldii Maxim., in Mel. Biol., X (1880) 622; in Bull. Acad. Petersb., XXVI (1880)458. Г. Зибольда. Приморье, Амур.
G. soboliferum Коm. в Тр. Петерб. бот. сада, XVIII (1901) 433. Г. отпрысконосная. Приморье (юг).
G. wilfordii Maxim, in Mel. Biol., X (1880) 614. Г. Вильфорда. Приморье, Амур.
G. wlassovianum Fisch. ex Link, Enum. Hort. Berol, II (1822) 197. Г. Власова. Приморье, Амур.
G. yedoense Franch. et Sav. Enum. pl. Jap., II (1879) 305. Г. токийская. Курилы.

3927. Erodium L'Herit.— Журавельник

1. Многолетнее. Листья тройчатые, с дважды перистораздельной средней долей, длинно нисбегающей на общий черешок. Чашелистики 6 мм дл., при плодах 9 мм дл. Е. stephanianum.
— Однолетнее. Листья перистые, с 4—5 б. м. одинаковыми сегментами; последние не нисбегают на общий черешок. Чашелистики 4 мм дл., при плодах 6 мм дл. Е. cicutarium.

Е. cicutarium (L.) L'Herit. in Ait. Hort. Kew., II (1789) 414.— Geranium cicutarium L. Sp. pl. (1753) 680. Ж. веховый. Приморье, Амур (верхний), Охотия, Камчатка.
Е. stephanianum Willd. Sp. pl., III (1800)625. Ж. Стефана. Приморье (Камень-Рыболов), Амур (преимущественно верхний).

OXALIDACEAE - КИСЛИЦЕВЫЕ

3936. Oxalis L.— Кислица

1. Цветки желтые. Стебель облиственный. Семена с поперечной ребристостью.....................2
— Цветки белые, одиночные, на безлистых цветоносах. Семена с продольной ребристостью................ 3
2. Однолетнее. Листья с прилистниками. О. corniculata.
— Многолетнее. Листья без прилистников. О. stricta.
3. Листочки обратносердцевидные, до 2,5 см дл. Коробочка 1 см дл. Корневище тонкое, ползучее. О. acetosella.
— Листочки обратнотреугольные, до 3,5 см дл. Корневище клубневидноутолщенное. О. obtriangulata.

О. acetosella L. Sp. pl. (1753) 433. К. обыкновенная. Приморье, Амур, Охотия, Сахалин, Курилы.
О. corniculata L. Sp. pl. (1753)435. К. рожковая. Приморье (Седанка, Новокиевка на р. Янчихе).
О. obtriangulata Maxim, in Mel Biol., VI (1867) 260. К. об-ратнотреугольная. Приморье, Амур (средний).
О. stricta L. Sp. pl. (1753) 435. К. прямая. Приморье (Владивосток, Седанка), Курилы (Кунашир).

LINACEAE — ЛЬНОВЫЕ

3945. Linum L.— Лён

1. Многолетник. Чашелистики без железок. L. amurense.
— Однолетники.......................2
2. Чашелистики по краям с черными железками. Цветки около 1 см в попер. L. stelleroides.
— Чашелистики без железок. Цветки 1,5—2,5 см в попер. L. usitatissimum.

L. amurense Alef. in Bot. Zeit., XXV (1867) 250. Л. амурский. Приморье, Амур.
L. stelleroides Planch, in Lond. Journ. Bot., VII (1848) 178. Л. стеллеровидный. Приморье, Амур.
L. usitatissimum L. Sp. pl. (1753) 277. Л. обыкновенный. Приморье, Камчатка. Разводится и сорное.

RUTACEAE — РУТОВЫЕ

4016. Dictamnus L.— Ясенец

D. dasycarpus Turcz. in Bull. Soc. Nat.Mosc, XV (1842) 637. Я. мохнатоплодный. Приморье, Амур.

4072. Phellodendron Rupr.— Бархат

1. Кора пробковеющая. Листочки яйцевидно-ланцетные, длинно-заостренные, по краям ресничатые. Соцветие раскидистое. Ph. amurense.
— Кора без пробки. Листья шире, не столь длиннозаостренные, без ресничек или почти без ресничек. Соцветие компактное. Семена мельче и более выпуклые. Ph. sachalinense.

Ph. amurense Rupr. in Bull. Acad. Petersb., XV (1857) 353. Б. амурский. Приморье, Амур.
Ph. sachalinense (F. Schm.) Sarg. Trees a. shrubs, I (1905) 199. — Ph. amurense var. sachalinense F. Schm. in Mem. Acad. Petersb., 7 ser. XII (1868) 120. Б. сахалинский. Сахалин (южный), Курилы (южные).

4083. Skimmia Thunb.— Скиммия

S. repens Nakai in Tokyo Bot. Mag., XLI (1927) 505. С. ползучая. Сахалин (южный), Курилы (южные).

POLYGALACEAE - ИСТОДОВЫЕ

4273. Polygala L.— Истод

1. Однолетник до 10 см выс. Цветки 2 мм дл. P. tatarinowii.
— Более крупные многолетники. Цветки значительно более крупные ........................ 2
2. Стебли голые. Листья узколинейные, до 1,5 мм шир. P. tenuifolia.
— Стебли густоопушенные. Листья шире..........3
3. Листья эллиптические или яйцевидные, до 15 мм шир. Кисти короткие. P. japonica.
— Листья ланцетные или ланцетно-линейные, до 6 мм шир. Кисти более длинные. P. sibirica.

P. japonica Houtt. in Hand. PI. Kruidk., X (1779) tab. 62. И. японский. Приморье (юг).
P. sibirica L. Sp. pl. (1753) 702. И. сибирский. Приморье, Амур (преимущественно верхний).
P. tatarinowii Rgl. in Bull. Soc. Nat. Mosc, XXXIV (1861) 523.— P. triphylla Buch.— Ham. ex D. Don, Prodr, Fl. Nepal. (1825) 200, non Burm. fil. (1768). И. Татаринова. Приморье (самый юг).
P. tenuifolia Willd. Sp. pl., III (1800) 879. И. тон-колистный. Приморье, Амур (верхний).

EUPHORBIACEAE — МОЛОЧАЙНЫЕ

4297. Securinega Comm.— Секуринега

S. suffruticosa (Pall.) Rehd. in Journ. Arn. Arb., XIII (1932) 388.— Pharnaceum suffruticosum Pall. It., III (1776) app. 716. С. полукустарниковая. Приморье, Амур. Описанная из Приморья (Кондратенково) Fluggea ussuriensis Pojark., известна только по одному образцу с мужскими цветками. Он отличается от обычных образцов секуринеги более крупными, жесткими листьями, с грубо выдающимися жилками и более короткими чашечками, при-приблизительно равной длине тычинок. Пока не найдены женские цветки и плоды этой формы, нет уверенности, что была собрана действительно флюгея, а не ненормально развитый (из-за позднего цветения) экземпляр секуринеги.

4299. Phyllanthus L.— Филлантус

Ph. ussuriensis Rupr. et Maxim, in Mel. biol., II (1856) 476; in Bull. Acad. Petersb., XV (1857) 210. Ф. уссурийский. Приморье (юг, не часто).

4347. Daphniphyllum Blume — Дафнифиллум

D. humile Maxim, ex Franch. et Sav. Emim. pl. Japon., II (1879) 488. Д. низкий. Курилы (Кунашир, Итуруп).

4407. Acalypha L.— Акалифа

A. australis L. Sp. pl. (1753) 1004. А. южная. Приморье, Амур.

4498. Euphorbia L.— Молочай

1. Приземистый однолетник, с супротивными мелкими листьями. Е. humifusa.
— Многолетники с очередными и мутовчатыми листьями . . 2
2. На бесплодных побегах листья очередные, на плодущих — мутовчатые. Корневище очень толстое, мощное. Е. komaroviana
— Все листья (кроме оберток и оберточек) очередные .... 3
3. Листья оберточек крупные, треугольные или треугольнояйцевидные, с усеченным или несколько сердцевидным основанием. Нектарники полулунные, пурпурные. Стеблевые листья малочисленные....4
— Листья оберточек овально-ромбические или почковидные, более мелкие. Нектарники желтоватые или бурые. Стеблевые листья б. м. многочисленные...........5
4. Листочки оберточки на конце тупоугольно-заостренные; их ширина больше длины. Е. savaryi.
— Листочки оберточки на конце остроугольно заостренные; их ширина не более длины. Е. sieboldiana.
5. Корневище значительно толще стебля. Листочки оберточки овально-ромбические. Нектарники овальные. Растение б. м. опушенное, реже голое. Е. lucorum.
— Корни тонкие, одинаковой толщины по стеблям, дают корневые отпрыски. Листочки оберточки почковидные. Нектарники полулунные. Растения голые.............6
6. Листья в основании б. м. закругленные, плотные, иногда сверху блестящие. Коробочка шаровидная. Е. mandshurica.
— Листья к основанию клиновидносуженные, не столь плотные, сверху матовые. Коробочка овальная ..7
7. Листья 4—10 мм шир., длина их в 6—10 раз больше ширины. Семена яйцевидные, одноцветные. E. discolor.
— Листья 10—15 мм шир., длина их в 3—5 раз превышает ширину. Семена шаровидные, с мраморным рисунком. Е. chankoana.

Е. chankoana Worosch. в Бюлл. Главн. бот. сада, XL (1961) 49. М. ханкайский. Приморье (оз. Ханка).
Е. discolor Ldb. Fl. Ross., III (1849—1851) 577.— E. esula auct., non L. M. двуцветный. Приморье, Амур, Охотия.
Е. humifusa Willd. Enum. Hort. Berol. Suppl. (1813) 27. M. распростертый. Приморье, Амур. Как заносное в Приморье (окрестности Сучана) один раз было собрано Е. maculata L., характеризующийся опушенными плодами.
Е. komaroviana Prokh. во Фл. СССР, XIV (1949) 734.— Е. pal-lasii auct., non Turcz. M. Комарова. Приморье.
E. lucorum Rupr. ex Maxim. Prim. Fl. Amur. (1859) 239. M. рощевый. Приморье, Амур.
E. mandshurica Maxim, in Mel. biol. XI (1883) 842; in Bull. Acad. Petersb., XXIX (1884) 203. M. маньчжурский. Приморье.
E. savaryi Kiss, in Bot. Kozl., XIX (1921)91. M. Савари. Приморье (юг).
E. sieboldiana Morr. et Decne. in Bull. Ac. Brux. (1836) 174. M. Зибольда. Сахалин (южный), Курилы (Кунашир, Шикотан).

CALLITRICHACEAE - ВОДЯНЫЕ ЗВЕЗДОЧКИ

4530. Callitriche L.— Водяная звездочка

1. Полностью погруженное в воду растение, с полупрозрачными листьями. Цветки без прицветничков. Плоды с широкими крыльями. С. autumnalis.
— Растение с плавающими розетками непрозрачных листьев. Цветки с 2 прицветничками. Плоды узкоокрыленные, или почти без крыльев. С. palustris.

С. autumnalis L. Fl. Suec. ed. 2, II (1755) 4. В. з. осенняя. Приморье (Терней), Камчатка, Командоры, Сахалин, Курилы (Итуруп).
С. palustris L. Sp. pl. (1753) 969.— C. verna L. Fl. suec. ed. 2, II (1755) 2.— С elegans Petrov, в Изв. Гл. бот. сада, XXVII, 3(1928)360.—С. fallax Petrov, 1. с. В. з. обыкновенная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Для Камчатки приводится форма с плодами совсем без крыльев—С. subanceps, Petrov (1. с. 359), но едва ли она является особым видом.

BUXACEAE - САМШИТОВЫЕ

4532. Pachysandra Rich.— Пахизандра

P. terminalis Sieb. et Zucc. in Abh. Ak. Munch., IV, 2 (1845) 142. П. верхушечная. Сахалин (юг). Сугавара (1940) помещает это растение с рисунком, но совершенно не указывает номеров гербарных экземпляров. В отечественных гербариях с Сахалина тоже нет этого растения. Возможно, оно в СССР не встречается.

EMPETRACEAE - ВОДЯНИКОВЫЕ

4540. Empetrum L.— Водяника

1. Плоды красные. Е. purpureum.
— Плоды черные.....................2
2. Листья 6—7 мм дл. Плоды сизые, 9—10 мм в попер. Е. asiaticum. .
— Листья 4—5 мм дл. Плоды черные или слегка сизоватые, 5—6 мм в попер. Е. sibiricum.

Е. asiaticum Nakai, Fl. Sylv. Koreana, XXI (1936) 109.- E. kurilense V. Vassil. во Фл. СССР, XIV (1949) 744.- E. albidum V. Vassil. Род Empetr. (1961) 102. В. азиатская. Сахалин (южный), Курилы (южные).
Е. purpureum Raf. New Flora, III (1836) 50.— E. eamesii Fern, et Wieg. in Rhodora, XV (1913) 215—217.— E. kordakovii V. Vassil. в Рефер. отд. биол. наук АН. (1946) 4. В. пурпурная. Командоры.
Е. sibiricilm V. Vassil. в Рефер. отд. биол. наук АН СССР. (1946) 3.— Е. androggnum V. Vassil. 1. с. — Е. subholarcticum V. Vassil. 1. с. В. сибирская. Приморье, Амур, Охатия, Командоры, Сахалин (северный), Курилы (северные). Отличается не резко от близкой Е. nigrum L. опушенными молодыми веточками.

ANACARDIACEAE.— АНАКАРДИЕВЫЕ

4594. Rhus L.— Сумах

1. Листья тройчатые. Rh. orientalis.
— Листья перистые. Rh. trichocarpa.

Rh. orientalis (Green.) Schneid. Handb. Lubholzk., II (1907) 151.— Toxicodendron orientate Green. Leafl., I (1905) 127. С. восточный. Сахалин (южный), Курилы.
Rh. trichocarpa Miq. in Ann. Mus. Bot. Lugd.— Bat., II (1865— 1866) 84.— Toxicodendron trichocarpum Kuntze, Rev. Gen., I (1891) 154. С. волосистоплодный. Курилы (Кунашир, Итуруп).

AQUIFOLIACEAE - ПАДУБОВЫЕ

4614. Ilex L.- Падуб

1. Листья сверху мелко шагреневые от вдавленной сети жилок. Молодые ветви ребристые, голые. Плоды красные. I. rugosa. —Листья сверху гладкие или мелко поперек морщинистые. Молодые ветви не ребристые, опушенные........2
2. Плоды красные. Ветви и черешки листьев с сизым налетом I. sugerokii.
— Плоды черные. Растение без сизого налета. I. crenata

I. crenata Thunb. Fl. Jap. (1784) 78. П. городчатый. Сахалин (южный), Курилы (южные).
I. rugosa F. Schm. in Mem. Acad. Petersb., 7 ser, XII, 2 (1868) 122. П. морщинистый. Приморье (р. Хор), Сахалин, Курилы.
I. sugerokii Maxim, in Mem. Acad. Petersb., 7 ser., XXIX (1881) 35. П. Сугероки. Курилы (Кунашир, Итуруп).

CELASTRACEAE - БЕРЕСКЛЕТОВЫЕ

4618. Euonymus L.— Бересклет

1. Коробочка до основания раздельная, с развивающейся одной (реже двумя) долей. Ветви часто с пробковыми крыльями 2
— Коробочка лопастная или цельная. Ветви без крыльев . .3
2. Листья снизу ворсинчато-опушенные, по краю бахромчато-пильчатые. Ветви без бородавок. Е. sacrosancta.
— Листья снизу голые, по краю довольно грубо (не бахромчато) пильчатые. У нас ветви с бородавками, но без крыльев. Е. alata.
3. Ветви густо покрыты черными бородавками. Е. pauciflora.
— Ветви без бородавок.................4
4. Листья снизу опушенные. Е. sieboldiana.
— Листья снизу голые .................5
5. Конечные почки около 3 мм дл. Е. maackii.
— Конечные почки 10—15 мм дл............. . 6
6. Коробочка цельная, округлая и гладкая, совсем без ребер и крыльев, лишь с тонкими продольными бороздками (в числе 5, реже 4). Е. oxyphylla.
— Коробочка лопастная, б. м. крылатая по ребрам лопастей 7
7. Ребра лопастей коробочки острые, но без крыльев или с крыльями до 1,5 (2) мм шир. Цветоносы при плодах длинные, до 10 см. Черешки листьев крылатые на всем протяжении. Жилки листьев сверху выпуклые. Е. planipes. — Ребра лопастей коробочки явно крылатые; крылья 3—15 мм шир.............8
8. Цветки красные....................9
— Цветки зеленоватые. Листья по краю мелко и равномерно пильчатые..................... 10
9. Листья в основании ширококлиновидные или округленные, по краю грубо, неравномерно дваждыпильчатые, снизу с сетью выдающихся жилок. Крылья не превышают половины поперечника коробочки. Е. sachalinensis.
— Листья в основании клиновидные, по краю мелко и довольно равномерно пильчатые. Крылья коробочки несколько крупнее, чем у предыдущего вида. Е. miniata.
10. Коробочка чаще пятимерная. Крылья короче поперечника плода, прямые или опущенные вниз. Е. maximowicziana.
— Коробочка чаще четырехмерная. Крылья превышают поперечник плода, приподнятые вверх. Е. macroptera.

Е. alata (Thunb.) Sieb. in Verh. Batav. Gen. Kunst., I, XII, 2 (1830) 49; Rupr. in Bull. Acad. Petersb., XV (1857) 135 in obs.— E. striata Loes. ex Gilg et Loes. in Engl. Jahrb., XXXIV, Beibl., LXXV (1902) 49.- Celastrus alatus Thunb. Fl. Jap. (1784) 98.— C. striatus Thunb. 1. с. Б. крылатый. Курилы (Итуруп).
Е. maackii Rupr. in Bull. Acad. Petersb., XV (1857) 358. Б. Маака. Приморье, Амур.
E. macroptera Rupr. in Bull. Acad. Petersb., XV (1857) 358.— Kalonymus macroptera Prokh. во Фл. СССР, XIV (1949) 573. Б. большекрылый. Приморье, Амур, Сахалин, Курилы (южные).
Е. maximowicziana Prokh. во Фл. СССР, XIV (1949) 744.— Kalonymus maximowicziana Prokh. 1. с. Б. Максимовича. Приморье.
Е. miniata Tolm. в Бот. мат. герб. БИН, XVIII (1957) 159.— Kalonymus miniata Prokh. 1. с, XX (1960) 412. Б. матовокрас-ный. Сахалин, Курилы. По своим признакам представляется как бы промежуточным между Е. macroptera и Е. sachalinensis, но является уже установившимся видом, хотя, по-видимому, гибридного происхождения.
Е. oxyphylla Miq. in Ann. Mus. Bot. Lugd.— Bat., II (1865— 1866) 86.— E. yezoensis Koidz. Symb. Or. As. (1930) 13.— Kalonymus yezoensis Prokh. во Фл. СССР, XIV (1949) 568.— К. oxyphylla Prokh. в Бот. мат. герб. БИН, XX (1960) 411. Б. остролистный. Курилы (Кунашир).
Е. pauciflora Maxim. Prim. Fl. Amur. (1859) 74. Б. малоцветковый. Приморье, Амур.
Е. planipes (Koehne) Koehne in Mitt. Deutsch.-Dendr. Ges. (1906) 62.— E. latifolia var. planipes Koehne, in Gartenfl. 53 (1904) 29. Б. плоскочерешковый. Сахалин (южный), Курилы (южные).
Е. sachalinensis (F. Schm.) Maxim, in Mel. biol., XI (1881) 446.— E. latifolius var. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 121.— E. tricarpa Koidz. in Icon. pl. Koisikav, III (1916) 77, tab. 184.— Kalonymus sachalinensis Prokh. во Фл. СССР, XIV (1949) 571. Б. сахалинский. Сахалин, Курилы (южные).
Е. sacrosancta Koidz. in Tokyo Bot. Mag., XXXIX (1925) 12. Б. священный. Приморье, Амур.
E. sieboldiana Blume, Bijdr. (1826) 1147,— E. hians Koehne, in Gartenfl. LIII (1904) 33. Б. Зибольда. Сахалин (южный), Курилы (Кунашир).

4625. Celastrus L.— Древогубец

1. Прилистники колючие. Листья остисто-пильчатые, с отогнутыми наружу концами зубцов. С. flagellaris.
— Прилистники не колючие. Зубцы листьев не остистые . 2
2. Листья желто-зеленые; жилки снизу гладкие. С. orbiculata.
— Листья зеленые, более тонкие, чем у предыдущего вида; снизу по жилкам папиллезные. С. strigillosa.

С. fragellaris Rupr. in Bull Acad. Petersb., XV (1857) 357. Д. плетевидный. Приморье, Амур.
С. orbiculata Thunb. Fl. Jap. (1784) 42. Д. округлый. Приморье, Сахалин (редко).
С. strigillosa Nakai in Tokyo Bot. Mag., XL (1926) 492. Д. щетинковый. Сахалин (южный), Курилы (южные).

ACERACEAE - КЛЕНОВЫЕ

4720. Acer L.— Клен

1. Листья сложные. A. mandshuricum.
— Листья простые......................2
2. Лопасти листьев цельнокрайние, очень редко с единичными зубцами ........................ 3
— Лопасти зубчатые...................4
3. Листья 5-лопастные, длина лопасти в 1 1/2—2 раза превышает ширину (в ее основании). Крылья плода б. м. расставленные. A. mono.
— Листья чаще 7-лопастные; длина лопастей б. м. равна ширине или меньше ее. A. mayri.
4. Лопасти во много раз меньше нерасчлененной части листа. Молодая кора зеленая. A. tegmentosum.
— Лопасти листа значительно более выраженные......5
5. Листья о 9—11 лопастях, причем средняя не крупнее соседних ..........................6
— Листья 3—7-лопастные, с конечной долей, превышающей боковые ..........................7
6. Листья в очертании почти округлые, 6—8 см в попер. Лопасти постепенно заостренные. A. pseudosieboldianum.
— Листья 10—14 см шир., длина их несколько превышает ширину. Лопасти довольно круто заостренные. Цветки красные, значительно крупнее, чем у предыдущего вида. A. japonicum.
7. Листья 3-лопастные, с вытянутой, иногда слаболопастной, средней долей, снизу голые. A. ginnala.
— Листья 5—7-лопастные, снизу опушенные.......8
8. Цветки и плоды в многоцветковых кистях. Листья снизу сплошь бархатистоопушенные. A. ukurunduense.
— Цветки и плоды в малоцветковых пучках или зонтиках. Листья снизу опушены по жилкам.............9
9. Лопасти листа по краю крупнозубчатые, с цельными, иногда сдвоенными зубцами, окончания листьев цельнокрайние. Гнезда плода грубо ячеистые. A. barbinerve.
— Лопасти листа по краю выемчато-зубчатые, кроме того, мелкопильчатые; окончания листьев пильчатые. Гнезда плода мелкосетчатые. A. tschonoskii.

A. barbinerve Maxim, in Mel. biol., VI (1867) 369; in Bull. Acad. Petersb., XII (1868) 27. К. бородатожилковый. Приморье. A. ginnala Maxim, in Mel. biol., II (1856) 415; in Bull. Acad. Petersb., XV (1856) 126. К. гиннала, приречный клен. Приморье, Амур.
A. japonicum Thunb. Fl. Jap. (1784) 161. К. японский. Курилы (Кунашир).
A. mandshuricum Maxim, in Mel. biol., VI (1867) 371; in Bull. Acad. Petersb., XII (1868) 228. К. маньчжурский. Приморье (южная часть).
A. mayri Schwerin ex Mayr, Fremdl. Wald. Parkb. (1906) 440. — A. pictum auct., non Thunb. К. Майра. Сахалин (южный), Курилы (Кунашир). Величина и форма крылаток очень разнообразны. Форма с широко расходящимися крыльями плода принималась за A. mono, но форма листьев здесь характерная для А. mayri.
A. mono Maxim, in Mel. biol., II (1856) 416; in Bull. Acad. Petersb., XV (1857) 126. К. моно, мелколистный клен. Приморье, Амур. Японский A. pictum Thunb. по форме листьев похож на А. mono (но не на A. mayri), но A. pictum отличается от обоих видов мелкими цветками и плодами (полукрылатки 10—13 мм дл.), последние с согнутыми под углом гнездами крылаток (а у A. mayri крылья могут быть почти параллельными друг к другу, но гнезда плода при этом расположены в одной линии).
A. pseudosieboldianum (Pax) Kom. Фл. Маньчж., II (1904) 725.— A. circumlobatum var. pseudosieboldianum Pax in Engl. Bot. Jahrb. (1886) 200. К. ложнозибольдов. Приморье (юг).
A. tegmentosum Maxim, in Mel. biol., II (1856) 415; in Bull. Acad. Petersb., XV (1856) 125. К. зеленокорый. Приморье, Амур (нижний).
A. tschonoskii Maxim, in Mel. biol., XII (1886) 432; in Bull. Acad. Petersb., XXXI (1886) 24.— A. komarovii Pojark. во Фл. СССР, XIV (1949) 746. К. Чоносского. Приморье (Хасанский р-н), Курилы (Итуруп).
A. ukunduense Trautv. et Mey. Fl. ochot. (1856) 24. К.— береза, желтый клен. Приморье, Амур, Сахалин, Курилы.

BALSAMINACEAE - БАЛЬЗАМИНОВЫЕ

4856. Impatiens L.— Недотрога

1. Цветки желтые....................2
— Цветки лиловые.....................3
2. Листья тонкие, с обеих сторон зеленые, верхние в основании узкосердцевидные. Шпорец цветка сильно согнутый. I. noli-tangere.
— Листья довольно плотные, снизу сизые, все при основании клиновидные или притуплённые. Шпорец цветка прямой или слабосогнутый. I. maackii.
3. Листья мутовчатые или супротивные. I. roylei.
— Листья очередные. I. furcillata.

I. furcillata Hemsl. Ind. Fl. Arn. Linens., I (1888) 101. H. вильчатая. Приморье, Курилы (Кунашир). I. textori Miq. в СССР, по-видимому, не встречается.
I. maackii Hook, in Kom. Опред. раст. Дальнев. края, II (1932) 726. Н. Маака. Приморье.
I. noli-tangere L. Sp, pl. (1753) 938.— I. komarovii Pobed. в Бот. журн. XXXIV, 1(1949) 65. Н. обыкновенная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Экземпляры с опавшими стеблевыми листьями и только с клейстогамными цветками были описаны как I. komarovii Pobed.
I. roylei Walp. Rep., I (1842) 475. H. Ройля. Приморье (Русский о-в, Седанка, сорное). На среднем Амуре (г. Хабаровск) была собрана I. parviflora DC.

RHAMNACEAE - КРУШИНОВЫЕ

4875. Rhamnus L.— Крушина

1. Все или почти все ветви оканчиваются крепкими колючками. Почки мелкие, до 2,5 мм дл. Листья овально-ромбические, по краям довольно крупнопильчатые, жилки их не сходятся к верхушке. Rh. diamantiaca.
— Ветви оканчиваются почками или слабыми колючками. Листья по краю мелкопильчатые. Хотя бы у некоторых листьев жилки, сходящиеся к верхушке.............. 2
2. Листья диморфные: на одном и том же побеге внизу более широкие, со сходящимися к верхушке жилками и вверху побега более узкие, с круто изогнутыми, не сходящимися жилками. Хотя бы некоторые ветви оканчиваются колючкой. Почки 3—5 мм дл. Rh. ussuriensis.
— Все листья со сходящимися жилками. Обычно все ветви оканчиваются почками, но иногда слабыми колючками. Почки 5—10 мм дл. Rh. davurica

Rh. davurica Pall. Reise, III, Anh. (1776)721. К. даурская. Приморье, Амур.
Rh. diamantiaca Nakai in Tokyo Bot. Mag., XXXI (1917)98. К. диамантская. Приморье, Амур (верхний).
Rh. ussuriensis J. Vassiliev, в Бот. мат. герб. БИН, VIII (1940) 115. К. усcурийская. Приморье, Амур (верхний и средний).

VITACEAE - ВИНОГРАДНЫЕ

4909. Vitis Ь.— Виноград

1. Листья снизу (даже взрослые) с буроватым войлочком. V. cognetiae.
— Взрослые листья опушены только на жилках. V. amurensis.

V. amurensis Rupr. in Bull. Acad. Petersb., XV (1857) 266. B. амурский. Приморье, Амур.
V. cognetiae Pulliat ex Planch. inVigne Amer., VII (1883) 186.— V. kaempferi Rehd., non Koch. В. Куанье. Сахалин (южный), Курилы (южные). Указанный для юга Приморья V. thuribergii Sieb. et Zucc., по-видимому, в СССР не встречается: в отечественных гербариях сборы из СССР по нему отсутствуют.

4915. Parthenocissus Planch.— Дикий виноград

P. tricuspidata (Sieb. et Zucc.) Planch, in DC. Monogr. Phaner, V (1887) 452.— Ampelopsis tricuspidata Sieb. et Zucc. Fl. Jap. Fam. nat., I (1843) 88. Д. в. триостренный. Приморье (самый юг).

4916. Ampelopsis Michx.— Виноградовник

1. Листья дланевидные, из сегментов один или три обычно перистые, с крылатой средней жилкой. A. japonica.
— Листья лопастные...................2
2. Все листья неглубоко лопастные. A. brevipedunculata.
— Листья диморфные: на одном и том же побеге неглубоко лопастные и более чем на половину ширины пластинки разрезные, с округлыми выемками между лопастями. V. heterophylla.

A. brevipedunculata (Maxim.) Trautv. в Тр. Петерб. бот. сада, VIII (1883) 176. —Cissus brevipedunculata Maxim. Prim. Fl. Amur. (1859) 68. В. коротконожковый. Приморье.
A. heterophylla (Thunb.) Sieb. et Zucc. in Abh. Munch. (1846) 147.— A. brevipedunculata var. maximoviczii Rehd. Man. cult. trees (1927) 608.— Vitis heterophylla Thunb. Fl. Jap. (1784) 103. В. разнолистный. Приморье (юг), Сахалин (южный), Курилы (Шикотан). Разница между этим и предыдущим видом не всегда отчетлива.
A. japonica (Thunb.) Makino in Tokyo Bot. Mag., XVII (1903) 113.— Paulinia japonica Thunb. Fl. Jap. (1784) 170. В. японский. Приморье (юг).


TILIACEAE - ЛИПОВЫЕ

4964. Tilia L.— Липа

1. Листья крупные, 10—18 см шир., снизу с густым, мелким звездчатым опушением................2
— Листья 5—10 см шир., снизу голые, лишь с «бородками» в углах жилок, реже в молодости с довольно рыхлым и грубым рыжеватым войлочком.................3
2. Опушение листьев снизу довольно редкое; кроме звездчатых волосков, в углах жилок имеются «бородки» из более длинных рыжих волосков. Зубцы листьев короткозаостренные. Почки слабо опушенные. Т. maximowicziana.
— Опушение листьев снизу густое; в углах жилок «бородок» нет; зубцы листьев оттянуты в остроконечие. Почки густовойлочные. Т. mandshurica.
3. Молодые побеги и черешки листьев густо буровойлочные. Листья снизу с рыхлым и неравномерным бурым войлоком. Т. taquetii.
— Побеги и черешки листьев голые, листья крупнее, чем у предыдущего вида, снизу голые, лишь с «бородками» в углах жилок. Т. amurensis.

Т. amurensis Rupr. Fl. Cauc. (1869) 253.— Т. komarovii Ig. Vassil. в Бот. мат. Герб. БИН, XVII (1955) 263.— Т. divaricata Ig. Vassil 1. с. 269. Л. амурская. Приморье, Амур. Форма с несколько вытянутыми или грушевидными плодами иногда определяется как Т. koreana Nakai. Ее, как и оба вида И. В. Васильева, в вегетативном состоянии практически невозможно отличить от Т. amurensis. Что же касается формы плодов и соцветия, а также наличия или отсутствия в цветках стаминодиев, то эти признаки в одном и том же ареале оказались колеблющимися в довольно значительных пределах, вследствие чего расчленять амурскую липу на несколько видов следует считать нецелесообразным.
Т. mandshurica Rupr. et Maxim, in Mel. biol., II (1856) 413; in Bull. Acad. Petersb., XV (1857) 124.— T. pekinensis Rupr. 1. с Л. маньчжурская. Приморье.
Т. maximowicziana Shiras. in Bull. Coll. Agric. Tokyo, IV, 2 (1900) 158. Л. Максимовича. Курилы (Кунашир).
Т. taquetii Schneid. in Fedde, Repert nov. spec, VII (1909) 200. Л. Такэ. Приморье, Амур. От амурской липы хорошо отличается только в типичных случаях. Нередки переходные формы между обоими видами, почти не поддающиеся точному определению.

MALVACEAE - МАЛЬВОВЫЕ

4983. Abutilon Adans.— Канатник

A. theophrastii Medic. Malv. (1787) 28.— A. avicennae Gaertn. Tract, et Sem. (1791) 251.— Sida abutilon L. Sp. pi. (1753) 685. K. обыкновенный. Приморье.

4992. Malva L.— Просвирник

1. Листья до основания или почти до основания пальчатораздельные. Цветки розовые или белые. М. moschata.
— Листья неглубоко лопастные..............2
2. Венчик бледный, до 5 мм дл., почти не превышает чашечку. М. rotundifolia.
— Венчик длиннее чашечки ............... 3
3. Лепестки неяркие, 1—1,5 см дл. Доли подчашия линейные. М. mohileviensis.
— Лепестки яркие, до 3,5 см дл. Доли подчашия продолговатые. M. mauritiana.

М. mauritiana L. Sp. pl. (1753) 689.— М. sinensis Cav. Monad. Dissert. (1790) 77. П. мавританский. Приморье, Амур, Сахалин. Изредка как сорное.
М. mohileviensis Downar in Bull. Soc. Nat. Mosc, I (1861) 177. П. могилевский. Приморье, Амур.
M. moschata L. Sp. pl. (1753) 690. П. мускусный. Сахалин, Курилы. Заносное.
М. rotundifolia L. Sp. pl. (1753) 688.— M. pusilla Smith in Engl. Bot., IV (1795) tab. 241. П. круглолистный. Приморье (сорное).

5013. Hibiscus L.— Гибискус

H. trionum L. Sp. pl. (1753) 697. Г. тройчатый. Приморье, Амур. Сорное.

ACTINIDIACEAE - АКТИНИДИЕВЫЕ

5107. Actinidia Lindl.— Актинидия

1. Побеги светлые. Почти скрыты в подушечках коры. Пыльники темные. Чашечка при плодах опадающая........2
— Побеги темные. Пыльники желтые. Чашечка при плодах остающаяся .......................3
2. Листья взрослых растений довольно плотные, снизу голые или почти голые. Плоды 1,5—3 см дл. A. arguta.
— Листья, даже у взрослых растений, тонкие, снизу с щетинистыми волосками. Плоды 3—4 см дл. A. giraldii.
3. Листья при основании притуплённые. Верхушка почки выдается из подушечки коры. Плод с носиком. A. polygama.
— Листья при основании сердцевидные. Почки полностью скрыты в подушечках коры. Плоды без носика........4
4. Листья тонкие, наиболее широкие выше середины пластинок, по краю мелкопильчатые, с цельными или почти цельными зубцами. Плод продолговатый. A. kolomikta.
— Листья более плотные, наиболее широкие ниже середины пластинки, по краю крупнопильчатые, с пильчатыми зубцами. Плод шаровидный. A. sugawarana.

A. arguta (Sieb. et Zucc.) Planch, ex Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 15.— Trichostigma argutum Sieb. et Zucc. in Abh. Ak. Munch., IV (1843) 164. А. острая. Приморье (юг), Сахалин (южный), Курилы (Кунашир).
A. giraldii Diels in Engl. Bot. Jahrb., XXXIII, Beibl. 82 (1905) 75. А. Джиральди. Приморье (юг).
A. kolomikta (Maxim.) Maxim, in Mem. Acad. Petersb., IX (1859) €3.— Primus? kolomikta Maxim, in Mel. biol., II (1856)420; in Bull. Acad. Petersb., XV (1856) 129. А. коломикта. Приморье, Амур, Сахалин, Курилы (южные).
A. polygama (Sieb. et Zucc.) Maxim, in Mem. Acad. Petersb., IX (1859) 64.— Trichostigma polygama Sieb. et Zucc. in Abh. Ak. Munch., IV (1843) 169: А. многодомная. Приморье, Курилы (Кунашир). Достоверных сведений о произрастании этого вида на Сахалине не имеется.
A. sugawarana Koidz. in Sugaw. PL Sagahl. (1937) 231. A. Сугавары. Сахалин (Корсаков, Ильинский, Томаринскогор.).

GUTTIFERAE — ЗВЕРОБОЙНЫЕ

5168. Hypericum L.— Зверобой

1. Лепестки 2—4 см дл. Столбиков 5. Тычинки в 5 пучках. Стебель 4-гранный, как и чашелистики без черных железок 2
— Лепестки до 1 см дл. Столбиков 3. Тычинки в 3 пучках. Стебли округлые, с 2 возвышенными линиями, с черными железками или без них. Чашелистики с черными железками . . 3
2. Лепестки 3—4 см дл., чашелистики яйцевидные, на концах тупые или почти закругленные. Столбики во время цветения в 1 1/2 раза длиннее завязи и длиннее тычинок, реже почти равны им. Н. ascyron.
— Лепестки 2—2,5 см дл., чашелистики уже, на конце слегка островатые. Столбики во время цветения равны завязи и короче тычинок. Н. gebleri.
3. Стебель довольно обильно покрыт черными железками. Чашелистики с черными точками и обычно без линий. Н. attenuatum.
— Стебель без черных железок или почти без них.....4
4. Листья много длиннее междоузлий, продолговато-яйцевидные или продолговато-ланцетные, на конце островатые. Чашелистики только с точками, иногда почти без них. Растение 10— 25 см выс. Н. yezoense.
— Листья чаще короче междоузлий, реже равны или даже немного длиннее их. Чашелистики с точками и линиями . 5
5. Листья на концах очень тупые или закругленные. Стебель 10—30 см выс. Н. kamtschaticum.
— Листья на конце островатые. Стебель 30—60 см выс. Н. erectum.

Н. ascyron L. Sp. pl. (1753) 783. 3. большой. Приморье, Амур.
Н. attenuatum Choisy, Prodr. Hyp. (1821) 47. 3. оттянутый. Приморье, Амур.
Н. erectum Thunb. Fl. Jap. (1784) 296.— H. sachalinense Levl. in Fedde, Repert. spec, nov., VI (1909) 330.— ? H. porphyrandrum Levl. et Vant.l. с. З. прямой. Сахалин (Южный), Курилы (южн.).
Н. gebleri Ldb. Fl. Alt., III (1831)364.— H. ascyron var. bre-vistylum Maxim, in Mem. Acad. Petersb., IX (1859) 65. 3. Геблеpa. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
Н. kamtschaticum Ldb. in Denkschr. Bot. Ges. Regensb., III (1841) 131.— H. paramushirense Kudo in Journ. Coll. Agric. Hokk., Univ. Sapporo, XI, 2 (1922) 130. 3. камчатский. Камчатка, Курилы.
H. yezoense Maxim, in Mel. Biol.,XII (1886) 420. 3. иезский. Сахалин (южный), Курилы (Кунашир, Шикотан).

5168. Triadenum Raf.— Триаденум

Т. japonicum (Blume) Makino, Nippon-Syokubutu-zuken (1925) 326.— Т. asiaticum Коm. Фл. Маньчж., III (1907)45.— Elodea japonica Blume, in Ann. Mus. Bot. Lugd.-Bat. II (1852) 15. T. японский. Приморье, Амур.

ELATINACEAE - ПОВОЙНИЧКОВЫЕ

5231. Elatine L.— Повойничек

1. Лепестков и тычинок по 3, чашелистиков 2. Семена дуговидна согнутые. Стебли сильно ветвистые. Е. triandra.
— Чашелистиков и лепестков по 4, тычинок 8. Семена прямые. Стебель ползучий, мало ветвистый. Е. orthosperma.

Е. orthosperma Dueben in Bot. Not, I (1839)88. П. прямосемянный. Приморье (о. Ханка), Амур (верхний), Камчатка (Начикинское оз.). Редкость!
Е. triandra Schkuhr Bot. Handb., I (1791)345.— E. oryzetorum Коm. в Изв. Главн. бот. сада, XXX (1931) 206. П. трехтычин-ковый. Приморье, Амур, Камчатка.

VIOLACEAE - ФИАЛКОВЫЕ

5274. Viola L.— Фиалка

1. Цветки желтые.....................2
— Цветки фиолетовые или белые..............7
2. Растение бесстебельное. Боковые лепестки несколько прижаты к нижнему. Столбик с клювиком. V. kusnezowiana.
— Растения с облиственными стеблями. Боковые лепестки отклоненные или несколько прижаты к верхним. Столбик без клювика.......................3
3. Листья, хотя бы некоторые, яйцевидные, на конце острые или заостренные.....................4
— Листья почковидные, наверху тупые, округленные или выемчатые ........................5
4. Стебли и черешки листьев голые. Корневище довольно толстое. V. orientalis.
— Стебли и черешки листьев с отстоящим опушением. Корневище тонкое. V. muehldorffii.
5. Листья тонкие, с незаметными снизу жилками. Цветоножки длиннее листьев. Корневище тонкое. Коробочка 5—6 мм дл. V. biflora.
— Листья плотные, с выступающими снизу жилками. Цветоножки короче листьев. Корневище чаще более толстое . . 6
6. Коробочка 8—10 мм дл. Листья голые или почти голые. V. crassa.
— Коробочка 6 мм дл. Листья, особенно сверху, густоопушенные. Стебли внизу безлистные, белые. Все растение мельче предыдущего. V. avaczensis.
7. Растения, хотя бы после цветения с облиственными стеблями ..........................8
— Растения бесстебельные................20
8. Прилистники цельнокрайние (но иногда ресничатые). ... 9
— Прилистники зубчатые.................12
9. Стеблевых листьев 2, почти супротивных. V. brachysepala.
— Стеблевые листья не супротивные, часто в большем числе. .10
10. Цветки фиолетовые, 2—3 см дл. Корневище толстое. В начале цветения растение часто с прикорневыми цветками. V. langsdorffii.
— Цветки беловатые с темными жилками, 5—10 мм дл. Корневище нитевидное...................11
11. В начале цветения растение с прикорневыми цветками, позднее также со стеблевыми. Прилистники широкие, на конце тупые или округленные, почти без ресничек по краю. V. amurica.
— Растение только со стеблевыми цветками. Прилистники ланцетные, острые, по краю ресничатые. V. verecunda.
12. Растения без прикорневых листьев...........13
— Растения с прикорневыми листьями...........16
13. Листья узкотреугольные, с почти стреловидным основанием. V. raddeana.
— Листья при основании притуплённые или сердцевидные 14
14. Цветки фиолетовые, 15—25 мм дл. Листья при основании слегка сердцевидные. V. austro-ussuriensis.
— Цветки бледно-голубые, 8—15 мм дл. Листья при основании резко сердцевидные..................15
15. Прилистники до 3 см дл., верхние равны всему черешку. Листья заостренные, только в молодости опушенные. V. acuminata.
— Прилистники до 1,5 см дл., даже верхние короче черешков. Листья более длиннозаостренные, густоопушенные. V. turczaninowii
16. Растение в начале цветения с прикорневыми цветками, позднее также со стеблевыми. Листья глубоко сердцевидные, молодые сверху с волосками; черешки голые. Прилистники прикорневых листьев длиннобахромчатые. V. grypoceras.
— Прикорневых цветков не бывает............17
17. Прилистники стеблевых листьев яйцевидно-ланцетные. Стебли по несколько....................18
— Прилистники ланцетно-линейные. Стебли по 1—2 (3). Листья 3--4 см дл......................19
18. Листья до 2 см дл., сверху часто короткоопушенные, или лишь бугорчатые. Прилистники стеблевых листьев 3—8 мм дл. V. rupestris.
— Листья до 3,5 см дл., голые. Прилистники 10—14 мм дл. V. sacchalinensis.
19. Листья голые, только пластинки сверху по краю обычно с очень короткими волосками. Прилистники стеблевых листьев до 1 см дл., с редкими зубчиками. V. mauritii.
— Черешки листьев и жилки сверху коротковолосистые. Прилистники 10—13 мм дл., длинно- и густобахромчатые. V. kusanoana.
20. Листья рассеченные...................21
— Листья цельные.....................231
21. Листья рассечены на 5 цельных, реже несколько надрезанных долей. V. dactyloides.
— Доли листьев до основания или почти до основания рассеченные ........................... 22
22. Растение голое. Листья трижды-четырежды рассеченные. V. chaerophylloides.
— Растение опушенное. Листья дважды-трижды раздельные. V. dissecta.
23. Коробочки густоопушенные, нерастрескивающиеся, прижатые к почве. Сильно опушенные растения. Листья глубокосердцевидные, с неокрыленным черешком.........24
— Коробочки голые, надземные, растрескивающиеся. Если растение сильно опушенное, то черешки листьев крылатые . 25
24. Растение с ползучими столонами. Зубцы прилистников без ресничек. V. hondoensis.
— Растение без столонов. Зубцы прилистников ресничатые. V.collina.
25. Корневища длинные, тонкие, ползучие.........26
— Корневища короткие, часто толстые, без ползучих побегов .27
26. Подземные побеги густо усажены черно-бурыми чешуями. Листья сердцевидные, на верхушке несколько заостренные. Прилистники яйцевидные, цельнокрайние. V. repens.
— Подземные побеги без заметных чешуи. Листья округлопочковидные, на верхушке закругленные или тупые. Прилистники ланцетные, бахромчатые. V. hultenii.
27. Листья обратноланцетные, постепенно клиновидносуженные к основанию, лишь некоторые б. м. крутосуженные. Корни вертикальные, толстые. Цветки небольшие, светло-красные. V. gmeliniana.
— Пластинка листа всегда резко переходит в черешки (за исключением иногда очень молодых листьев).........28
28. Листья яйцевидные, широкояйцевидные или продолговато-яйцевидные, при основании глубокосердцевидные. Черешок не окрылен...................... 29
— Листья более узкие, при основании притуплённые или слегка сердцевидные. Черешок часто окрылен.........34
29. Цветки белые, 2 см дл. и более. Листья до 12 см дл., 9 см шир. V. rossii.
— Цветки фиолетовые, менее крупные. Листья много мельче . 30
30. Цветки около 8 мм дл., с очень коротким до 2 мм дл. тупым шпорцем. Листья снизу с фиолетовым оттенком. V. brachyceras.
— Цветки крупнее, со шпорцем 6—8 мм дл.........31
31. Листья на конце заостренные, сверху с заметными белыми волосками. V. selkirkii.
— Листья на конце тупые или закругленные.......32
32. Листья, особенно черешки, опушены короткими, вниз направленными волосками. Чашелистики по краю ресничатые V. tenuicornis.
— Листья голые или с мельчайшими сосочковидными волосками ...........................33
33. Листья округло-почковидные, сверху с бледным рисунком вдоль жилок, снизу б. м. фиолетовые. V. variegata.
— Листья яйцевидно-сердцевидные, сверху без рисунка, или с едва заметным рисунком, снизу зеленые (или почти зеленые). Чашелистики по краю без ресничек. V. ircutiana. 34. Листья во время цветения растения продолговато-яйцевидные, впоследствии такой же формы, не разрастающиеся или мало разрастающиеся; черешки в верхней части узкоокры-ленные.........................35
— Листья во время цветения растения узкопродолговатые или продолговатые, с клиновидным основанием, позднее сильно разрастающиеся, с треугольным основанием и широко окрыленным черешком.................36
35. Цветки белые. Чашелистики голые. V. pacifica.
— Цветки фиолетовые, с более длинным шпорцем, чем у предыдущего вида. Чашелистики волосистые. V. phalacrocarpa. 36. Черешки листьев длинно плотномохнатые, почти войлочные. Цветки 2—2,5 см дл. V. hirtipes.
— Черешки листьев короткоопушенные. Цветки мельче 1,5—2 см дл........................37
37. Корни почти черные, тонкие, выходящие по несколько почти из одного места....................38
— Корни буровато-серые.................39
38. Цветки белые. V, patrinii.
— Цветки фиолетовые. V. mandshurica.
39. Листья и цветки часто многочисленные. Корень конусовидно утолщенный, с отходящими из разных мест многочисленными тонкими корешками. Шпора толстая. V. prionantha.
— Листья и цветки малочисленные. Корневище укороченное, с отходящими из одного места несколькими корешками. Шпора длинная, тонкая. V. alisoviana

V. acuminata Ldb. Fl. Ross. I (1842)252. Ф. заостренная. Приморье, Амур, Сахалин, Курилы (южные).
V. alisoviana Kiss in Bot. Kozlem., XIX (1921) 93. Ф. Алисовой. Приморье, Амур (верхний).
V. amurica Becker in B. Fedtsch. Фл. Аз. Росс, VIII (1915) 62. Ф. амурская. Приморье, Амур.
V. austro-ussuriensis (Becker) Коm. в Опред. раст. Дальнев. кр., II (1932) 767.— V. acuminata subsp. austro-ussuriensis Becker in В. Fedtsch. Фл. Азиат. Росс, VII (1915) 49. Ф. южноуссурийская. Приморье. Нахождение на Дальнем Востоке V. montana L. гербарными образцами не подтверждается.
V. avatschensis Becker et Hult. in Ark. Bot., XXII, 3 (1928) 1. Ф. авачинская. Камчатка, Командоры, Курилы. Кроме того, в Арктике.
V. biflora L. Sp. pl. (1753) 936. Ф. двухцветковая. Приморье (север и высокогорья), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
V. brachyceras Turcz. Cat. baic.-dah. (1839) 191. Ф. коротко-шпорцевая. Приморье (Хасанский и Сучанский р-ны), Амур (верх. Гилюя). Редкость!
V. brachysepala Maxim. Prim. Fl. Amur. (1859) 50. Ф. коротко-чашелистиковая. Приморье, Амур. Отличается от близкой V. mirabilis L. более широкими, ресничатыми чашелистиками и хазмогамными стеблевыми цветками, причем коробочки развиваются не только из стеблевых, но и из прикорневых цветков.
V. chaerophylloides (Rgl.) Becker in Bull. Herb. Boiss. (1902) 856, nom; in Beih. Bot. Centralbl., XL, 2 (1924) 119.— V. pinnata var. chaerophylloides Rgl. PL Radd. (1861) 222. Ф. бутеневидная. Приморье (юг). Редкость!
V. collina Bess. Cat. Hort. Crem. (1816) 151. Ф. холмовая. Приморье, Амур, Сахалин.
V. crassa (Makino) Makino, in Tokyo Bot. Mag., XIX (1905) 87. — V. biflora var. crassa Makino, I. c.,XVI (1902) 139. Ф. толстая. Сахалин, Курилы.
V. dactyloides Roem. et Schult. Syst., V (1819) 351. Ф. пальчатая. Приморье, Амур.
V. dissecta Ldb. Fl. Alt., I (1829) 255.— V. pinnata var. sibi-rica Ging in DC. Prodr., I (1824) 292. Ф. рассеченная. Приморье, Амур (верхний). Гибрид с каким-то цельнолистным видом, под названием V. incisa Turcz. собирался на верхнем Амуре.
V. gmeliniana Roem. et Schult. Syst., V (1819) 354. Ф. Гмели-на. Приморье, Амур.
V. grypoceras A. Gray in Parry, Jap. Exped., II (1856) 308. Ф. клювошпорцевая. Сахалин (южный), Курилы (Итуруп).
V. hirtipes Moore in Journ. Linn. Soc, XVII (1879) 378. Ф. во-лосистоногая. Приморье (юг). Редкость!
V. hondoensis Becker et Boissieu in Bull. Herb. Boiss., 2 ser., VIII (1908) 739.— V. teshioensis Mayabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XV (1936) 187.— V. nipponica var. yezoana Koidz. Ф. хондинская. Курилы (Шикотан).
V. hultenii Becker in Sv. Vet. Ak. Bot., XXII, 3 (1928) 4. Ф. Гультена. Камчатка, Курилы.
V. ircutiana Turcz. in Bull. Soc. Nat. Mosc, XV (1842) 298. Ф. иркутская. Приморье (Владивосток), Амур (верхний).
V. kusanoana Makino in Tokyo Bot. Mag., XXVI (1912) 173.— V. silvestriformis Becker in Beih. Bot. Centralbl., XXXIV, 2 (1917) 242. Ф. Кусано. Сахалин, Курилы (южные).
V. kusnezowiana Becker in В. Fedtsch. Фл. Аз. Росс, VIII (1915) 88. Ф. Кузнецова. Приморье (г. Тардоки-Яни), Амур. Редкость!
V. langsdorffii Fisch. in DC. Prodr., I (1824) 296.— V. ursina Kom. in Fedde, Repert. spec, nov., XIII (1914) 235.— V. kurilensis Nakai in Tokyo Bot. Mag., XXXVI (1922) 33.— V. namtscha-dalorum Becker et Hult. in Ark. Bot., XXII, 3 (1928) 6. Ф. Лангсдорфа. Камчатка, Командоры, Сахалин, Курилы. Растения с более развитым в начале цветения стеблем и с более темными цветками иногда выделяют в особый вид — V. kurilensis Nakai (= V. kamtschadalorum Becker et Hult.), но самостоятельного ареала эта форма не имеет и связана рядом переходов с типичной V. langsdorffii, описанной с Уналашки.
V. mandshurica Becker in Beibl. Bot. Jahrb., LIV, 5 (1916) 179. Ф. маньчжурская. Приморье, Амур, Курилы (южные).
V. mauritii Tepl. в Зап. Уральск, общ. Любит, естествозн., VII (1882) 37. Ф. Морица. Амур (верхний).
V. muehldorffii Kiss in Bot. KozL, XIX (1921)92. Ф. Мюль-дорфа. Приморье, Амур (средний), не часто. Нахождение V. uniflora L. на Дальнем Востоке гербарными материалами не подтверждается. V. glabella Nutt., якобы собранная на Курилах (Уруп) в 1833 г., позднее на Курилах не собиралась и подлежит исключению из списков нашей флоры.
V. orientalis (Maxim.) Becker in B. Fedtsch. Фл. Аз. Росс, VIII (1915)95.— V. uniflora var. orientalis Maxim. Enum. Mong. (1889) 81. Ф. восточная. Приморье (южная часть).
V. pacifica Juz. во Фл. СССР, XV (1949) 411.— V. phalacro-carpa var. brevicalcarata Becker in B. Fedtsch. Фл. Аз. Росс, VIII (1915) 72. Ф. тихоокеанская. Приморье (юг).
V. patrinii Ging. in DC. Prodr., I (1824) 293.— V. primulifo-lia L. Sp. pl. (1753) 934. p. p. Патрэна. Приморье, Амур, Сахалин, Курилы (южн.).
V. phalacrocarpa Maxim, in Mel. Biol., IX (1876) 726; in Bull. Acad. Petersb., XXIII (1877) 318. Ф. лысоплодная. Приморье, Амур.
V. prionantha Bge. Enum. PL Chin. bor. (1831) 8. Ф. зубчато-цветковая. Амур (верхний).
V. raddeana Rgl. Pl. Radd., I (1861) 256. Ф. Радде. Приморье, Амур.
V. repens Turcz. in Bull. Soc. Nat. Mosc. (1838) 88.- V. epi-psila auct., non Ldb. Ф. ползучая. Приморье (север), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы (средние и северные).
V. rossii Hemsl. Ind. Fl. Sin., I (1888) 54.— V. pachyrhiza Franch. in Bull. Soc. Bot. Fr., XXVI (1879) 84, non Boiss. et Ho-hen. (1845). Ф. Росса. Приморье (Хасанский р-н).
V. rupestris Schmidt, Neue Abh. Bohm. Ges., I (1791) 60. Ф. скальная. Амур (верхний).
V. sacchalinensis Boissieu in Bull. Bot. Fr., LVII (1910) 188.— V. komarovii Becker in Beih. Bot. Centralbl., XXXIV, 2 (1917) 237. Ф. сахалинская. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
V. selkirkii Pursh ар. Goldie in Edinb. Phil. Journ., VI (1822) 324.— V. umbrosa Fries, Nov. Fl. Suec. ed. 2. (1828) 271.—V. carnosula Becker in Beih. Bot. Centralbl. XXXVI 2 (1918)57.- V.crassicornis Becker et Hult. in Ark. Bot., XXII, 3 (1928) 3. Ф. Сель-кирка. Приморье, Амур, Камчатка, Сахалин, Курилы.
V. tenuicornis Becker in Beih. Bot. Centralbl., XXXIV, 2 (1917) 248. Ф. тонкошпорцевая. Амур (верхний). Наши растения отличаются от типичных ресничатыми по краям чашелистиками и могут быть отнесены к V. trichosepala (Beck.) Juz. во Фл. СССР, XV (1949) 416. (V. tenuicornis subsp. trichosepala Becker in Beih. Bot. Centralbl., XXXIV, 2 (1917) 249).
V. turczaninowii Juz. во Фл. СССР, XV (1949) 395.— V. micrantha Turcz. in Bull. Soc. Nat. Mosc, V (1832) 183, non Presl, nec Guss. Ф. Турчанинова, Приморье (юг).
V. variegata Fisch. ex Link, Enum. Hort. Berol., I (1821) 240. Ф. пестрая. Приморье, Амур.
V. verecunda A. Gray, Bot. Jap. (1858) 382. Ф. скромная. Приморье, Амур, Сахалин, Курилы (южные).
Как заносная на Сахалине собиралась однолетняя V. arvensis Murr.


THYMELAEACEAE - ВОЛЧЕЯГОДНИКОВЫЕ

5455. Daphne L.— Волчеягодник

1. Цветки 5 мм дл., 4 мм шир., светло-желтые. Листья снизу сизые. D. kamtschatica.
— Цветки 10 мм дл. и в попер., буро-желтые или оранжевые. 2
2. Листья снизу зеленые или слегка сизоватые. D. jezoensis.

D. jezoensis Maxim, in Bgl. Gartenfl., XV (1866) 34. В. иез-CKiiii. Сахалин (южный), Курилы (южные).
D. kamtschatica Maxim. Prim. Fl. Amur. (1859) 237. В. камчатский. Приморье, Амур (нижний), Камчатка, Сахалин (северный).

5463. Diarthron Turcz.— Диартрон

D. linifolium Turcz. in Bull. Soc. Nat. Mosc, V (1832) 204. Д. льнолистный. Приморье, Амур.

5464. Stellera L.— Стеллера

S. chamaejasme L. Sp. pi. (1753) 559. С. карликовая. Амур (верхний).

ELAEAGNACEAE - ЛОХОВЫЕ

5472. Elaeagnus L.— Лох

E. umbellata Thunb. Fl. Jap. (1784) 66. Л. зонтичный. Курилы (Кунашир). Разводится (и дичает?).

LYTHRACEAE — ДЕРБЕННИКОВЫЕ

5476. Lythrum L.— Дербенник

L. salicaria L. Sp. pl. (1753) 446.— L. intermedium Ldb. in Col-La, Herb. Pedem., II (1834) 399.— L. salicaria var. intermedium Koehne, in Engl. Bot. Jahrb., I (1881) 322. Д. обыкновенный. Приморье, Амур, Сахалин, Курилы (южные). Голая форма (лишь края прицветников и листьев шероховатые), называется L. intermedium Ldb. Однако существуют все переходы от совсем голых до густоопушенных растений, причем голые и не голые собирались нами рядом, в одной и той же заросли. Может рассматриваться как разновидность: L. salicaria var. intermedium (Ldb.) Koehne.

ONAGRACEAE — ОСЛИННИКОВЫЕ

5793. Ludwigia L.— Людвигия

L. prostrata Roxb. Fl. Ind., I (1832) 42. Л. лежачая. Приморье (южная часть).

5795. Epilobium L.— Кипрей

1. Однолетник с тонким, неразвитым корнем. Цветки 3,5—4 мм дл. Завязь опушенная. Стебель с листовыми линиями. Е. tenue.
— Многолетники......................2
2. Совершенно голое, светло-зеленое растение. Листья черешковые, пильчатые. Е. angulatum.
— Б. м. опушенные, не светло-зеленые растения.....3
3. Стебли без листовых линий, вокруг опушенные.....4
— Стебли с листовыми линиями, опушенные преимущественно по ним.........................7
4. Растения без столонов. Листья линейные или линейно-ланцетные ..........................5
— Растения со столонами..................6
5. Стебель простой или ветвится только вверху. Семена гладкие. Е. davuricum.
— Стебель ветвится от основания. Семена с сосочками. Е. fauriei.
6. Листья цельнокрайние, ланцетные или линейно-ланцетные. Хохолок белый. Е. palustre.
— Листья зубчатые, продолговато-яйцевидные, до яйцевидных. Хохолок обычно буреющий (рыжеватый). Е. pyrricholophum.
7. Семена гладкие или почти гладкие. Северные или альпийские, б. ч. невысокие растения...............8
— Семена заметно папиллезные...............11
8. Растения до 5 см выс. Цветки (5 мм дл.) и плоды сидячие или почти сидячие. Верхние листья сверху часто с очень мелкими волосками. Е. sertulatum.
— Растения до 30 см выс. Цветки и плоды на довольно длинных ножках. Листья голые................9
9. Цветки 4—5 мм дл., белые, реже розовыс. Е. lactiforum.
— Цветки розовые более крупные, 6—9 мм дл......10
10. Стебли тонкие, восходящие, скученные в дерновины, с многочисленными олиственными и бесплодными побегами; средние междоузлия, сильно вытянутые. Листья снизу сизоватые или бледные неяснозубчатые, почти цельнокрайние и сидячие. Семена гладкие. Е. behringianum.
— Стебли часто более высокие, одиночные, прямостоящие, равномерно облиственные. Листья более плотные с ясными зубчиками, снизу зеленые, часто черешковыс. Семена обычно мельчайше папиллезные. Е. hornemannii.
11. Растение до 15 (20) см вые, с 1—2 цветками. Е. dielsii.
— Растения 30—70 см выc, многоцветковые.......12
12. Плоды и завязи голые. Стебли опушены только по листовым линиям. Листья черешковые, слабо лоснящиеся. Семена с мелкими, темными сосочками. Е. calycinum.
— Плоды и завязи опушенные. Стебли более опушенные. Семена с более крупными светлыми сосочками........13
13. Листья на тонких черешках 2—5 мм дл. Цветки бледно-лиловые или белые, 6—8 мм дл. Е. cephalostigma.
— Листья сидячие или почти сидячие. Цветки ярко-лиловые или розовые, 5 мм дл...................14
14. Листья снизу по жилкам волосистые. Е. amurense.
— Листья голые, кроме иногда самых верхних.......15
15. Стебли ветвятся от основания, с дуговидно оттопыренными ветвями. Е. bifarium.
— Стебли ветвятся только вверху, редко от основания, но тогда с прямостоячими ветвями ...............16
16. Листья коротко черешковыс. Рыльце головчатоцилиндрическое. Е. cylindrostigma.
— Листья совсем сидячие. Рыльце булавовидное. Е. glandulosum.

Е. amurense Hausskn. in Oesterr. Bot. Zeit. XXIX (1879) 55.— E. shikotanense Takeda in Journ. Linn. Bot., XLII (1914) 466.— E. ovale Takeda 1. с— Е. origanifolium auct., non Lam. К. амурский. Приморье, Амур, Сахалин, Курилы.
Е. angulatum Kom. в Тр. Петерб. бот. сада, XVIII (1901) 432. К. угловатый. Приморье (окрестности Владивостока). Редкость!
Е. behringianum Hausskn. Monogr. (1884) 277. К. берингийский. Камчатка, Курилы?
Е. bifarium Kom. Фл. Камч., II (1929) 324. К. двурядный. Камчатка.
Е. calycinum Hausskn. Monogr. (1884) 196.— Е. nudicarpum Kom. в Тр. Петерб. бот. сада, XVIII (1901) 432. К. чашечный. Приморье (юг).
Е. cephalostigma Hausskn. in Oesterr. Bot. Zeit. XXIX (1879) 57.-?E. sugawarai Koidz. in Sugaw. PL Saghal. (1937) 237. K. головчаторыльцевый. Сахалин, Курилы (южные).
Е. cylindrostigma Kom. Фл. Маньчж. III,1 (1905) 95. К. ци-линдрорыльцевый. Приморье.
Е. davuricum Fisch. in Horn. Suppl. Hort. Bot. Hafn. (1819) 44. К. даурский. Приморье, Амур, Охотия, Камчатка.
Е. dielsii Levl. in Fedde, Repert. nov. spec, III (1906—1907) 20. К. Дильса. Курилы.
E. fauriei Levl. in Mond.Plant.,V, (1895) 93. К. Фори. Курилы.
E. glandulosum Lehm. Pugill., II (1830) 14. К. железистый. Приморье (север), Амур (нижний), Охотия (о. Б. Шантар), Камчатка, Командоры, Сахалин, Курилы.
Е. hornemannii Rchb. Ic. crit., II (1824) 74.— E. bongardii Hausskn. in О. В. Z., XXIX (1879) 57. К. Хорнемана. Охотия (север), Камчатка, Командоры, Курилы. У нас сильно варьирует. Более высокие растения с ясно зубчатыми листьями иногда выделяют в особый вид — Е. bongardii Hausskn.
Е. lactiflorum Hausskn. in Oesterr. Bot. Zeit., XXIX (1879) 89. К. белоцветковый. Камчатка. Типичных экземпляров из нашей области мы не видели.
Е. palustre L. Sp. pl. (1753) 348. К. болотный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
Е. pyrricholophum Franch. et Sav. Enum. pl. Jap., II (1879) 370.—E. japonicum Hausskn. in Oesterr. Bot. Zeit., XXIX (1879) 56._ E. oligodontum Hausskn. 1. с 58.— E. rouyanum Levl. in Bull. Acad. Geog. Bot. (1900) 210. К. краснохохолковый. Сахалин (южный), Курилы (южные).
Е. sertulatum Hausskn. in Oesterr. Bot. Zeit. XXIX (1879) 52. К. гирляндовидный. Камчатка, Командоры, Курилы.
Е. tenue Kom. Фл. Маньчж., III, I (1905) 95. К. тонкий. Приморье (юг). Редко. Может быть смешан с Е. davuricum, но хорошо отличается от последнего стеблем с 2 опушенными листовыми линиями.

5796. Chamaenerion Adans.— Иван-чай

1. Растение до 30 см выс. Соцветие 2—5-цветковое, облиственное. Лепестки 2—2,5 см дл. Ch. latifolium.
— Растение 1 —1,5 м выс. Соцветие многоцветковое, вверху безлистное. Лепестки 1,5—1,7 см дл. Ch. angustifolium.

Ch. angustifolium (L.) Scop. Fl. earn. ed. 2. (1772) 271.— Epi-lobium angustifolium L. Sp. pl. (1753) 347.— И.-ч. узколистный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Ch. latifolium (L.) Th. Fries et Lange in Fl. Dan.; XLIX (1877) t. 2901.— Epilobium latifolium L. Sp. pl. (1753) 347. И.-ч. широколистный. Амур, Охотия, Камчатка, Командоры, Курилы (средние и северные).

5803. Onagra Adans.— Ослинник

1. Бутоны белые от густого прижатого шелковистого опушения. О. muricata.
— Бутоны зеленые, с довольно редким, извилисто-полуотстоящим опушением. О. biennis.

О. biennis (L.) Scop. Fl. Cam. ed. 2, I (1772) 269.— Oenothera biennis L. Sp.pl. (1753) 346. О. двулетний. Приморье (Сучан, Русский о-в, Галенки Михайловского р.), Сахалин, Курилы.
О. muricata (L.) Moench Meth. (1794) 675.—Oenothera muricata L. Syst. ed.12. (1767) 263. О. короткоиглый. Приморье (часто). Oenothera odorata Jacq. отличается от ослинника сидячими стеблевыми листьями с сердцевидным, несколько стеблеобъемлю-щим основанием, наличием у цветущих растений розеток прикорневых листьев, оттопыренноволосистым стеблем, значительно более широкими чашелистиками, бутонами с густым оттопыренным опушением. Нахождение Oenothera на Курилах не подтверждается ни гербарными материалами, ни наблюдениями в природе.

5828. Circaea L.— Двулепестник

1. Небольшие нежные растения, с сильно удлиняющимися к концу цветения кистями. Плод одногнездный.......2
— Более крупные растения, с малоувеличивающимися соцветиями. Плод двухгнездный................3
2. Растение голое (только листья по краям ресничатые), зеленое. Листья тонкие. Цветки белые, редко розоватые. С. alpina.
— Стебли и листья с коротким опушением. Листья довольно плотные. Растения и цветки обычно красноватые. С. caulescens.
3. Листья в основании сердцевидные. Плод шаровидный, цветоножка б. м. равна ему. С. cordata.
— Листья в основании притуплённые или несколько клиновидные. Плод грушевидный, обычно на более длинной цветоножке. С. quadrisulcata.

С. alpina L. Sp. pl. (1753) 9. Д. альпийский. Приморье (в горах и на севере), Амур (верхний и нижний), Охотия, Камчатка, Сахалин, Курилы. Известен гибрид с С. quadrisulcata, названный С. erubescens Franch. et Sav. (Сахалин).
С. caulescens (Kom.) Nakai in Hara, Journ. Jap. Bot., X (1934) 588.— C. alpina var. caulescens Kom. Фл. Маньчж., III, 1 (1905) 99. Д. стеблевой. Приморье, Амур (средний), Курилы (южные).
С. cordata Royle, III. bot. Himal., I (1839) 211. Д. сердцевидный. Приморье, Сахалин, Курилы (Кунашир).
С. quadrisulcata (Maxim.) Franch. et Sav. Enum. PL Jap., I (1875) 165.— C. maximowiczii Hara in Journ. Jap. Bot., X (1934) 598.— С. lutetiana ssp. quadrisulcata Maxim, ex Achers. et Magnus in Bot. Zeit. (1870) 783. Д. четырехбороздчатый. Приморье, Амур, Сахалин. В Японии распространен близкий вид — С. mollis Sieb. et Zucc, отличающийся от нашего более короткими цветоножками, плодами часто почти шаровидными, черешками листьев более короткими, совсем не окрыленными. Как кажется, в отечественной флоре этот вид отсутствует.

HYDROCARYACEAE - ВОДЯНЫЕ ОРЕХИ

5829. Trapa L.— Водяной орех

1. Плоды 1,2—1,5 см вые, около 2 см между концами рогов, снаружи б. м. гладкие, с тонкими, к основанию мало расширенными рогами; шейка тонкая без коронки........2
— Плоды более крупные, обычно с рельефной поверхностью и с более толстыми, расширенными в основании рогами . . 3
2. Листья узкоромбические (длина их превышает ширину) с клиновидным основанием, 1,5—2,5 см дл., 10—20 мм шир.; по краю выемчато-зубчатые, иногда надрезанные, тонкие; черешки с сильно вздутыми плавательными пузырями. Т. incisa.
— Листья широкотреугольные (ширина их превышает длину) с б. м. усеченным основанием, по краю неглубоко зубчатые, около 20 мм дл., 30 мм шир., довольно плотные, черешки почти без вздутий. Т. maximowiczii. 3. Плоды 2-рогие, иногда, кроме того, с 2 тупыми выростами 4
— Плоды 4-рогие......................6
4. Плоды крупные, низкие, 2 см выc, 5 см между концами рогов, в основании ширококонусовидные; рога толстые; шейка с коронкой. Листья треугольные, с б. м. усеченным основанием; плавательные пузыри б. ч. хорошо развитые. Т. japonica.
— Плоды до 3,5 см между концами рогов; шейка тонкая, без коронки........................5
5. Плоды низкие, 1—1,2 см вые, в основании ширококонусовидные, без тупых выростов. Листья довольно тонкие, в основании чаще почти усеченные или несколько клиновидные, с б. м. развитым пузырем. Т. pseudoincisa
— Плоды высокие, 1,5 см вые, в основании узкоконусовидные, обычно с тупыми выростами по бокам. Листья довольно плотные, при основании обычно клиновидные; плавательные пузыри сравнительно небольшие. Т. potaninii.
6. Плоды крупные, 2 см выc (без шейки), 5 см между концами рогов, в основании довольно ширококонусовидные; рога толстые, шейка толстая, с коронкой. Листья довольно плотные, широкоромбические (длина их меньше ширины) в основании ширококлиновидные. Плавательные пузыри хорошо выражены. Т. manshurica.
— Плоды мельче, 1,5 см выc, 4 см между концами рогов, в основании довольно узкоконусовидные (плоды высокие); рога довольно тонкие, шейка с коронкой. Листья мельче и тоньше, чем у предыдущего вида; клиновидность в их основании более выражена (ширина листьев почти не превышает длину); черешки обычно без вздутий. Т. amurensis.

Т. amurensis Fler. в Изв. Главн. бот. сада, XXIV (1925) 34. В. о. амурский. Амур.
Т. incisa Sieb. et Zucc. Fl. Jap. fam. nat., II (1846) 134. В. о. вырезной. Приморье (юг).
Т. japonica Fler. в Изв. Главн. бот. сада, XXIV (1925) 39.— Т. korshiskyi V. Vassil. во Фл. СССР, XV (1949) 694, р-р. — Т. litwinowii V. Vassil. 1. с, p.p. В. о. японский.
Т. manshurica Fler. в Изв. Главн. бот. сада, XXIV (1925) 37.— Т. tranzschelii V. Vassil. во Фл. СССР, XV (1949) 692, р. р.-Т. tuberculifera V. Vassil. 1. с. В. о. маньчжурский. Приморье. Т. sibirica Fler. на Дальнем Востоке, по-видимому, не встречается. Т. maximowiczii Korsh. в Труд. Петерб. бот. сада, XII (1892) 336. В. о. Максимовича. Приморье, Амур.
Т. potaninii V. Vassil. во Фл. СССР, XV (1949) 693.- Т. rhomboidalis V. Vassil 1. с. 648, nom.— T. chinensis Fler., в Изв. Главн. бот. сада, XXIV (1925) 41, поп Lour. В. о. Потанина. Приморье (юг).
Т. pseudoincisa Nakai in Journ. Jap. Bot., XVIII (1942) 436.— T. komarovii V. Vassil. во Фл. СССР, XV (1949) 693.- Т. korshiskyi V. Vassil. 1. с. 694, p. p. В. о. ложновырезной. Приморье, Амур.

HALORRHAGIDACEAE — УРУТЕВЫЕ

5834. Myriophyllum L.— Уруть

1. Стебли удлиненно конической формы, 1—4 см вые Листья линейные, цельнокрайние. М. isoetophyllum.
— Стебли шнуровидные, 5—150 см дл. Листья перистые . . 2
2. Пестичные цветки супротивные (редко мутовчатые); тычиночные — очередные. М. alterniflorum.
— Все цветки мутовчатые................. 3
3. Прицветники цельные, короче цветков. Растение однодомное. М. spicatum.
— Прицветники длиннее цветков..............4
4. Все прицветники перистые. Растение однодомное (реже двудомное), до 150 см дл. Доли листьев длинные, оттопыренные. М. verticillatum.
— Все прицветники (или только часть их) цельные. Растение двудомное, до 20 см дл. Листья с короткими, несколько вверх прижатыми дольками. М. ussuriense.

M. alterniflorum DC. Fl. Fr., VI (1815) 529. У. очередноцвет-ковая. Охотия (о. Б. Шантар).
М. isoetophyllum Kom. in Fedde, Repert. spec, nov., XIII (1914) 168. У. полупшиколистная. Камчатка (Авачи).
М. spicatum L. Sp. pl. (1753) 992. У. колосистая. Приморье, Охотия, Камчатка, Командоры, Сахалин, Курилы.
М. ussuriense (Rgl.) Maxim, in Mel. biol., IX (1873) 183; in Bull. Acad. Petersb., XIX (1874) 182.— M. verticillatum var. ussuriense Rgl. in Mem. Acad. petersb., 7 ser., IV, 4 (1861) 60. У. уссурийская. Приморье, Амур.
M. verticillatum L. Sp. pl. (1753) 992. У. мутовчатая. Приморье, Амур, Охотия, Камчатка. Варьирует по длине прицветников, приближаясь иногда по этому признаку к М. spicatum.

HIPPURIDACEAE — ВОДЯНЫЕ СОСЕНКИ

5837. Hippuris L.— Водяная сосенка

1. Листья до 1,5 (2) мм шир., собраны по 8—16 в мутовках. Н. vulgaris.
2. Листья 3—8 мм шир., собраны по 4—6 в мутовках. Н. tetraphylla.

Н. tetraphylla L. fil. Suppl. (1781) 81.— H. lanceolata Retz. Obs., III (1791) 7. В. с. четырехлистная. Приморье (Терней), Охотия, Камчатка, Командоры, Сахалин, Курилы. В типичном случае мутовки 4-листные с шириной листьев 5—8 мм. Форму о 5—6 более узких (3—6 мм шир.) листьев в мутовках иногда выделяют в особый вид.— Н. lanceolata Retz.
Н. vulgaris L. Sp. pl. (1753)4. В. с. обыкновенная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы (?).

ARALIACEAE - АРАЛИЕВЫЕ

5850. Echinopanax Decne. et Planch.— Заманиха

A. elatum Nakai in Journ. Coll. Tokyo, XXVI, 1 (1909) 276. 3. высокая. Приморье (юг).

5868. Acanthopanax Seem.— Акантопанакс

1. Цветки и плоды сидячие. Листочки в числе 3—5, сидячие или короткочерешковые. Ветви в верхней части без колючек или почти без колючек. A. sessiliflorum.
— Цветки и плоды на длинных цветоножках. Листья пятерные; листочки на черешочках до 2,5 см дл. Ветви до верха с тонкими шипами. A. senticosum.

A. senticosum (Rupr. et Maxim.) Harms in Engl. et Prantl, Pflanzenf. III, 8 (1898) 50.— Eleutherococcus senticosus Maxim. in Mem. Acad. Petersb., IX (1859) 132.— Hedera? senticosa Rupr. et Maxim, in Mel. biol., II (1856) 426; in Bull. Acad. Petersb., XV (1856) 134. А. тернистый. Приморье, Амур, Сахалин. A. sessiliflorum (Rupr. et Maxim.) Seem, in Journ. Bot. V (1867) 239.— Panax sessiliflorum Rupr. et Maxim, in Mel. biol. II (1856) 426; in Bull. Acad. Petersb. XV (1856) 133. А. сидячецветковый. Приморье, Амур.

5869. Kalopanax Miq.— Калопанакс

К. septemlobum (Thunb.) Koidz. in Tokyo Bot. Mag., XXXIX (1925) 306.— K. pictum Nakai, Fl. Sylv. Kor., XVI (1927) 34.— Acer septemlobum Thunb. Fl. Jap. (1784) 161.— Acer picturn Thunb. in Nova Acta Ups., IV (1784) 40, non in Fl. Jap. К. семилопастный, диморфант. Приморье, Сахалин, Курилы.

5881. Aralia L.— Аралия

1. Колючее дерево. Листья довольно плотные, снизу сизые. А. elata.
— Травы, без колючек..................2
2. Зонтики при плодах 30—35 мм в попер.; цветоножки тонкие, до 15 мм дл., многочисленные. A. cordata.
— Зонтики при плодах — 15—20 мм в попер.; цветоножки толстые, короткие 5—7 мм дл. немногочисленные. A. continentalis

A. continentalis Kitag. in Tokyo Bot. Mag., XLIX (1935) 228. — A. cordata auct. fl. ussur., non Thunb., А. материковая. Приморье (юг).
A. cordata, Thunb. Fl. Jap. (1784) 127.— A. schmidtii Pojark. во Фл. СССР, XVI (1950) 588. А. сердцелистная. Сахалин, Курилы.
A. elata (Miq.) Seem, in Journ. Bot., VI (1868) 134.— A. mand-shurica Rupr. et Maxim, in Mel. biol. II (1856) 427; in Bull. Acad. Petersb., XV (1857) 134.— Dimorphanthus elatus Miq. Comment, phytogr. (1840) 95. А. высокая. Приморье, Амур (средний и нижний), Сахалин (южный), Курилы (южные). В Приморье, кроме типичной, изредка встречается форма с тонкими, голыми, сильно колючими, снизу не столь сизыми листьями и листочками более крупно зубчатыми по краям. Таксономическое значение этой формы недостаточно ясно.

5883. Panax L.— Жень-шень

P. schin-seng Nees, Icon. pl. med. Suppl., I (1833) 70,— P. ginseng С A. M. in Rep. Pharm. Chem. (1842) 524. Ж.-ш. обыкновенный. Приморье.

UMBELLIFERAE - ЗОНТИЧНЫЕ

5893. Hydrocotyle L.— Гидрокотиле

H. ramiflora Maxim, in Mel. biol., XII (1886) 463; in Bull. Acad. Petersb., XXXI (1887) 46. Г. веткоцветковая. Курилы (Кунашир).

5918. Sanicula L.— Подлесник

1. Цветки темно-красные. Обертка из ланцетных листочков, около 2 см дл., 3 мм шир. S. rubriflora.
— Цветки зеленоватые. Обертка незаметная. S. chinensis.

S. chinensis Bge. Enum. plant. Chin. bor. (1831) 32; in Mem. Acad. Petersb., II (1835) 106.— S. kurilensis Pobed. в Бот. журнале XIVI,9 (1961) 1343. П. китайский. Приморье, Сахалин, Курилы (Кунашир).
S. rubriflora F. Schm. in Maxim. Prim. Fl. Amur. (1859) 123. П. красноцветковый. Приморье, Амур (средний).

5935. Sphallerocarpus Bess.— Сфаллерокарпус

S. gracilis (Bess.) K.-Pol. in Bull. Soc. Nat. Mosc, N. S., XXIX (1915) 202.— Chaerophyllum gracile Bess, Jin Trev. in Acta Ac. Carol. Nat. cur., XIII, 1(1826) 172. С. тонкий. Приморье, Амур, Охотия (заносное), Сахалин.

5938. Anthriscus Hoffm.— Купырь

A. aemula (Woron.) Schischk. во Фл. СССР, XVI (1950) 129.— A. silvestris var. aemula Woron. во Фл. Юго-Вост., V (1931) 770. К. похожий. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

5941. Osmorhiza Raf.— Осмориза

О. aristata (Thunb.) Makino et Yabe in Tokyo Bot. Mag., XVII (1903) 14.— O. amurensis F. Schm. ex Maxim. Prim. Fl. amur. (1859) 129.— Chaerophyllum aristatum Thunb. Fl. Jap. (1784) 119. О. остистая. Приморье, Амур, Сахалин,1 Курилы (Кунашир). В типичном случае образцы с материка сильно отличаются от куриль-ских и сахалинских более крупными длиннохвостатыми с большим числом долей и зубцов, средними сегментами листьев (О. amurensis), но, как кажется, этот признак не вполне выдержан в пределах очерченных ареалов.

5945. Torilis Adans.— Пупырник

Т. japonica (Houtt.) DC. Prodr., IV (1830) 219.— Т. anthriscus Gmel. Fl. Bad., I (1805) 168, non Gaertn. (1788).— Tordylium antiriscus L. Sp. pl. (1753) 243.— Caucalis japonica Houtt. Nat. Hist., XXVI (1777) 42. П. японский. Приморье (юг), Курилы (Кунашир).

Как заносные были найдены на верхнем Амуре — Caucalis lappula (Web.) Grande и в Приморье— Coriandrum sativum L. и Conium maculatum L.

5981. Pleurospermum Hoffm.— Плеуроспермум

P. camtschaticum Hoffm. Gen. Umb. (1814) 10.— P. uralense auct., non Hoffm. П. камчатский. Приморье, Амур (нижний), Камчатка, Сахалин Курилы.

5994. Bupleurum L.— Володушка

1. Однолетник. Листья округлояйцевидные (длина их не более 2 раз превышает ширину), стеблеобъемлющие. Обертки нет, листочки оберточки яйцевидные, длиннее цветков. В. rotun-difolium.
— Многолетники. Листья не очень широкие........2
2. Листочки обертки до 2 см дл., 7 мм шир.; листочки оберточки яйцевидные, длиннее цветков и плодов........3
— Листочки обертки до 5 мм дл., малочисленные, иногда отсутствуют; листочки оберточки чаще короче цветков и плодов 4
3. Поликарпик, с многоглавым корневищем и обычно несколькими стеблями. В. triradiatum.
— Монокарпик, с вертикальным стержневым корнем и одиночными стеблями. В. euphorbioides.
4. Листья с широкими стеблеобъемлющими основаниями . . 5
— Листья к основанию сужающиеся, не стеблеобъемлющие . 7
5. Листочки оберточки почти в 2 раза превышают цветки. В. nipponicum.
— Листочки оберточки короче цветков...........6
6. Листочки оберточки 2—3 мм дл., всегда значительно короче цветоножек. В. longiradiatum.
— Листочки оберточки при плодах 4—7 мм дл., длиннее, равны или немного короче цветоножек. В. sachalinense.
7. Листья ланцетно-линейные, до 8 мм шир., к концу постепенно заостряющиеся. В. scorzonerifolium.
— Листья продолговато-овальные, до продолговато-ланцетных, 12—20 мм шир., большей частью с остроконечием . . . . 8
8. Листочки оберточки 2—3 мм дл., б. м. равны цветкам. В. komarovianum.
— Листочки оберточки 5—6 мм, значительно длиннее цветов. В. sibiricum.

В. euphorbioides Nakai in Tokyo Bot. Mag., XXVIII (1914) 313. В. молочайная. Приморье (г. Облачная, г. Снежная).
В. komarovianum Lincz. во Фл. СССР, XVI (1950) 319. В. Комарова. Приморье.
В. longiradiatum Turcz. in Bull. Soc. Nat. Mosc, XVII, 4 (1844) 719. В. длиннолучевая. Приморье, Амур.
В. nipponicum К.-Pol. в Русск. бот. журн. (1913) 1, tab. 1; в Труд. Петерб. бот. сада, XXX, 2 (1915) 165. В. ниппонская. Курилы (Кунашир).
В. rotundifolium L. Sp. pl. (1753) 236. В. круглолистная. Приморье (р. Кангауз, р. Судзухе).
В. sachalinense F. Schm. in Mem. Acad. Petersb., 7 ser.,XII,2, (1868) 135. В. сахалинская. Приморье (м. Поворотный, Русский о-в), Сахалин, Курилы (южные).
В. scorzonerifolium Willd. Enum. pl. Hort. Berol. (1809) 300. В. козлецелистная. Приморье, Амур (преимущественно верхний).
В. sibiricum Vest in Schult. Syst. Veg., VI (1820)368. В. сибирская. Верхний Амур (северо-запад Амурской области).
B. triradiatum Adams ex Hoffm. Gen. Umbell. (1814) 115, B. трилучевая. Приморье (высокогорья), Амур, Охотия, Камчатка, Сахалин, Курилы.

6011. Cicuta L.— Вех

С. virosa L. Sp. pi. (1753) 368.— С. sachalinensis Koidz. Fl. Symb. As. or. (1930) 44.— C. nipponica Franch. et Sav. in Bull. Soc. Bot. Fr., XXVI (1879) 85. В. ядовитый. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

6015. Cryptotaenia DC.— Криптотения

C. japonica Hassk., in Retzia, I (1855) ИЗ. К. японская. Сахалин (Холмский р.), Курилы (Кунашир). Отличается от близкой C. canadensis (L.) DC. сидячими надрезанно-зубчатыми (а не череш-чатыми, глубоко 2-вырезными) листочками, наличием обертки и заметными зубцами чашечки.

6020. Carum L.— Тмин

1. Цветки белые. С. carvi.
2. Цветки розовые. Зонтики с меньшим числом лучей. С. rosellum.

С. carvi L. Sp. pl. (1753) 263. Т. обыкновенный. Приморье, Камчатка. Заносное, на сорных местах. Вопреки указаниям, С. buriaticum Turcz. на Дальнем Востоке, по-видимому, не встречается.
С. rosellum Woron. в Тр. Бот. ин-та, сер. I, 1 (1933) 218. Т. ро-зеточный. Амур (верхний). Заменяет в Сибири и на Кавказе обыкновенный тмин.

6033. Pimpinella L.— Бедренец

P. thellungiana Wolff in Engl. Pflanzr., IV, 288 (1927) 304. Б. Теллунга. Приморье (заносное и сорное), Амур (верхний).

6034. Aegopcdium L.— Сныть

1. Листья дважды тройчатые, с тройчатыми сегментами, снизу по жилкам опушенные. Ае. calycinum.
— Листья тройчатые, с перистыми сегментами, снизу голые или почти голые...................2
2. Доли листьев продолговато-ланцетные, конечные, продолговато-яйцевидные, 5 см дл., 2 см шир., длиннохвостатые, по краю грубопильчатые и нередко перистонадрезанные или раздельные. Ае. henryi.
— Доли листьев яйцевидные или ромбические, конечные, 2,5 см дл., 1,5 см шир., без хвостовидных окончаний, по краю мелкопильчатые и, кроме того, надрезанные. Ае. alpestre.

Ае. alpestre Ldb. Fl. Alt., I (1829) 354. С. горная. Приморье, Амур, Охотия, Сахалин, Курилы.
Ае. calycinum (Maxim.) Worosch. comb. nov.— Ае. brachycar-pum Schischk. во Фл. СССР. XVI (1950) 457.—Pimpinella calycina Maxim, in Mel. biol., IX (1873) 184; in Bull. Acad. Petersb., XIX (1874) 182.— P. calycina var. brachycarpa Коm. Фл. Маньчжур., III, 2 (1905) 145.— P. brachycarpa Nakai in Journ. Coll. in Tokyo, XXVI, 1 (1909) 261.— Spuriopimpinella calycina Kitag. in Journ. Jap. Bot., XVII (1941) 559.— S. brachycarpa Kitag. 1. с С. чашечная. Приморье (Сучан, Майхе, Цимухэ, Пейшула, Хуа-лаза, Супутинка).
Ае. henryi Diels in Engl. Jahrb., XXIX (1900) 497. С. Генри. Приморье (юг).

6038. Sium L.— Поручейник

1. Корни утолщенные. Черешки листьев без перегородок. Стебли внизу гладкие. S. tenue.
— Корни не утолщенные. Черешки листьев с перегородками. Стебли до низа ребристые. S. suave.

S. suave Walt. Fl. Carol. (1788) 115.— S. cicutifolium Schrank, Baier. Fl. (1789) 558. П. приятный. Приморье, Амур, Охотия, Камчатка, Сахалин.
S. tenue (Kom.) Кот. в Изв. Петр. бот. сада, XVI (1916) 174.— S. cicutifolium с. tenue Kom. Фл. Маньчжур., III (1907) 150. П. тонкий. Приморье (юг).

6042. Libanotis L.— Порезник

1. Листья продолговатые, до 5 см шир. Листочки оберточки 10—12 мм дл., длиннее бутонов и часто также цветков. Столбики прямые, равные плодам. L. condensata.
— Листья 8—15 см шир. и больше. Листочки оберточки до 5 мм дл. короче цветков. Столбики отклоненные, короче плодов...2
2. Стебли внизу гладкие или почти гладкие. Листья широкотреугольные. Зонтики до 4 см в попер. L. seseloides.
— Стебли до низа груборебристые. Листья яйцевидные.....3
3. Стебли б. м. опушенные. Зонтики 6—7 см в попер. L. amurensis.
— Стебли голые. L. ugoensis.

L. amurensis Schischk. в Бот. мат. герб. БИН, XIII (1950) 160 — L. montana auct., non Crantz. П. амурский. Амур.
L. condensata (L.) Grantz, Glass. Umbell. (1767) 105.— Athamanta condensata L. Sp. pi. (1753) 224. П. густой. Амур, Охотия, Сахалин (п-ов Шмидта).
L. seseloides Turcz. Fl. baic.-dah., I (1844) 484.— Ligusticum seseloides Fisch. et Mey. ex Turcz. in Bull. Soc. Nat. Mosc, XI (1838) 530, nom. П. жабрицевидный. Приморье, Амур.
L. ugoensis (Koidz.) Kitag. in Tokyo Bot. Mag., LI (1937) 658.— Seseli ugoensis Koidz. in Maramutsu, Fl. Akit. (1932) 5; in Acta Phytotax et. Geob, I (1932) 25.— S. libanotis auct., non Koch — S. libanotis var. japonica Boissieu. П. угоинский. Сахалин (южный), Курилы (Кунашир, Шикотан).

6046. Oenanthe L.— Омежник

Ое. decumbens (Thunb.) К.-Pol. in Bull. Soc. Nat. Mosc. n. s., XXIX (1915) 130.— Oe. stolonifera DC. Prodr., IV (1830) 138.— Slum decumbens Thunb. Fl. Jap. (1784) 118. О. лежачий. Приморье (юг), Сахалин (южный), Курилы (Кунашир, Итуруп).

6061. Pachypleurum Ldb.— Пахиплеурум

P. alpinum Ldb. Fl. Alt., I (1829) 297. П. альпийский. Охотия (Ольское плато), Камчатка, Командоры (?).

6068. Cnidium Cuss.— Жгун-корень

1. Однолетник. Стебель в узлах опушенный. С. monnieri.
— Многолетники. Стебель голый...........2
2. Обертка отсутствует или состоит из 1—-2 листочков. Растение во время цветения и плодоношения с розеткой прикорневых листьев. С. ajanense.
— Обертка состоит из 3—6 листочков. Прикорневых листьев во время цветения растений нет. С. dahuricum.

С. ajanense (Rgl. et Til.) Drude in Engl. et Prantl, Pflanzenf., III, 8 (1898) 210.— Tilingia ajanensis Rgl. et Til. Fl. Ajan. (1858) 97. Ж.-к. аянский. Приморье (север и высокогорье), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. dauricum (Jacq.) Turcz. in Fisch. et Mey. in Ind. II Sem., Horti Petrop. (1835)33.— Laserpitium dauricum Jacq. Hort. Vin-dob. III (1776) 22. Ж.-к. даурский. Приморье (Майхе-Шкотово, Гродеково). Заносное? Указанный для Охотии С. cnidiifolium (Turcz.) Schischk. в гербариях из этого района отсутствует.
С. monnieri (L.) Cuss, in Mem. Soc. Med. Paris. (1782) 280.— Athamanta chinensis L. Sp. pl. (1753) 245, non Cnidium chinense Spreng.— Selinum monnieri L, Amoen. Acad., IV (1755) 269. Ж.-к. Моннье. Приморье, Амур.

6071. Ligusticum L.— Лигустикум

1. Листья снизу на жилках опушенные. Цветки пурпуровыс. L. purpureopelatum.
— Листья голые, Цветки белые. L. hultenii.

L. hultenii Fernh. in Rhodora, XXXII (1930) 7.— Apium ter-natum Willd. ex Schult. Syst., VI (1820) 431, non Ligusticum ternatum Willd.— L. scoticum auct., non L. Л. Гультена. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
L. purpureopetalum Kom. В изв. Главн. бот. сада, XXX, 1—2 (1931), 206. Л. краснолепестковый. Приморье (Хасанский р-н).

6081. Conioselinum Fisch.— Гирчовник

1. Листья перистые. С. victoris.
— Листья дважды-трижды перистые............ 2
2. Доли листьев линейные, цельнокрайние. С. longifolium.
— Доли листьев более широкие, надрезанные и зубчатые... 3
3. Листья тройчатосложные, с б. м. черешковыми сегментами I порядка и хвостатыми окончаниями. Листочки оберточки длинные, волосовидные, извилистые. С. filicinum.
— Листья перистосложные (самые нижние сегменты I порядка не столь резко отличаются от последующих, как у предыдущего вида), окончания долей не хвостатые. Листочки оберточки прямые, линейные. С. kamtschaticum.

С. filicinum (Wolff) Нага in Journ. Jap. Bot., XVIII (1942) 28.— Peucedanum filicinum Wolff in Fedde, Repert. spec, nov., XXI (1925) 246. Г. папортниковый. Курилы (Кунашир, Итуруп, Уруп).
С. kamtschaticum Rupr. Beitr. Pflanz. Russ. Reich., XI (1859) 22. Г. камчатский. Приморье (р. Ботчи, Советская Гавань), Амур (нижний), Камчатка, Командоры, Сахалин, Курилы.
С. longifolium Turcz. in Bull. Soc. Nat. Mosc. (1838) 93, nom.; XVII (1844) 736 (descr.). Т. длиннолистный. Охотия.
С. victoris Schischk. во Фл. СССР, XVII (1951) 351. Г. Виктора. Охотия.

6082. Angelica L.— Дудник

1. Листья тройчатосложные, очень, крупные; конечные доли до 25 см дл. и шир. A. keiskei.
— Листья перистосложные, не столь крупные.........2
2. Конечные доли листьев линейные или ланцетные, до 6 мм шир., цельнокрайние. A. mazimowiczii.
— Конечные доли листьев более широкие, по краям зубчатые 3
3. Верхние влагалища опушенные..............4
— Влагалища голые....................5
4. Верхние влагалища сильно вздутые. Листья голые. Растение 2—3 м выс. A. ussina.
— Верхние влагалища продолговатые, не вздутые. Листья на черешке и стержне опушенные. Растение 1—1,5 м выс. A. jaluana.
5. Обертка из 1—2 листовидных листьев, 2—5 см дл. Цветки чернопурпурные или белые. A. decursiva.
— Обертки нет или она до 1 см дл. Цветки белые или зеленоватые ...........................6
6. Цветоносы на всем протяжении опушенные........7
— Цветоносы только под зонтиком шероховатые......10
7. Листья снизу голые или с единичными волосками.....8
— Листья снизу на жилках короткоопушенные......9
8. Листья сверху голые. A. sachalinensis.
— Листья сверху по жилке шероховатые. A. amurensis.
9. Общий черешок листьев коленчато изогнутый. A. genuflexa.
— Общий черешок листьев не согнутый коленчато. A. dahurica.
10. Цветки зеленоватые. Стебель острогранистый. Листья по краю шероховатые. A. viridiflora.
— Цветки белые, если зеленоватые, то стебель гладкий ... 11
11. Зубцы листьев по краю белохрещеватоокаймленные. Стебли гладкие. A. czernaevia.
— Зубцы листьев без окаймления..............12
12. Стебли б. м. ребристые................13
— Стебли гладкие.....................14
13. Листочки цельные, по краям зубчатые. Зонтики часто с оберткой из 1—2 листочков, до 1 см дл., 0,5 см шир. A. miqueliana.
— Листочки надрезанные и, кроме того, зубчатые. Зонтики без оберток. А. коrеапа.
14. Листья плотные. Плоды продолговатые, 7 мм дл. A. gmelinii.
— Листья тонкие. Плоды широкояйцевидные, 5 мм дл. А. saxatilis.

A. amurensis Schischk. во Фл. СССР XVII (1951) 332.— А. anomala auct., non Lallem. Д. амурский. Приморье, Амур, Курилы (южные).
A. czernaevia (Fisch. et Mey.) Kitag. in Journ. Jap. Bot., XII, 4—5 (1935) 241.— A. laevigata Benth. et Hook. Gen. pi., I (1867) 917; Franch. PI. David., I (1884) 143, non Fisch. nom.— Czernaevia laevigata Turcz. in BullSoc. Nat. Mosc, XI (1838) 93, nom.; Fl. baic.-dah., I (1842—1845) 499.— Conioselinum czernaevia Fisch. et Mey. Ind. Sem. Hort. Petrop., II (1835) 33. Д.-чернаевия. Приморье, Амур.
A. dahurica (Spreng.) Benth. et Hook, ex Franch. et Sav. Enum. pl. Jap., I (1875) 187.— Thysselinum dahuricum Spreng. Syst., I (1825) 805.— Callisace dahurica Fisch. in DC. Prodr., IV (1830) 184. Д. даурский. Приморье, Амур.
A. decursiva (Miq.) Franch. et Sav. Enum. pl. Jap., I (1875) 187.— Porphyrascias decursiva Miq. in Ann. Mus. Bot. Lugd.- Bat., III (1867) 62. Д. низбегающий. Приморье (юг).
A. genuflexa Nutt. ex Torr. et Gray, Fl. N.-Amer., I (1838— 1840) 620.— A. refracta F. Schm. in Me'm. Acad. Petersb., 7 ser., XII, 2 (1868) 138. Д. коленчатосогнутый. Охотия. Камчатка,-Командоры, Сахалин, Курилы.
A. gmelinii (DC.) M. Pimen. в Нов. Сист. (1965) 199. — Archangelicagmelinii DC. Prodr. IV (1830) 170. —Coelopleurum gmelinii Ldb. Fl. Ross., II (1844—1846) 361. Д. Гмелина. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
A. jaluana Nakai in Tokyo Bot. Mag., XXVIII (1914) 314. Д. ялусский. Приморье (юг).
A. keiskei (Miq.) Koidz. in Symb. Or.-Asiat. (1930) 20.— Ar-changelica keiskei Miq. in Ann. Mus. Lugd.-Bat., HI (1867) 62. Д. Кейзке. Курилы (Итуруп).
A. koreana Maxim, in Mel. Biol., XII (1886)471. Д. корейский. Приморье (Хасанский р-н).
A. maximowiczii (F. Schm.) Benth. ex Maxim, in Mel. Biol., IX (1873) 253.— A. florentii Franch. et Sav. ex Maxim, in Mel. biol., IX (1873)251; in Bull. Acad. Petersb., XIX (1874)274.-Gomphopetalum maximowitzii F. Schm. in Maxim. Prim. Fl. Amur. (1859) 126. Д. Максимовича. Приморье, Амур, Сахалин. Типичная A. maximowiczii растет на севере Приморья, нижнем Амуре и на Сахалине. В остальной части Приморья и Амура распространена форма с более сложными листьями, черешковыми сегментами I порядка стеблевых листьев и более узкими долями — А. florentii. Она же растет в Японии. Однако у нас эта форма связана рядом переходов с типичной A. maximowiczii, вследствие чего многие экземпляры не поддаются точному определению. Это и побудило нас отказаться от разделения A. maximowitczii на 2 вида.
A. miqueliana Maxim, in Mel. biol., IX (1873) 255; in Bull. Acad. Petersb., XIX (1874) 276.— Peucedanum sieboldii Miq. in Ann. bot. Lugd.-Bat., III (1867) 63, non Angelica sieboldii Miq. 1. c, III (1867) 61.— Ostericum sieboldii Nakai in Journ. Jap. Bot., XVIII (1942) 219.- O. miquelianum Kitag. 1. c, XII (1936) 236 in adnot. Д. Микеля. Приморье (юг).
A. sachalinensis Maxim. Prim. Fl. Amur. (1859) 127.— A. ka-wakamii Koidz. Fl. Symb. Or.-Asiat.'(1930) 45. Д. сахалинский.
Сахалин
A. saxatilis Turcz. in Bull. Soc. Nat. Mosc, XI (1838) 23, nom; in Ldb. Fl. Ross., II (1844—1846) 296.— Physolophium saxatile Turcz. in Bull. Soc. Nat. Mosc, XVII (1844) 329. Д. скальный. Амур, Охотия.
A. ursina (Rupr.) Rgl. et Schmal. В Тр. Петерб. бот. сада, V (1878) 590.— Argellophyllum ursinum Rupr. Rev. Umb. Kamtsch. (1859) 8. Д. медвежий. Камчатка, Сахалин, Курилы (Кунашир).
A. viridiflora (Turcz.) Benth. ex Maxim. Mel., IX (1873) 253.— Gomphopetalum viridiflorum Turcz. inBull. Soc.Nat. Mosc, XI (1838) 93 nom.; 1. с (1841)540. Д. зеленоцветковый. Приморье, Амур.

6085. Glehnia F. Schm.— Гления

G. littoralis F. Schm. ex Miq. Prolusio Fl. Jap. (1867) 249; in Ann. Mus. Bot. Lugd.-Bat., III (1867) 61.— Phellopterus litoralis Benth. Gen. pl., I (1867) 905. Г. прибрежная. Приморье, нижний Амур (о. Лангр), Сахалин, Курилы.

6100. Phlojodicarpus Turcz.— Флойодикарпус

1. Листочки оберточки и плоды опушенные.......2
— Листочки оберточки и плоды голые. Ph. sibiricus.
2. Листья дважды-трижды перистые. Ph. villosus.
— Листья четырежды перистые. Ph. komarovii.

Ph. komarovii Gorovoi в Нов. Сист. высш. раст. (1964) 252. Ф. Комарова. Амур (верхний).
Ph. sibiricus (Steph.) К.-Pol. в Спис. раст. русск. фл., VIII (1922) 117.— Cachrys sibirica Steph. in Fisch. Cat. Hort. Vrat. (1823) nom; in Spreng. Syst. Veg., I (1825) 892. Ф. сибирский. Верхний Амур (Джалинда).
Ph. villosus (Turcz.) Turcz. in Bull. Soc. Nat. Mosc, XI (1838) 93, nom.; in Ldb. Fl. Ross., II (1844—1846) 331.— Libanotis villosa Turcz. in Fisch. et Mey. Ind. I Sem. Hort. Petrop. (1835) 31.— Johrenia villosa Benth. et Hook. Gen. PL, I (1867) 925; Kudo, Rep. veg. N. Saghal. (1929) 91. Ф. мохнатый. Сахалин (п-ов Шмидта).

6116. Peucedanum L.— Горичник

1. Зонтики с оберткой. P. elegans.
— Обертки нет или она 1—2-листная..........2
2. Конечные доли листьев линейные или почти нитевидные, длина их во много раз превышает ширину. P. salinum.
— Доли листьев значительно более широкие, б. м. зубчатые 3
3. Листья плотные, желто-зеленые, дважды почти тройчатые с округлыми короткоостроконечными зубцами, сверху совершенно голые. Имеется обертка из 1—3 листочков. P. litorale.
— Листья менее плотные, явно дважды-трижды перистые, сверху на жилках короткоопушенные или шероховатые (особенно верхние)........................4
4. Зубцы листьев частые, узкие, хрящевато окаймленные с хрящеватым остроконечием около 2 мм дл. Монокарпик (после плодоношения растение отмирает целиком). P. eryngiifolium.
— Зубцы листьев не столь частые, без хрящеватого окаймления, без остроконечия или с остроконечием до 1 мм дл. ... 5
5. Двулетник, с ветвистым от самого верха корнем. Листья сравнительно малорассеченные на широкие доли; зубцы их (особенно конечные) округлые, с небольшим темным остроконечием. Завязи беловатые от мельчайших ворсинок. P. formosanum
— Многолетники, с б. м. длинным, неразветвленным корневищем в виде «шейки» переходящим в утолщенный, обычно разветвленный корень. Завязи зеленые ............ 6
6. Листья дважды-или почти триждыперистые; доли их яйцевидные или яйцевидно-ланцетные, 2—4 мм шир. Стебель ветвится обычно только вверху. P. terebinthaceum.
— Листья трижды-или почти четыреждыперистые. Стебли б. ч. растопыренно ветвистые почти от основания......7
7. Конечные доли листьев ланцетные или линейные, до 2 мм шир. Цветки белые или слегка желтоватые. P. paishanense.
— Конечные доли значительно более широкие. Цветки слегка розоватые или почти белые (разница с предыдущим особенно заметна при сравнении живых растений). P. deltoideum.

P. deltoideum Makino ex Yabe in Journ. Coll. sci. Tokyo, XVI, 4(1901), 99 .— P .terebinthaceum var. deltoideum Makino in Tokyo Bot. Mag., XXII (1908) 173. Г. дельтовидный. Приморье, Амур, (нижний), Охотия, Сахалин, Курилы. Растение очень неоднородное в разных частях ареала. В Приморье преобладают формы с остроконечиями до 1 мм на зубцах листьев. На Курилах и юге Хасанского р-на — без остроконечий. На Курилах с более длинными листочками оберточки, чем из других частей ареала.
P. elegans Kom. в Тр. Петерб. бот. сада, XVIII (1901) 430. Г. изящный. Приморье, Амур (р. Тырма).
P. eryngiifolium Kom. в Изв. главн. бот. сада, XXX (1932) 207. Г. синеголовниколистный. Приморье, в высокогорьях (г. Облачная, г. Снежная, Сихотэ-Алиньский з-к).
P. formosanum Hayata Icon. PI. Formos., X (1921) 22.—P. terebinthaceum var. formosanum Kitag. Lineam. Fl. Mansh. (1939) 341. Г. формозский. Приморье (юг Хасанского р-на).
P. litorale Worosch. et Gorovoi в Бюлл. Главн. бот. сада, XLI (1961) 80. Г. прибрежный. Приморье (юг Хасанского района).
P. paishanense Nakai in Tokyo Bot. Mag., XXXI (1917) 101. Г. байшанский. Приморье (р. Суйфун, оз. Ханка).
P. salinum Pall, in Spreng. Syst. yeg., I (1825) 10. Г. солончаковый. Амур (верхний), Охотия. Указанный для Амура P. va-ginatum Ldb. отличается от P. salinum голыми лучами зонтика, короткими, вздутыми черешками всех стеблевых листьев и короткими, до 5 мм дл., конечными дольками листьев. P. vaginatum на территории Дальнего Востока совсем не обнаружен.
P. terebinthaceum (Fisch.) Fisch. in DC. Prodr., IV (1830) 179.— Selinum terebinthaceum Fisch. in Trev. Ind. Hort, Wrat., App., III (1821) 3. Г. терпентинный. Амур (верхний).

6120. Pastinaca L.— Пастернак

P. silvestris Gars. Descr. PI. Anim. (1767) 263. П. дикий. Приморье (юг). Заносное, но распространяющееся.

6122. Heracleum L.— Борщевик

1. Листья, хотя бы некоторые, перистые, снизу зеленые, реже б. м. густоопушенные. Верхние влагалища не расширенные. Н. moellendorffii.
— Листья всегда тройчатые................2
2. Листья снизу беловойлочные. Верхние влагалища сильно вздутые. Н. voroschilovii.
— Листья снизу зеленые, реже густоопушенные, но не беловойлочные. Верхние влагалища удлиненные, не расширенные 3
3. Стебель ребристый, обычно до низа опушенный жесткими волосками. Н. dissectum.
— Стебель снизу голый или почти голый, гладкий; в верхней половине несколько ребристый и мягкоопушенный. Н. dulce.

Н. dissectum Ldb. Fl. Alt. I (1829) 301. Б. рассеченный. Oxoтия.
H. dulce Fisch. in Ind. Sem. Hort. Petrop. (1843) 23.— H. la-natum auct., non Michx. Б. сладкий. Амур (нижний), Камчатка, Сахалин, Курилы.
Н. moellendorffii Hance in Journ. Bot., n. s., VII (1878) 12.— Н. dissectum auct., поп Ldb. Б. Мелендорфа. Приморье, Амур.
Н. voroschilovii Gorovoi в Новости систем.Высш. Раст,. I (1964) 255. Б. Ворошилова. Приморье (побережье северной части Японского моря).

6130. Siler Crantz — Лазурник

S. divaricatum (Turcz.) Benth. et Hook. Gen. PI., I (1867) 909.— Stenocoelium divaricatum Turcz. in Flora, XVII, Beibl. (1834) 14, nom.; in Ldb. Fl. Ross., II (1844) 332.— Saposhnikovia divaricata Schischk. во Фл. СССР, XVII (1951) 54. Л. растопыренный. Приморье, Амур.


CORNACEAE - КИЗИЛОВЫЕ

6159. Cornus L.— Дёрен

1. Низкие, до 20 см выс. травянистые растения ...... 2
— Кустарники не ниже 1 м..............3
2. Цветоносный стебель со скученными 6 листьями наверху. С. canadensis.
— Цветоносный стебель равномерно облиствленный С. suecica.
3. Листья очередные. С. controversa.
— Листья супротивные ..................4
4. Веточки соцветия с густым коротким прижатым опушением. G. subumbellata.
— Веточки соцветия с более длинными отстающими волосками или почти голые. С. alba.

С. alba L. Mant., I (1767) 40.— С. tatarica Mill. Gard. diet, ed. 8 (1768) n°7 — Thelycrania alba Pojark. в Бот. мат. герб. БИН, XII (1950) 172. Д. белый. Приморье, Амур, Сахалин.
С. canadensis L. Sp. pl. (1753) 117.— Chamaepericlymenum canadense Graebn. Fl. N.-O. Flachl. (1898) 539. Д. канадский. Приморье, Амур, Охотия, Сахалин, Курилы.
С. controversa Hemsl. in Kew. Bull. (1909) 332 — Boihrocaryum controversum Pojark. в Бот. мат. герб. БИН, XII (1950) 170. Д. спорный. Сахалин (южный), Курилы (Кунашир).
С. subumbellata Komatsu Icon. Koishikav., II (1914) 37, tab. ИЗ. Д. зонтиковидный. Сахалин (южный). Приводимый для Сахалина С. brachypoda С. А. М. в гербариях не обнаружен.
С. suetica L. Sp. pl. (1753) 118.— Chamaepericlymenum sueticum Graebn. Fl. N.-O. Flachl. (1898) 539. Д. шведский. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. В Охотии встречен С. unalaschkensis Ldb., по-видимому, гибрид между С. suetica и С. canadensis. Растения похожи на С. canadensis, но ниже мутовки несут развитые листья.

PYROLACEAE - ГРУШАНКОВЫЕ

6166. Chimaphila Pursh — Зимолюбка

1. Листья тупые. Цветки в зонтиковидном соцветии. Ch. umbellata
— Листья острые. Цветки одиночные редко по 2. Ch. japonica.

Ch. japonica Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865—1866) 165. 3. японская. Приморье, Сахалин (Горнозаводский р-н), Курилы (Кунашир, Итуруп).
Ch. umbellata (L.) Nutt. Gen. N.-Amer. PL, I (1817) 274.— Pyrola umbellata L. Sp. pl. (1753) 396. 3, зонтичная. Приморье (преимущественно в более северной части), Амур, Сахалин.

6167. Pyrola L.— Грушанка

1. Цветки одиночные. P. uniflora.
— Цветки в кистях....................2
2. Кисти однобокие. Цветки мелкие. Черешки листьев короче пластинок.......................3
— Кисти не однобокие. Цветки более крупные......4
3. Листья продолговато-яйцевидные, островатые. Стебли с несколькими чешуйчатыми листьями. P. secunda.
— Листья широкояйцевидные, тупые. Стебель с одним чешуйчатым листом. P. obtusata.
4. Цветки белые или розовые, с замкнутым венчиком и не выдающимся из него столбиком................5
— Венчик не замкнутый, столбик сильно из него выдается . . 6
5. Столбик заметно выдается из выемки коробочки. Соцветие очень густое. P. faurieana.
— Столбик не выдается или почти не выдается из выемки коробочки. Соцветие не столь густое. P. minor. 6. Чашелистики яйцевидные или треугольные, короче половины длины венчика....................7
— Чашелистики языковидные или продолговато-ланцетные, длиннее половины длины венчика..........11
7. Листья небольшие, почковидные, при основании б. м. глубоко сердцевидные или слегка выемчатые......... 8
— Листья яйцевидные, при основании б. м. клиновидные 9
8. Цветки зеленоватые. Чашелистики очень короткие, тупые. Листья почковидные, при основании сердцевидные. P. renifolia.
— Цветки белые. Чашелистики более длинные, очень острые. Листья округло-почковидные, при основании слегка сердцевидные или закругленные. P. nephrophylla.
9. Цветки зеленоватые. Листья небольшие, до 2 см шир., их черешки длиннее пластинок. P. virescens.
— Цветки белые или розоватые...............10
10. Листья до 5 см шир., в основании притуплённые или коротко-клиновидные. Чашелистики продолговато-треугольные, туповатые. P. media.
— Листья до 2 см шир. Чашелистики широкотреугольные, тупые. P. alpina.
11. Столбик на конце утолщен и расширен в диск.....12
— Столбик на конце не утолщен. Стебли с чешуйчатыми листьями .........................13
12. Стебель с чешуйчатыми листьями. Развитых листьев нет или их 1—2, реже больше; они угловато-зубчатые. P. subaphylla
— Стебель без чешуйчатых листьев. Развитых листьев всегда несколько; они плотные, цельнокрайние или почти цельно-крайние. P. japonica.
13. Цветки белые, около 10 мм в попер. Коробочка 4—5 мм в попер. P. dahurica.
— Цветки красные, около 15 мм в попер. Коробочка 6—7 мм в попер. P. incarnata.

P. alpina Andres in Deutsch. Bot. Monatschr., XXII (1910) 19. Г. альпийская. Курилы (Кунашир, Итуруп).
P. dahurica (Andres) Коm. в Тр. Петерб. бот. сада, XXXIX (1923) 96. —P. rotundifolia var. americana c. dahurica Andres in Deutsche Bot. Monatschr., Ill—IV (1911) 50.— P. rotundifolia ssp. dahurica Andres in Osterr. Bot. Zeitschr., LXIV (1914) 233. Г. даурская. Приморье, Охотия, Сахалин (северный).
P. faurieana Andres in Verh. Bot. Ver. Brand., LIV (1912) 219. Г. Фори. Сахалин (южный), Курилы (Кунашир, Итуруп).
P. incarnata (DC.) Fisch. ex Kom. Фл. Маньчж., III (1905) 195. — P. rotundifolia var. incarnata DC. Prodr., VII (1839) 773. Г. красная. Приморье, Амур, Охотия, Камчатка, Командоры, Саха лин, Курилы.
P. japonica Sieb. in Black Ind. in Bonplandia, X (1862) 93. Г. японская. Приморье (юг). Иногда смешивается с P. media, от которой хорошо отличается более длинными чашелистиками, стеблем без чешуевидных листьев и более мелкими цветками.
P. media Sw. in Sv. Vet. Acad. Handl. Stockh. (1804) 260. Г. средняя. Амур (очень редко!).
P. minor L. Sp. pl. (1753) 396. Г. малая. Приморье (р. Ботчи), Амур, Охотия, Камчатка, Командоры, Сахалин (северный), Курилы (средние и северные).
P. nephrophylla (Andres) Andres in Oster. Bot. Zeitschr. LXIII (1913) 449.— P. rotundifolia var. nephrophylla Andres in Deutsch. Bot. Monatschr. III—IV (1911) 51. Г. почковидная. Курилы (Кунашир, Шикотан).
P. obtusata (Turcz.) Pavlov in Bull. Soc. Nat. Mosc, sect. Biol., n. s., XXXVIII (1929) 109.- Ramischia obtusata Freyn in Oester. Bot. Zeitschr., XIV (1895) 467.— R. secunda var. obtusata Turcz. Fl. baic— dab.., II (1846) 213. Г. тупая. Амур, Охотия.
P. renifolia Maxim. Prim. Fl. Amur. (1859) 190. Г. почколпст-ная. Приморье, Амур, Сахалин, Курилы (южные).
P. secunda L. Sp. pl. (1753) 396.— Ramischia secunda Garcke, Fl. Deutschl. ed. 4 (1858) 222. Г. однобокая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
P. subaphylla Maxim, in Mel. biol., VI (1867)206; in Bull. Acad. Petersb., XI (1867) 433.— P. japonica var. subaphylla Andres in Oester. Bot. Zeitschr., LXIV (1914) 245. Г. малолистная. Приморье, Курилы (Кунашир).
P. uniflora L. Sp. pl. (1753) 397.— Moneses uniflora A. Gray, Man. Bot. N. Un. Stat. (1848) 273. Г. одноцветковая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы (северные).
P. virescens Schweigg. Sp. Fl. Erlang. I, Add. (1804) 154.— P. chlorantha Sw. in Vet. Akad. Handl. Stockh. (1810) 190. Г. зеленоватая. Амур, Камчатка.

6169. Monotropa Nutt.— Вертляница

1. Цветки одиночные, крупные 2 см дл. М. uniflora.
— Цветки по несколько, более мелкие, 1 см дл. М. hypopitys.

М. hypopitys L. Sp. pl (1753) 387.— Hypopitys monotropa Crantz, Instit., II (1766) 467. В. подъельниковая. Приморье, Амур, Сахалин, Курилы.
М. uniflora L. Sp. pi. (1753) 387.— Monotropastrum globosum Andres ex Hara in Tokyo Bot. Mag., LII (1938) 625, pro syn. В. одноцветковая. Приморье, Сахалин, Курилы (Кунашир).

ERICACEAE - ВЕРЕСКОВЫЕ

6180. Botryostege Stapf — Ботриостеге

В. bracteata (Maxim.) Stapf in Kew. Bull. (1934) 194.— B. petaleia bracteata Maxim, in Mel. biol., VI (1867) 206; in Bull. Acad. Petersb., XI (1867) 433. Б. прицветниковая. Курилы (южные).

6183. Ledum L.— Багульник

1. Листья до 7 см дл., 1,5 см шир., снизу с белым войлоком из коротких звездчатых волосков, кроме того, часто с бурыми простыми волосками, особенно на жилке. L. hypoleucum.
— Листья без белого войлока, только с бурыми спутанными волосками ......................2
2. Листья до 8 см дл., 2 см шир., сверху гладкие,по краю не завороченные или полузавороченные. Коробочка 4—5 мм дл. L. macrophyllum.
— Листья мельче, сверху поперек бороздчатые, по краю полностью завороченные.................3
3. Листья до 15 (20) мм дл., 2 мм шир., с почти полностью закрытой нижней стороной. Коробочка 3—3,5 мм дл. L. decumbens.
— Листья до 4 см дл., 0,5 см шир., снизу с б. м. широкооткрытой нижней стороной. Коробочка 5 мм дл. L. palustre.

L. decumbens (Ait.) Small in North Amer. Fl., XXIX, 1 (1914) 37.— L. palustre var. decumbens Ait. Hort. Kew., II (1789) 65. Б. стелющийся. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
L. hypoleucum Кот. в Извест. Петр. бот. сада, XVI (1916) 175. Б.-подбел. Приморье, Амур, Сахалин.
L. macrophyllum Tolm. в Бот. мат. герб. БИН, XV (1953) 203.— L.palustre var. dilatatum auct., non Wahlb. Б. крупнолистный. Приморье, Амур (преимущественно нижний), Охотия, Камчатка, Сахалин, Курилы.
L. palustre L. Sp. pl. (1753) 391. Б. болотный. Амур (верхний), Охотия, Камчатка, Командоры. В наиболее типичном виде растет на верхнем Амуре и в несколько уклоняющемся в Охотии, на Камчатке и Командорах. Но в тех же районах (включая верхний Амур), а также в Приморье и на Сахалине распространена форма узколистная, приближающаяся к L. decumbens, а также похожие на L. palustre угнетенные формы L. macrophyllum.

6184. Rhododendron L.— Рододендрон

1. Листья по краям б. м. щетинистоопушенные.....2
— Листья голые или покрыты сидячими железками .... 5
2. Листья до 8 см дл., 4,5 шир. Цветки крупные, розовые с темными крапинками. Rh. schlippenbachii.
— Листья до 3 см дл., 2 см шир. Цветки небольшие ... 3
3. Цветоносы до 5 мм дл., без железистых волосков, опушены плоскими рыжеватыми волосками. Кустарник. Rh. tschonoskii.
— Цветоносы до 5 см дл., покрыты длинными железистыми волосками. Кустарнички до 20 см выc..........4
4. Листья обратнояйцевидные, но краю слегка зубчатые. Цветоносы с коротким опушением и, кроме того, с длинными железистыми волосками. Чашечка при плодах 6 aim дл.; цветки 1,5 см в попер. Rh. redowskianum.
— Листья лопатчато обратнояйцевидные, цельнокрайние, крупнее, чем у предыдущего вида. Цветоносы без короткого опушения или почти без него. Чашечка при плодах 12 мм дл.; цветки 3—4 см в попер. Rh. camtschaticum.
5. Листья крупные, до 12 см дл. (без черешка), 5 см шир., плотные, сверху блестящие, без железок.........6
— Листья до 5 см дл., 2 см шир., б. м. тусклые ....... 7
6. Цветки желтые. Листья снизу голые, с ясной сетью более темных жилок. Кустарник до 0,5 м выс. Rh. aureum.
— Цветки розовые или белые. Листья снизу розоватые от мельчайших чешуек, без заметной сети жилок. Кустарник или деревцо до 3 м выс. Rh. fauriei.
7. Листья плотные, сверху морщинистые, снизу ржавые от густосидящих чешуек, без заметных железок. Цветки бледно-розовые, 10—15 мм дл. Rh. adamsii.
— Листья сверху гладкие, снизу голые или почти голые, ясно железистые. Цветки фиолетово-розовые...... . . 8
8. Листья до 15 (20) мм дл., без остроконечий. Цветки 15—20 мм в попер. Коробочка до 5 мм дл. Rh. parvifolium.
— Листья до 5 см дл., с остроконечиями. Цветки и коробочки более крупные....................9
9. Листья тонкие, к обоим концам одинаково заостряющиеся, снизу сизоватые, негусто покрыты рыжеватыми железками, иногда по краю с прямыми волосками. Коробочка до 15 мм дл. Rh. mucronulatum.
— Листья мельче, чем у предыдущего вида и плотнее, б. м. тупые, снизу желто-зеленые, молодые очень густо светложелезистые. Коробочка 8—10 мм дл..........10
10. Листья в типичном случае продолговато обратнояйцевидные. Цветки 2,5—3 см в попер. Rh. dauricum.
— Листья эллиптически-яйцевидные или широкоэллиптические. Цветки 3—4 см в попер. Rh. sichotense.

Rh. adamsii Rehd. in Publ. Arn. Arb., IX (1921) 190.— Azalea fragrans Adams in Mem. Acad. Petersb., II (1808) 332, non Rhododendron jragrans Paxt. P. Адамса. Охотия, Сахалин (п-ов Шмидта).
Rh. aureum Georgi Reise, I (1775) 91.— Rh. chrysanthum Pall. Reise, III (1776) App. 729.— Rh. hypopitys Pojark. во Фл. СССР, XVIII (1952) 721. P. золотистый. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
Rh. camtschatium Pall. Fl. Ross., I, 1 (1784) 48. P. камчатский. Приморье (Де Кастри, р. Ботчи), Охотия, Камчатка, Командоры, Сахалин, Курилы.
Rh. dauricum L. Sp. pl. (1753) 392. P. даурский. Приморье, Амур, Охотия, Камчатка.
Rh. fauriei Franch. in Bull. Soc. Philom. Paris, 7 ser., X (1886) 145. P. Фори. Курилы (Кунашир, Итуруп). У нас только с розовыми цветками (var. roseum Nakai).
Rh. mucronulatum Turcz. in Bull. Soc. Nat. Mosc, VII (1837) 155. P. остроконечный. Приморье (юго-запад).
Rh. parvifolium Adams in Now. Mem. Soc. Nat. Mosc, III (1834) 237. P. мелколистный. Приморье (Сихотэ-Алиньский з-к, р. Ботчи, Советская Гавань), Амур, Охотия, Сахалин.
Rh. redowskianum Maxim, in Mem. Acad. Petersb., IX (1859) 189. Приморье (Сихотэ-Алиньский з-к, г. Ко, р. Тумнин, р. Копни), Амур, Сахалин.
Rh. schlippenbachii Maxim, in Mel. biol., VII (1870)333; in Bull. Acad. Petersb., XV (1871) 226. P. Шлиппенбаха. Приморье (Хасанский р-н).
Rh. sichotense Pojark. во Фл. СССР, XVIII (1952) 722. Р. си-хотинская. Приморье (побережье северной части Японского моря и юга Татарского пролива).
Rh. tschonoskii Maxim, in Mel. biol., VII (1870) 339. P. Чонос-ского. Курилы (Кунашир).

6185. Menziesia Smith — Менциезия

M. pendandra Maxim, in Bull. Acad. Petersb., XI (1867) 432. M. пятитычинковая. Сахалин (южный), Курилы (южные).

6189. Loiseleuria Desv.— Луазелеурия

L. procumbens (L.) Desv. in Journ. Bot., I (1813) 35.— Azalea procumbens L. Sp. pi. (1753) 151. Л. лежачая. Приморье (р. Тумнин), Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.

6193. Phyllodoce Salisb.— Филлодоце

1. Цветки сиреневые. Цветоносы при плодах 5 см дл. Ph. coerulea.
— Цветки желтоватые. Цветоносы при плодах 2,5—3 см дл. Ph. aleutica.

Ph. aleutica (Spreng.) Heller in Muehlenbergia, I, 1 (1900) 1.— Menziesia aleutica Spreng. Syst., II (1825) 202. Ф. алеутская. Камчатка, Командоры, Курилы.
Ph. coerulea (L.) Babingt. Man. Brit. Bot. (1843) 194.— Andromeda coerulea L. Sp. pl. (1753) 393. Ф. голубая. Приморье (p. Ботчи, р. Копни, р. Тумнин), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

6194. Bryan thus Stell.— Бриантус

В. gmelmii D. Don in Edinb. phil. Journ., XVIII (1834) 160.— Andromeda bryantha L. Mant., II (1771) 238.— Erica bryantha Thunb. Diss, Eric. (1785) 15. Б. Гмелина. Камчатка, Командоры, Курилы (средние и северные).

6197. Arcterica Cov.— Арктерика

А. nana (Maxim.) Makino in Tokyo Bot. Mag., XX (1906) 85 — Andromeda папа Maxim, in Mel. biol., VIII (1872) 615; in Bull. Acad. Petersb, XVIII (1873) 47.— Cassiope oxycoccoides A. Gray in Proc. Amer. Acad., XX (1885) 300. А. низкая. Камчатка, Курилы.

6197. Cassiope D. Don — Кассиопея

1. Листья на спинке с бороздкой.............2
— Листья на спинке гладкие...............3
2. Листья длинноресничатые (волоски 1,5 мм дл.). С. ericoides.
— Листья короткоресничатые (волоски менее 1 мм дл.). С. tetragona.
3. Листья по краю белоперепончатые, без ресничек. С. lycopodioides.
— Листья по краю не перепончатые, с короткими рыжеватыми ресничками. С. redowskii.

С. ericoides (Pall.) D. Don in Edinb. phil. Journ., XVII (1834) 158.— Andromeda ericoides Pall. Fl. Ross., I, 2 (1788) 56. К. вересковидная. Приморье (север и высокогорья), Амур, Охотия, Камчатка.
С. lycopodioides (Pall.) D. Don in Edinb. phil. Journ., XVII (1834) 158.— Andromeda lycopodioides Pall. Fl. Ross. I, 2 (1788) 58, К. плауновидная. Охотия (о-в Ольский, м. Алевин), Камчатка, Командоры, Сахалин (?), Курилы.
С. redowskii (Cham, et Schlecht.) G. Don, Gen. Syst., HI (1834) 829.— Andromeda redowskii Cham, et Schlecht. in Linnaea, I (1826) 517. К. Редовского. Приморье, Амур, Охотия (?), Сахалин.
С. tetragona (L.) D. Don in Edinb. phil. Journ., XVII (1834) 158.— Andromena tetragona L. Sp. pl. (1753) 393. К. четырехгран ная. Охотия (Онсумчанский р-н), Камчатка.

6197. Harrimanella Cov.— Гариманелла

H. stelleriana (Pall.) Cov. in Proc. Wash. Acad., III (1901) 574.— Andromeda stelleriana Pall. Fl. Ross., I, 2 (1788) 58.— Cassiope stelleriana DC. Prodr., VII.2 (1839) 611.Г. Стеллера. Камчатка, Курилы.

6198. Eubotryoides Нага — Эвботриоидес

Е. grayana (Maxim.) Нага in Journ. Jap. Bot.,, XI (1935) 621.— Leucothoe chlorantha A. Gray, non DC.— L. Grayana Maxim. in Mel. biol., VIII (1872) 613; in Bull. Acad. Petersb., XVIII (1873) 46. Э. Грея. Сахалин (юг), Курилы (Кунашир, Шикотан).

6199. Andromeda L.— Подбел

A. polifolia L. Sp. pl. (1753) 393. П. полиумолистный. Приморье (преимущественно на севере), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

6200. Chamaedaphne Moench — Хамедафне

Ch. calyculata (L.) Moench, Meth. (1794) 457.— Andromeda calyculata L. Sp. pl. (1753) 394. X. подчашечная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

6206. Gaultheria L.— Гаультерия

G. miqueliana Takeda in Tokyo Bot. Mag., XXII (1918) 195. Г. Микеля. Сахалин (р. Кайган), Курилы.

6212. Arctostaphylos Adans.— Толокнянка

A. uva-ursi (L.) Spreng. Syst., II (1825) 287.— Arbutus uva-ursi L. Sp. pl. (1753) 395. Т. обыкновенная. Амур, Охотия, Сахалин.

6213. Arctous Niedenzu — Арктоус

1. Цветки беловатые. A. alpina.
— Цветки зеленоватые. A. japonica.

A. alpina (L.) Niedenzu in Engl. Bot. Jahrb., XII (1890) 180.— Arbutus alpina L. (1753) 395.— Mairania alpina Desv. in Journ. Bot., II, 1 (1813) 37. А. альпийский. Приморье (север и высокогорья), Амур, Охотия, Камчатка, Командоры.
A. japonica Nakai in Tokyo Bot. Mag., XXXV (1921) 134. A. японский. Камчатка (?), Сахалин, Курилы.

6216. Oxycoccus Adans. — Клюква

1. Цветоножки голые, чаще одиночные. Листья до 6 мм дл. О. microcarpus.
— Цветоножки опушенные, обычно парные. Листья до 15 мм дл. О. quadripetalus.

O. microcarpus Turcz. in Rupr. in Beitr. Pfl. Russ. Reich.r IV (1845) 56. К. мелкоплодная. Приморье, Амур, Охотия, Камчатка, Командоры (?), Сахалин, Курилы.
О. quadripetalus Gilib. Fl. Lith., I (1782) 5.— О. palustris Pers. Syn., I (1805) 419.— Vaccinium oxycoccosh. Sp. pi. (1753) 351. К. обыкновенная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

6216. Vaccinium L.— Вакциниум

1. Плоды красные.....................2
— Плоды черные.....................4
2. Листья тонкие, скучены наверху укороченных стеблей, до 5 см. дл., 4,5 см шир. V. praestans.
— Листья кожистые, мелкие; стебли равномерно облиственные ..........................3
3. Листья до 10 мм дл., 5 мм шир. V. minus.
— Листья до 25 мм дл., 13 мм шир. V. vitis-idaea.
4. Веточки округлые...................5
— Веточки остроугловатые.................6
5. Листья цельнокрайние. V. uliginosum.
— Листья зубчатые. V. hirtum.
6. Листья крупные, до 5 см шир. Кустарник до 1 м выс. V. ovalifolium.
— Листья много мельче. Кустарнички до 50 см выс. . . 7
7. Листья голые. V. myrtillus.
— Листья мельчайшие опушенные. V. yatabei.

V. hirtum Thunb. Fl. Jap. (1784) 155.— V. versicolor Nakai in Nakai et Koidz. Trees et Shrubs Jap., I (1922) 180.— V. smallii A. Gray in Mem. Amer. Acad., N. S., VI (1857) 398.— V. buergeri Miq. В. волосистый. Сахалин, Курилы (южные). Растения с листьями сверху б. м. красными, снизу бледными, по краям густо оттопыреннопильчатыми относят к V. versicolor Nakai.
V. minus (Avrorin) Worosch. в Бюлл. Главн. бот. сада, XLIX (1963) 57.— V. vitis-idaea minor Lodd. Botan Cabinet, XI (1825) tab. 1023.— V. vitis-idaea ssp. minor Hult. in Svensk. Bot. Tidskr., XLIII (1949).— Rhodococcum minus Avrorin в Бот. журн., XLIII, 12 (1958) 1722. В. малый, брусника малая. Камчатка.
V. myrtillus L. Sp. pl. (1753) 349. В. миртовый, черника. Амур.
V. ovalifolium Smith in Rees. Gycl., XXXVI, (1819) n°2. B. овальнолистный. Приморье (р. Тумнин, Де Кастри, Советская Гавань), Амур (нижний), Командоры, Сахалин, Курилы.
V. praestans Lamb, in Trans. Linn. Soc, X (1811) 269. В. выдающийся, красника. Приморье (Советская Гавань, р. Ботчи), Амур (нижний) Охотия (южная), Камчатка, Сахалин, Курилы.
V. uliginosum L. Sp. pl. (1753) 350. В. болотный, голубика. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
V. vitis-idaea L. Sp. pl. (1753) 351. В. обыкновенный, брусника. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
V. yatabei Makino in TokyoBot. Mag., XV (1901) 141.— V. myr-tillus auct., non L. В. Ятабе. Сахалин (юг).

DIAPENSIACEAE - ДИАПЕНЗИЕВЫЕ

6273. Diapensia L.—Диапензия

D. obovata (F. Schm.) Nakai Trees and Shrubs Jap., I (1922) 194.— D. lapponica var. obovata F. Schm. in Mem. Acad. Pe-tersb., 7 ser., XII, 2 (1868) 161. Д. обратнояйцевидная. Приморье (север и высокогорья), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

PRIMULACEAE - ПЕРВОЦВЕТНЫЕ

6315. Primula L.— Первоцвет

1. Доли отгиба венчика цельные или почти цельные ... 2
— Доли отгиба венчика глубоко выемчатые.......3
2. Стрелка 20—25 см выс. Листья до 12 см дл., 3,5 см шир., с желтым мучнистым налетом. P. xanthibasis.
— Стрелка 10—15 см выc, под соцветием с беловатым мучнистым налетом. Листья 5—8 см дл., почти без налета. P. tschukt-schorum.
3. Листья по краям лопастные, с зубчатыми лопастями . 4
— Листья только зубчатые............... 5
4. Листья яйцевидные или продолговатые. Соцветие обычно простое. P. sieboldii.
— Листья округлые. Соцветие обычно с двумя зонтиками пролифирирующее. P. jesoana.
5. Соцветие пролифирирующее, с несколькими зонтиками один над другим. P. japonica.
— Соцветие простое, зонтиковидное.............6
6. Листочки обертки с ушковидными придатками. P. sibirica.
— Листочки обертки без ушковидных придатков, но иногда при основании несколько мешковидно расширенные.....7
7. Растение лишено мучнистого налета; цветоножки и чашелистики с короткими железистыми волосками. Листья обычно длинно клиновидносуженные в основании, наверху крупнозубчатые. P. cuneifolia.
— Листья или только цветоножки и стрелки под соцветием с мучнистым налетом..................8
8. Листья без мучнистого налета (мучнистый налет гл. образом под соцветием). Стрелки 10—40 см выc; соцветие многоцветновое. Листочки обертки яйцевидно-ланцетные, при основании расширенные. P. fistulosa.
— Листья б. м. с мучнистым налетом. Листочки обертки более узкие........................9
9. Стрелка около 30 см дл., 5 мм толщ., в 4 раза длиннее листьев, последние часто почти голые. P. sachalinensis.
— Стрелки тонкие, до 15 см выс., в 2—3 раза длиннее листьев 10 10. Листья, хотя бы некоторые, постепенно сужающиеся к основанию с густым желтым мучнистым налетом или некоторые почти голые. P. farinosa.
— Все листья в основании обрубленные или короткоклиновидные, снизу чаще всего с густым желтым мучнистым налетом. P. fauriei.

P. cuneifolia Ldb. in Mem. Acad. Petersb., V (1815) 522.— P. saxifragifolia Lehm. Mon. Prim. (1817) 89. П. клинолистный. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
P. farinosa L. Sp. pl. (1753) 143.— P. ajanensis E. Busch во Фл. Сиб. и Д. Вост., IX (1925) 34. П. мучнистый. Приморье (м. Олимпиады и др.), Амур, Охотия, Камчатка, Курилы. В типичном случае все листья клиновидносуженные к основанию, густомучнистые. В Охотии и на Камчатке, кроме типичной формы, обычны растения, у которых некоторые листья б. м. внезапно переходят в черешок и, кроме густомучнистых листьев, есть б. м. голые. Это есть P. ajanensis — вид, однако, еще не вполне установившийся.
P. fauriei Franch. in Bull. Soc. Phil. Paris, 7 ser., X (1886) 146.— P. matsumurae Petitm. in Bull. Herb. Boiss., VII (1907) 527. П. Фори. Сахалин, Курилы. Приводимая для Дальнего Востока P. borealis Duby, по-видимому, встречается только в арк-тике.
P. fistulosa Turkev. в Бот. мат. герб. Главн. бот. сада, II (1921) 15. П. дудчатый. Приморье, Амур.
P. japonica A. Gray in Mem. Am. Acad., N. S., VI (1858— 1859) 400. П. японский. Курилы (Кунашир: Тятино, Горячее озеро).
P. jesoana Miq. in Ann. Mus. Bot. Lugd.— Bat. II (1865— 1866) 283. П. иезский. Приморье (Сихотэ-Алиньский з-к).
P. sachalinensis Nakai in Tokyo Bot. Mag., XLVI (1932) 61. П. сахалинский. Сахалин.
P. sibirica Jacq. Misc. Austr., I (1778) 161. П. сибирский. Охотия, Камчатка, Курилы (средние).
P. sieboldii Morren Belg. Hortic, XXIII (1873) 97.-P. patens Turcz. in Bull. Soc. Nat. Mosc, XI (1838) 99, nom.; P. cortusoides var. patens Turcz. Fl. baic.-dah. II, 2 (1856) 225. П. Зи-больда. Приморье, Амур.
P. tschuktschorum Kjellm. in Nord. Veg. Exp.,I (1882) 516.— P. eximia Green in Pitt., HI (1897) 251. П. чукотский. Камчатка. Указанная для Камчатки P. arctica Koidz. в гербариях оттуда отсутствует.
P. xanthibasis Fedorov во Фл. СССР, XVIII (1952) 717.— Р. nivalis var. subintegerrima Rgl. в Тр. Петерб. бот. сада, III (1874) 136. П. снизужелтый. Камчатка.

6321. Androsace L.— Проломник

1. Однолетники с тонкими корнями...........2
— Многолетники, образующие дерновины........ . 5
2. Листья сидячие....................3
— Листья длинночерешковые..............4
3. Венчик вдвое длиннее чашечки. A. lactiflora.
— Венчик почти равен чашечке. A. septentrionalis.
4. Листья эллиптические. A. filiformis.
— Листья почковидные или округлые. A. umbellata.
5. Листья на конце с «кисточкой» длинных белых волосков. A. incana.
— Листья без «кисточки» волосков.............6
6. Листья равномерно волосистые. A. capitata.
— Листья только по краю ресничатые. A. bungeana.

A. bungeana Schischk. et Bobr. во Фл. СССР, XVIII (1952) 231. П. Бунге. Охотия.
A. capitata Willd. ex Roem. et Schult. Syst., IV (1819) 768.— A. lehmanniana auct., non Spreng. П. головчатый. Охотия, Камчатка, Сахалин (север), Курилы. По-видимому, есть переходные формы к A. bungeana. Указываемый для Охотии A. ochotensis Willd. известен только из арктики.
A. filiformis Retz. Obs., II (1781) 10. П. нитевидный. Приморье, Амур, Охотия, Камчатка.
A. incanaLam. III. tab. encycl., I (1791) 432.—A. villosa auct., non L. П. седой. Амур.
A. lactiflora Pall. Reise, III (1776) 244. П. белоцветковый. Амур.
A. septentrionalis L. Sp. pl. (1753) 142. П. северный. Приморье, Амур, Охотия, Камчатка.
A. umbellata (Lour.) Merr. in Philipp. Journ. Sc, XV (1919) 239.— A. saxifragifolia Bge. in Mem. Acad. Petersb., II (1833) 127.— A. gmelinii auct., non Roem. et Schult.— Drosera umbellata Lour. Fl. Cochinch. (1793) 186. П. зонтичный, Приморье, Амур.

6322. Cortusa L.— Кортуза

1. Лопасти листа с б. м. параллельными или расходящимися кверху краями, острозубчатые, б. частью крупные. С. pekinensis.
— Лопасти листа полукруглые или сглаженно треугольные, мельче чем у предыдущего вида, тупозубчатые. С. sibirica.

С. pekinensis (Richt.) Kom. et Alis. Опред. раст. Дальнев. края, II (1932) 848; Losinsk. в Тр. Бот. ин-та, I, 3 (1936) 250.— С. matthioli f. pekinensis Richt. in Termes Fiiz., XVII (1894) 199. К. пекинская. Приморье, Сахалин.
С. sibirica Andrz. ap. Bess, in Beibl. FL, XVII (1834) 22.— С. amurensis Fedorov во Фл. СССР, XVIII (1952) 731. К. сибирская. Амур (верхний), Охотия.

6330. Lysimachia L.— Вербейник

1. Цветки желтые. L. davurica.
— Цветки белые................ 2
2. Листья сидячие, линейно-ланцетные, до 1 см шир. Растение густоопушенное. L. barystachys.
— Листья черешковые, овально-ланцетные, до 4 см шир. Растение с малозаметным опушением. L. clethroides.

L. barystachys Bge. Enum. plant. Chin. Bor. (1831) 53; in Mem. Acad. Petersb., II (1835) 127. В. густоцветковый. Приморье, Амур.
L. clethroides Duby in DC. Prodr., VIII (1844) 61. В. клетро-видный. Приморье.
L. davurica Ldb. in Mem. Acad. Petersb., V (1815) 523. B. даурский. Приморье, Амур, Сахалин, Курилы (Кунашир, Шикотан).

6332. Naumburgia Moench — Наумбургия

N. thyrsiflora (L.) Rchb. Fl. Germ, excurs. (1830) 410.— Ly-simachia thyrsiflora L. Sp. pi. (1753) 147. H. кистецветковая. Приморье, Амур, Камчатка, Сахалин, Курилы.

6333. Trientalis L.— Седмичник

Т. europaea L. Sp. pl. (1753) 344. С. европейский. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. По всему ареалу, кроме типичной формы с почти отсутствующими под мутовкой листьями, встречается var. arctica (Fisch.) Ldb. (T. arctica Fisch.) с несколькими листьями под мутовкой, до 5 см дл. Между типичной формой и разновидностью много переходов.

6337. Glaux L.— Глаукс

G. maritima L. Sp. pi. (1753) 207. Г. приморский. Приморье, Амур (нижний), Сахалин, Курилы (южные).


PLUMBAGINACEAE - СВИНЧАТКОВЫЕ

6350. Armeria Willd.— Армерия

A. arctica (Cham.) Walk. Beitr. II (1844) 193.— A. vulgaris var. arctica Cham, in Linnaea, VI (1830) 566. А. арктическая. Охотия, Камчатка, Сахалин (север), Курилы (северные).

OLEACEAE — МАСЛИННЫЕ

6420. Fraxinus L.— Ясень

1. Листья крупные; листочки продолговато-ланцетные, до продолговато-яйцевидных, в числе 4—5 пар. Высокое дерево. F. mandshurica. — Листочки более широкие, в числе 2—3 пар......2
2. Листочки в нижней половине целыюкрайние, наверху с коротким остроконечием. F. rhynchophylla.
— Листочки до основания пильчатые, наверху хвостато заостряющиеся. F. sieboldiana.

F. mandshurica Rupr. in Bull. Acad. Petersb., XV (1857) 371. Я. маньчжурский. Приморье, Амур, Сахалин, Курилы (Кунашир).
F. rhynchophylla Hance in Journ. Bot., VII (1869) 164. Я. но-солистный. Приморье.
F. sieboldiana Blume Mus. Bot. Lugd.— Bat., I (1849—1851)311. Я. Зибольда. Курилы (Кунашир).

6423. Syringa L.— Сирень

1. Цветки фиолетовые. S. robusta.
— Цветки белые......................2
2. Листья снизу с сетью темных жилок, сплошь коротковолосистые, позднее почти голые. S. reticulata.
— Листья снизу без заметной сети жилок, только на средней жилке с длинными волосками или совсем голые. S. amurensis.

S. amurensis Rupr. in Bull. Acad. Petersb., XV (1857) 371.— Ligustrina amurensis Rupr. 1. с. С. амурская. Приморье, Амур.
S. reticulata (Вlume) Наrа in Journ. Jap. Bot., XVII (1941) 21.— S. japonica Decne. in Nouv. Arch. Mus. Hist. Nat. Par., 2 ser., II (1879) 44.— Ligustrina japonica V. Vassil. во Фл. СССР, XVIII (1952) 517.— L. amurensis у. japonica Maxim, in Mel. biol., IX (1874) 395.— Ligustrum reticulatum Blmne, Mus. Bot. Lugd.-Bat., I (1849—1851) 313. С. сетчатая. Курилы (Кунашир, Шикотан).
S. robusta Nakai. Fl. sylv. Kor., X (1921) 57.— S. villosa auct., non Vahl. С. крупная. Приморье (юг).

6436. Ligustrum L. — Бирючина

L. tschonoskii Decne. in Nouv. Arch. Mus. d'hist. nat., 2 ser., II (1878) 18.— L. yezoense Nakai, Trees a. Shrubs Jap., I (1922) 278. Б. Чоноского. Сахалин (южный), Курилы (Кунашир, Итуруп). Наши растения отличаются от типичного крючковатыми (а не прямыми) волосками на веточках и листьях, тусклыми (а не глянцевитыми) сверху листьями и продолговатыми (а не шаровид-ными) плодами и могут быть отделены под названием L. yezoense Nakai.

GENTIANACEAE - ГОРЕЧАВКОВЫЕ

6496. Centaurium Gillib.— Золототысячник

С. pulchellum (Sw.) Druce, Fl. Oxf. (1897) 342.— Gentiana pu-lchella Sw. in Vet. Akad. Hand. (1783) 85.— Erythraea pulchella Horn. Fl. Dan., X (1809) tab. 1637. 3. красивый. Южное Приморье (Мраморное, Русский о-в). Заносное.

6505. Crawfurdia Wall.— Кравфурдия

1. Зубцы чашечки равны или длиннее трубки. Цветки пятичлен-ные С. japonica.
— Зубцы чашечки много короче трубки. Цветки четырехчленные. С. volubilis.

С. japonica Sieb. et Zucc. in Abh. Akad. Munch., IV, 3 (1846) 160. К. японская. Сахалин (южный), Курилы.
С. volubilis (Maxim.) Makino in Tokyo Bot. Mag., IV (1890)86.— С. pterygocalyx Hemsl. in Journ. Linn. Soc. XXVI (1890) 123.— Pterygocalyx volubilis Maxim. Prim. Fl. Amur. (1859) 198. K. вьющаяся. Приморье, Амур.

6509. Gentiana L.— Горечавка

1. Многолетники.....................2
— Однолетники......................9
2. Цветки желтые с лиловыми крапинами. G. algida.
— Цветки синие или фиолетовые...............3
3. Растения с розетками листьев в основании стебля .... 4
— Розеток прикорневых листьев нет............5
4. Прикорневые листья до 20 см длины и больше. Стебли до 50 см выc, с 2—4 парами листьев. G. macrophylla.
— Прикорневые листья до 3 см дл. Стебли 10—25 см выc, с 4—6 парами листьев. G. glauca.
5. Небольшие (5—15 см выс.) густооблиственные растения. Доли чашечки обычно отворочены...............6
— Высокие (50—100 см выс.) растения, не столь густооблиственные...........................7
6. Цветки по 1—2, 20—25 мм дл. G. nipponica.
— Цветки более многочисленные, около 15 мм дл. G. jamesii.
7. Листья снизу по жилкам и с краю шероховатые. G. scabra.
— Листья гладкие.....................8
8. Меньшие зубцы чашечки крючковидно отогнуты наружу. Листья яйцевидно-ланцетные, длина их в 3—5 раз превышает ширину. G. axillijlora.
— Все зубцы чашечки прямые. Листья линейно-ланцетные, длина их в 6—10 раз превышает ширину. G. triflora
9. Чашечка (вместе с зубцами) 3—4 см дл.; венчик 3,5—5,5 см дл. Растение 15—50 см выc..............10
— Чашечка до 12 мм дл..................11
10. Доли венчика 4—6 мм шир., вверх торчащие. Растение чаще сильно ветвистое. G. komarovii.
— Доли венчика 8—10 мм шир. несколько отогнутые. Растение чаще простое или маловетвистое. G. barbata.
11. Чашелистики в основании сердцевидно расширенные. G. auriculata.
— Чашелистики не бывают сердцевидно расширенными . . 12
12. Стебель густо короткоопушенный, выше основания многократно ветвящийся. G. squarrosa.
— Стебли голые ....................13
13. Листья яйцевидно-округлые, с остроконечием, обычно чере-пичато налегающие друг на друга. Чашелистики колючие. G. zollingeri.
— Листья не налегают черепичато друг на друга. Чашелистики не колючие...................... 14
14. Цветки 2—3 см дл. Растение до 50 см выc, с острыми листьями. G. paludicola.
— Цветки до 1,5 см дл. Растения более низкие и нежные . . 15
15. Стебли слабые, извилисто восходящие, ветвящиеся преимущественно от основания. Цветки 6—10 мм дл. G. tenella.
— Стебли прямые, прямостоящие. Цветки 10—15 мм дл. . . 16
16. Средние междоузлия в 3—5 раз длиннее листьев. Чашечка на 1\3 короче венчика. G. plebeja.
— Средние междоузлия в 1 1/2—2 раза длиннее листьев. Чашечка в 2 раза короче венчика. G. acuta.

G. acuta Michx. Fl. bor.-am. I (1803) 177.— G. ajanensis Murb. in Acta Hort. Berg., II, 3 (1892) 24. Г. острая. Охотия (Аян). Возможно, наше растение не идентично с американским и тогда должно называться G. ajanensis Murb.
G. algida Pall. Fl. Ross., II (1788) 107.— G. romanzovii Ldb. ex Bge. Mem. Soc. Nat. Mosc, I (1829) 25. Г. холодная. Приморье (г. Тардоки-Яни, г. Ко), Амур, Камчатка.
G. auriculata Pall. Fl. Ross., II (1788) 102. Г. ушастая. Приморье (Сихотэ-Алиньский з-к), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
G. axilliflora Levl. et Vant. in Bull. Bot. Fr., LIH (1906) 648.-G. triflora var. japonica Нага Г. пазухоцветковая. Сахалин, Курилы. Форма с более широкими листьями, названная G. maki-noi Kusn., приводится для Сахалина, но такая же была найдена и в Приморье (г. Хуалаза).
G. barbata Floel. Gent. (1796) 114. Г. бородатая. Амур, Охотия.
G. glauca Pall. Fl. Ross., II (1788) 104. Г. сизая. Амур (верхний), Охотия, Камчатка, Командоры, Сахалин.
G. jamesii Hemsl. in Journ. Linn. Soc, XXVI (1890) 128.— G. kawakamii Makino in Tokyo Bot. Mag., XVIII (1904) 67.— G. kurilensis Grossh. Во Фл. СССР, XVIII (1952) 750. Г. Джемса. Курилы. Приводимая для Камчатки. G. nutans Bge. в гербариях оттуда не обнаружена.
G. komarovii Grossh. в Докл. АН Азерб., IV, 2 (1948) 66 — G. detonsa Kom. в Опред. раст. дальнев. кр., II (1932) 863, поп Rottb. Г. Комарова. Приморье, Амур.
G. macrophylla Pall. Fl. Ross., II (1788) 108. Г. крупнолистная Приморье (Иодзихе), Амур.
G. nipponica Maxim, in Mel. Biol., XII (1888) 756; in Bull. Acad. Petersb. XXXII (1888). 567 Г. ниппонская. Приморье (г. Ко, г. Тардоки-Яни), Сахалин.
G. paludicola Koidz. in Sugaw. PL Sagh. (1937) 269. Г. болото-любивая. Сахалин.
G. plebeja Cham, et Schlecht. in Linnaea, I (1826) 181. Г. простая. Охотия.
G. scabra Bge. Verz. Alt. (1836) 21. Г. шероховатая. Приморье, Амур.
G. squarrosa Ldb. in Mem. Acad. Petersb., V (1815) 520. Г. растопыренная. Приморье, Амур.
G. tenella Rottb. in Act. Hafn., X (1770) 436. Г. тоненькая. Камчатка (Кроноцкий перевал). G. dichotoma Pall, с Камчатки имеются только старые сборы.
G. triflora Pall. Fl. Ross. II (1788) 105. Г. трехцветковая. Приморье, Амур, Охотия, Сахалин.
G. zollingeri Fawcett in Journ Bot., XI (1883) 183.— G. japonica Maxim, in Mel. biol., IX (1890) 397. Г. Цоллингера. Приморье. Амур, Сахалин, Курилы.

6511. Lomatogonium A. Br.— Ломатогониум

1. Листья яйцевидные. Чашечка в 2 раза короче венчика. L. саrinthiacum.
— Листья линейно-ланцетные. Чашечка почти равна венчику. L. rotation.

L. carinthiacum (Wulf.) A. Br. in Flora, XIII (1830) 221.— Swertia carinthiaca Wulf. in Jacq. Misc., II (1781) 53.— Pleurogyne carinthiaca Griseb. Gent. (1839) 310. Л. каринтийский. Охотия, Камчатка.
L. rotatum (L.) Fries ex Nym. Consp. Fl. Eur. (1881) 500.— Swertia rotata L. Sp. pi. (1753) 226.— Pleyrogyne rotata Griseb. Gent. (1839) 309. Л. колесовидный. Амур, Охотия, Камчатка.

6512. Swertia L.— Сверция

1. Многолетники.....................2
— Однолетники......................3
2. Листья очередные или некоторые почти супротивные. S. stenopetala.
— Листья супротивные, в основании сросшиеся. S. veratroides.
3. Цветки желтые, 5-членные; чашечка 7—8 мм дл. S. tscherskyi.
— Цветки сине-фиолетовые................4
4. Цветки 5-членные, чашелистики 12—20 мм дл. S. chinensis
— Цветки 4-членные; чашелистики около 5 мм дл......5
5. Листья яйцевиднотреугольные, очень острые. Цветки в пазухах листьев по одному, редко два. S. wilfordii.
— Листья разнообразной формы, тупые или туповатые. Цветки мельче, чем у предыдущего вида, в пазухах листьев многочисленные. S. tetrapetala.

S. chinensis (Bge.) Franch. in Bull. Soc. Bot. Fr., XXXII (1885) 26.— Ophelia chinensis Bge. ex Griseb. in DC. Prodr., IX (1845) 126. С. китайская. Приморье, Амур.
S. stenopetala (Rgl. et Til.) Pissjauk. в Бот. мат. герб. БИН, XXII (1963) 218.— S. obtusa var. stenopetala Rgl. et Til. Fl. Ajan, (1858) 112.— S. obtusa auct. non Ldb. (1812). С. узколепестковая. Амур, Охотия, Сахалин, Курилы.
S. tetrapetala Pall. Fl. Ross. I, 2 (1788) 99.— Ophelia tetrapetala Grossh. во Фл. СССР, XVIII (1952) 627. С. четырехлепестко-вая. Приморье, Амур (нижний), Охотия, Камчатка, Курилы.
S. tscherskyi Kom. в Изв. Петрогр. бот. сада, XVI (1916) 177.— Ophelia tscherskyi Grossh. во Фл. СССР, XVIII (1952) 626. С. Черского. Приморье (юг).
S. veratroides Maxim, ex Kom. в Тр. Петерб. бот. сада, XXV (1905) 276. С. чемерицевидная. Приморье, Амур.
S. wilfordii Kern, in Ber. Naturw. Insbr. I (1870) 102.— Ophelia wilfordii Kern. 1. с. С. Вильфорда. Приморье (юг).

6516. Halenia Borkh.— Галения

Н. corniculata (L.) Cornaz in Bull. Soc. Neuch., XXV (1897) 171.— H. sibirica Borkh. in Roem. Arch., I (1796) 25.— Swertia corniculata L. Sp. pl. (1753) 227. Г. рожковая. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.

6542. Fauria Franch.— Фория

F. crista-galli (Menz.) Makino in Tokyo Bot. Mag., XVIII (1904) 15.— F. japonica Franch. in Bull. Soc. Phill. Paris, 7 ser., X (1886) 144.— Menyanthes crista-galli Menz. in Hook. Bot. Misc., I (1830) 45. Ф. гребневая. Курилы (Итуруп).

6343. Menyanthes L.— Вахта

M. trifoliata L. Sp. pl. (1753) 145. В. трехлистная, трифоль. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

6545. Nymphoides Hill — Нимфоидес

1. Цветки белые, 5 мм дл. Коробочка 5 мм дл. N. coreanum.
— Цветки желтые. 15—25 мм дл. Коробочка 20—25 мм дл. N. peltatum.

N. coreanum (Levl.) Нага in Journ. Jap. Bot., XIII (1937) 26.— Limnanthemum coreanum Levl. in Fedde, Repert. sp. now VIII (1910) 284. H. корейский. Приморье (Заречье, Хасанского р.).
N. peltatum (Gmel.) Kuntze, Rev. Gen. (1891) 429.— Limnanthemum nymphoides Link in Hoffmg. Fl. Portug., I (1809) 344.— L. peltatum Gmel. in Nov. Comm. Acad. Petersb., XIV, 1 (1770) 527 — Menyanthes nymphoides L. Sp. pi. (1753) 145. Приморье, Амур.

ASCLEPIADACEAE - ЛАСТОВЕННЫЕ

Приводимая во флорах для Дальнего Востока Periploca sepium Bge. дико у нас не встречается. Известна только в культуре в Уссурийске и Хабаровске.

6806. Pycnostelma Bge.— Пикностельма

P. paniculatum (Bge.) Schum. in Engl.-Prantl, Pflanzenf., IV, 2 (1895) 243.— P. chinense Bge. ap. Dene, in DC. Prodr., VIII (1844) 512.— Cynanchum paniculatum Kitag. ex Hara, Enum. Spermat. Jap., I (1948) 153.— Asclepias paniculata Bge. Enum. plant. Chin. bor. (1831) 43. П. метельчатая. Приморье, Амур.

6820. Metaplexis R. Br.— Метаплексис

M. japonica (Thunb.) Makino in Tokyo Bot. Mag., XVII (1903) 87.— M. stauntonii Roem. et Schult., VI (1820) III. — Pergularia japonica Thunb. Fl. Jap. (1784) III. M. японский. Приморье, Амур (средний), Курилы (Кунашир).

6834. Cynanchium L.— Ластовень
1. Стебли вьющиеся....................2

— Стебли прямые....................4
2. Листья продолговатые, длина их в 3—5 раз больше ширины, при основании округлые или едва сердцевидные; черешки до 1 см дл. G. volubile.
— Листья яйцевидные, длина их в 1 1/2—2 раза больше ширины, при основании глубокосердцевидные..........3
3. Листья голые (или сверху по главной жилке слегка шероховатые). Крупная травянистая лиана, с мощным мясистым корневищем. С. maximoviczii.
— Листья сверху сплошь, снизу по жилкам с короткими волосками. Менее крупное растение, с деревенистым корнем 0,5 — 1 см толщ. С. wilfordii.
4. Листья линейные, около 0,5 см шир..........5
— Листья яйцевидные или овальные, 2—7 см шир.....6
5. Цветки беловатые. Листья сидячие, постепенно суженные к основанию. Стебли и листья сплошь короткоопушенные. Корни светлые, тонкие (не толще стебля), с корневыми отпрысками. С. thesioides.
— Цветки красные. Листья черешковые, при основании округленные, по краю и средней жилке ресничатые. Стебли голые. Корни темные, деревянистые, вертикальные, много толще стебля. С. purpureum.
6. Листья сидячие, при основании стеблеобъемлющие. Цветки зеленоватые. С. amplexicaule.
— Листья черешковые, не стеблеобъемлющие......7
7. Цветки черно-пурпурные. Все растение, особенно листья снизу, густо бархатистые. С. atratum.
— Цветки белые или желтоватые. Растения слабоопушенные 8
8. Цветки белые, 15—18 мм в попер. Листья овальные к обоим концам сужающиеся, наверху тонко заостренные. С. ascyrifolium.
— Цветки желтоватые, до 7 мм в попер. Листья яйцевидные, с широким округленным или слегка сердцевидным основанием, на конце короткозаостренные. С. inamoenum.

С. amplexicaule (Sieb. et Zucc.) Hemsl. in Journ. Linn Soc, XXVI (1889) 104.— Antitoxicum amplexicaule Pobed. во Фл. СССР, XVIII (1952)705.—Vincetoxicum amplexicaule Sieb. et Zucc. in Abb.. Munch., IV, 3 (1846) 162 Л. стеблеобъемлющий. Приморье.
С. ascyrifolium (Franch. et Sav.) Matsum. Ind. Plant. Jap., II, 11 (1912) 509.— С. acuminatum Matsum. 1. с 508, non Thunb.— C. acuminatifolium Hemsl. in Journ. Linn. Soc, XXVI (1889) 104.— Antitoxicum acuminatum Pobed. во Фл. СССР, XVIII (1952) 706.— Vincetoticum acuminatum Decne. in DC. Prodr., VIII (1844) 524.— V. ascyrifolium Franch. et Sav. Enum. pl. Jap., II (1876) 441 Л. асциролистный. Приморье.
С. atratum Bge. Enum. plant. Chin. bor. (1831) 45.— Vince-toxicum atratum Morr. et Decne. in Bull. Acad. Brux. (1836) 17.— Antitoxicum atratum Pobed. во Фл. СССР, XVIII (1952) 704.— Л. темный. Приморье, Амур.
С. inamoenum (Maxim.) Loes. Beibl. Bot. Jahrb., XXXIV (1905) 60.— Vincetoxicum inamoenum Maxim, in Mel. biol., IX (1876) 787; in Bull. Acad. Petersb., XXIII (1877) 361.- Antitoxicum inamoenum Pobed. во Фл. СССР, XVIII (1952) 707. Л. неприятный. Приморье, Сахалин.
С. maximoviczii Pobed. во Фл. СССР, XVIII (1952) 717.-С. caudatum Maxim, in Mel. Biol., IX (1876) 808; in Bull. Acad. Petersb, XXIII (1877) 375, non Veil. (1827). Л. Максимовича. Сахалин (южный), Курилы (Кунашир, Шикотан).
С. purpureum (Pall.) Schum. in Engl.— Prantl., Pflanzenf., IV, 2 (1895) 263.— C. roseum R. Br. in'Mem. Wern. Soc, I (1811)47.— Cynoctonum roseum Decne. in DC. Prodr., VIII (1844) 532.— С purpureum Pobed. во Фл. СССР, XVIII (1952) 709.— Asclepias purpurea Pall. It., III (1776) 260. Л. пурпуровый. Приморье (юго-запад), Амур.
С. thesioides (Freyn) Schum. in Engl.-Prantl, Pflanzenf., IV, 2 (1895) 252.— C. sibiricum R. Br. in Mem. Wern. soc, I (1809) 48, non Willd.— Vincetoxicum sibiricum Decne. in DC. Prodr. VIII (1844) 525. — V. thesioides Freyn in Oster. Bot. Zeit., XL (1890) 124.— Antitoxicum sibiricum Pobed. во Фл. СССР, XVIII (1952) 707.— Asclepias sibirica L. Sp. pi. (1753) 217. Л. ленцовидный. Приморье (Полтавка, Корфовка), Амур.
С. volubile (Maxim.) Hemsl. in Journ. Linn. Soc, XXVI (1889) 109 — Antitoxicum volubile Pobed. во Фл. СССР, XVIII (1952) 703.— Vincetoxicum volubile Maxim. Prim. Fl. Amur. (1859) 195. Л. вьющийся. Приморье, Амур.
С. wilfordii (Franch. et Sav.) Hook. fil. Fl. Brit. Ind., IV (1881) 25; Vincetoxicum wilfordii Franch. et Sav. Enum. pl. Jap., II (1876) 445.— Cynoctonum wilfordii Maxim, in Mel. biol., IX (1876) 799; in Bull. Acad. Petersb., XXIII (1877) 369.— Seutera wilfordii Pobed. во Фл. СССР, XVIII (1952) 713. Л. Вильфорда. Приморье
(юг).

CUSCUTACEAE - ПОВИЛИКОВЫЕ

6968. Cuscuta L.— Повилика

1. Завязь и плод с 1 столбиком. Стебли толстые, в сухом состоянии 1,5—2 мм толщ. С. japonica.
— Завязь и плод с 2 столбиками. Стебли более тонкие . . 2
2. Рыльца нитевидные. Стебель нитевидный; цветки в тонких клубочках. Чашечка гладкая. Паразитует на льне. С. epilinum.
— Рыльца головчатые. Стебли не столь тонкие. Чашечка угловатая от низбегающих килей. На разных растениях. С. chinensis.

С. chinensis Lam. Encycl., II (1790) 22. П. китайская. Приморье, Амур. Указанная для Приморья С. australis R. Br. в гербариях оттуда не обнаружена.
С. epilinum Weiche in Archiv Apoth., VIII (1824) 54. П. льняная. Приморье. Может быть найдена также С. europaea L., но достоверные сведения о ее встречаемости на Дальнем Востоке пока отсутствуют.
С. japonica Choisy in Zoll. Syst. Verz. Ind. Arch. Pfl. (1854) 134. П. японская. Приморье, Амур. Указания на нахождение на Амуре С. colorans Maxim., по-видимому, относится к С. japonica.

CONVOLVULACEAE- ВЬЮНКОВЫЕ

6993. Convolvulus L. — Вьюнок

1. Листья от линейных до продолговатых, с отопыренными крупными, часто зубчатыми нижними долями; черешок около 1 см дл. С. fischerianus.
— Листья яйцевидные, с прямыми, треугольными, острыми, цельнокрайними нижними долями; черешок до 2 см дл. С. arvensls.

С. arvensis L. Sp. pl. (1753) 153. В. полевой. Приморье, Сахалин. Только как заносное на железной дороге и у построек.
С. fischerianus Petrov в Бюлл. Моск. общ. исп. прир., XLIV, 3 (1935) 147.—С. sagittifolius Fisch. Catal. hort. Gorenk. (1810) 28, nom; ex DC. Prodr., IX (1845) 407, non Salisb. (1796). В. Фишера. Приморье (преимущественно на юго-западе).

6994. Calystegia R. Вr.— Повой

1. Растение густоволосистое. Листья продолговатые или продолговато-ланцетные; черешки до 1—2 см дл., много короче пластинки. С. dahurica.
— Растения почти голые. Листья на черешках б. м. равных пластинке или более длинных...............2
2. Листья толстоватые, почковидные, на конце закругленные. С. soldanella.
— Листья тонкие, на конце заостренные..........3
3. Средняя доля листьев ланцетная или треугольно-ланцетная; боковые крупные, отопырениые, лопастные. Цветки 2,5— 3,5 см дл. С. hederacea.
— Листья яйцевидные или продолговато-яйцевидные, с округлыми или несколько угловатыми, слабо выраженными боковыми долями. Цветки 5—7 см дл. С. amencana.

С. americana (Greene) Daniels in Univ. Miss., I, 2 (1907) 195.— C. sepium (B. rosea Choisy in DC. Prod., IX (1845) 433.— C. sepium auct., non R. Br.— C. rosea Rom. Фл. Маньчж., III, 1 (1905) 307, non Phill.— C. sepium var. americana Kitag. in Rep. Inst. Man-chouk. III, App. I (1939)365.— Convolvulus sepium var. americanus Sims in Bot. Mag., XIX (1804) 732.— C. americanus Greene, in Pittonia, III (1900) 328. П. американский. Приморье, Амур.
С. dahurica (Herb.) Choisy in DC. Prodr., IX (1845) 433; Turcz. Fl. baic— dah., II (1847) 287.— С pellita G. Don, Gen. Syst., IV (1838) 296.— Convolvulus dahuricus Herb, in Curtis's Bot. Mag., LIII (1826) tab. 2609.- С. pellitus Ldb. Fl. Alt., I (1829)223. П даурский. Приморье, Амур (верхний).
С. hederacea Wall, in Roxb. Fl. Ind., II (1824) 94. П. плющевидный. Приморье, Амур (Комсомольск).
С. soldanella (L.) R. Br. Prodr. Fl. Nov. Holl. (1810) 483.-Convolvulus soldanella L. Sp. pl. (1753) 159. П. солданелла. Приморье (м. Гамов, бух. Валентин), Сахалин (м. Крильон), Курилы.

7003. Ipomoea L.— Ипомея

I. sibirica (L.) Pers. Syn., I (1805) 183.— Convolvulus sibiricus L. Mant., III (1771) 203. И. сибирская. Приморье (р. Суйфун, оз. Ханка).

POLEMONIACEAE - СИНЮХОВЫЕ

7014. Phlox L.— Флокс

Ph. sibirica L. Sp. pl. (1753) 153. Ф. сибирский. Охотия.

7017. Polemonium L.— Синюха

1. Стебли до низа опушенные. Лепестки без ресничек но краю. Небольшие 10—20 см выс. б. м. кустистые растения ... 2
— Стебли внизу голые. Лепестки с ресничками. Более крупное растение........................3
2. Венчик 16—20 мм дл. P. boreale.
— Венчик 10—13 мм дл. Стебли выше и более ветвистые, чем у предыдущего вида. P. hultenii.
3. Лепестки 12—15 мм дл., острые. Чашечка 4—5 мм дл. Соцветие обычно сильно ветвистое, раскидистое. P. racemosum.
— Лепестки 18—20 мм дл. Чашечка 6—9 мм дл. Соцветие мало ветвистое, более сжатое................4
4. Чашечка на 2/3—3/4 длины раздельная, слабо опушенная короткими волосками. Венчик голый или почти голый. Р. 1аxiflorum.
— Чашечка приблизительно до 1/2 надрезанная, густомохнатая от длинных волосков. Венчик снаружи б. м. опушенный. P. villosum.

P. boreale Adams in Mem. Soc. Nat. Mosc, V (1817)92.— P. pseudo-pulchellum V. Vassil. в Бот. мат. герб. БИН, XV (1953) 225.— P. macranthum Klok. 1. с, XVII (1955) 313. С. северная. Камчатка.
P. hultenii Hera, Enum. spermat. Jap. Pt., I (1948) 169.— P. humile Willd. ex Roem. et Schult. Syst., IV (1819) 792, non Salisb. (1796).— P. parviflorum Tolm. в Бот. мат. герб. Глав, бот. сада, IV, 6 (1923) 1. С. Гультена. Охотия, Камчатка, Курилы (северные).
P. laxiflorum Kitam. in Acta Phytotax. et Geobot., X, 3 (1941) 180. С. редкоцветковая. Сахалин (южный), Курилы (Кунашир). Вид, близкий к японской P. nipponicum Kitam. и отличается от последней гл. обр. более тупыми долями венчика.
P. racemosum (Rgl.) Kitam. in Acta Phytotax. et Geobot., X, 3 (1941) 180 — P. liniflorum V. Vassil. в Бот. мат. герб ВИН, XV (1953) 218.— P. coeruleum a. vulgare lus. racemosus et lus. laxiflorum Rgl. Tent. Fl. Ussur. (1861) 106. С. кистистая. Приморье, Амур.
P. villosum Rud. ex Georgi, Beschr. Russ. Reich., III, 4(1800) 771._ P. acutiflorum Willd. ex Roem. et Schult., Syst., IV (1819) 792 — P. majus Tolm. in Fedde, Repert. spec, nov., XXIII (1927) 274.- P. pacificum V. Vassil. в Бот. мат. герб. ВИН, XV (1953) 222.— P. diminutum Klok. 1. с, XVII (1955) 289.— P. foliolatum Klok. 1. с. 284.— P. schizanthum Klok. 1. с. 315. С. мохнатая. Охотия, Камчатка, Командоры, Сахалин, Курилы (северные). Поскольку американские растения оказались идентичными с азиатскими, выделение P. acutiflorum Willd. в особый вид лишено оснований.

BORAGINACEAE - БУРАЧНИКОВЫЕ

7051. Tournefortia L. — Турнефорция

Т. sibirica L. Sp. pl. (1753) 141. Т. сибирская. Приморье (юг). Как заносный в Приморье был найден Asperugo procumbens L.

7057. Brachybotrys Maxim. — Брахиботрис

B. paridiformis Maxim, ex Oliv. in Hook. Ic. pl., XIII (1878) 43. Б. воронеглазный. Приморье (юг).

7064. Cynoglossum L.— Чернокорень

C. asperrimum Nakai in Tokyo, Bot. Mag., XXXVII (1923) 6.— Paracynoglossum asperrimum Popov, во Фл. СССР, XIX (1953) 679. Ч. шершавый. Курилы (Кунашир). Указанный для верхнего Амура С. divaricatum Steph. в гербариях из этого района отсутствует.

7073. Lappula Gilib.— Липучка

1. Шипики на орешке многорядные, приблизительно равной величины, своими основаниями не сростающиеся. L. echinata
— Шипики на орешке 1—2-рядные, обычно б. м. срастающиеся своими широкими основаниями.............2
2. Шипики однорядные, мягкие, многочисленные; свободная от шипиков часть орешка очень мелкозернистая. Цветоножки при плодах поникающие. L. deflexa.
— Шипики 1—2-рядные, твердые, малочисленные; свободная от шипиков часть орешка грубозернистая. Цветоножки при плодах прямостоящие. L. anisacantha.

L. anisacantha (Turcz.) Giirke, in Engl.-Pratl., Pflanzenf., IV,. 3a (1897) 107.— Echinospermum anisacanthum Turcz. in Bge. Delect. Semin. Hort. Dorp. (1840) 8. Л. разношипая. Охотия.
L. deflexa (Wahlb.) Garcke, Fl. N.uM. Deutschl. ed. 6. (1863) 275. Hackelia deflexa Opiz in Bercht. Ok.-tech. Fl. Boehm., II, 2 (1839) 147.— Echinospermum defletum Lehm. PI. Asperif., II (1818) 120.— Myosotis deflexa Wahlb. in Sv. Vet. Akad. Handl. Stockh. (1810) 113. Л. отогнутая. Приморье, Амур, Камчатка.
L. echinata Gilib. Fl. Lithuan. (1781) 25.— Myosotis lappula L. Sp. pl. (1753) 131.— Echinospermum lappula Lehm. PI. Asperi., II (1818) 121. Л. ежевидная. Приморье, Амур, Охотия, Камчатка, Сахалин.

7074. Eritrichium Schrad.— Эритрихиум

1. Растение подушковидное; цветки едва возвышаются над подушками или находятся вровень с ними. Е. aretioides.
— Растения не подушковидные. Цветоносные стебли значительно возвышаются над розетками прикорневых листьев . . 2
2. Чашелистики при плодах оттопыренные. Орешки с коронкой из шипиков. Е. sachalinense.
— Чашелистики при плодах вверх направленные.....3
3. Листья сравнительно широкие, длина их в 2—3 раза превышает шир. Растение рыхлодернистое. Е. villosum.
— Листья более узкие, длина их в 4—10 раз превышает ширину ..........................4
4. Орешки с гладкими краями, лишенными шипиков. Е. maackii
— Орешки с коронкой из шипиков.............5
5. Образует рыхлые дерновины. Опушение из длинных прижатых или полуприжатых волосков. Е. sericeum.
— Дерновины не образует.................6
6. Венчик 8—10 мм в попер. Стебли 30—50 см выc, как и листья отстоящие щетинистые. Е. jacuticum.
— Венчик 5—7 мм в попер. Стебли 15—30 см выc, как и листья серые от прижатого опушения.............7
7. Листья розеток на конце острые. Е. sichotense.
— Листья розеток на конце тупые или даже закругленные. Е. incanum.

Е. aretioides (Cham.) DC. Prodr., X (1846) 125.— Myosotis aretioides Cham, in Linnaea, IV (1829) 443. Э. подушковый. Камчатка.
E. incanum DC. Prodr., X (1846) 127. Э. седой. Приморье, Амур.
F. jacuticum Popov во Фл. СССР, XIX (1953) 712. Э. якутский. Амур, Охотия.
F. maackii Maxim. Prim. Fl. Amur. (1859) 202. Э. Маака. Амур (верхний).
F. sachalinense Popov во Фл. СССР, XIX (1953) 709.— Е. nip-ponicum auct., non Makino. Э. сахалинский. Сахалин. От близкого Е. nipponicum отличается главным образом более мелкими цветками.
E. sericeum (Lehm.) DC. Prodr., X (1846) 126.— E. kamtscha-ticum Кош. Фл. Камч., Ill (1930) 47.— Myosotis sericea Lehm. PI. Asperif., II (1818) 98. Э. шелковистый. Охотия (Сусуманский р-н), Камчатка. На Камчатке, кроме довольно типичного Е. sericeum, встречается форма с более коротким и иногда менее обильным опушением, названная Е. kamtschaticum Kom., связанная, однако, рядом переходов с типичным Е. sericeum.
Е. sichotense Popov во Фл. СССР, XIX (1953) 711. Э. сихотин-ский. Приморье. В типичном виде растет только на известковых скалах южного Приморья.
Е. villosum (Ldb.) Bge. Verz. Pflanz. Alt. Geb. (1836) 14.-Myosotis villosa Ldb. in Mem. Acad. Petersb., V (1815) 516. Э. мохнатый. Охотия, Камчатка, Курилы (северные).

7075. Allocarya Greene — Аллокария

A. orientalis (L.) Brand in Engl. Pflanzenr., IV, 252 (1931) 178.— Plagiobotrys orientalis Johnst. in Contrib. Gray Herb., LXXXI (1928) 80.- Heliotropium orientale L. Sp. pl. (1753)131. А. восточная. Камчатка, Курилы (северные).

7087. Bothriospermum Bge.— Ботриоспермум

B. tenellum (Horn.) Fisch. et Mey. Ind. semin. Hort. Petrop. (1835) 24.— Anchusa tenella Horn. Hort, Hafn. I (1813) 176. Б. тоненький. Приморье, Амур (преимущественно нижний).

7094. Lycopsis L.— Ликопсис

L. arvensis L. Sp. pl. (1753) 139. Л. полевой. Приморье (Уссурийск), Сахалин. Заносное.

7096. Nonea Medic. — Нонея

N. rossica Stev. in Bull. Soc. Nat. Mosc. (1851) 572.— N. pulla auct., non DC. H. русская. Приморье, Амур. Заносное.

7100. Myosotis L.— Незабудка

1. Чашечка опушена прижатыми волосками. М. caespitosa.
— Чашечка внизу с оттопыренными, на конце крючковатыми волосками.......................2
2. Растение с корневищами. Прикорневых листьев во время цветения растения нет или они сильно отличаются по форме от стеблевых (прикорневые — обратнояйцевидные, на верху округленные; стеблевые — ланцетные, на конце острые). М. sachalinensis.
— Растение густодернистое, без корневищ. Прикорневые листья во время цветения растения имеются, они по форме почти не отличаются от стеблевых. Цветки крупнее, чем у предыдущего вида, а чашечка более опушенная. М. suaveolens.

М. caespitosa Schultz, Fl. Stargard. Suppl., I (1818)11.— M. lingulata Lehm. PL Asperif., II (1818) НО. Н. дернистая. Приморье, Амур, Камчатка, Командоры, Сахалин.
М. sachalinensis Popov в Бот. мат. герб. БИН, XIV (1951) 308.— М. sylvatica auct., non Hoffm. H. сахалинская. Сахалин, Курилы (Кунашир, Шикотан).
М. suaveolens Waldst. et Kit. in Willd. Enum. pl. Berol. (1809) 176. H. душистая. Амур, Охотия, Камчатка.

7102. Mertensia Roth—Мертензия

1. Растение голое. Стебли простертые. Листья толстые, с обеих сторон очень сизые. М. maritima.
— Растения опушенные. Стебли прямостоящие. Листья не столь толстые, зеленые или снизу сизые...........2
2. Орешки по краю крылатые, в остальном почти гладкие ... 3
— Орешки по краю шиповатые, на спинке гребенчато-бугорчатые ..........................4
3. Жилкование листьев почти параллельное. Доли чашечки снаружи голые или по краю с волосками. Листья снизу голые или с короткими прижатыми волосками. М. pterocarpa.
— Боковые жилки листа отходят от средней. Доли чашечки снаружи сплошь волосистые. Листья снизу с отстоящими, довольно длинными волосками. М. kamtschatica.
4. Чашечка мохнато-пушистая. М. pubescens.
— Чашечка только по краю шероховатая. М. rivularis.

М. kamczatica (Turcz.) DC. Prodr., X (1846) 100.— M. nivalis Kom., Фл. Камч., III (1930)54.— Lithospermum kamczaticum Turcz. in Bull. Soc. Nat. Mosc, I (1840) 75. M. камчатская. Охотия, Камчатка, Сахалин, Курилы (северные).
М. maritima (L.) S. Gray, Nat. Arr. br. PL, II (1821) 354.— M. simplicissima G. Don, Syst., IV (1838) 319.— M. asiatica Mac-bride, Contr. Gray Herb., n. s., XLVIII (1915) 53.— Pulmonaria maritima L. Sp. pl. (1753) 136.— P. simplicissima Ldb. in Nov. Acta. Acad. Petrop., V (1815) 518. M. морская. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
М. pterocarpa (Turcz.) Tatew. et Ohwi in Acta Phytotaxon., et Geobot., II (1933) 25.— Steenhammera pterocarpa Turcz. in Bull. Soc. Not. Mosc. XIII (1840) 5. M. крылоплодная. Курилы (южные и средние).
М. pubescens (Roem. et Schult.) DC. Prodr., X (1846) 90. — M. pilosa DC. 1. с 90.— Pulmonaria pilosa Cham, in Linnaea, IV (1829) 449.— P. pubescens Roem. et Schult. Syst., IV (1819) 744. M. опушенная. Камчатка (?), Курилы (северные).
М. rivularis (Turcz.) DC. Prodr., X (1846) 90.— Lithospermum rivulare Turcz. Cat. Baic. (1838) 74., nom; in Bull. Soc. Nat. Mosc, I (1840) 74, descr. M. ручейковая. Приморье (г. Тардоки-Яни), Амур, Охотия, Камчатка.

7103. Trigonotis Stev.— Тригонотис

1. Венчик 1,5 мм дл. Орешек на ножке. Цветоножки при плодах до 5 мм дл. Однолетник. Т. peduncularis.
— Венчик 4—5 мм дл. Орешек сидячий. Цветоножки при плодах длиннее. Многолетники...............2
2. Цветоножки при плодах до 1 см дл. Листья клиновидно-суженные к основанию, лишь самые нижние черешковыс. Т. myosotidea.
— Цветоножки при плодах до 2,5 см дл. Все листья черешковые, в основании округленные или сердцевидные. Т. koreana.

Т. koreana Nakai in Tokyo Bot. Mag., XXXI (1917)219. Т. корейский. Приморье, Амур, Охотия (юг.)
Т. myosotidea (Maxim.) Maxim, in Bull. Acad. Petersb., XXVII (1881) 506.— Eritrichium myosotideum Maxim. Prim. Fl. Amur. (1859) 203. Т. незабудковый. Приморье, Амур, Охотия (юг).
Т. peduncularis (Trev.) Benth. ex Moore et Baker in Journ. Linn. Soc, XVII (1879) 384.— Myosotis peduncularis Trev. in Nat. Schrift. Geo. Berl., VII (1813) 147. Т. ножковый. Приморье, Амур (верхний и средний).

7109. Lithospermum L. — Воробейник

1. Однолетник до 30 (40) см выс. Венчик 4—6 мл дл. L. arvense.
— Многолетник 50—80 см выс. Венчик 8—10 мм дл. L. erythrorhizon.

L. arvense L. Sp. pl. (1753) 132. В. полевой. Амур (верхний). Сорное.
L. erythrorhizon Sieb. et Zucc. in Abh. Munch. Akad., IV, 3 (1846) 149. В. краснокорневищный. Приморье, Амур (преимущественно средний).

7118. Echium L.— Синяк.

Е. vulgare L. Sp. pi. (1753) 139. С. обыкновенный. Приморье, Сахалин (Холмский р-н). Заносное, но известное из многих мест.

VERBENACEAE — ВЕРБЕНОВЫЕ

7138. Verbena L. — Вербена

V. bracteosa Michx. Fl. bor. Amer., II (1803) 13. В.прицветни-ковая. Приморье (Шкотово, Сучан, Вассионовка Черниговского р-на). Заносное.


LABIATAE — ГУБОЦВЕТНЫЕ

7211. Ajuga L. — Живучка

1. Растение со стелющимися побегами. Чашечка внизу голая. А. shikotanensis.
— Стебли прямостоящие, без побегов. Чашечка до низа опушенная .........................2
2. Цветков в пазухах листьев по много. Стебли и чашечки бело-мохнатые. A. multiflora.
— Цветки в пазухах листьев по 1—4. Стебли и листья рассеянно волосистые. A. yezoensis.

A. multiflora Bge. Enum. plant. Chin. bor. (1831) 51. Ж. многоцветковая. Приморье, Амур.
A. shikotanensis Miyabe et Tatew. in Transact. Sapporo Nat. Hist . Soc. XIV (1935-1936) 7. Ж. шикотанская. Курилы (Шикотан).
A. yezoensis Maxim, in Franch. et Sav. Enum. PI. Jap. II (1876) 467. nom.,in Mel. biol., XI (1883) 811, descr. Ж. иезская. Сахалин (южный)

7212. Teucrium L.— Дубровник

1. Стебли, особенно вверху, и листья снизу на жилках с длинными, отстоящими, жестковатыми щетинками. Листья на длинных черешках, в основании клиновидные, по краю крупно двоякопильчатые. Т. miquelianum.
— Стебли, листья снизу и чашечки густо короткобархатистые. Листья на коротких черешках, в основании округленные, по краю мелкопильчатые. Т. ussuriense.

Т. miquelianum (Maxim.) Kudo in Journ. Coll. sci. Tokyo, XVIII (1921) 8.— T. stoloniferum var. miquelianum Maxim, in Mel. biol., IX (1876)826; Bull. Acad. Petersb., XXIII (1877)387. Д. Микеля. Приморье (Татьяновка, Спасского р-на), Курилы (Ку-нашир). Для южного Сахалина указывается Т. japonicum Houtt., но эти данные требуют подтверждения.
Т. ussuriense Kom. В Изв. Бот. сада АН СССР, XXX (1932) 208. Д. уссурийский. Приморье (юг).

7215. Amethystea L. — Аметистея

A. coerulea L. Sp. pl. (1753) 21. А. голубая, Приморье, Амур, Сахалин (заносное)

7234. Scutellaria L. — Шлемник

1. Прицветные листья мелкие, цельнокрайние, стеблевые — значительно более крупные, городчатые...........2
— Цветки находятся в пазухах обыкновенных или кверху постепенно уменьшающихся листьев.............3
2. Листья с обеих сторон густо коротковолосистые, в основании клиновидные или закругленные; черешки всегда короче пластинок. Чашечка вся густоволосистая. S. indica.
— Листья только сверху с рассеянными длинными волосками или почти голые, в основании б. м. сердцевидные; черешок нижних листьев длиннее пластинки. Чашечка почти голая. S. ussuriensis.
3. Голое растение, с цельнокрайними, внизу несколько суженными листьями. S. baicalensis.
— Листья зубчатые (иногда с неясными зубцами лишь внизу пластинки или зубовидным расширением в основании пластинки), обычно б. м. опушенное..............4
4. Листья линейные, линейно-ланцетные, до ланцетных, почти цельнокрайние, снизу не ямчатые, молодые с мелкими железками. S. regeliana.
— Листья ясно зубчатые, если почти цельнокрайние, то более широкие или снизу ямчатые...............5
5. Листья неясно зубчатые, яйцевидно-сердцевидные, в основании часто б. м. копьевидные. Цветки около 5 мм дл. S. dependens.
— Листья ясно зубчатые. Цветки значительно более крупные 6
6. Листья яйцевидно-ланцетные, при основании усеченные или несколько сердцевидные, от основания к вершине постепенно сужающиеся, островатые, снизу опушенные, но не ямчатые и не железистые........7
— Листья снизу ямчатые и железистые............ 8
7. Цветки 12—15 мм дл. S. krasevii.
— Цветки 20—25 мм дл. S. yezoensis.
8. Листья снизу голые и не ямчатые, но мелкожелезистые. Корневище с перетяжками, четкообразное. S. moniliorrhiza.
— Листья снизу б. м. волосистые и ямчатые........9
9. Листья сверху голые, снизу слабоопушенные или тоже голые..............10
— Листья с обеих сторон густоoпушенные........11
10. Листья 4—8 мм шир., по жилкам волосистые. S. scordiifolia.
— Листья 10—15 мм шир., снизу голые или почти голые. S. роlyphylla.
11. Листья по краям крупно-и остропильчатые. S. tuminensis.
— Листья по краям сглаженно мелкозубчатые. S. strigillosa.

S. baicalensis Georgi, Bern. Reise Russ. Reich., I (1775) 223. Щ. байкальский. Приморье (оз. Ханка, р. Суйфун), Амур (верхний).
S. dependens Maxim. Prim Fl. Amur. (1859) 219. III. повислый. Приморье, Амур.
S. indica L. Sp. pl. (1753) 600.— S. pacifica Juz. в Бот. мат. герб. БИН, XIV (1951) 362. Ш. индийский. Приморье, Амур.
S. krasevii Kom. et J. Schischk. ex. Juz. в Бот. герб. БИН, XIV (1951) 357. Ш. Красева. Приморье, Амур (нижний).
S. moniliorrhiza Kom. Фл. Маньчж., III, 2 (1907) 346. Ш. четкокорневищный. Приморье (юг).
S. polyphylla Juz. в Бот. мат. герб. БИН, XIV (1951) 359. Ш. многолистный. Амур (преимущественно средний).
S. regeliana Nakai in Tokyo, Bot. Mag., XXXV (1921) 197. S. ikonnikovii Juz. в Бот. мат. герб. БИН, XIV (1951) 358. — S. angustifolia Kom. в Тр. Петерб. бот. сада, XXV, 2 (1907) 345, non Pursh. III. Регеля. Приморье, Амур, Охотия? Сахалин? В типичном случае листья с обеих сторон коротковолосистые. Форма с листьями сверху почти голыми и снизу опушенными только по жилкам называется S. ikonnikovii Juz. Четкого разграничения между этими двумя формами провести не удается.
S. scordiifolia Fisch. ex Schrank in Denks Bot. Ges. Regensb., II (1822) 55. Ш. скордиелистный. Амур.
S. strigillosa Hemsl. in Journ. Linn. Soc, XXVI (1890) 297.— S. iaquetii Levl. et Vant. in Fedde, Repert. nov. spec, VIII (1910) 402.— S. schmidtii Kudo in Journ. Coll. Sc. Univ. Tokyo, XLIII (1921) 13. HI. щетинковый. Приморье, Амур (нижний), Сахалин, Курилы (южные).
S. tuminensis Nakai in Tokyo, Bot. Mag., XXXV (1921) 198. Ш. туминганский. Приморье (преимущественно на юго-западе).
S. ussuriensis (Rgl.) Kudo, Rep. Veg. Tomakomai Forest. (1916) 53.— S. japonica var. ussuriensis Rgl. Tent. Fl. Ussur. (1861) 118. Ш. уссурийский. Приморье, Амур, Сахалин, Курилы. Для Сахалина вместо этого вида указывается S. shikokiana Makino (in Tokyo Bot. Mag., VI (1892) 54, nom.), отличающийся от него в основном более мелкими цветками, не длиннее 10 мм. Исследо-ванный нами материал с Сахалина содержал растения с цветками 11—14 мм дл., а из Приморья — 13—15 мм дл. В остальных признаках также не обнаружено сколько-нибудь заметных различий.
S. yezoensis Kudo in Journ. Coll. sci. Univ. Tokyo, XVIII, 8 (1921) 12. Ш. иезский. Сахалин, Курилы.

7242. Agastache Clayt.— Агастахе

A. rugosa (Fisch. et Mey.) Kuntze Rev. gen., II (1891) 511.— Lophanthus rugosus Fisch. et Mey. in Ind. sem. Hort. Petrop., I (1835) 31. А. морщинистый. Приморье, Амур, Курилы (Кунашир). На Курилах растет разновидность (var. hypoleuca Kudo), имеющая сизые снизу листья. Такая же разновидность один раз была встречена в Приморье (Камень-Рыболов). В качестве заносного на верхнем Амуре (Сковородино) было собрано Lophanthus chinensis (Raf.) Benth.

7243. Meehania Britt.— Михения

M. urticifolia (Miq.) Makino in Tokyo, Bot. Mag., XIII (1899) 159.— Dracocephalum urticifolium Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1866) 109. M. крапиволистная. Приморье (юг).

7247. Nepeta L.— Котовник

1. Листья перисто надрезанные или раздельные или нижние—цельные. N. multifida.
— Все листья цельные, зубчатые. N. manchuriensis.

N. manchuriensis Moore in Journ. Bot., XVIII (1880) 5. К. маньчжурский. Приморье.
N. multifida L. Sp. pi. (1753) 572.— N. lavandulacea L. fil. Suppl. (1781) 272. — Schizonepeta multifida Briq. in Engl.— Prantl, Pflanzenf., IV, 3a (1897) 235. К. многонадрезанный. Приморье, Амур. Как заносное в Приморье (Камень-Рыболов) один раз было встречено N. cataria L.

7249. Glechoma L. — Будра

1. Цветки 10—15 мм дл., зубцы чашечки в 3—4 раза короче трубки. G. hederacea.
— Цветки 20—25 мм дл.; зубцы чашечки в 2 раза короче трубки. G. longituba.

G. hederacea L. Sp. pl. (1753) 578. Б. плющевидная. Амур (верхний), Охотия.
G. longituba (Nakai) Kuprian. в Бот. журн., XXXIII (1948) 236. — G. hederacea var. longituba Nakai in Tokyo Bot. Mag., XXXV (1921) 173. Б. длиннотрубковая. Приморье, Амур.

7250. Dracocephalum L.— Змееголовник

1. Листья линейные, цельнокрайние. Цветки 3—4,5 см дл. D. аrgunense.
— Листья по краям зубчатые или надрезанные. Цветки не столь крупные ....................... 2
2. Листья почти округлые, по краю глубоко надрезанные. Все растение густо мохнатое. D. palmatum
— Листья от яйцевидных до ланцетных, по краям зубчатые . 3
3. Листья снизу бело или сероватовойлочные. D. multicolor.
— Листья снизу зеленые..................4
4. Черешки листьев по краю длинномохнатые. Цветки до 3,5 см дл. D. stellerianum.
— Черешки листьев короткоопутенные. Цветки 1,5—1,7 см дл. D. nutans.

D. argunense Fisch. ex Link, Enum. Hort. BeroL, II (1822) 118. 3. аргунский. Приморье, Амур, Курилы (Кунашир, Шикотан).
D. multicolor Коm. в Извест. Петрогр. бот. сада, XVI (1916) 177. 3. многоцветный. Приморье (побережье северной части Японского моря).
D. nutans L. Sp. pl. (1753) 596. 3. поникший. Приморье (заносное), верхний Амур, Охотия. Кроме того, на верхнем Амуре (пос. Ясный), как заносное был собран D. thymiflorum L.— однолетнее растение с более мелкими цветками.
D. palmatum Steph. ex Willd. Sp. pl., III (1800) 151. 3. дланевидный. Охотия (север).
D. stellerianum Hiltebr. Monogr. Dracoceph. (1805)21. 3. Стел-лера. Охотия.

7254. Prunella L. — Черноголовка

1. Корневище разветвленное, ползучее, стебли восходящие укореняющиеся, внизу голые или почти голые. Листья более или менее зубчатые, с ширококлиновидным основанием. P. vulgaris.
— Стебли прямые, более высокие, не укореняющиеся и совсем без ползучих побегов, внизу густоопушенные. P. japonica.

P. japonica Makino in Tokyo Bot. Mag., XXVIII (1914) 158.— P. asiatica Nakai 1. c, XLIX (1930) 19. Ч. японская. Сахалин (южный), Курилы (южные).
P. vulgaris L. Sp. pl. (1753) 600. Ч. обыкновенная. Приморье, Амур.

7266. Phlomis L.— Зопник

1. Высокое (1—1,5 м выс.) растение, во время цветения без розетки прикорневых листьев. Доли чашечки и прицветников на конце не колючие. Орешки голые. Ph. maximowiczii.
— Более низкие (до 70 см выс.) растения, во время цветения с розеткой прикорневых листьев. Доли чашечки, а также обычно и прицветников, на конце колючие. Орешки густоволосистые.....................2
2. Чашечка голая или почти голая. Стебли в несколько раз длиннее прикорневых листьев. Листья сердцевидно-треугольные. Корни с клубневидными утолщениями. Ph. tuberosa.
— Чашечка коротковойлочная или шерстистая. Стебли по длине едва превышают прикорневые листья. Листья сердцевидно-яйцевидные. Ph. koraiensis.

Ph. koraiensis Nakai in Tokyo Bot. Mag., XXXI (1917) 106. 3. корейский. Амур (верховья р. Урми), южная Охотия. В высокогорьях. Наше растение отличается от корейского густоопу-шенными чашечками и, возможно, является особым видом.
Ph. maximowiczii Rgl. в Тр. Петерб. бот. сада, IX, 2 (1886) 594. 3. Максимовича. Приморье (юг).
Ph. tuberosa L. Sp. pl. (1753) 586. 3. клубневый. Приморье (заносное на железной дороге у ст. Губерово), верхний Амур и средний (заносное).

7270. Galeopsis L. — Пикульник

G. bifida Boenn. Prodr. Fl. Monast. (1824) 178. П. двунадрезанный. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. На Курилах преимущественно распространена форма с желтым венчиком с фиолетовым пятном на нижней губе. В остальных районах только с малиново-розовым венчиком. В Приморье (Су-чан), на Амуре и на Камчатке (Большерецкий совхоз) найден заносный G. ladanum L., отличающийся мягким опушением стебля, а на Амуре и Сахалине (в Нышском совхозе) — G. speciosa Mill.; с крупными желтыми цветками с фиолетовой нижней губой.

7271. Lamium L. — Яснотка

L. barbatum Sieb. et Zucc. Fl. Jap. Fam. Nat. (1848) 511. Я. бородатая. Приморье, Амур, Камчатка, Сахалин, Курилы. Отличается от близкой L. album L. розоватыми цветками, более длинными прицветниками и другими признаками. Последняя на Дальнем Востоке пока не встречена. Для Приморья и Курил указывается (заносная?) L. amplexicaule L. — однолетнее растение с почковидными листьями.

7273. Leonurus L.— Пустырник

1. Стеблевые листья глубоко раздельные.........2
— Стеблевые листья лопастные или цельные. Цветки 25 мм дл. L. macranthus.
2. Верхние листья в соцветии цельные, линейно-ланцетные. Цветки 10—13 мм дл. L. heterophyllus.
— Все листья в соцветии 3-раздельные, с линейными сегментами. Цветки 12—15 мм дл. L. sibiricus.

L. heterophyllus Sweet, Brit. Fl. Gard., I (1823—1829) 197.— L. sibiricus auct., non L. П. разнолистный. Приморье, Амур.
L. macranthus Maxim. Prim. Fl. Amur. (1859) 476. П. крупноцветковый. Приморье.
L. sibiricus L. Sp. pl. (1753) 584. П. сибирский. Верхний Амур (Сковородино). На среднем Амуре (Елабуга) в качестве заносного был найден L. quinquelobatus Gilib.

7281. Stachys L. — Чистец

1. Чашечка короткоопушенная. Листья снизу бледные, бархатистоопушенные. S. komarovii.
— Чашечки с щетинистыми волосками, иногда, кроме них, с коротким опушением..................2
2. Листья плотные, узкие (до 1 см шир.), остропильчатые, почти голые. Чашечка с редкими щетинками и обычно также с коротким пушком. S. chinensis.
— Листья тонкие, более широкие (до 2,5 см шир.), глубокозубчатые, б. м. волосистые. S. baicalensis.

S. baicalensis Fisch. ex Benth. Lab. Gen. et Sp. (1832—1836) 543.— S. japonica Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865— 1866) III.— S. riederi var. hispida Наrа. Ч. байкальский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. В типичном случае чашечка только с щетинистыми волосками. Очень близкий S. japonica Miq. отличается чашечками с примесью короткого опушения. Распространен почти в том же ареале, что и S. baicalensis.
S. chinensis Bge. ex Benth. Lab. Gen. et Sp. (1832—1836) 544. Ч. китайский. Приморье, Амур.
S. komarovii Knorr. в Бот. мат. герб. БИН, XV (1953) 343.— S. oblongifolia auct., non Benth. Ч. Комарова. Приморье (преимущественно у оз. Ханка и по р. Суйфун). Как заносное на залежах и полях был найден S. palustris L., в Охотии (о-в Б. Шантар) и на Сахалине (Ныш). Указанный для южного Приморья, как заносное, однолетний шалфей — Salvia plebeja R. Br. в гербариях не обнаружен.

7305. Clinopodium L. — Пахучка

1. Венчик в 1,5—2 раза превышает чашечку. Прицветники равны чашечке. С. chinense.
— Венчик не превышает чашечку. Прицветники короче чашечки. С. sachalinense.

С. chinense (Benth.) Kuntze, Rev. Gen. pl., II (1891) 515.— Ca-laminiha chinensis Benth. in DC. Prodr., XII (1848) 233. П. китайская. Приморье, Амур, Сахалин, Курилы (южные).
С. sachalinense (F. Schm.) Koidz. in Tokyo Bot. Mag., XLIII (1929) 387.— Calamintha umbrosp. var. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 164.— Satureja sachalinensis Kudo in Journ. Coll. Univ. Tokyo, XLIII, 8 (1921) 34. П. сахалинская. Сахалин, Курилы (южные).

7315. Origanum L.— Душица

О. vulgare L. Sp. pl. (1753) 590. Д. обыкновенная. Приморье, Амур. Заносное.

7319. Thymus L. — Тимьян

1. Стебель опушен по двум противоположным граням. Листья черешковые, с 2 парами боковых жилок. Th. komarovii.
— Стебли опущены по всем четырем граням, но на двух противоположных чаще гуще, чем на двух других .......2
2. Листья постепенно сужаются к основанию, без заметных черешков ......................3
— Листья явно черешковые; боковых жилок 3—4 пары .... 4
3. Листья б. м. опушенные, с 4—5 парами боковых жилок. Стебли толстые, мохнатоопушенные. Th. mandschuricus.
— Листья сверху очень коротко шероховатые или голые, о 2 парах очень резких боковых жилок. Стебли тонкие, коротко-опушенные. Th. dahuricus.
4. Верхние листья и чашечки ярко-малиновые. Листья часто с жесткими длинными волосками. Th. reverdattoanus.
— Листья и чашечки зеленые, реже чашечки чуть красноватые...5
5. Листья волосистые. Стебли мелко отстоящие мохнатые. Th. amurensis.
— Листья голые или с очень короткими волосками. Стебли под соцветием коротковолосистые. Th. japonicus.

Th. amurensis Klok. в Бот. мат. герб. БИН, XVI (1954) 299.— Th. ussuriensis Klok. 1. с. 300.— Th. ochotensis Klok. 1. с. 300.— Th. arsenjevii Klok. 1. с 307.— Th. sokolovii Klok. 1. с 307. Т. амурский. Приморье (побережье северной части Японского моря), Амур, Охотия.
Th. dahuricus Serg. в Сист. зам. герб. Томск, ун-та, I (1938) 3. Т. даурский. Амур (верхний).
Th. japonicus (Нага) Kitag. in Journ. Jap. Bot., XXVII (1952) 205.- Th. nervulosus Klok. в Бот. мат. герб. БИН, XVI (1954) 302.— Th. inaequalis Klok. 1. с. 303.— Th. quinquecostatus var. japonicus Hara in Tokyo Bot. Mag., LI (1937) 145. Т. японский. Приморье (южная половина), Сахалин, Курилы (Кунапшр). В районе нижнего Амура растет близкий вид — Th. curtus Klok. (в Бот. мат. герб. БИН, XVI (1954) 302), характеризующийся наличием на листьях ярких красноватых железок.
Th. komarovii Serg. в Сист. зам. герб. Томск, ун-та, I (1938) 3.- Th. semiglaber Klok. в Бот. мат. гер. БИН, XVI (1954) 295.-Th. disjunctus Klok. 1. с. 295. Т. Комарова. Приморье (на юге, преимущественно на известковых скалах). Описанный из Китая. Th. quinquacostatus Celak., возможно, относится именно к этому виду.
Th. mandschuricus Ronn. in Fedde, Repert. spec, nov., XXIX (1931) 96.— Th. przewalskii Коm. в Опред. раст. Дальнее, кр., IIf(1932) 908, поп Nakai (1921).— Th. serpyllum var. przewalskii Коm. Фл. Маньчжур., III, 2 (1907) 379.— Th. chankoanus Klok. в Бот. мат. герб. БИН, XVI (1954) 301. Т. маньчжурский. Приморье (пески у оз. Ханки).
Th. reverdattoanus Serg. в Сист. зам. герб. Томск, ун-та, I-II (1936) 5.— Th. diversifolius Klok. в Бот. мат. герб. БИН, XVI (1954) 307. Т. Ревердатто. Охотия (север), Камчатка.

7326. Lycopus L. — Зюзник

1. Доли чашечки тупые. L. uniflorus.
— Доли чашечки остистозаостренные.......... 2
2. Все листья пильчатые. L. lucidus.
— Хотя бы нижние листья надрезанные или листья зубчатые 3
3. Листья зубчатые, с обеих сторон опушенные. L. hirtellus.
— Листья голые.....................4
4. Листья плотные, верхние цельнокрайние. L. angustus.
— Листья тонкие, все до верха зубчатые. L. maackianus.

L. angustus Makino in Tokyo Bot. Mag., XII (1898) 105. 3. узкий. Приморье, Амур.
L. hirtellus Коm. Опред. раст. Дальнев. кр., II (1932) 908. 3. опушенный. Приморье (оз. Ханка, р. Суйфун).
L. lucidus Turcz. in Bull. Soc. Nat. Mosc, XXIV (1851) 367. 3. блестящий. Приморье, Амур, Сахалин, Курилы (Кунашир).
L. maackianus (Maxim.) Makino in Tokyo, Bot. Mag., XI (1897) 382.— L. lucidus var. maackianus Maxim, in Herd, in Bull. Soc. Nat. Mosc., II (1884) 12. 3. Маака. Курилы (Кунашир: Алехино).
L. uniflorus Michx. Fl. Bor. Amer., I (1803) 14.— L. parviflo-rus Maxim. Prim. Fl. Amur. (1859) 216. 3. одноцветковый. Приморье, Амур, Камчатка, Сахалин, Курилы.

7328. Mentha L. — Мята

1. Соцветия конечные и пазушные, последние на ножках. М. da-hurica.
— Соцветия только пазушные................ 2
2. Зубцы чашечки широкотреугольные. М. arvensis.
— Зубцы чашечки от ланцетных до шиловидных, сравнительно более длинные, чем у предыдущего вида. М. haplocalyx.

М. arvensis L. Sp. pl. (1753) 577. М. полевая. Камчатка. На протяжении громадного ареала, полевая мята очень неоднородна и, возможно, распадается на ряд мелких видов, установление которых явилось бы предметом специальной работы. По-видимому, однако, наша форма далека от М. austriaca Jacq., с которой она отождествляется многими авторами.
М. dahurica Fisch. in Benth.Lab. Gen. et Sp. (1832—1836) 181 M. даурская. Приморье, Амур, Охотия (юг).
М. haplocalyx Briq. in Engl.-Prantl, Pflanzenf. IV, За (1897) 319.— M. sachalinensis Kudo in Journ. Col. univ. Tokyo, XLIII, 8 (1921) 47.— M. arvensis var. piperascens Malinv.— M. canaden-sis var. piperascens Наrа. М. просточашечная. Приморье, Амур, Сахалин, Курилы. Мята с Курильских островов отличается от мяты с материка несколько более глубоко пильчатыми плотными листьями, обычно опушенными цветоножками и наличием мен-тольного запаха. Мята с самого юга Сахалина по форме приближается к курильской, но цветоножки чаще голые и ментольный запах обычно отсутствует. Не севере же Сахалина растет мята, не отличающаяся от материковой; среди последней изредка тоже встречаются или с опушенными цветоножками, или с запахом ментола. Поэтому нельзя было мяту Курил и юга Сахалина выделить в особый вид — М. sachalinensis (Briq.) Kudo. Возможно, настоящая М. haplocalyx у нас растет только у оз. Ханки и по Амуру. Она характеризуется всегда сильно ветвистым в соцветии стеблем, плотными густо и остропильчатыми листьями, уменьшающимися на нет к концам стеблей и ветвей, многоцветковыми полумутовками, более мелкими чашечками (2,5—3 мм дл., вместо 4 мм дл. у М. sachalinensis) с несколько более широкими зубцами.

7333. Mosla Buch.— Ham. — Мосла

М. grosseserrata Maxim, in Mel. biol., IX (1874) 432; in Bull. Acad. Petersb., XX (1875) 458.— Orthodon grosseserratum Kudo, Lab. Sinojap. Pr. (1929) 79. M. крупнопильчатая. Приморье, Амур, Курилы (Итуруп).

7334. Elsholzia Willd. — Эльсгольция

1. Листья широколанцетные, около 1 см шир., по краю почти надрезанно-пильчатые. Прицветники с острием, приблизительно в 2 раза их короче. Е. serotina.
— Листья значительно шире, 2—3 см шир., по краю пильчатые. Острие короче прицветника.............2
2. Листья яйцевидно-ланцетные, в основании довольно узкоклиновидные, по краю с 15—20 (с каждой стороны) некрупными зубцами; черешки в 2 раза короче пластинки. Е. patrinii.
— Листья яйцевидные или широкояйцевидные, в основании ширококлиновидные, до усеченных, по краю с 8—10 (с каждой стороны) довольно крупными зубцами; черешки нижних листьев почти равны пластинке. Е. pseudo-cristata.

Е. patrinii (Lepech.) Garcke, Fl. Deutschl. ed. 4. (1858) 217.— E. cristata Willd. in Roem. et Usteri Mag., (1790) 5.— E. ciliata Hyland. in Bot. Notis. (1941) 129.— Mentha patrinii Lepech. in Nov. Act. Petiopol., I (1783) 336.— Sideritis ciliata Thunb. Fl. Jap. (1784) 245. Э. Патрэна. Приморье, Амур, Камчатка, Сахалин, Курилы.
Е. pseudo-cristata Levl. et Vant. in Fedde, Repert. nov. spec, XIII (1910) 424.— E. cristata var. ramosa Nakai in Tokyo, Bot. Mag., XXXV (1921) 172.— E. splendens Nakai in Maekawa 1. с XLVIII (1934) 50. Э. ложногребневидная. Приморье (юг).
E. serotina Коm. в Изв. Главн. бот. сада. (1932) 210.— Е. saxatilis Nakai in Kitag. in Rep. (1939) 378.— E. cristata f. saxatilis Коm. Э. поздняя. Приморье (юг).

7338. Dysophylla Blume — Дизофилла

D. jatabeana Makino in Tokyo Bot. Mag., XII (1898)55. Д. Ятабе. Приморье, Амур.

7350. Plectranthus L'Herit. — Плектрантус

1. Листья сверху волосистые, на конце вырезанные и с остроконечием 3—4 см дл., перетянутым в основании. P. excisus.
— Листья сверху голые или мелкошероховатые, на конце без выраженного остроконечия или с коротким остроконечием, не перетянутым в основании...............2
2. Листья зубчатые, с остроконечием до 2 см дл. Чашечка сплошь с очень коротким прижатым опушением. Венчики беловатые. P. glaucocalyx.
— Листья пильчатые без выраженного остроконечия, но с более крупным, чем боковые, конечным зубцом. Чашечка с более длинным отстоящим опушением, преимущественно на жилках. Венчики лиловые. P. serra.

P. excisus Maxim. Prim. Fl. Amur. (1859) 213. П. вырезной. Приморье, Амур (нижний).
P. glaucocalyx Maxim. Prim. Fl. Amur. (1859) 212. П. сизоча-шечный. Приморье, Амур (средний и верхний).
P. serra Maxim, in Mel. biol., IX (1874) 428; in Bull. Acad. Petrsb.,XX (1875) 454. П. пильчатый. Приморье (Хасанский р-н).

SOLANACEAE — ПАСЛЕНОВЫЕ

7377. Nicandra Adans.— Никандра

N. physalodes (L.) Gaertn. Fruct., II (1791) 273.— Atropa physalodes L. Sp. pi. (1753) 181. H. физалисовидная. Приморье, Амур. Заносное, но находилось в нескольких местах. Как одичавшее в Приморье один раз (близ Уссурийска) было найдено Lycium chi-nense Mill, у оз. Ханки, а также на Амуре Datura stramonium L.

7394. Physochlaina G. Don.— Физохлайна

Ph. physalodes (L.) G. Don, Gen. Hist., IV (1838) 470.- Hy-bscyamus physalodes L. Sp. pi. (1753)180. Ф. физалисовидная. Амур (верхний). Было собрано один раз всего Радде в 1857 г., между Усть-Стрелочной и устьем р. Зеи. Желательны новые поиски этого интересного растения.

7396. Hyoscyamus L. — Белена

Н. bohemicus Schmidt, Fl. Воеm., III (1794) 31.— Б. agrestis Kit. ex Schult. Oster. FL, ed 2, I (1814) 383. Б. богемская. Приморье, Амур. Встречается нередко, по-видимому, только как заносное. В Приморье (Камень-Рыболов) была собрана также Н. niger L., отличающаяся от Н. bohemicus корнем более толстым, чем стебель, вверху поперек морщинистым (у Н. bohemicus корень не толще стебля, без поперечных морщин) и др. признаками.

7397. Physaliastrum Makino — Физалиаструм

Ph. schinatum (Yatabe) Makino in Tokyo Bot. Mag., XXVIII (1914) 21.— Ph. japonicum auct., non Honda.— Chamae-saracha echinata Yatabe, 1. с V (1891) 317. Ф. ежовый. Приморье (преимущественно в южной части).

7401. Physalis L. — Физалис

Ph. glabripes Pojark. в Бот. мат. герб. БИН, XVI (1954) 325.— Ph. alkekengi auct., non L. Ф. голоножковый, песья вишня. Приморье (юг).

7407. Solanum L.— Паслен

1. Однолетнее. Цветки белые. Плоды черные. S. nigrum.
— Полукустарники. Цветки фиолетовые. Плоды красные ... 2
2. Плоды почти шаровидные, 6—8 мм в попер. Пыльники сросшиеся. S. depilatum.
— Плоды продолговатые, 10—15 мм дл. Пыльники свободные. S. megacarpum.

S. depilatum Kitag. Lineam. Fl. Manch. (1939) 390.— S. dul-tamara auct., non L. П. безволосый. Приморье, Амур (средний и верхний).
S. megacarpum (Maxim.) Koidz. in Acta Phytotax. et Geobot., IV (1935) 195.— S. dulcamara y. megacarpum Maxim, in Ind. Sem. Hort. Petrop., Suppl. (1869) 26. П. крупноплодный. Приморье (о-в Фуругельма), Сахалин, Курилы (южные).
S. nigrum L. Sp. pl. (1753) 186. П. черный. Приморье, Амур, Сахалин, Курилы.

SCROPHULARIACEAE -НОРИЧНИКОВЫЕ

7460. Verbascum L. — Коровяк

V. thapsus L. Sp. pl. (1753) 177. К. обыкновенный. Приморье. Заносное, местами распространяется.

7480. Linaria Mill.— Льнянка

1. Листья продолговатые до овальных, собраны мутовчато или супротивно, реже некоторые очередные. Цветки беловатые. L. japonica.
— Все листья очередные.................2
2. Ось соцветия железистоопушенная. Цветки ярко-желтые. L. vulgaris.
— Ось соцветия голая...................3
3. Цветки беловатые или бледно-желтые. Листья линейно-ланцетные, 3—6 мм шир. L. melampyroides.
— Цветки ярко-желтые. Листья широколанцетные, 10—15 мм шир., реже более узкие (до 5 мм шир.). L. acutiloba.

L. acutiloba Fisch. ex Rchb., Ic. pl. crit., V (1827) 14.— L. vulgaris auct., non Mill. Л. остролопастная. Амур (верхний), Охо-тия (север). Заменяет на Дальнем Востоке более западную L. vulgaris.
L. japonica Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865—1866) 115. Л. японская. Приморье, Амур (нижний), Сахалин, Курилы. Везде вблизи морского побережья.
L. melampyroides Kuprian. в Тр. бот. инст., IX (1950) 68. Л. марьянниковая. Приморье (р. Горин), Амур (средний и нижний). По окраске цветков очень напоминает L. japonica, от которой отличается очередными листьями и местообитанием, не связанным с берегом моря.
L. vulgaris Mill. Gard. Diet. ed. 8. (1768) n° 1.— Antirrhinum linaria L. Sp. pl. (1753) 616. Л. обыкновенная. Приморье, Сахалин. Очевидно, заносное.

7505. Scrophularia L. — Норичник

1. Стебель простой. Соцветие с направленными вверх ветвями, узкое, 1,5 см шир., колосовидное. Коробочка 5 мм дл. S. oldhamii.
— Соцветие раскидистое или стебли ветвистые. Коробочка крупнее ..........................2
2. Стебли и черешки листьев по всей длине крылатые. Растение (кроме верхней части) почти голое. S. grayana.
— Стебли без крыльев; черешки листьев только в верхней части несколько крылатые. Растение б. м. опушенное.....3
3. Листья серые от густого ворсинчатого опушения, до 5 см дл., 3 см шир. Соцветие с горизонтально оттопыренными, короткими веточками. S. amgunensis.
— Листья зеленые, снизу с рассеянным опушением, до 10 см дл., 6 см шир. Соцветие широкое. S. maximowiczii.

S. amgunensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 57. H. амгунский. Приморье, Амур (средний и нижний). Редко.
S. grayana Maxim, ex Kom. Фл. Маньчжур., III (1907) 416.— S. alata auct., non Gilib. H. Грэя. Приморье (Хасанский р-н), Сахалин, Курилы (южные).
S. maximowiczii Gorschk. в Бот. мат. герб. БИН, XIV (1951) 441.— S. mandschurica Maxim, p. p. H. Максимовича Приморье.
S. oldhamii Oliv. in Journ. Linn. Soc, IX(1867) 167. H. Ольдгэма. Приморье (юг). Возможно, этот вид правильнее называть S. buergeriana Miq.

7508. Pentastemon L'Herit. — Пентастемон

P. frutescens Lamb, in Trans. Linn. Soc. Lond., X (1811) 259. П. кустарниковый. Охотия, Камчатка, Сахалин, Курилы.

7524. Mimulus L. — Губастик

1. Листья острозубчатые, сидячие или короткочерешковые. Цветки 3—3,5 см дл..................2
— Листья сглаженнозубчатые или почти цельнокрайние. Цветки 1—1,2 см дл....................з
2. Растение с облиственными столонами. Стебли 10—30 см выc, в верхней части опушенные. Листья 2—4 см дл., короткочерешковые. М. stolonifer.
— Растение без столонов. Стебли 30—50 см выc, вверху голый или почти голый. Листья 5—7 см дл., сидячие. М. sessilifolius.
3. Чашечка при плодах 7 мм дл., почти кубарчатая. Черешки листьев почти равны пластинке. М. tenellus.
— Чашечка при плодах 10—12 мм дл., более узкая. Черешки листьев значительно короче пластинки. М. inflatus.

М. inflatus (Miq.) Nakai in Tokyo, Bot. Mag., XXXIII (1919) 209.— Torenia inflata Miq. in Ann. Mus. Bot. Lugd.-Bat., III (1867) 192. Г. вздутый. Курилы (Кунашир). Указываемый для Курил М. ringens L., в СССР, по-видимому, не встречается.
М. sessilifolius Maxim, in Mel. biol., IX (1874)401; in Bull. Acad. Petersb., XX (1874) 436. Г. сидячелистный. Сахалин (южный), Курилы (Кунашир).
М. stolonifer (Maxim.) Novopokr. в Бот. мат. герб. ВИН, XI (1949) 155.— М. rugosus var. stolonifer Maxim, in Mel. biol., IX (1874) 403. Г. побегоносный. Приморье (побережье северной части Японского моря и Татарского пролива).
М. tenellus Bge. Enum. plant. Chin. bor. (1831) 49. Г. тоненький. Приморье.

7525. Mazus Lour.— Мазус

1. Стебель внизу и чашечки с длинными, жесткими, отстоящими белыми волосками. Цветки довольно многочисленные на цветоножках около 5 мм дл. М. stachydifolius.
— Стебель внизу и чашечки с короткими волосками. Цветки малочисленные, на цветоножках до 10 мм дл. М. japonicus.

М. japonicus (Thunb.) Kuntze Rev. gen. pl., II (1891) 462.— Lindernia japonica Thunb. Fl. Jap. (1784) 253. M. японский. Приморье, Амур.
M. stachydifolius (Turcz.) Maxim, in Mel. biol., IX (1874) 404; in Bull.. Acad. Petersb., XX (1875) 438.— Tittmannia stachydifolia Turcz. in Bull. Soc. Nat. Mosc, X (1837) 156, M. чистецолистный. Приморье, Амур.

7542. Gratiola L.— Авран

G. japonica Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865—1866) 117. А. японский. Приморье, Амур.

7558. Limosella L. — Лужница

L. aquatica L. Sp. pl. (1753) 324. Л. водяная. Приморье, Амур, Охотия (Аян), Камчатка, Командоры, Сахалин (Ноглики), Курилы.

7562. Lindernia All.— Линдерния

L. pyxidaria All. Misc. taurin., III (1755) 178. Л. крыночковид-ная. Приморье, Амур.

7579. Veronica L.— Вероника

1. Голый однолетник, с цельнокрайними мясистыми листьями и венчиком короче чашечки. V. peregrina.
— Многолетники................... . 2
2. Соцветия только пазушные...............3
— Соцветия конечные. Кроме того, могут быть и пазушные . 7
3. Растение опушенное. Низкое альпийское или арктическое растение с цветками до 15 мм в попер. V. grandiflora.
— Голые растения, со значительно более мелкими цветками. . . 4
4. Листья ланцетные или линейные, до 4—5 мм шир. Коробочка плоская......................5
— Листья яйцевидные или продолговатые, 1—2 см шир. Коробочка с выпуклыми створками...........6
5. Венчик 2,5—4 мм в попер. Листья сидячие. V. scutellata.
— Венчик 1 мм в попер. Листья на коротких черешках. V. callitrichoides.
6. Все листья сидячие. Длина коробочки превышает ширину. V. anagalloides.
— Нижние листья черешковые. Длина коробочки меньше ширины. V. americana.
7. Листья все (кроме прицветных) или только нижние, выемчатонадрезанные или разделенные. V. schmidtiana.
— Листья цельнокрайние или зубчатые..........8
8. Листья с обеих сторон или только снизу беловойлочные. V. incana.
— Листья не войлочные..................9
9. Соцветие нерезко отграниченно от облиственной части стебля (листья постепенно переходят в прицветники). Стебли внизу укореняющиеся................10
— Соцветие резко отграничено от облиственной части стебля. Стебли не укореняющиеся..............11
10. Стебли в верхней части, цветоножки и коробочки с длинными железистыми волосками. V. tenella.
— Растение без железистых волосков. V. serpyllifolia.
11. Венчик с трубкой, значительно длиннее чашечки и коротким отгибом.....................12
— Венчик с трубкой не длиннее чашечки и с отгибом, превышающим трубку...................15
12. Листья очередные, линейные. V. tubiflora.
— Листья супротивные или мутовчатые, более широкие 13
13. Листья супротивные или по 3 в мутовках, широкояйцевидные. Доли венчика тупые. V. cerasifolia.
— Листья мутовчатые, по 5—9, более узкие. Доли венчика острые ..........................14
14. Зубцы листьев оттопыренные. Коробочка островатая. V. sibirica.
— Зубцы листьев с прижатыми вверх концами. Коробочка более тупая. V. sachalinensis.
15. Небольшое растение, до 20 (25) см выc, наверху с коротким почти головчатым соцветием и яйцевидными листьями. V. stelleri.
— Высокие растения, 50—60 см выc, б. частью с узкими листьями и длинным соцветием.............16
16. Листья сидячие или почти сидячие, к основанию суженные 17
— Листья с б. м. сердцевидным основанием, черешковые 18
17. Листья линейные, до 4 мм шир., очередные или некоторые супротивные, по краю тонкопильчатые, или почти цельно-крайние. V. linariifolia.
— Листья продолговато-ланцетные, до продолговато-яйцевидных, до 25 мм шир., супротивные, по краю ясно пильчатые. V. коmarovii.
18. Цветки синие. Листья на черешках до 1 см дл. V. longifolia.
— Цветки белые. Листья на черешках до 2,5 см дл. V. daurica.

V. americana (Raf.) Schwein. ex Benth. in DC. Prodr., X (1846) 468. —V. beccabunga var. americana Raf. Med. Fl., II (1830) 109. В. американская. Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
V. anagalloides Guss. Ic. PL rar. (1826) 5. В. ложноключевая, Приморье (юг).
V. callitrichoides Kom. Фл. Камч., III(1930)70. В. болот-ницевидная. Камчатка (не часто).
V. cerasifolia Monjuschko в Бот. мат. герб. Главн. бот. сада, V, 8—9 (1924) 121. В. вишнелистная. Приморье (юг).
V. daurica Stev. in Mem. Soc. Nat. Mosc, V (1817) 339.— V. grandis Fisch. ex Spreng. Neue Entdeck., II (1821) 122. В. даурская. Приморье, Амур. Описанная из окрестностей Черноручен-кова, близ Ольги, V. olgensis Kom. отличается от V. dahurica отсутствием железистого опушения, более узкими листьями, жел тыми пыльниками и др. признаками. Плодоношение неполное; известна пока только из одного местонахождения и, возможно, является гибридным растением. В районе Тетюхе собрано, вероятно, тоже гибридное растение, как и у V. olgensis без железистого опушения, но с широко- или округло-яйцевидными, на конце тупыми или закругленными листьями и лиловатыми, а не белыми цветками.
V. grandiflora Gaertn. in Nov. Comm. Acad. Petrop. XIV (1770) 531. В. крупноцветковая. Камчатка, Командоры, Курилы (северные).
V. incana L. Sp. pl. (1753) 10. В. седая. Амур (верхний), Сахалин (п-в Шмидта). В Приморье как заносное на железной дороге. Кроме того, в Приморье (Кангауз) и на Сахалине была найдена как заносная V. chamaedrys L. и на Сахалине же (м. Жонкиер) — V. officinalis L.
V. komarovii Monjuschko в Бот. мат. герб. Главн. бот. сада, V (1924) 114. В. Комарова. Приморье, Амур, Сахалин (?).
V. linariifolia Pall, ex Link, Jahrb., III (1820) 35. В. льнянко-листная. Приморье, Амур.
V. lognifolia L. Sp. pl. (1753) 10. В. длиннолистная. Приморье, Амур, Охотия, Курилы (?). Форма с почти сидячими листьями, более узкими долями чашечки названа F. subsessilis (Miq.) Carr. (V. miyabei Nakai et Honda). Указывается для Сахалина.
V. peregrina L. Sp.pl. (1753) 14. В. иноземная. Приморье, Амур (преимущественно средний и верхний). Заносное. Как заносное собиралась также V. persica Poir.— в Приморье (Владивосток), на Сахалине (Южно-Сахалинск) и Курилах (Итуруп).
V. sachalinensis Boriss. в Бот. мат. герб. Бот. ин-та АН СССР, XVII (1955) 354. В. Сахалинская. Сахалин.
V. schmidtiana Rgl. in Ind. sem. Hort, Petrop. (1864) 22. В. Шмидта. Сахалин, Курилы (южные).
V. scutellata L. Sp. pl. (1753) 12. В. щитковая. Сахалин, Курилы.
V. serpyllifolia L. Sp. pl. (1753) 12. В. тимьянолистная. Приморье, Охотия. Для Камчатки приводится V. riederiana с более широкими, несколько мясистыми, по краю городчатыми листьями.
V. sibirica L. Sp. pl. ed. 2. (1762) 12. В. сибирская. Приморье, Амур.
V. stelleri Pall, ex Link, Jahrb., HI (1820) 40. В. Стеллера. Приморье (г. Ко, г. Тардоки-Яни). Охотия (Алдома), Камчатка, Командоры, Сахалин, Курилы. Указанная для Камчатки V. den siflora Ldb. среди гербарных сборов оттуда не обнаружена.
V. tenella All. Fl. Pedem., I (1785) 75.— V. humifusa Dickson in Trans. Linn. Soc, II (1794) 288.— V. serpyllifolia auct. non L. В. тоненькая. Камчатка, Командоры, Сахалин, Курилы.
V. tubiflora Fisch. et Mey. in Ind. sem. Hort. Petrop., II (1835) 53. В. трубкоцветковая. Приморье, Амур.

7581. Lagotis Gaertn.— Лаготис

1. Листья мясистые, крупные, обычно широкие (с шириной б. м. равной длине или больше ее), реже более узкие. Пыльники сидячие или почти сидячие. L. glauca.
— Листья обычно тоньше и уже (длина их до 2 раз превышает ширину), обычно небольшие. Пыльники на нитях 2—4 мм дл. L. minor.

L. glauca Gaertn. in Nov. Comm. Petrop., XIV (1770) 534. Л. сизый. Камчатка, Командоры, Сахалин, Курилы.
L. minor (Willd.) Standl. in Publ. Field, Mus. Chicago Bot. Soc, VIII (1931) 325.— Gymnandra minor Willd. in Ges. Nat. Fr. Berl. Mag., V (1811) 393. Л. малый. Амур (верхний), Охотия, Камчатка, Командоры.

7593. Digitalis L.— Наперстянка

D. purpurea L. Sp. pi. (1753) 622. Н. красная. Сахалин (юг), Курилы (Кунашир). Одичало, но распространяется.

7631. Castilleja L. fil.— Кастиллея

С. pallida (L.) Kunth Syn. PI. Aequin, II (1823) 100.- С. pav-lovii Rebr. в Нов. сист. высш. раст. (1964) 294.— Bartsia pallida L. Sp. pl. (1753) 602. К. бледная. Амур, Охотия, Камчатка. Обычно венчик и прицветники бывают желтоватыми, но иногда розоватыми и даже красными (var. rubra Drob.).

7635. Melampyrum L.— Марьянник

M. roseum Maxim. Prim. Fl. Amur. (1859)210. — M. roseum var. setaceum Maxim, ex Palib. в Тр. бот. сада, XVIII (1900) 22.— М. setaceum Nakai in Tokyo, Bot. Mag., XXIII (1909) 9. M. красный. Приморье, Амур. У типичной формы прицветники цельнокрай-ние. В том же ареале и в тех же условиях встречается var. setaceum Maxim, с шиловидно-зубчатыми прицветниками.

7637. Phtheirospermum Bge.— Фгейроспермум

Ph. chinease Bge. in Fisch. et Mey in Ind. sem. Hort. Petrop., I (1835) 35. Ф. китайский. Приморье, Амур.

7638. Euphrasia L.— Очанка

1. Цветки желтые. Е. mollis.
— Цветки белые с лиловыми жилками или верхней губой. . . 2
2. Прицветники железисто опушенные. Е. amurensis.
— Прицветники опушены простыми волосками......3
3. Зубцы прицветников постепенно заостренные в длинное остистое остроконечие .................. 4
— Зубцы прицветников без остистых остроконечий .... 6
4. Стебли высокие, ветвистые. Листья рано опадающие с острыми зубцами. Прицветники снизу прижатощетинистые. Е. maximowiczii.
— Стебли низкие, простые или с немногими ветвями. Листья сохраняющиеся с тупыми боковыми и округлым верхним зубцами ........................5
5. Прицветники мельче листьев, голые или снизу с мельчайшими щетинками на жилках. Е. jacutica.
— Прицветники значительно шире листьев, снизу обычно густо отстояще-щетинистые. Е. frigida.
6. Прицветники снизу густо оттопырено, щетинистые; зубцы их туповатые. Стебли сильно ветвистые.........7
— Прицветники снизу только по краю и на жилках с прижатыми щетинками; зубцы их на конце внезапно суженные в короткое остроконечие (редко без него). Е. ussuriensis.
7. Венчик 4—5 мм дл. с фиолетовой верхней губой. Стебли и ветви вверху беловатые от прижатых вниз волосков. Е. pseudomollis.
— Венчик 6—7 мм дл., сплошь беловатый. Стебли и ветви вверху с отстоящим опушением. Е. yezoensis.

Е. amurensis Freyn in Oesterr. Bot. Zeitschr., LII (1902) 404. О. амурская. Амур (верхний).
E. frigida Pugsl. in Journ. Linn. Soc. Bot., XLVIII (1930) 490.— E. subpolaris Juz. в Бот. мат. герб. Бот. ин-та АН СССР, XVII (1955) 366. О. холодная. Охотия.
Е. jacutica Juz. в Бот. мат. герб. Бот. ин-та АН СССР, XVII (1955) 360. О. якутская. Верхний Амур (северо-запад Амурской области).
Е. maximowiczii Wettst. Monogr. Gatt. Euphr. (1896) 87. О. Максимовича. Приморье, Амур, Охотия, Сахалин.
Е. mollis Ldb. ex Benth. in DC. Prodr., X (1846) 553.— E. offi-cinalis у. millis Ldb. Fl. Ross., III (1847—1849) 263. О. мягкая. Камчатка, Командоры, Курилы.
Е. pseudomollis Juz. в Бот. мат. герб. Бот. ин-та АН СССР, XVII (1955) 368. О. ложномягкая. Сахалин (южный). У этого вида цветки не желтые, как считал автор вида, а белые с фиолетовой верхней губой, и представляет не вполне четкую географическую расу Е. yezoensis.
Е. ussuriensis Juz. в Бот. мат. герб. БИН, XVII (1955) 368. O. уссурийская. Приморье (зндем побережья северной части Японского моря).
Е. yezoensis Наrа in Journ. Jap. Bot., XII (1936) 165. О. иезская. Курилы (южные).

7641. Omphalotrix Maxim.— Омфалотрикс

О. longipes Maxim. Prim. Fl. Amur. (1859) 209. О. длиннонож-ковый. Приморье, Амур.

7644. Odontites Zinn.— Зубчатка

О. serotina (Lam.) Dum. Fl. Belg. (1827) 32.— О. rubra Gilib. Fl. Lith., I (1781) 126.— Euphrasia odontites L. Sp. pl. (1753) 604.— E. serotina Lam. Fl. Fr., II (1778) 350. 3. поздняя. Приморье (Заносное), Амур.

7647. Rhinanthus L.— Погремок

1. Чашечка опушенная. Rh. borealis.
— Чашечка голая....................2
2. Семена крылатые. Rh. crista-galli.
— Семена без крыльев. Rh. sachalinensis.

Rh. borealis (Stern.) Druce in Ann. Scott. Nat. Hist. (1901) 178—? Rh. groenlandicus Chabert in Bull. Herb. Boiss., VII (1899) 515.— Alectorolophus borealis Stern, in Ann. Cons. Geneve. (1899) 25. П. северный. Командоры.
Rh. crista-galli L. Sp. pl. (1753) 603.— Rh. minor. L. Amoen. Ac, III (1756)54. П.— петуший гребень. Приморье (Советская Гавань), Сахалин (Александровск), Курилы (Итуруп). Заносное.
Rh. sachalinensis Vass. в Бот. мат. герб. БИН, XVII (1955) 378!! П. сахалинский. Сахалин. На Камчатке близ Петропавловска был собран как сорное в посевах Rh. apterus Ostenf., отличающийся от Rh. sachalinensis более крупными цветками, до 20 мм дл. (вместо 15—16 мм дл. у Rh. sachalinensis).

7648. Pedicularis L.— Мытник

1. Высокие растения 50—100 см выс. Цветки очень крупные, 3—4 см дл.; шлем по краю мохнатый..........2
— Более низкие, до 40 см выс. растения, а если высокие, то цветки гораздо мельче ................ 3
2. Стебель ветвистый. Конечные доли листьев очень узкие, менее 1 мм шир. Цветки розовыс. P. grandiflora.
— Стебель простой. Конечные доли листьев яйцевидные или округло-яйцевидные, более широкие. Цветки желтые. P. sceptrum — carolinum.
3. Листья мутовчатые, или супротивные..........4
— Листья очередные или все прикорневые........8
4. Листья супротивные. Цветки одиночные в пазухах листьев. Р. kuznetzovii.
— Листья мутовчатые. Цветки в соцветиях.........5
5. Чашечки голые. P. chamissonis.
— Чашечки с длинными, многоклеточными, спутанными волосками .........................6
6. Листья б. м. волосистые до 1/2 надрезаны на треугольные, мелкопильчатые, по краю хрящеватые доли. Монокарпик. P. spicata.
— Листья голые или почти голые, до средней жилки разделены на линейные или продолговатые, крупнозубчатые, слабо или нехрящеватые доли. Поликарпики.......... 7
7. Последние доли листьев линейные. Р. атоепа.
— Последние доли листьев продолговатые или яйцевидные. P. verticillata.
8. Однолетники. Стебли сильно ветвистые.........9
— Многолетники, если же кажутся однолетниками, то стебель простой........................10
9. Цветки розово-фиолетовыс. P. adunca.
— Цветки желтые, иногда с синеватым оттенком. P. labradorica.
10. Стебли острогранистые, ветвистые, реже простые. P. resupinata.
— Стебли не гранистые, всегда простые.........11
11. Мочки веретеновидно утолщенные. Листья перистые, с многочисленными, зубчатыми, постепенно уменьшающимися к черешку, сегментами 1 порядка. P. oederi.
— Мочки не веретеновидные, если же утолщенные, то листья дважды перистые, с зубчатыми сегментами II порядка . . 12
12. Корневище тонкое, ползучее, светло-бурое, ветвистое. . . 13
— Корневище толстое, если тонкое, то черно-бурое, не ползучее или корни веретеновидные или мочковатые.....14
13. Венчик 20—25 мм дл., розовый, реже белый. Чашечка волосистая. P. capitata.
— Венчик 15 мм дл., беловатый или желтоватый. Чашечка голая или почти голая. P. lapponica.
14. Листья дважды перистые, с линейными до 1 мм шир., конечными долями. Растение до 10 см выс. в соцветии густомохнатое, при основании густо одетое остатками черешков листьев. Венчик пурпуровый. P. lanata,
— Конечные доли листьев шире. Растение без остатков черешков в основании.....................15
15. Главная жилка листа не окрыленная.........16
— Главная жилка листа окрыленная...........18
16. Зубцы листьев без остистых окончаний или с мало заметными хрящеватыми окончаниями. Стебли голые или слабоопушен-ные. Цветки светло-желтые. P. mandshurica.
— Зубцы листьев с заметными белыми остистыми окончаниями. Мочки часто утолщенные..............17
17. Листья голые или почти голые. Цветки желтые. P. venusta.
— Листья густоопушенные, их сегменты и доли шире, чем у предыдущего вида. Цветки белые. P. schistostegia.
18. Нерасчлененная часть листа (иногда кроме нижних листьев) не меньше или почти не меньше длины лопастей; последние широкотреугольные или яйцевидные........19
— Нерасчлененная часть листа много меньше длины линейных или ланцетных долей 1 порядка............20
19. Листья голые; стебли рассеянно волосистые. Цветки пурпурные. P. landsdorffii.
— Все растение густоопушенное. Цветки желтые. P. tristis.
20. Чашечка голая или коротковолосистая. Цветки желтые с пурпурными полосами. P. striata.
— Чашечка мохнатая. Цветки пурпурные. Корневище иногда довольно тонкое. P. sudetica.

P. adunca М. В. ex Stev. in Mem. Soc. Nat. Mosc, VI (1823) 29. — P. rubinskii Kom. in Fedde Repert. spec, nov., XIII (1914) 236. — P. sachalinensis Miyabe et Miyake, Fl. Sagh. (1915)355.— P. parviflora auct., non Smith. M. крючковатый. Амур, Охотия, Камчатка, Сахалин, Курилы (северные). Близкий вид с шлемом почти без носика — P. pennellii Hult.— приводится для Охотии.
P. amoena Adams ex Stev. in Mem Soc. Nat. Mosc, VI (1823) 25.— P.eriophora Turcz. in Bull. Soc. Nat. Mosc., XXIV, 2 (1851) 333. M. приятный. Охотия, Камчатка.
P. capitata Adams in Mem. Soc. Nat. Mosc, V (1817) 100. M. головчатый. Охотия (север), Камчатка.
P. chamissonis Stev. in Mem. Soc. Nat. Mosc, VI (1823) 20. M. Памиссо. Камчатка, Командоры, Сахалин (о-в Монерон), Курилы.
P. grandiflora Fisch. in Mem. Soc. Nat. Mosc, III (1812) 60. M. крупноцветковый. Приморье, Амур, Сахалин.
P. kusnetzovii Kom. in Fedde, Repert. sp. nov., IX (1911) 391. M. Кузнецова. Приморье (север), Амур.
P. labradorica Wirsing, Eclog. Bot. (1778) tab. 10.— P. euphra-sioides Steph. ex Willd. Sp. pi., III (1800) 204. M. лабрадорский. Приморье (север), Амур, Охотия, Камчатка, Сахалин, Курилы.
P. lanata Willd. ex Cham, et Schlecht. in Linnaea, II (1827) 583, 584.- P. willdenovii Vved. во Фл. СССР, XXII (1955) 778.— P. pallasii Vved. 1. с 781. M. мохнатый. Камчатка, Курилы (северные) .
P. langsdorffii Fisch. ex Stev. in Mem. Soc. Nat. Mosc, VI (1823) 49. M. Лангсдорфа. Камчатка.
P. lapponica L. Sp. pl. (1753) 609. M. лапландский. Охотия, Камчатка, Сахалин.
P. mandshurica Maxim, in Mel. biol. X (1877) 120. M. маньчжурский. Приморье.
P. oederi Vahl in Horn. Fors. Dansk. Oecon. PI. ed. 2, I (1806) 580. M. Эдера. Приморье (г. Тардоки-Яни), Охотия, Камчатка, Курилы (средние и северные).
P. resupinata L. Sp. pl. (1753) 608. М. перевернутый. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Нахождение на Сахалине P. yezoensis Maxim, (с желтоватыми цветками и более мелкими коробочками) требует подтверждения.
P. sceptrum-carolinum L. Sp. pl. (1753) 608. М.-скипетр Карла. Приморье, Амур, Охотия, Сахалин (северный).
P. schistostegia Vved. во Фл. СССР, XXII (1955) 770.— P. ve-nusta v. schmidtii Ito. M. рассеченноприцветниковый. Сахалин, Курилы.
P. spicata Pall. Reise, III (1776) 738. M. колосистый. Приморье, Амур.
P. striata Pall. Reise, III (1776) 737. M. полосатый. Амур (верхний и средний).
P. sudetica Willd. Sp. pl., III (1800) 209.— P. nasuta M. B. ex Stev. in Mem. Soc. Nat. Mosc, VI (1823) 43. M. судетский. Приморье (г. Тардоки-Яни), Охотия, Камчатка, Командоры, Сахалин, Курилы (северные). Указания на нахождение на Сахалине Р. аро-dochila Maxim, и P. villosa Ldb., вероятно, относятся к этому же виду.
P. tristis L. Sp. pl. (1753) 608. М. печальный. Охотия (Аян).
P. venusta (Bge.) Schangin ex Bge. in Bull. Acad. Petersb., VIII (1841) 252.— P. comosa var. venusta Bge. in Mem. Acad. Petersb. Div. sav., II (1835) 570. M. красивый. Амур (верхний).
P. verticillata L. Sp. pl. (1753) 608. M. мутовчатый. Приморье (север и высокогорья), Амур, Охотия, Камчатка, Курилы (северные).

7652. Siphonostegia Benth.— Сифоностегия

S. chinensis Benth. in Hook, et Arn. Bot. Beech. Voy. (1835) 203. С. китайская. Приморье, Амур.


BIGNONIACEAE — БИГНОНИЕВЫЕ

7720. Incarvillea Juss.— Инкарвилея

I. sinensis Lam. Encycl. meth., III (1789) 243. И. китайская. В гербарии БИН имеется только один образец, собранный по р. Суйфун (Фадеевка — Н. Георгиевка) в нецветущем состоянии. Желательно повторить сборы этого интересного растения.

PEDALIACEAE — СЕЗАМОВЫЕ

7787. Trapella Oliv.— Трапелла

Т. sinensis Oliv. in Ann. Bot., II (1888) 79. Т. китайская. Приморье, Амур (средний).

OROBANCHACEAE — ЗАРАЗИХОВЫЕ

7791. Orobanche L. — Заразиха

1. Пыльники голые. Опушение в соцветии длинномохнатое. Цветки 13—15 мм дл. лиловатые, реже светло-желтые. О. coerulescens.
— Пыльники мохнатые. Опушение в соцветии короткое железистое, иногда с примесью простых волосков. Цветки крупнее ..........................2
2. Цветки 22—25 мм дл., обычно фиолетовые, б. м. отклоненные в рыхловатом соцветии. Прицветники короче цветков. О. amurensis.
— Цветки 17—20 мм дл., чаще светло-желтые, косо вверх направленные в густом соцветии. Нижние прицветники равны цветкам. О. pycnostachya.

О. amurensis (G. Beck) Kom. Фл. Маньчж., III (1907) 469. О. pycnastachya var. amurensis G. Beck, Monogr. Orob. (1890) 141 3. амурская. Приморье. Амур.
О. coerulescens Steph. in Willd. Sp. pl., III (1800)349.— O. korshinskyi Novopokr. в Бот. мат. герб. БИН, XIII (1950) 311.— О coerulescens var. albiflora Kuntze в Тр. Петерб. бот. сада, X (1887) 225. 3. синеватая. Приморье, Амур.
О. pycnostachya Hance in Journ. Linn. Soc, XIII (1873) 84. 3. толстоколосая. Приморье, Амур.

7796. Bosclmiakia С. А. М.— Бошнякия

В. rossica (Cham, et Schlecht.) В. Fedtscli. в. Федч. и Флер. Флора (1910) 896.— Orobanche rossica Cham, et Schlecht. in Lin-naea, III (1828) 32. Б. русская. Приморье (р. Ботчи, р. Тумнин), Амур, Охотия, Камчатка, Сахалин, Курилы.

7798. Phacellanthus Sieb. et Zucc— Фацелантус

Ph. tubiflorus Sieb. et Zucc. in Abh. Miinch., IV, 3 (1846) 141. Ф. трубкоцветковый. Приморье (юг).

LENTIBULARIACEAE — ПУЗЫРЧАТКОВЫЕ

7898. Pinguicula L.— Жирянка

1. Цветоносы с опушением из простых волосков. P. villosa.
— Опушение цветоносов из железистых волосков......2
2. Листья до 4 см дл., 2 см шир. Цветки темно-фиолетовые. P. vulgaris.
— Листья до 1 см дл. и шир. Цветки чаще пестрые. P. variegata.

P. variegata Turcz. in Bull. Soc. Mosc, XIII (1840) 77.— P. glandulosa Trautv. et Mey. Fl. Ochot. (1856) 65. Ж. пестрая. Амур (нижний), Охотия, Камчатка (?), Сахалин (северный). Указания на нахождение на Дальнем Востоке P. spathulata Ldb., возможно, относятся к этому же виду.
P. villosa L. Sp. pl. (1753) 17. Ж. мохнатая. Амур, Камчатка, Курилы (Шикотан).
P. vulgaris L. Sp. pl. (1753) 17. Ж. обыкновенная. Камчатка, Курилы.

7901. Utricularia L.— Пузырчатка

1. Пузырьки сидят на особых веточках. U. intermedia.
— Пузырьки расположены на обычных веточках с зелеными листьями......................2
2. Листья 5—10 мм дл. Цветки 7—10 мм дл. U. minor.
— Листья 20—50 мм дл. Цветки 15—20 мм дл.......3
3. Последние доли листьев с редкими ресничками; пузырьки 3—4 мм в попер. Цветоножки после цветения 1—1,3 см дл., дуговидно вниз согнутые. U. vulgaris.
— Последние доли листьев с мелкими прижатыми шшшками; пузырьки часто мельче. Цветоножки после цветения 2 см дл., прямые U. japonica.

U. intermedia Hayne in Schrad. Journ. Bot., I (1801) 18. I. средняя. Приморье, Амур, Камчатка, Сахалин (Оха), Курилы.
U. japonica Makino in Tokyo Bot. Mag., XXVIII (1914) 28. I. японская. Сахалин, Курилы (Итуруп).
U. minor L. Sp. pl. (1753) 18. П. малая. Приморье, Амур, Камчатка. На Курилах (Кунашир, Шикотан) растет U. multispinosa (Miki) Mild (in Stud. Hist, et Nat. Monunents in Kyotohu XVIII, 1937 et in Jap. Journ. Bot., IX, Abstracts, p. (55), n° 213 (1938),— вид, оставшийся для нас неясным.
U. vulgaris L. Sp. pl. (1753) 18. П. обыкновенная. Приморье, Амур, Сахалин.

PHRYMACEAE - ФРИМОВЫЕ

8115. Phryma L.— Фрима

Ph. leptostachya L. Sp. pl. (1753) 601. Ф. тонкокистевая. Приморье, Амур.

PLANTAGINACEAE — ПОДОРОЖНИКОВЫЕ

8116. Plantago L.— Подорожник

1. Корни мочковатые, сильно утолщенные. Коробочка без поперечного кольцевого шва. Р. macrocarpa.
— Корни не утолщенные. Коробочка с поперечным кольцевым швом........................2
2. Листья на черешках не короче пластинки или слегка ее короче, голые или с редкими волосками...........3
— Листья сидячие или на черешках, значительно короче пластинки, если же листья длинночерешковые, то узкие, ланцетные или ланцетно-линейные..............6
3. Листья мясистые, сверху блестящие, при основании тупые. Соцветие очень узкое. Семян в коробочке 7—10. P. togashii.
— Листья не мясистые, сверху тусклые. Соцветие более широкое ..........................4
4. Семена 1,5—2 мм дл., в числе 4—6 в каждой коробочке, Листья при основании клиновидные, стрелки обычно с длинными волосками. Соцветие узкое, довольно редкое, особенно в нижней части. P. asiatica.
— Семена 0,8—1,3 мм дл., в числе 6—16 в коробочке. Листья при основании б. м. сердцевидные............5
5. Киль чашелистиков на конце наплывообразно утолщенный. Коробочка 4—5 мм дл., семян в ней 10—16. Стрелки до 70 см выс. P. japonica.
— Киль чашелистиков менее развит, на конце едва утолщенный. Коробочка 3—4 мм дл., семян в ней 6—10. Стрелки до 40 см выс. P. major.
6. Соцветие очень густое................7
— Соцветие не столь густое, б. м. прерывистое......8
7. Нити тычинок черноватые. Листья почти без черешков до 6 см шир., густо коротковолосистые. P. media.
— Нити тычинок светлые. Листья на довольно длинных черешках до 2 см шир., слабоопушенные довольно длинными волосками. P. lanceolata.
8. Все растение густошерстистое. Коробочка до 5 мм дл., тупая P. camtschatica.
— Растение голое или опушенное главным образом на черешках и внизу стебля. Коробочка 3 мм дл., острая. P. depressa.

P. asiatica L. Sp. pl. (1753) ИЗ — P. fonticola Kom. Фл. Камч., III (1930) 98.— P. major auct., non L. П. азиатский. Приморье, Амур, Охотия (юг), Камчатка, Командоры (?), Сахалин, Курилы.
P. camtschatica Link, Enum. pl. Berol., I (1821) 120. П. камчатский. Приморье (близ морского побережья), Амур (нижний), Камчатка, Командоры, Сахалин, Курилы.
P. depressa Willd. Enum. pl. Hort. bot. Berol., Suppl., (1813) 8. П. прижатый. Приморье, Амур, Охотия, Сахалин.
P. japonica Franch. et Sav. Enum. pl. Jap. I (1785) 384.— P. major var. japonica Miyabe. П. японский. Сахалин (южный), Курилы (Кунашир).
P. lanceolata L. Sp. pl. (1753) ИЗ.— P. fontiscurvae Kom. On-ред. раст. Дальнев. кр., II (1932) 942. П. ланцетный. Приморье, Сахалин, Курилы. Заносное. На среднем Амуре (Переяславка) на железной дороге было найдено заносное P. indica L.
P. macrocarpa Cham, et Schlecht. in Linnaea, I (1826) 166. П. крупноплодный. Камчатка (?), Командоры.
P. major L. Sp. pl. (1753) 112. П. большой. Охотия (север), Камчатка, Командоры. В других районах очень редко, как заносное.
P. media L. Sp. pl. (1753) 113. П. средний. Приморье, Амур, Камчатка, Сахалин. Везде, как заносное.
P. togashii Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XIV (1935) 79. П.Тогаши. Курилы (Кунашир, Шикотан).

RUBIACEAE - МАРЕННЫЕ

8451. Mitchella L. —Мичелла

M. undulata Sieb. et Zucc. in Abh. Munch. Akad., IV, 3 (1846) 175. M. волнистая. Курилы (Итуруп, Уруп).

8485. Asperula L.— Ясменник

1. Листья в мутовках по 4. А. platygalium.
— Листья в мутовках по 6—8..............2
2. Листья с 1 продольной жилкой, остроконечные. Плоды с крючковатыми на конце шипиками. A. odorata.
— Листья с 3 продольными жилками, без остроконечия. Плоды без крючковатых шипиков. A. maximoviczii.

A. maximoviczii Kom. в Тр. Петрогр. бот. сада, XXXIX (1923) 109. Я. Максимовича, Приморье. На русском острове один раз в качестве заносного была собрана Sherardia arvensis L.
A. odorata L. Sp. pl. (1753) 103. Я. душистый. Приморье, Сахалин, Курилы (южные).
A. platygalium Maxim, in Mel. biol., IX (1873) 267; in Bull. Acad. Petersb., XIX (1874) 284. Я. широкоподмаренниковый. Приморье.

8486. Galium L.— Подмаренник

1. Листьев в мутовках не более 4...........2
— Хотя бы некоторые мутовки содержат более 4 листьев . . 7
2. Плоды с крючковатыми на конце шипиками. Цветки немногочисленные на растопыренных цветоносах........3
— Плоды голые или б. м. щетинистые..........4
3. Листья с 1 жилкой, супротивные или по 4, но тогда листья одной пары крупнее другой. G. paradoxum.
— Листья с 3 жилками, одинаковые в мутовках по 4. G. kamtschaticum.
4. Цветки в простых полузонтиках, не более чем по 3. Плоды голые. G. trifidum.
— Цветки многочисленные в верхушечных и боковых метельчатых соцветиях. Плоды щетинистые или голые.....5
5. Завязи и плоды густо опушены длинными прямыми щетинками. Листья желтовато-зеленые, в среднем 3 см дл., 1 см шир. Цветы ярко-белые в развесистом соцветии. G. amurense.
— Завязи и плоды с более короткими согнутыми щетинками или голые......................6
6. Листья ланцетные или продолговатые, около 3 см дл., 0,7 см шир. Плоды щетинистые. G. boreale.
— Листья яйцевидно-ланцетные, до 5 см дл., 2 см шир. Плоды чаще голые, реже опушенные. G. ussuriense.
7. Стебли гладкие, или опушенные, прямостоящие. Цветки желтые, реже светло-кремовые. G. verum. Стебли б. м. шероховатые от вниз загнутых шипиков, обычно слабые, полегающие................8
8. Цветки зеленоватые. Плоды голые или усажены крючковатыми щетинками. Листьев в мутовках по 6—8. Однолетник. G. spurium.
— Цветки белые. Листьев в мутовках не более 6. Многолетники ..........................9
9 Цветоносы и цветоножки длинные, нитевидные. Листья снизу бледные, оканчиваются белыми колючками. Плоды голые или покрыты простыми, реже крючковатыми щетинками. G. dahuricum.
— Цветоносы значительно более короткие, как и цветоножки толстые или толстоватые. Окончания листьев зеленые, плоские. Плоды всегда покрыты крючковатыми щетинками . . 10
10. Стебли слабые полегающие. Листья тонкие, темно-зеленые, снизу более светлые. G. triflorum.
— Стебли б. м. прямостоящие. Листья плотные желто-зеленые с обеих сторон почти одноцветные, мельче, чем у предыдущего вида. G. trifloriforme.

G. amurense Poded. во Фл. СССР, XXIII (1958) 716. П. амурский. Амур (верхний). Кроме типичной, нередко встречаются формы переходные к G. boreale.
G. boreale L. Sp. pl. (1753) 108.— G. septentrionale Roem. et Schult. .Syst. veg., III (1818) 253. П. северный. Амур, Охотияг Камчатка, Сахалин, Курилы. Типичный G. boreale L. распространен на западе Амурской области и в Охотии (на севере); он с ланцетными постепенно заостряющимися к верхушке листьями. G. septentrionale Roem. et Schult. едва отличается от G. boreale более широкими менее заостренными листьями. Растет в Северной Америке, у нас на Камчатке и в менее типичной форме на нижнем Амуре, в южной Охотии, на Сахалине и Курилах. Наличие большого числа переходных форм между этими видами не позволяег признать их самостоятельность.
G. dahuricum Turcz. Fl. baic.-dah., I (1842—1845)530. П. даурский. Приморье, Амур.
G. kamtschaticum Steller ex Schult. Mant., III (1827) 186, П. камчатский. Приморье (р. Ботчи, г. Хуалаза, г. Каменная), Амур (нижний), Камчатка, Сахалин, Курилы.
G. paradoxum Maxim, in Mel. biol., IX (1873) 263; in Bull. Acad. Petersb., XIX (1874) 281. П. необычный. Приморье.
G. spurium L. Sp. pl. (1753) 105. П. ложный. Приморье, Камчатка. На Сахалине (Углегорск) один раз было собрано G. араrine L. с более крупными плодами.
G. trifidum L. Sp. pi. (1753) 105.— G. ruprechtii Pobed. во Фл. СССР, XXIII (1958) 713.— G. baicalense Pobed. 1. с 714. П. трех-надрезанный. Приморье, Амур, Камчатка, Командоры, Сахалин, Курилы. Сильно варьирует по величине и ширине листьев, длине цветоножек и др. признакам, причём никакой географической приуроченности эти морфологические отклонения не имеют. Даже в Северной Америке имеются те же формы, что и у нас. Поэтому выделить из G. trifidum какие-либо мелкие виды не представляется возможным. Указанный для Командор G. palustre L. в гербариях оттуда отсутствует.
G. trifloriforme Kom. в Тр. Петерб. бот. сада, XVIII (1901)428. П. трехцветкововидный. Приморье, Амур. Некоторые формы этого вида очень напоминают G. dahuricum, и, возможно, G. trifloriforme является гибридным видом между G. triflorum и G. dahuricum.
G. triflorum Michx. Fl. Bor. Am., I (1803) 80.— G. japonicum Makino in Tokyo, Bot. Mag., IX (1895) 311; 1. с XVII (1903) 73.— G. trifloriforme var. nipponicum Nakai. П. трехцветковый. Приморье, Амур, Камчатка, Сахалин, Курилы. В типичном случае имеет простые стебли, с короткими цветоносами в пазухах листьев без конечных соцветий. Такая форма на Дальнем Востоке, по-видимому, не встречается. Ее заменяет G. japonicum Makino {G. trifloriforme var. nipponicum Nakai) с ветвистым стеблем, оканчивающимся соцветием, и обычно с более широкими листьями.
G. ussuriense Pobed. во Фл. СССР, XXIII (1958) 716. П. уссурийский. Приморье, Амур (преимущественно средний).
G. verum L. Sp. pl. (1753) 107.— G. lacteum Pobed. во Фл-CCCP, ХХIII (1958) 718.- G. verum var. lacteum Maxim, in MeL biol., IX (1873) 265. П. настоящий. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы. Кроме обычной формы с ярко-желтыми цветками, почти по всему Дальнему Востоку встречается форма со светло-кремовыми цветками, причем часто в одной и той же заросли обе формы вместе. Поэтому такую форму никак нельзя считать самостоятельным видом, а только лишь разновидностью настоящего подмаренника (G. verum var. lacteum Maxim.).

8489. Rubia L.— Марена

1. Листья сидячие или почти сидячие, к обоим концам одинаково сужающиеся. R. jesoensis.
— Листья черешковые, в нижней части более широкие .... 2
2. Листья в основании ширококлиновидные или округлые; черешки много короче пластинки. R. chinensis.
— Листья в основании б. м. сердцевидные; черешки не короче пластинки. R. cordifolia.

R. chinensis Rgl. et Maack, Tent. Fl. Ussur. (1861) 76. M. китайская. Приморье, Амур.
R. cordifolia L. Syst. ed. 12, III, App. (1768)239.— R. cordifolia var. pratensis Maxim. Prim. Fl. Amur. (1859) 140.— R. pratensis Nakai in Journ. Jap. Bot., XIII (1937) 783.— R. silvatica Nakai 1. c— R. cordifolia var. sylvatica Maxim. 1. с. М. сердцелистная, Приморье, Амур. На более сухих местах растет форма с более мелкими, почти кожистыми, сверху блестящими и часто голыми листьями, собранными в мутовках по 8—12. Некоторые авторы считают ее особым видом R. pratensis (Maxim.) Nakai, однако хорошо отличается от настоящей R. cordifolia только в наиболее типичных экземплярах, в большинстве же случаев четкие признаки для разграничения этих двух видов не находятся.
R. jesoensis (Miq.) Miyabe et Miyake, Fl. Sachal. (1915) 229.— R. grandis Kom. Фл. Маньчжур., III (1907) 487.— R. tatarica var. grandis F. Schm. im Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 144.— Galium jesoenseMiq. in Ann. Mus. Bot. Lugd Bat., III (1867) 112. M. иезская. Приморье, Амур (нижний), Сахалин, Курилы.

CAPRIFOLIACEAE — ЖИМОЛОСТНЫЕ

8515. Sambucus L.— Бузина

1. Плоды темно-красные. Завязи много короче лепестков. Ветви соцветия и листья голые................2
— Плоды оранжево-красные. Завязи б. м. равны лепесткам . 3
2. Листочки узкоэллиптические, мелкозубчатые. Соцветие яйцевидное. S. coreana.
— Листочки широкоэллиптические, крупнозубчатые. Соцветие широкопирамидальное. S. latipinna.
3. Листья и ветви соцветия голые. S. mandshurica.
— Листья и ветви соцветия б. м. опушенные.........4
4. Венчик почти белый, его доли с зубчиками. Конечный листочек сложного листа широкий, круто переходящий в остро-конечие. S. kamtschatica.
— Венчик зеленовато-желтоватый, его доли обычно цельнокрайние. Конечный листочек более узкий..........5
5. Листья снизу опушены короткими (до 1 мм дл.) мягкими волосками, иногда почти голые. S. sieboldiana.
— Листья снизу опушены более длинными (на жилках до 1,5 мм дл.) жесткими волосками. S. sibirica.

S. coreana (Nakai) Kom. et Alis. в Опред. раст. Дальнев. кр., II (1932) 962.— S. sieboldiana var. согеапа Nakai in Tokyo, Bot. Mag., XXXI (1917) 213. Б. корейская. Приморье (юг).
S. kamtschatica E. Wolf in Mitt, deutsch. dendr. Ges., XXXIII (1923) 34. Б. камчатская. Камчатка.
S. latipinna Nakai in Tokyo, Bot. Mag., XXX (1916) 290. Б. ши-роколисточковая. Приморье (Хасанский район).
S. mandshurica Kitag. in Rep. Inst. sc. research Manchouk., IV 7 (1940) 117. Б. маньчжурская, Верхний Амур (Джалинда).
S. sibirica Nakai in Tokyo, Bot. Mag., XL (1926) 478. Б. сибирская. Амур (верхний).
S. sieboldiana (Miq.) Schwerin in Mitt, deutsch. dendr. Ges., XVIII (1909) 50. — S. miquelii Kom. в Опред. раст. Дальнев. кр., II (1932) 962.— S. sachalinensis Pojark. во Фл. СССР, XXIII (1958) 265.— S. buergeriana var. miquelii Nakai in Tokyo, Bot. Mag., XL (1926) 474.— S. racemosa var. sieboldiana Miq. in Ann. Mus. Bot. Lugd. Bat., II (1866) 265. Б. Зибольда. Приморье, Амур, Охотия, Сахалин, Курилы. На Курилах и южном Сахалине чаще встречаются экземпляры с почти голыми листьями, но такие же есть и в Приморье, а с южного Сахалина оказались также и с довольно густым опушением. По-видимому, вся эта бузина должна называться S. sieboldiana.

8516. Viburnum L.— Калина

1. Листья лопастные. Краевые цветки увеличены, бесплодные. Плоды красные. V. sargentii.
— Листья цельные, зубчатые . . ............2
2. Листья почти округлые, с сердцевидным основанием. Соцветие сидячее. Краевые цветки увеличенные, бесплодные. Плоды черные. V. furcatum.
— Листья к основанию б. м. суженные. Соцветие на ножке. Краевые цветки не увеличенные, обоеполые .....3
3. Листья с расставленными, остроконечными зубцами. Плоды красные. V. wrightii.
— Листья мелко-и густопильчатые. Плоды черные. V. burejaeticum.

V. burejaeticum Rgl. et Herd, in Gartenfl., XI (1862)407.— V. burejanum Herd, in Bull. Soc. Nat. Mosc, III, 1 (1878) 11. К. бурятская. Приморье, Амур (верхний).
V. furcatum Blume ex Maxim, in Bull. Acal. Petersb., XXVI (1880) 483. К. вильчатая. Сахалин, Курилы (Кунашир, Итуруп).
V. sargentii Koehne in Gartenfl., XLVIII (1899) 341.— V. pubi-nerve Blume ex Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865— 1866) 265, nom. К. Саржента. Приморье, Амур, Сахалин, Курилы (южные).
V. wrightii Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865—1866) 267. Б. Райта. Сахалин, Курилы (Кунашир, Итуруп).

8517. Triosteum L.— Триостеум

Т. sinuatum Maxim, in Mel. biol., VII (1870)553; in Bull. Acad. Petersb., XV (1871) 373. Т. выемчатый. Приморье (юг).

8520. Abelia R. Br.— Абелия

A. coreana Nakai in Tokyo Bot. Mag., XXXII (1918) 108.— A. biflora auct. А. корейская. Приморье (преимущественно на юге).

8520. Linnaea Gronov.— Линнея

L. borealis L. Sp. pl. (1753)631. Л. северная. Приморье (север высокогорья), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.

8523. Lonicera L.— Жимолость

1. Плоды черные.....................2
— Плоды красные....................4
2. Листья яйцевидные, 4—6 см шир. Прицветнички свободные. Плоды почти шаровидные. L. tolmatchevii.
— Листья продолговатые, до 3 см шир. Прицветнички исе сросшиеся. Плоды удлиненные..............3
3. Молодые побеги голые, редко с щетинистыми волосками. Плоды горьковатые. L. turczaninowii.
— Молодые побеги мягкоопушенные. Плоды без горечи. L. edulis.
4. Растения цветут раньше появления листьев....... 5
— Цветут позже появления листьев............6
5. Отгиб венчика в 2 раза длиннее трубки. L. praeflorens.
— Отгиб венчика значительно короче трубки. L. subhispida.
6. Цветки и плоды сидячие. L. maackii.
— Цветки и плоды на ножках...............7
7. Листья и побеги голые. L. chamissoi.
— Листья б. м. опушенные................8>
8. Плоды между собой не сросшиеся............9
— Плоды б. м. сросшиеся.................10
9. Зимующие почки до 3 мм дл., чешуи их почти голые. L. ru prechtiana.
— Зимующие почки до 8—10 мм дл., чешуи их по краю длинно-ресничатые. L. chrysantha.
10. Семена белые, 5 мм дл., 3,5 мм шир. Почки ширококонические с несколько оттогнутыми концами чешуи, наружные из которых достигают 2/3 длины почки и более. При основании побега текущего года имеются крупные старые чешуи, отогнутые вниз. L. glehnii.
— Семена бурые, более мелкие. Почки с плотно прижатыми чешуями, наружные из которых менее 1/2 длины почки. При основании побегов текущего года чешуи черепичато налегающие друг на друга...................11
11. Почки очень острые. Листья длинно заостренные, иногда лопастные. L. maximowiczii.
— Почки туповатые или островатые. Листья коротко заостренные, менее опушенные, чем у предыдущего вида. L. sachalinensis.

L. chamissoi Bge. in Kirill. Lonic. Russ. (1849) 26. Ж. Ша-миссо. Приморье (север), Амур (нижний), Охотия, Камчатка, Сахалин, Курилы.
L. chrysantha Turcz. in Ldb. Fl. Ross. II, 1(1844) 388.— L. gib-biflora Dippel Handb. Laubholzk., I (1889) 237.— Xylosteum gibbiflorum Rupr. in Maxim, et Rupr. in Mel. biol., II (1856) 430; in Bull. Acad. Petersb., XV (1857) 136. Ж. золотистая. Приморье, Амур, Сахалин, Курилы (Кунашир).
L. edulis Turcz. ex Freyn. in Oesterr. Bot. Zeitschr., LII (1902) 111.— L. kamtschatica Pojark. во Фл. СССР, XXIII (1958) 730. Ж. съедобная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
L. glehnii F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 143. Ж. Глена. Сахалин, Курилы (Кунашир).
L. maackii Rupr. in Bull. Acad. Petersb., XV (1857) 369. Ж. Маака. Приморье, Амур (преимущественно средний).
L. maximowiczii (Rupr.) Rgl. in Gartenfl., VI (1857) 107.— Xylosteum maximowiczii Rupr. in Mel. biol., II (1856) 431; in Bull. Acad. Petersb., XV (1857) 136. Ж. Максимовича. Приморье, Амур.
L. praeflorens Batal. в Тр. Петерб. бот. сада, XII (1892) 169. Ж. раноцветущая. Приморье.
L. ruprechtiana Rgl. in Gartenfl., XIX (1870) G8. Ж. Рупрехта. Приморье, Амур.
L. sachalinensis (F. Schm.) Nakai in Journ. Coll. Tokyo, XL1I, 2 (1921) 106.— L. maximowiczii var. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 142. Ж. сахалинская. Сахалин, Курилы (Шикотан, Итуруп).
L. subhispida Nakai in Journ/Coll. Tokyo, XLII, 2 (1921) 92. Ж. почти щетинистая. Приморье. Имеется только один образец, собранный близ с. Новокиевского Хасанского р-на. Желательны новые сборы.
L. tolmatchevii Pojark. во Фл. СССР, XXIII (1958) 735. Ж. Толмачева, Сахалин (по р. Тымь).
L. turczaninovii Pojark. во Фл. СССР, XXIII (1958) 731. Ж. Турчанинова. Приморье (южное).

8524. Diervilla L.— Диервилла

1. Листья, особенно снизу, густоопушенные, до 7 см шир., длина их около 1 1/2 раза больше ширины. Цветки пурпурно-фиолетовые, со свободными пыльниками. Семена мелкие, бескрылые, D. praecox.
— Листья голые или почти голые, более узкие, длина их превышает ширину не менее чем в 2 1/2 раза. Пыльники спаянные. Семена более крупные, крылатые ............ 2
2. Цветки желтые. Листья 3—6 см шир. L. middendorffiana.
— Цветки лиловато-розовые. Листья до 1,5 см шир. D. suavis.

D. middendorffiana Carr. in Fl. d. serres,VIII (1852—1853)289.— Weigela middendorffiana C. Koch, Hort. dendr. (1853) 298. Д. Миддендорфа. Приморье, Амур (нижний), Охотия, Сахалин, Курилы.
D. ргаесох Lem. in Gard. Chron., 3 ser., XVI (1894) 718.— D. florida auct., non Sieb. et Zucc.— Weigela praecox Bailey in Gent. Herb., II,1 (1929) 54. Д. ранняя. Приморье (самый юг).
D. suavis Kom. in Fedde, Repert. spec, nov., IX (1911) 391.— Weigala suavis Bailey in Gent. Herb., II, 1 (1929) 52. Д. приятная. Амур.

ADOXACEAE - АДОКСОВЫЕ

8526. Adoxa L.— Адокса

A. maschatellina L. Sp. pl. (1753) 367. А. мускусная. Приморье, Амур, Охотия, Сахалин, Курилы (Кунашир, Шикотан).

VALERIANACEAE - ВАЛЕРИАНОВЫЕ

8532. Valeriana L. — Валериана

1. Растение с длинным корневищем. Нижние листья цельные, верхние трехраздельные. V. capitata.
— Корневище короткое, с мочкой, кроме того, могут быть столоны. Листья перистые..................2
2. Стебель вверху и веточки соцветия железисто-опушенные. Листья лировидные. Столонов нет. V. amurensis.
— Железистое опушение отсутствует. Листья не лировидные 3
3. Плоды голые......................4
— Плоды опушенные...................5
4. Растение со столонами. Листья с 2—4 парами листочков. V. соreana.
— Растение без столонов. Листья с 5—7 парами листочков. V. transjenisensis.
5. Прицветнички без ресничек. Растение без столонов, до 40 см выс. Листья голые, листочки цельнокрайние или б. м. зубчатые. Плоды окаймлены несколько утолщенным краем. V. ajanensis.
— Прицветнички с ресничками. Растение до 1 м выс. Листья снизу б. м. опушенные, листочки обычно зубчатые. Плоды не окаймленные. V. alternifolia.

V. ajanensis (Rgl. et Til.) Коm. в Изв. Главн. бот. сада, XXX (1932) 216.— V. exaltata var. ajanensis Rgl. et. Til. Fl. Ajan. (1858) 100. В. аянская. Охотия.
V. alternifolia Ldb. Fl. Alt., I (1829) 52.— V. stubendorfii Kre-yer ex Коm. в Изв. Главн. бот. сада, XXX, 1—2 (1932) 215. В. очереднолистная. Приморье, Амур. В типичном случае растение без столонов. Форма со столонами названа V. stubendorfii Kreyer.
V. amurensis Smirn. ex Коm. в Изв. Главн. бот. сада, XXX, 1—2 (1932) 214. В. амурская. Приморье, Амур, Охотия (?).
V. capitata Pall, in Link, in Jahrb., I, 3 (1820) 66. В. головчатая. Охотия, Камчатка.
V. coreana Briq. in Ann. Conserv. Bot. Genev., XVII (1913— 1914) 326.— V. fauriei Briq. 1 с 327.— V. chinensis Kreyer, в Изв. бот. сада АН СССР, XXX, 1-2 (1932) 215, поп L. В. корейская. Приморье, Амур (средний), илаахн, Курилы (Кунашир).
V. transjenisensis Kreyer в Тр. прикл. бот. ген. сел., XXIII (1930) 71.— V. trans]enisensis Kreyer ex Sumn. в Сист. зам. герб. Томск, ун-та, 1—2 (1935) 10.— V. umbrosaSnmn. 1. с. 9 — V. pseudoumbrosa Worosch. в Бюлл. Главн. бот. сада, XXXVIII (1960) 51. В. заенисейская. Приморье.

8535. Patrinia Juss.— Патрэния

1. Стеблевые листья цельные, вырезанно лопастные; прикорневых во время цветения растения нет. Венчик с мешковидной шпорой. P. gibbosa.
— Стеблевые листья перистые или их нет. Прикорневые большей частью имеются и тогда они обычно цельные.......2
2. Стебель 10—15 см выc, с 2 продольными рядами волосков и одной парой листьев или совсем без листьев. Прикорневые листья во время цветения растения всегда имеются. P. sibirica.
— Стебли более высокие, равномерно опушенные или голые. Прикорневых листьев во время цветения растений часто не бывает........................3
3. Веточки соцветия опушены с одной стороны. Стебель 60 — 150 см выс. Прикорневые листья зубчатые. Плоды без крыльев. P. scabiosifolia.
— Веточки соцветия опушены кругом. Стебель 30—40 см выс. Прикорневые листья перистонадрезные. Плоды окрыленные. P. rupestris.

P. gibbosa Maxim, in Mel. biol., VI (1867) 267. П. горбатая. Курилы (Кунашир).
P. rupestris (Pall.) Dufr. Hist. Valer., (1811) 54.— Valeriana rupestris Pall., Reise, HI (1776) 266. П. скальная. Приморье, Амур.
P. scabiosifolia Fisch. in Link, Enum. Hort. Berol., I (1821) 131.— P. hispida Bge. PL Mong.-Chin., I (1835)25. П. скабиозолистная. Приморье, Сахалин, Курилы (южные).
P. sibirica (L.) Juss. in Ann. Mus. Par., X (1807) 311.— Valeriana sibirica L. Sp. pl. ed. 2. (1762) 34. П. сибирская. Приморье (север и высокогорья), Амур, Охотия, Сахалин, Курилы.

DIPSACACEAE - КОРОСТАВНИКОВЫЕ

8546. Scabiosa L.— Скабиоза

S. lachnophylla Kitag. ex Nakai, Honda et Kitag. Contr. cong. Fl. Manch. (1935)33.— S. fischeri auct., non DC. С. шерстистолистная. Приморье, Амур. Как заносное в Приморье и на Сахалине собиралась Knautia arvensis (L.) Coult.

CUCURBITACEAE - ТЫКВЕННЫЕ

8556. Actinostemma Griff.— Актиностема

A. lobatum (Maxim.) Maxim, in Franch. et Sav. Enum.pl. Jap., I (1875) 175.— Mitrosicyos lobatus Maxim. Prim. Fl. Amur. (1859) 112. А. лопастная Приморье, Амур.

8558. Thladiantha Bge.— Тладианта

Th. dubia Bge. Enum. plant. Chin.-bor. (1831) 29. Т. сомнительная. Приморье (юг).

8589. Schizopepon Maxim.— Схизопепон

Sch. bryoniifolius Maxim. Prim. Fl. Amur. (1859) 111. С пeрeступнелистный. Приморье, Амур, Сахалин, Курилы (южные).

8629. Echinocystis Torr. et Gray — Эхиноцистис

E. echinata (Muehl.) Vass. во Фл. СССР, XXIV (1957) 125.— Momordica echinata Muehl. in Trans. Phil. Soc, III (1793) 180.— Micrampelis lobata Greene in Pitt., II (1890) 127. Э. колючий. Приморье (разводится и дичает).

8635. Gynostemma Blume — Гиностема

G. pentaphyllum (Thunb.) Makino in Tokyo Bot. Mag., XVI (1902) 179.— Vitis pentaphylla Thunb. Fl. Jap. (1784) 105. Г. пятилистная. Курилы (Кунашир).


CAMPANULACEAE - КОЛОКОЛЬЧИКОВЫЕ

8644. Campanula L.— Колокольчик

1. Цветки желтоватые с пурпурными крапинками. Однолетник или двулетник. С. punctata.
— Цветки синие. Многолетники..............2
2. Цветки скучены в головчатые соцветия на конце стебля и в пазухах верхних листьев................3
— Цветки одиночные на концах стеблей и ветвей......4
3. Листья снизу серые от густого бархатистого опушения. Пазушных соцветий до 10. С. cephalotes.
— Листья с редкими волосками, с обеих сторон зеленые, нижние на более длинных черешках, чем у предыдущего вида. Пазушных соцветий нет или их 1—3. С. glomerata.
4. Венчик разделен более 1/2 его длины, с распростертыми долями ...........................5
— Венчик разделен менее 1/2 его длины, колокольчатый . . 7
5. Плоды поникшие, открываются створками у основания. Растение опушенное в верхней части. Листья острозубчатые или цельнокрайние. С. expansa.
— Плоды прямостоячие, открываются порами у верхушки. Растение голое......................6
6. Венчик 1—1,2 см дл. Листья до основания пильчатые. С. uyemurae.
— Венчик 1,5—1,8 см дл. Листья сглаженно зубчатые, внизу цельнокрайние. С. stenocarpa.
7. Прикорневые листья округлые или яйцевидные, стеблевые узколинейные, цельнокрайние. С. langsdorffiana.
— Прикорневые листья мало отличаются от стеблевых, последние более широкие, зубчатые................8
8. Чашечка без придатков. Венчик по краю голый.....9
— Чашечка с придатками, ее зубцы цельнокрайние. Венчик по краю мохнатый....................10
9. Чашечка опушенная, доли ее зубчатые. Растение 10—15см выс. С. lasiocarpa.
— Чашечка голая, доли ее цельнокрайние. Растение до 40 см выс. С. turczaninovii.
10. Прикорневые листья линейно-ланцетные или ланцетные, постепенно суженные в черешки. С. dasiantha.
— Прикорневые листья яйцевидно-продолговатые, до яйцевидных, б. м. внезапно суженные в черешки. С. chamissonis.

С. cephalotes Nakai in Bull. Mus. Tokyo, XXXI (1952) 111.— C. glomerata auct, non L. К. головковый. Приморье, Амур.
С. chamissonis Fedorov во Фл. СССР, XXIV (1957) 279.— С. dasyantha auct., non M. В. К. Шамиссо. Камчатка, Сахалин, Курилы.
С. dasyantha M. В. Fl. taur.—cauc, III (1819) 147. К. мохнато-цветковый. Амур, Охотия.
С. expansa Bud. in Mem. Acad. Petersb., IV (1809)340.— С. kruhseana Fisch. ex Rgl. et Til. Fl. Ajan. (1858) 108.— Astrocodon kruhseanus Fedorov во Фл. СССР, XXIV (1957) 377.— A. expansus Fedorov 1. с 378. К. распростертый. Охотия.
С. glomerata L. Sp. pl. (1753) 235. К. скученный. Амур (верхний) .
С. langsdorffiana Fisch. ex Trautv. et Mey. Fl. Ochot. (1856) 60.— C. rotundifolia auct., non L. К. Ландгсдорфа. Амур, Охотия, Сахалин.
С. lasiocarpa Cham, in Linnaea, IV (1829) 39. К. волосисто-плодный. Охотия (север), Камчатка, Командоры, Курилы.
С. punctata Lam. Encycl. Meth., I (1783)586. К. точечный. Приморье, Амур, Охотия (юг).
С. stenocarpa Trautv. et Mey. Fl. Ochot. (1856) 61.— Popovio-codonia stenocarpa Fedorov во Фл. СССР, XXIV (1957) 374. К. узкоплодный. Приморье (Сихотэ-Алинский з-к., р. Ботчи, р. Тум-нин), Амур (нижний), Охотия.
С. turczaninovii Fedorov во Фл. СССР, XXIV (1957) 304.— С. silenifolia Fisch. et A. DC. non Hort. К. Турчанинова. Охотия.
С. uyemurae (Kudo) Miyabe et Tatew. Fl. North Jap., VI (1935) 81.— Popoviocodonia uyemurae Fedorov, во Фл. СССР, XXIV (1957) 377.— Adenophora uyemurae Kudo in Bull. Exp. Forest. Kyushiu Univ., I (1931) 88. К. Уэмуры. Сахалин.

8648. Adenophora Fisch.— Бубенчик

1. Листья мутовчатые...................2
— Листья очередные....................4
2. Венчик узкоколокольчатый, около 1 см дл., столбик сильно выставляется из него. A. triphylla.
— Венчик ширококолокольчатый, 1,5—2 см дл., столбик почти не выставляется из него................3
3. Веточки соцветия очередные, длинные, до 15 см дл. A. pereskiifolia.
— Веточки соцветия мутовчатые, короткие, почти отсутствующие. A. kurilensis.
4. Листья черешковые. A. tracheliodes.
— Листья без ясно выраженных черешков.........5
5. Доли чашечки надрезанно-пильчатые. Верхние листья широкояйцевидные с закругленным основанием. A. tricuspidata.
— Доли чашечки цельнокрайние..............6
6. Листья узколинейные, до 2,5 мм шир., цельнокрайние или почти цельнокрайние..................7
— Листья более широкие, по краям пильчатые.......8
7. Цветки узкоколокольчатые, до 2 см дл., 1,2 см шир., столбик из них выставляется. A. stenanthina.
— Цветки ширококолокольчатые, 2—2,5 см дл. и шир., столбик из них не выставляется. Цветки синие. A. gmelinii.
8. Цветки темно-фиолетовые до 2 см дл. и шир. Листья голые, линейные, ланцетные или линейно-ланцетные, до 5 мм шир., по краям мелкоостропильчатые. Чашелистики иногда с зубчиками, но верхние листья ланцетные, к основанию суженные. A. coronopifolia.
— Цветки более светлые, около 1,5 см дл. и шир. Листья снизу волосистые, от линейных до продолговато-яйцевидных, крупнопильчатые. A. sublata.

A. coronopifolia Fisch. in Mem. Soc. Nat. Mosc, VI (1823) 157. Б. коронопусолистный. Амур (средний и верхний).
A. gmelinii (Spreng.) Fisch. in Mem. Soc. Nat. Mosc, VI (1823) 167.— Campanula gmelinii Spreng. Fl. Hal. Mant., I (1807) 56. Б. Гмелина. Амур (верхний).
A. kurilensis Nakai in Tokyo Bot. Mag., XLIV (1930) 10.— A. onoei Tatew. et Kitam., in Kitam., in Acta Phytotax. et Geobot., V (1936) 209. Б. курильский. Сахалин (юг), Курилы (южные).
A. pereskiifolia (Fisch. ex Roem. et Schult.) G. Don in Lond. Hort. Brit. (1830) 74.— A. latifolia Fisch. in Mem. Soc. Nat. Mosc, VI (1823) 168.— Campanula pereskiifolia Fisch. ex Roem. et Schult. Syst., V (1819) 116. Б. перескеилистный. Приморье, Амур.
A. stenanthina (Ldb.) Kitag. Lineam. Fl. Manshur. (1939) 418.— A. marsupifolia Fisch. ap. Ldb. in Ind. semin. Hort. Dorp. (1822) 1.— Campanula stenanthina Ldb. in Mem. Acad. Petersb., V (1815) 525. Б. узкоцветковый. Приморье (оз. Ханка), Амур (преимущественно верхний).
A. sublata Коm. в Бот. мат. герб. Главн. бот. сада, VI, 1 (1926) 13. Б. широковатый. Приморье, Амур. Этот вид имеет переходные формы к A. pereskiifolia; у них некоторые листья собраны мутовками, однако столбики здесь почти всегда сильно выдаются из венчика, а у A. pereskiifolia чаще слабо выдаются или совсем не выдаются. A. sublata — вид, чрезвычайно сильно варьирующий по ширине листьев.
A. trachelioides Maxim. Prim. Fl. Amur. (1859) 186.— A. re-motiflora auct., non Miq. Б. трахелиевидный. Приморье (юг).
A. tricuspidata (Fisch. ex Roem. et Schult.) DC. Monogr. Camp. (1830) 355.— A. denticulata Fisch. in Mem. Soc. Nat. Mosc., VI (1823) 167.— Campanula tricuspidata Fisch. ex Roem. et Schult. Syst., V (1819) 116. Б. трехконечный. Амур, Охотия. Сильно изменчив по ширине листьев.
A. triphylla (Thunb.) DC. Monogr. Camp. (1830) 365.— A. tet-raphylla Fisch. in Mem. Soc Nat. Mosc, VI (1823) 167.— A. verticillata Fisch. 1. с 165.— Campanula triphylla Thunb. Fl. Jap. (1784) 87.— С. tetraphylla Thunb. 1. с. Б. трехлистный. Приморье, Амур, Сахалин (?), Курилы (?). Сильно варьирует по ширине листьев. Наиболее узколистные формы известны под названием A. triphylla var. angustifolia Kitam.

8654. Peracarpa Hook. fil. et Thorns.— Перакарпа

P. circaeoides (F. Schm.) Feer. in Engl. Bot. Jahrb., XII (1890) 621.— Campanula circaeoides F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 154. П. чаровницевидная. Камчатка, Сахалин, Курилы.

8655. Asyneuma Griseb. et Schenk — Азинеума

A. japonicum (Miq.) Briq. in Candollea, IV (1931) 335.— Phyteuma japonicum Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865— 1866) 192. А. японская. Приморье, Амур.

8658. Codonopsis Wall.— Кодонопсис

1. Листья очередные, или супротивные, с обеих сторон очень мелковолосистые. С. pilosula.
— Листья голые, расположены пучками по 3—4......2
2. Венчик 3 см дл. и шир., снаружи зеленоватый, внутри буро-фиолетовый, мраморно-пятнистый. Корень мясистый, удлиненный. Семена крылатые. С. lanceolata.
— Венчик 2 см дл. и шир., внутри темно-фиолетовый, более одноцветный, чем у предыдущего вида, снаружи несколько светлее. Корни шаровидные. Семена бескрылые. С. ussuriensis.

С. lanceolata (Sieb. et Zucc.) Benth. et Hook. Gen. pl. II (1876) 557.— Campanumoea lanceolata Sieb. et Zucc. Fl. Jap. fam. nat., I (1835) 174. К. ланцетный. Приморье, Амур, Курилы (Кунашир).
С. pilosula (Franch.) Nannf. in Acta Hort. Goth., V (1929) 29.— C. silvestris Коm. в Тр. Петерб. бот. сада, XVIII (1901) 425.— Campanumoea pilosula Franch. PL David., I (1884) 192. К. мелковолосистый. Приморье, Амур (средний).
С. ussuriensis (Rupr. et Maxim.) Hemsl. in Journ. Linn. Soc XXVI (1889) 6.— Glossocomia ussuriensis Rupr. et Maxim, in Mel. biol., II (1853) 472; in Bull. Aoad. Petersb., XV (1857) 209. К. ус cурийский. Приморье, Амур.

8676. Platycodon A. DC— Платикодон

P. grandiflorus (Jacq.) DC. Monogr. Gamp. (1830) 125.— Campanula grandiflora Jacq. Hort. Vindob., III (1776) 4. П. крупноцветковый. Приморье, Амур.

8694. Lobelia L.— Лобелия

L. sessilifolia Lamb, in Trans. Linn. Soc, X (1811) 260. Л. сидячелистная. Приморье, Амур, Камчатка, Сахалин, Курилы.

COMPOSITAE — СЛОЖНОЦВЕТНЫЕ

8816. Eupatorium L.— Посконник

1. Листья простые, расположены в мутовках по 4, реже по 3 ....Ё. glehnii.
— Листья, хотя бы некоторые, тройчатые, супротивные. Е. lindleyanum.

Е. glehnii F. Schm. ex Trautv. в Тр. Петерб. бот. сада, VIII, 2 (1883) 432.— Е. japonicum var. sachalinense F. Schm. in Mem. Acad. Petersb., 7 se'r., XII, 2 (1868) 145.— E. sachalinense Makino in Tokyo Bot. Mag., XXIII (1909) 90. П. Глена. Сахалин, Курилы (южные).
Е. lindleyanum DC. Prodr., V (1836) 180.— E. kirilovii Turcz, in Bull. Soc. Nat. Mosc, VII (1837) 153. П. Линдлея. Приморье, Амур.

8849. Solidago L.— Золотарник

1. Корзинки до 10 мм дл. и шир., на ножках до 5 см дл. и более S. spiraeifolia.
— Корзинки 6—7 мм дл., 5 мм шир., сидят компактно на укороченных ножках....................2
2. Соцветие удлиненное. Е. decurrens.
— Соцветие почти щитковидное. Е. kurilensis.

S. decurrens Lour. Fl. Cochinch., I (1793) 612.— S. pacifica Juz. во Фл. СССР, XXV (1959) 575.— Amphirhaphis leiocarpa Benth. in Hook. Lond. Journ. Bot., I (1842) 488. 3. низбегающий. Приморье, Амур, Сахалин.
S. kurilensis Juz. во Фл. СССР, XXV (1959) 577. 3. курильский. Курилы.
S. spiraeifolia Fisch. ex Herd, in Bull. Soc. Nat. Mosc, XXXVIII (1865) 395.-S. cuprea Juz. во Фл. СССР, XXV (1959) 577. 3. таволголистный. Охотия, Камчатка, Командоры.

8879. Bellis L.— Маргаритка

В. perennis L. Sp. pl. (1753) 886. М. многолетняя. Сахалин (о-в Монерон), Курилы (Кукашир, Итуруп). Заносное.

8896. Heteropappus Less.— Гетеропапус

1. Листья линейные, около 3 мм шир. Язычки в 2,5—3 раза длиннее оберток....................2
— Листья продолговато-линейные, 6—10 мм шир......3
2. Стебель почти голый или с прижатыми волосками. Семейки у краевых цветков не развиваются. Н. meyendorffii.
— Стебель довольно густо опушен полуоттопыренными, более длинными волосками. Семянки всех цветков развиваются. Н. tataricus.
3. Листочки обертки почти голые. Листья толстоватые, на конце тупые или округленные. Стебли без щетинистого опушения. Н. saxomarinus.
— Листочки обертки волосистые. Листья тонкие. Стебли с б. м. развитым щетинистым опушением............4
4. Стебли, листья снизу и обертки густо длинномохнатые. Листья широкие, до 2,5 см шир. Корзинки крупные, многоцветковые. Н. villosus.
— Растения со значительно более короткими, редкими волосками ...........................5
5. Корзинки с язычками 2—3 см в попер. Язычки рано опадающие. Летучки у краевых цветков неразвитые. Н. hispidus.
— Корзинки с язычками 4—5 (6) см в попер. Язычки долго сохраняющиеся. Летучки у всех цветов развитые. Н. decipiens.

Н. decipiens Maxim. Prim. Fl. Amur. (1859) 148.— H. elisa-bethinus Tamamsch. во Фл. СССР, XXV (1959) 578. Г. обманчивый. Амур (преимущественно нижний), Сахалин.
Н. hispidus (Thunb.) Less. Syn. Сотр. (1832) 189—H. pinetorum Кот. в Изв. Бот. сада АН СССР, XXX (1931) 216.— Aster hispidus Thunb. Fl. Jap. (1784) 315. Г. щетинистый. Приморье, Амур. Более голая форма этого вида была описана как Н. pinetorum Kom.
Н. meyendorffii (Rgl. et Maack) Кот. в Опред. раст. Дальнев. кр., II (1932) 1010.—Galatella meyendorffii Rgl. et Maack Tent. Fl. Ussur. (1861) 81. Г. Мейендорфа. Приморье (юг).
H. saxomarinus Kom. в Изв. бот. сада АН СССР, XXX (1931) 217. Г. скальноприморский. Приморье (юг).
Н. tataricus (Lindl.) Tamamsch. во Фл. СССР, XXV (1959) 71.-Н. sibiricus Kom. Фл. Маньчжур., III (1907) 587.— Calimeris tatarica Lindl. ар. DC, Prodr., V (1836) 259. Г. татарский. Амур, Охотия.
Н. villosus Коm. Опред. раст. Дальнев. кр., II (1932) 1010.— H. noneifolius Tamamsch. во Фл. СССР, XXV (1959) 578. Г. мохнатый. Приморье (побережье северной части Японского моря).

8898. Callistephus Cass.— Калистефус

С. chinensis (L.) Nees, Gen. et Sp. Aster. (1833) 222.— Aster chinensis L. Sp. pl. (1753) 877. К. китайский. Приморье (скалы по р. Суйфун).

8900. Aster L.— Астра

1. Совершенно голый однолетник. A. tripolium.
— Б. м. опушенные многолетники.............2
2. Нижние листья при основании сердцевидные. A. scaber.
— Листья к основанию суженные, иногда б. м. внезапно, но без сердцевидного основания................3
3. Корзинки с язычками до 1 см в попер., скученные; язычки белые. Листья линейные или линейно-ланцетные, цельно-крайние. A. fastigiatus.
— Корзинки более крупные.................4
4. Прикорневые листья очень крупные, без черешков, до 20 см дл., 10 см шир., длинночерешковыe. Крупные растения, около 1 м выc..........................5
— Прикорневых листьев нет или они значительно мельче . . 6
5. Хохолок равен цветкам диска или короче их. A. tataricus.
— Хохолок длиннее цветков диска. A. fauriei.
6. Язычковые цветки двурядные..............7
— Язычковые цветки однорядные..............10
7. Стебель ветвистый, многоцветковый, под цветками густо-железистый. A. oharai.
— Стебель простой, одноцветковый, без железистого опушения 8
8. Стебель до 50 см выc, хорошо облиственный; листья до 8 см дл., 1,6 см шир., часто б. м. зубчатые. A. peregrinus.
— Стебель до 20 см выc, малооблиственный; листья значительно более мелкие, всегда цельнокрайние...........9
9. Опушение стебля под соцветием и оберток состоит из прямых жестковатых волосков. A. dubius.
— Опушение стебля под соцветием и оберток состоят из мягких перепутанных волосков. Язычки нередко белые. A. consanguineus.
10. Листья цельнокрайние или сглаженнозубчатые.....11
— Листья ясно зубчатые.................14
11. Стебли простые, до 20 см выc; корзинки одиночные. A. alpinus.
— Стебли ветвистые, более высокие; корзинки многочисленные..................12
12. Растение лишь в соцветии с волосками, в остальном голое. Листья яйцевидно-ланцетные, нижние сглаженнозубчатые, верхние цельнокрайние. Корзинки с язычками около 2,5 см в попер. A. novi-belgii.
— Более опушенные растения...............13
13. Растение серое от густого опушения. Листья по краю тонко-волосистые. Корзинки с язычками 1,5 см в попер. Однолетник. A. holophyllus.
— Зеленое, менее опушенное растение. Листья по краю с крепкими щетинками. Корзинки 3 см в попер. Многолетник, A. lautureanus.
14. Язычки белые; корзинки с язычками около 1,5 см в попер. Листья до 5 см шир., снизу мельчайше опушенные и железистые. A. glehnii.
— Язычки лиловые, если белые, то листья снизу на жилках с довольно длинными волосками, без железок.......15
15. Средние и нижние стеблевые листья перистонадрезанные или перисторазделенные. A. incisus.
— Листья зубчатые....................16
16. Листочки обертки голые, наверху расширенные и закругленные. Корзинки с язычками 3—4 см в попер. A. maackii.
— Листочки обертки б. м. опушенные, на конце заостренные 17
17. Листья мелкопильчатые, около 1,5 см шир. Корзинки с язычками около 3 см в попер. Растение часто со столонами. A. sibiricus.
— Листья крупнозубчатые, около 5 см шир. Корзинки 1,5 см в попер. Растение без столонов. A. ageraloides.

A. ageratoides Turcz. in Bull. Soc. Nat. Mosc, VII (1837) 154.— A. trinervius auct., non Roxb.— A. sutschanensis Коm. в Бот. мат. Главн. бот. сада, VI, 1 (1926) 14.— A. see-borejensis Tamamsch. во Фл. СССР, XXV (1959) 101.— A. suputinicus Tamamsch. 1. с. 579.— A. luxurifolius Tamamsch. 1. с.— A. pensanensis Tamamsch. 1. с. 580. А. агератовидная. Приморье, Амур.
A. alpinus L. Sp. pl. (1753) 872.— A. serpentimontanus Tamamsch. во Фл. СССР, XXV (1959) 108. А. альпийская. Амур, Охотия, Камчатка.
A. consanguineus Ldb. Fl. Ross., II (1845—1846) 473.— A. ko-raginensis Кот. Фл. Камч., III (1930) 125. — Erigeron consanguineus Kitam. in Mem. Coll. sc. Kyoto Univ., ser. B, XIII (1937) 374.- E. komarovii Botsch. в Бот. мат. герб. БИН, XVI (1954) 321.— Е. koraginensis Botsch. 1. с. А. единокровная. Охотия, Камчатка. Форма с белыми язычками была описана как A. koraginensis Коm.
A. dubius (Thunb.) Onno in Bibl. Bot., CVI (1932) 21.— Erigeron thunbergii A. Gray in Mem. Amer. Acad., n. s., VI (1858— 1859)395, non A. thunbergii Farrer.—Inula dubia Thunb. Fl. Jap. (1784) 318. А. сомнительная. Камчатка, Сахалин, Курилы (Шикотан, Итуруп).
A. fastigiatus Fisch. in Mem. Sos. Nat. Mosc, III (1812) 74.— Turczaninowia fastigiata DC. Prodr., V (1836) 258. А. верхушечная. Приморье, Амур.
A. fauriei Levl. et Vant. in Fedde, Repert. sp. nov., VII (1909) 102.— A. tataricus auct., non L. fil. А. Фори. Сахалин.
A. glelmii F.Schm., in Mem Acad. Petersb., 7ser., XII, 2 (1868) 146. Сахалин, Курилы.
A. holophyllus Hemsl. in Journ. Linn. Soc. XXIII (1888) 412. — A. integrifolius Franch. in Mem. Soc. sc. Nat. Cherbourg, XXIV (1884)224, non Nutt.—Kalimeris integrifolia Turcz. in DC. Prodr., V (1836) 182. А. цельнолистная. Приморье, Амур.
A. incisus Fisch. in Mem. Soc. Nat. Mosc, III (1812) 76 — Ka-limeris incisa DC. Prodr., V (1836) 258. А. вырезная. Приморье, Амур.
A. lautureanus (Deb.) Franch. in Mem. Soc. Nat. Cherbourg, XXIV (1884) 224.— Boltonia lautureana Deb. in Act. soc. Linn. Bord., XXXIII (1879) 76. А. Лотюра. Приморье, Амур.
A. maackii Rgl. in Mem. Acad. Petersb., 7 ser., IV (1861) 81. А. Маака. Приморье, Амур.
A. novi-belgii L. Sp. pl. (1753) 877. А. виргинская. Приморье (Океанская, одичалое).
A. oharai Nakai in Tokyo Bot. Mag., XXXII (1918) 110— A. litoralis Коm. в Опред. раст. Дальнев. кр., II (1932) 1012. — Erigeron oharai Botsch. в Бот. мат. герб. БИН, XVI (1954) 389. А. Охары. Приморье (самый юг).
A. peregrinus Pursh, Fl. Am. sept., II (1814) 556.— Erigeron peregrinus Greene in Pittonia, III (1897) 166. А. иноземная. Командоры, Курилы (северные).
A. scaber Thunb. Fl. Jap. (1784) 316.— Doellingeria scabra Nees, Gen et Sp. Aster. (1833) 183. А. шершавая. Приморье, Амур.
A. sibiricus L. Sp. pl. (1753) 872.— A. subintegerrimus Ostenf. et Resvoll. in Nyt.Magaz. Naturvidensk., LIV (1916) 163. А. сибирская. Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы (северные). Нахождение на Камчатке американской A. richar-dsonii Spreng. требует подтверждения.
A.. tataricus L. fil. Suppl. (1781) 373. А. татарская Приморье, Амур.
A. tripolium L. Sp. pl. (1753) 872.— Tripolium vulgare Nees, Gen. et Spec. Aster. (1832) 152. А. приморская. Приморье (юг), Сахалин.

8900. Brachyactis Ldb.— Брахиактис

B. ciliata (Ldb.) Ldb. Fl. Ross., II (1845) 495.— Erigeron ci-liatus Ldb. Ic. pl. (1829) 24. Б. ресничатый. Приморье (юг), на засоленных лугах у моря (Океанская, Шмидтовка), а также как сорное у строений (Барановский, Уссурийск и пр.). Значительно отличается от сибирских растений обертками 8—10 мм дл., равными или почти равными хохолками, без ресничек или с единичными очень мелкими ресничками. У типичного В. ciliata обертка 6 мм дл., много короче хохолков, ее листочки густоресничатые.

8900. Galatella Cass.— Солнечник

G. dahurica DC. Prodr., V (1836) 256. С. даурский. Приморье, Амур, Охотия (?)

8901. Erigeron L.— Мелколепестник

1. Корзинки очень мелкие, около 5 мм в попер. Однолетник. Е. canadensis.
— Корзинки значительно крупнее.............2
2. Многолетник с одиночными корзинками. Е. humilis.
— Однолетники или двулетники с ветвистым соцветием ... 3
3. Корзинки до 2 см в попер., расположены простой кистью; цветоносы до 6 см дл., на конце утолщенные. Е. tilingii.
— Корзинки около 1,5 см в попер.; расположены метельчато; цветоносы до 3 см дл., не утолщенные на конце.....4
4. Листочки обертки густо опушены длинными, щетинистыми волосками. Е. асеr.
— Листочки обертки короткожелезистые, иногда с примесью длинных волосков...................5
5. Обертка около 5 мм дл. Е. elongatus.
— Обертка 6—8 мм дл. Е. kamtschaticus.

Е. асеr L. Sp. pl. (1753) 863. М. едкий. Амур (верхний).
Е. canadensis L. Sp.pl. (1753) 863. М. канадский. Приморье, Амур, Сахалин, Курилы (Шикотан).
Е. elongatus Ldb. Icon. pl. Fl. Ross., I (1829) 9, tab. 31. M. удлиненный. Приморье, Амур, Охотия (юг), Сахалин. Крупная лесная форма с зубчатыми, большей частью отклоненными от стебля листьями, встречающаяся в Приморье и на Амуре, наряду с обычной формой есть Е. elongatus var. manshuricus (Kom.) Worosch. comb nov. (=E. acer var. manshuricus Кот. Фл. Маньчжур., III, 2 (1907)610).
E. humilis Grab, in Edinb. N. phil. Journ. (1828) 175.— E. una-laskensis Vierh. in Beih. Bot. Centralbl., XIX, 2 (1906)492. M. низкий. Охотия (север), Камчатка. Охотские растения определялись как Е. eriocephalus J. Vahl, вид очень близкий к Е. humilis, не всегда четко отличающийся от последнего более мелким опушением обертки. Если все-таки эти виды различать (в чем нет уверенности), то охотские образцы следовало бы считать за Е. humilis.
Е. kamtschaticus DC. Prodr., V (1836) 290.— Е. sachalinensis Botsch. во Фл. СССР, XXV (1959) 266. М. камчатский. Камчатка, Командоры, Сахалин, Курилы. На Сахалине и Курилах, кроме типичного Е. kamtschaticus, встречается форма с более длинными обертками (7—8 мм дл., вместо 6—7 мм у обычной формы Е. kamtschaticus) и иногда выделяется в особый вид — Е. sachalinensis Botsch.
Е. tilingii Worosch. в Бюлл. Глав. бот. сада, LX (1965) 40. М. Тилинга. Охотия. Кроме того, на Анадыре.

8901. Stenactis Cass.— Стенактис

S. strigosa (Muehl.) DC. Prodr., V (1836) 299.— S. pseudoannuus Worosch. Спис. сем. Главн. бот. сада, IX (1954) 65.— Erigeron strigosus Mueb1. ex Willd. Sp. pl., III, 3 (1804) 1956. С. щетинистый. Приморье, Курилы (Кунашир).

8962. Symphyllocarpus Maxim.— Симфилокарпус

S. exilis Maxim. Prim. Fl. Amur. (1859) 151. С. тощий. Амур (нижний). Кроме сборов К. И. Максимовича в 1855 г., никем более у нас не собирался. Желательны новые сборы.

8978. Antennaria Gaertn.— Кошачья лапка

1. Листочки обертки буроватые или зеленоватые, кажущиеся точечными, узкие, на конце островатые. Корзинок на стебле 1—3. A. friesiana.
— Листочки обертки белые или розовые, значительно более широкие, на конце тупые...............2
2. Корзинки на стебле одиночные. A. diociformis.
— Корзинки многочисленные. A. dioica.

A. dioica (L.) Gaertn. Fruct. et Sem., II (1791) 410.— Gnaphalium dioicum L. Sp. pl. (1753) 850. К. л. двудомная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. dioiciformis Коm. Фл. Камч., III (1930) 130. К. л. двудом-новидная. Камчатка. Возможно, является просто угнетенной формой предыдущего вида.
A. friesiana (Trautv.) Ekman. in Svensk. Bot. Tidskr., XXII (1928)416.-A. komarovii Juz. in Кою. Фл. Камч., HI (1930) 130.— A. alpina var. friesiana Trautv. в Тр. Петерб. Бот. сада, VI (1879) 24. Охотия (север), Камчатка.

8982. Leontopodium R. Br.— Эдельвейс

1. Прицветные листья почти не отличаются от стеблевых. L. leontopodioides.
— Прицветные листья явно отличаются от стеблевых и образуют «звезду»........................2
2. Лучи «звезды» покрыты весьма рыхлым войлоком .... 3
— Лучи «звезды» покрыты тонким прижатым или почти прижатым войлоком....................4
3. «Звезда» обычно 12-лучевая с довольно узкими, почти равными по длине лучами. L. kurilense.
— «Звезда» 6—10-лучевая с очень неравными по длине лучами. L. kamtschaticum.
4. «Звезда» 5—8 см в попер.; лучи ее (в числе 8—9) до 3 см дл. Листья 6—8 см дл., 1—1,2 см шир., опушенные с двух сторон. L. palibinianum.
— «Звезда» до 5 см в попер., лучи ее до 1,5 см дл. Листья много мельче ......................... 5
5. Лучи «звезды» линейные. Листья с обеих сторон одноцветные. Стебель внизу б. частью голый. L. campestre.
— Лучи «звезды» узкотреугольные или яйцевидно-ланцетные...6
6. Листья сверху зеленые, б. м. голые. «Звезда» простая или сложная; корзинки 4—5 мм шир., темные окончания листочков обертки хорошо заметные. Стебель внизу обычно голый. L. discolor.
— Листья обычно почти одноцветные, с обеих сторон. Стебель до низа опушенный....................7
7. «Звезда» обычно сложная, корзинки около 6 мм шир., темные окончания листочков обертки почти не видны. Листья иногда двуцветные. L. conglobatum.
— «Звезда» простая, корзинки 4—5 мм шир., темные окончания листочков обертки хорошо заметны. L. antennarioides.

L. antennarioides Soczava в Бот. журн. СССР, II (1932) 194. Э. антеннариевый. Приморье (высокогорья), нижний Амур (хр. Дуссэ-Алинь), северный Сахалин (п-ов Шмидта). Альпийское растение.
L. campestre (Ldb.) Hand.-Mazz. in Verb. Zool.-bot. Ges. Wien, LXXIV (1924) 28.—L. alpinum var. campestre Ldb. Fl. Ross., II (1846) 614.— L. ochroleucum var. campestre Grub, во Фл. СССР, XXV (1959) 354. — Gnaphalium leontopodium a. campestre Ldb. Fl. Alt., IV (1833) 56. Э. полевой. Охотия.
L. conglobatum (Turcz.) Hand.-Mazz. in Verb. Zool.-bot. Ges. Wien, LXXIV (1924) 28.— L. sibiricum var. conglobatum Turcz. in Bull. Soc. Nat. Mosc, XX, 3 (1847) 9.— L. ochroleucum var. conglobatum Grub, во Фл. СССР, XXV (1959) 355. Э. скученный. Амур (верхний).
L. discolor Beauv. in Bull. Soc. bot. Geneve, 2 ser., I (1909) 188.— L. tataricum Кою. в Изв. Петерб. бот. сада, X (1910) 116.— L. sachalinense Miyabe et Kudo in Miyabe et Miyake, F. Sag-hal. (1915) 303. Э. двуцветный. Приморье (побережье северной части Японского моря), нижний Амур (Де-Касти), Сахалин. Обычно обитает на приморских скалах и склонах.
L. kamtschaticum Коm. Фл. Камч., III (1930) 133. Э. камчатский, Охотия (север), Камчатка.
L. kurilense Takeda in Bull. Soc. bot. Geneve, 2 ser., III (1911) 154. Э. курильский. Курилы (Шикотан, Итуруп).
L. leontopodioides (Willd.) Beauv. in Bull. Soc. bot. Geneve, 2 ser., I (1909) 371.— Gnaphalium leontopodioides Willd. Sp. pl., III (1804) 1892. — Filago leontopodioides Willd. Phytogr. (1794) 12. Э. эдельвейсовидный. Приморье, Амур.
L. palibinianum Beauv. in Bull. Soc. bot. Geneve, 2 ser., V (1913) 280. Э. Палибина. Приморье (побережье северной части Японского моря).

8983. Anaphalis DC.— Анафалис

1. Листья сверху голые, снизу беловойлоЧные. Стебли бескрылые. A. margaritacea.
2. Листья с обеих сторон войлочные. Стебли крылатые. A. pterocaulon.

A. margaritacea (L.) Benth. et Hook. Gen., II (1873—1876) 303.— Gnaphalium margaritaceum L. Sp. pl. (1753)850. А. жемчужный. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
A. pterocaulon (Franch. et Sav.) Maxim, in Bull. Acad. Petersb., XXVII (1881) 478.- A. possietica Коm. в Изв. бот. сада АН СССР, XXX (1932) 218.— Gnaphalium pterocaulon Franch. et Sav. Enum. pl. Jap., II (1879) 405. А. крылатостебельный. Приморье (самый юг). Наши образцы отличаются от типичных более узкой крылатостью стебля, но образцы, не отличимые от посьетских, мы видели из Китая (г. Цинь-линь и др. места). Несомненно, это один вид. Название A. sinica Hance (in Journ. Bot., XII, 1874, 261) сюда, по-видимому, не подходит, так как у этого вида стебли не крылатые.

8992. Gnaphalium L.— Сушеница

1. Многолетник. G. sylvaticum.
— Однолетники......................2
2. Корень мочковатый. Стебли до 40 см выc, ветвятся обычно лишь в верхней части. G. tranzschelii.
— Корень стержневой, более светлый. Стебли 2—20 см выc, от основания растопыренно ветвистые. G. uliginosum.

G. sylvaticum L. Sp. pl. (1753) 856. С. лесная. Сахалин, Курилы.
G. tranzschelii Kirp. в Бот. мат. герб. БИН, XIX (1959) 352. С. Траншеля. Приморье, Амур, Сахалин.
G. uliginosum L. Sp. pl. (1753) 856.— G. mandshuricum Kirp. в Бот. мат. герб. БИН, XX (1960) 298. С. болотная. Приморье, Амур, Охотия, Камчатка, Сахалин (Тымовское).

9061. Inula L.— Девясил

1. Завязи и семянки голые.................2
— Завязи и семянки волосистые..............3
2. Язычки желто-оранжевые с темными полосками. Корзинки всегда одиночные. Цветки диска длиннее хохолка. I. kitamurana.
— Язычки желтые, без заметных полосок. Корзинки чаще по несколько. Цветки диска не длиннее хохолка. I. salicina.
3. Корзинки до 2,5 см в попер, (с язычками). Листья до 6 мм шир., не стеблеобъемлющие. I. linariifolia.
— Корзинки до 4 см в попер, (с язычками). Листья до 25 мм шир., верхние стеблеобъемлющие ..............4
4. Опушение под соцветием длинное, мохнатое, перепутанное. I. britannica.
— Опушение под соцветием более короткое, шерстистое, большей частью не перепутанное. I. japonica.

I. britannica L. Sp. pl. (1753) 881. Д. британский. Амур, Охотия, Камчатка, Сахалин (северный).
I. japonica Thunb. in Nova Acta Soc. Sc. Upsal., IV (1784) 35; Fl. Jap. (1784)318; Коm. Опред. раст. Дальнев. кр., II (1932) 1024.— I. chinensis Rupr. in Maxim. Prim. Fl. Amur. (1859) 149. Д. японский. Приморье, Амур, Курилы (южные).
I. kitamurana Tatew. ex Kitam. in Mem. Coll. sc. Kyoto Imp. Univ., ser. В., XIII (1937) 267; ex Honda, Nom. PI. Jap. (1939) 360.— I. involucrata Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865— 1866) 171, non Kalenic. (1845). Д. Китамуры. Сахалин (южный), Курилы (южные).
I. linariifolia Turcz. in Bull. Soc. Nat. Mosc, VII (1837) 154. Д. льнянколистный. Приморье, Амур (средний и верхний).
I. salicina L. Sp. pl. (1753) 822. Д. ивовый. Приморье, Амур.

9078. Pulicatia Gaertn.— Блошница

P. prostrata (Gilib.) Aschers. Fl. Brand., I (1864) 304.— P. vulgaris Gaertn. Fruct. et Sem., II (1791)461.— Inula pulicaria L. Sp. pl. (1753) 882.— I. prostrata Gilib. Fl. Lithuan., HI (1787) 205. Б. простертая. Приморье.

9081. Carpesium L.— Карпезиум

1. Черешки листьев в нижней части бескрылые. Корзинки 1,5 см в попер. С. cernuum.
— Черешки листьев по всей длине крылатые........2
2. Корзинки 2—3 см в попер. С. macrocephalum.
— Корзинки около 1 см в попер. С. triste.

С. cernuum L. Sp. pl. (1753) 859. К. поникший. Приморье (юг).
С. macrocephalum Franch. et Sav. Enum. pl. Jap., II (1879) 408.— С eximium Winkl. в Тр. Петерб. бот. сада, XIV, 2 (1895) 58. К. крупноголовый. Приморье (юг).
С. triste Maxim, in Mel. biol., IX (1874) 287, in Bull. Acad. Petersb., XIX (1874) 479. К. печальный. Приморье (южная часть), Курилы (Кунашир).

9082. Adenocaulon Hook.— Аденокаулон

A. adhaerescens Maxim. Prim. Fl. Amur. (1859) 152. А. сросшийся. Приморье, Амур (средний и нижний), Курилы (Кунашир). Возможно, наше растение идентично гималайскому А. himalaicum Edgew. (in Trans. Linn. Soc, XX, 1851, 64), хотя сам Максимович отличал свой вид от гималайского.

9146. Ambrosia L.— Амброзия

A. artemisiifolia L. Sp. pl. (1753) 988. А. полынолистная. Приморье. Заносное, распространяется.

9148. Xanthium L.— Дурнишник

1. Листья при основании с колючками. X. spinosum.
— Листья при основании без колючек. X. sibiricum.

X. sibiricum PatrMn Sched. ap. Widder in Fedde, Repert. sp. nov., XX (1923) 32.— X. strumarium auct., non L. Д. сибирский. Приморье, Амур, Сахалин.
X. spinosum L. Sp. pl. (1753) 987. Д. игольчатый. Приморье (заносное, но распространяется). Как заносное в Приморье (Уссурийск) один раз было собрано Iva xanthifolia Nutt. (Cyclachaena xanthifolia Fresen).

9160. Siegesbeckia L.— Сигезбекия

S. pubescens Makino in Journ. Jap. Bot., I (1917) 24.— S. orientalis f.pubescensM.Akmo, Illustr. Fl. of Nipp. (1940).— S. orientalis auct., non L. С. пушистая. Приморье, Амур. Отличается от S. orientalis Ь. желтовато-зелеными, более тонкими листьями, почти простыми стеблями, лишь с очень тоненькими веточками до 8 см дл. в пазухах листьев. У S. orientalis стебель сильно ветвится, с ветвями, часто превышающими главный стебель, а листья довольно плотные и сероватые от густого довольно короткого опушения (как и ветви соцветия). В Приморье, кроме обычной формы с длинным, отстояще спутанным опушением в верхней части растения, изредка встречается форма почти голая, лишь вверху с очень коротким прижатым или полуприжатым опушением. Это — S. pubescens var. glabrescens (Makino) Worosch. comb. nov. (=S. glabres-cens Makino in Journ. Jap. Bot., I 1917, 25.— S. orientalis /. glabrescens Makino, Illustr. Fl. of Nipp. 1940). Ранее указываемая для Приморья Verbesina alba b. (Eclipta alba Hassk.) в гербариях оттуда не обнаружена.

9237. Bidens L.— Череда

1. Семянки линейно-цилиндрические, палочковидные, 1,5 мм дл. (с щетинками). Листья узко рассеченные. В. parviflora.
— Семянки плоские, более короткие. Листья менее рассеченные 2
2. Семянки на плоскостях опушенные. Листья тройчатые, все 3 доли зубчатые, черешковые (общий черешок не окрыленный). В. frondosa.
— Семянки голые, лишь по ребрам с прижатыми вниз щетинками. Доли листьев низбегают на общий черешок, отчего он б. м. окрыленный или листья простые............3
3. Семянка с 4 остями. Листья простые, сидячие. В. cernua.
— Семянка с 2 остями. Листья рассеченные или цельные, но тогда черешковые.....................4
4. Семянка (с щетинками) 8—11 мм дл.; ости в 2—3 раза короче семянки. Доли листьев с немногими (до 6 с каждой стороны} зубцами. Растение темно-зеленое...........5
— Семянки (с щетинками) 6—7 мм дл., более широкие; ости в 1,5—2 раза короче семянки. Доли листьев с 10—15 зубцами с каждой стороны. Растение желто-зеленое........ 6
5. Листья пятерные с ланцетными, редко- и крупнозубчатыми долями. Семянки (без щетинок) 7—8 мм дл. В. taquetii.
— Листья обычно тройчатые, с более широкими долями. Семянки (без щетинок) 5—6 мм дл. В. tripartita.
6. Щетинки по краю семянки сидят на мозолистых бугорках. Листья о 5—9 узких, тонко заостренных и узкопильчатых долях. В. maximowicziana.
— Щетинки несколько расширены в основании, но бугорков под ними нет. Листья чаще тройчатые, реже пятерные, с более широкими и менее зубчатыми долями. В. radiata.

В. cernua L. Sp. pl. (1753) 832.— В. graveolens Коm. в Изв. Петерб. бот. сада XVI (1916) 178; Опред. раст. Дальнев. кр., II (1932) 1062. Ч. поникшая. Приморье, Амур.
В. frondosa L. Sp. pl. (1753) 832. Ч. олиственная. Приморье (юг). Заносное, чрезвычайно сильно распространяющееся.
В. maximowcziana Oett. в Тр. Юрьевск. бот. сада, VI, 4 (1906) 219—B. tripartia p. pinnatifida Turcz. ex DC. Prodr., V (1836) 594.—В. radiata var. pinnatifida Kitam. Ч. Максимовича. Приморье, Амур, Курилы (Итуруп).
В. parviflora Willd. Enum. pl. Hort. Berol. (1809) 848. Ч. мелкоцветковая. Приморье, Амур (Благовещенск), Сахалин (Завидное).
В. radiata Thuill. PI. envir. Paris, ed. 2. (1799)432.- B. kam-tschatica Vass. во Фл. СССР, XXV (1959) 593. Ч. лучевая. Амур (верхний), Камчатка, Сахалин. На Камчатке встречается также цельнолистная форма, находимая и в других частях ареала В. radiata, в частности, в Амурской и даже Московской области. Поэтому выделение ее в самостоятельный вид (под названием В. kamtschatica Vass.) не имеет никакого основания.
В. taquetii Levl. et Vant. in Bull. Acad. Geogr. Bot., XX (1910) 3.— B. tripartita auct., non L. Ч. Такэ. Приморье (только на юге). В. tripartita и В. taquetii имеют значительный разрыв ареалов. Кроме юга Приморья, на всей остальной территории Дальнего Востока В. tajuetii совершенно не встречается, а В. tripartita достоверно известна только на Амуре.
В. tripartita L. Sp. pl. (1753) 832. Ч. трехраздельная. Амур (преимущественно верхний).

9246. Galinsoga Ruiz et Pav.— Галинсога

1. Растение с мелкими, прижатыми волосками. Листья мелко- и сглаженнозубчатые. G. parviflora.
— Растение с отстающими, длинными волосками. Листья крупнозубчатые. G. ciliata.

G. ciliata (Raf.) Blake in Rhodora, XXIV (1922) 35.— G. his-pida auct., non Benth.- G. qudriradiata auct., non Ruiz et Pav.— Adventina ciliata Raf. New Fl. Am., I (1836) 67. Г. реснитчатая. Приморье (Владивосток). Заносное.
G. parviflora Cav. Ic. et Descr. pl.. III (1794) 41. Г. мелкоцветковое. Приморье (юг). Заносное.

9330. Anthemis L.— Пупавка

A. cotula L. Sp. pl. (1753) 894. П. собачья. Приморье. Заносное, сильно распространяющееся. Как сорное находилась A. tinctoria L. на Амуре (Благовещенск) и на Камчатке.

9332. Achillea L.— Тысячелистник

1. Обертка 5—6 мм дл., ее листочки по краям с узкой темной полоской. Листья до 4 см шир., многократно рассеченные на узколинейные доли. Стебель весь или вверху густомохнатый. A. borealis.
— Обертка 3—4 мм дл., ее листочки без заметного окаймления. Лиcтья до 2 см шир...................2
2. Стержень листа 0,5—1 мм шир., конечные доли листьев около 0,5 мм шир. Язычки розоватые. Растение с заметным шерстистым опушением. A. asiatica.
— Стержень листа 1—2 мм шир., конечные дольки листьев около 1 мм шир. Язычки белые. Растение почти голое. A. millefolium.

A. asiatica Serg. в Сист. зам. герб. Томск, ун-та, I (1946) 6. Т. азиатский. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
A. borealis Bong, in Mem. Acad. Petersb., 6 ser., II (1832) 149. Т. северный. Камчатка, Курилы.
A. millefolium L. Sp. pl. (1753) 899. Т. обыкновенный. Приморье, Камчатка, Сахалин. Только как заносное.

9332. Ptarmica DC. — Чихотная трава

1. Листья цельные, по краям мелкопильчатые.......2
— Листья перистые....................3
2. Листочки обертки с коричневым окаймлением. Язычки 5—9 мм дл. P. speciosa.
— Листочки обертки без темного окаймления. Язычки 3—5 мм дл. P. acuminata.
3. Язычки 3—5 мм дл...................4
— Язычки 0,5—2,5 мм дл.................5
4. Растение в соцветии обычно мохнатое. Язычки белые. Р. camtschatica:
— Растение в соцветии тонко шерстистое. Язычки розовые. Корзинки мельче, чем у предыдущего вида. P. japonica.
5. Корзинки полушаровидные, 5—6 мм дл. и шир. Нерасчлененная часть листьев превышает половину их ширины. Язычки 2—3 мм дл. P. alpina.
— Корзинки яйцевидные, около 5 мм дл., 3 мм шир. Нерасчлененная часть листьев меньше их ширины........6
6. Язычки желтоватые, 0,5—1 мм дл., часто почти незаметные. P. ptarmicoides.
— Язычки белые, 2—2,5 мм дл., заметные. P. mongolica.

P. acuminata Ldb. Fl. Ross., II, 2 (1845) 529. — Achillea acuminata Sch.-Bip. in Flora, XXXVIII (1855) 15. Ч. т. заостренная. Приморье, Амур. На Сахалине (Александровск) как заносное один раз было найдено P. cartilaginea Ldb.
P. alpina (L.) DC. Prodr., VI (1837) 22. — P. sibirica Ldb. Fl. Ross., II, 2 (1845) 528.— Achillea alpina L. Sp. pl. (1753) 899. Ч. т. альпийская. Приморье (Советская Гавань, р. Сияо-Кема), Амур (нижний), Охотия, Камчатка, Командоры.
P. camtschatica Rupr. ex Kom. Фл. Камч., III (1930)138. — Achillea camtschatica Rupr. ex Heimerl. in Denkschr. Acad. Wien, XLVIII (1884)127. Ч. т. камчатская. Камчатка, Командоры (?), Курилы (северные).
P. japonica (Heimerl) Worosch. в Бюлл. Главн. бот. сада XLIX (1963) 57.— P. mongolica var. lilacina F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 147.— Achillea japonica Heimerl in Denkschr. Acad. Wien, XLVIII (1884) 128. Ч. т. японская. Сахалин (юг), Курилы (южные).
P. mongolica (Fisch.) DC. Prodr., VI (1837)22.— Achillea mongolica Fisch. in Spreng. Novi proven. Hort. Acad. Halen. et Berol. (1813) 3. Ч. т. монгольская. Приморье (изредка), Амур.
P. ptarmicoides (Maxim.) Worosch. в Спис. сем. Главн. бот. сада, X (1955)21.— Achillea ptarmicoides Maxim. Prim. Fl. Amur. (1859) 154. Ч. т. птармиковидная. Приморье, Амур (изредка).
P. speciosa DC. Prodr., VI (1837) 23.— P. macrocephala Kom. Фл. Камч., III (1930) 137.— Achillea macrocephala Rupr. Beitr. Pfl. Russ. Reich., II (1845) 41. Ч. т. прекрасная. Камчатка, Командоры, Сахалин, Курилы.

9339. Matricaria L.— Ромашка

1. Краевые цветки в корзинках без язычков. Семянка гладкая лишь с брюшной стороны с 3 тонкими ребрышками. М. maricarioides.
— Корзинки с белыми язычками краевых цветков. Семянки призматические с сильно выступающими продольными ребра ми...........................2
2. Язычки 2,5—3 мм дл. Диски крупные, после отцветания сильно выпуклые; обертки около 15 мм шир. с широко белоперепончатыми листочками. М. limosa.
— Язычки не короче 10 мм...............3
3. Однолетники с тонкими длинными цветоносами и корзинками 2,5—3 см в попер, (с язычками). Листочки обертки по краю с узким буроватым краем. Голое или с единичными волосками. М. inodora.
— Двулетник или многолетник с толстыми короткими цветоносами и корзинками 3,5—4 см в попер. Листочки обертки по краю с широкой темно-бурой каймой. Растение часто вверху шерстистое. М. tetragonosperma.

М. inodora L. Fl. Suec. ed. 2. (1755) 765.— Tripleurospermum inodorum Sch. Bip. Ueb. Tanacet. (1844) 32. P. непахучая. Приморье, Амур, Камчатка, Сахалин, Курилы. Везде как сорное и заносное. М. limosa (Maxim.) Kudo in Contr. Know. Fl. North. Saghal. (1923) 58.— Chamaemelum limosum Maxim. Prim Fl. Amur. (1859) 156.— Tripleurospermum limosum Pobed. во Фл. СССР, XXVI (1961) 177. P. илистая. Приморье (р. Суйфунка), Амур.
М. matricarioides (Less.) Porter ex Britt. in Mem. Torr. Bot. Club, V (1884) 341.— M. discoidea DC. Prodr., VI (1837) 50.— M. suaveolens Buch. Fl. Nord-west. Tiefebene (1894) 496, non L.— Artemisia matriacarioides Less, in Linnaea, VI (1831) 210.— San-tolina suaveolens Pursh, Fl. bor.-am., II (1814)520. P. ромашко-видная. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. Как заносное в Приморье (Владивосток) и на нижнем Амуре собиралась М. chamomilla L. (M. recutita L.) — однолетник с полым коническим цветоложем и белыми язычками краевых цветков.
М. tetragonosperma (F. Schm.) Нага et Katam. in Mem. Coll. sc. Kyoto Univ., ser. В., XV (1940) 336.— M. ambrigua auct., non Ldb.—Chamaemelum tetragonospermum F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 148.— Tripleurospermum tetragonospermum Pobed. в Бот. мат. герб. БИН, XXI (1961) 346. Р. четырех-угольносеменная. Приморье (морское побережье), Камчатка, Сахалин, Курилы. В Охотии (близ Магадана) собрана М. phaeocephala (Rupr.) Stephansson, отличающаяся от М. tetragonosperma просто или двоякоперстными (а не дважды-триждыперистыми) листьями и почти совершенно темными листочками оберток. На севере Камчатки наблюдаются переходные формы между М. phae-ocephala и М, tetragonosperma.

9341. Chrysanthemum L.— Златоцвет

Ch. roxburghii Cass. in Diet. Sc. Nat., XLI (1826) 41. 3. Рок-cбурга. Приморье (Ханка, Владивосток — м. Чуркин, Кедровая падь). Заносное или одичалое из культуры.

9341. Dendranthema Des Moul — Дендрантема

1. Корзинки мелкие (обертки около 6 мм толщ.), краевые цветки в них без язычков. Листья снизу бело- или серовойлочные. D. pallasianum.
— Корзинки значительно более крупные, краевые цветки в них с язычками. Листья снизу не войлочные........ 2
2. Листья лопастные или надрезанные...........3
— Листья перисто- или дважды перистораздельные.....4
3. Листья при основании сердцевидные или усеченные. Корзинки до 2,5 см в попер, (с язычками) на коротких цветоносах в многокорзиночном соцветии. D. erubescens.
— Листья при основании клиновидные. Корзинки 3,5 см в попер., расположены на длинных цветоносах. D. naktongense.
4. Язычки белые или слегка лиловатые. Конечные доли листьев 1—1,5 мм шир..................5
— Язычки б. м. интенсивно лиловые. Конечные доли листьев шире, 2—4 мм шир.....................6
5. Листья голые или почти голые. Стебли простые или ветвятся в основании. Растение приморских лугов и скал. D. coreanum.
— Листья заметно волосистые, с более узкими долями. Стебель ветвистый. Растение известковых скал. D. maximowiczii.
6. Все растение густошерстистое. Листочки обертки с широким темно-коричневым окаймлением. D. sichotense.
— Листья голые или почти голые..............7
7. Листочки обертки с черно-бурой каймой. Цветоносы под соцветием густовойлочные. D. mongolicum.
— Листочки обертки со светлой или буроватой каймой. Цветоносы под соцветием шерстистые или слегка войлочные.....8
8. Листья перистые с зубчатыми или лопастными долями и нерасчлененной средней частью около 3 мм шир. D. zawadskii.
— Листья дважды перистые, разделенные почти до средней жилки, с более узкими и жесткими, чем у предыдущего вида, конечными долями. D. weyrichii.

D. coreanum (Levl. et Vant.) Worosch. в Бюлл. главн. бот. сада, XLIX (1963) 57.— Matricaria coreana Levl. et Vant. in Fedde, Repert. nov. Spec, VIII (1910) 169.— Chrysanthemum coreanum Nakai ex Mori, Enum. pl. Cor. (1922) 352.— Ch. sibiricum var. acutilobum Коm. в Oпред. раст. Дальнев. кр., II (1932) 1031. Д. корейская. Приморье (у морских берегов; о-в Петрова, Ольга, Тадуши, м. Туманный и др.).
D. erubescens (Stapf) Tzvel. во Фл. СССР, XXVI (1961) 374.— Chrysanthemum erubescens Stapf in Curt. Bot. Mag., CLVI (1933) tab. 9330.— Ch. sinense auct., non Sabine. Д. краснеющая. Приморье (самый юг).
D. maximowiczii (Kom.) Tzvel. во Фл. СССР,XXVI (1961) 379.— Chrysanthemum maximowiczii Кот. в Изв. Петрогр. бот. сада, XVI (1916) 179. Д. Максимовича. Приморье (известковые скалы южного Сихотэ-Алиня).
D. mongolicum (Ling) Tzvel. во Фл. СССР, XXVI (1961) 378.— Chrysanthemum mongolicum Ling in Contr. Inst. Bot. Acad. Peip., III (1935) 463. Д. монгольская. Амур (нижний), Охотия.
D. naktongense (Nakai ) Tzvel. во Фл. СССР, XXVI (1961) 375.— Chrysanthemum naktongense Nakai in Tokyo Bot. Mag., XXIII (1909) 186; Fl. Kor., II (1911) 26.- Ch. sibiricum var. latilobum Коm. в Тр. Петерб. бот. сада, XXV (1907) 642. Д. нактонгенская. Приморье (юг).
D. pallasianum (Fisch. ex Bess.) Worosch. в Бюлл. Главн. бот. сада, XLIX (1963) 57.— Artemisa pallasiana Fisch. ex Bess in Nouv. Mem. Soc. Nat. Mosc, III (1834) 61.— Chrysanthemum pallasianum Коm. Фл. Маньчжур., III, 2 (1907) 645.— Ajania pallasiana Poljak. в Бот. мат. герб. БИН, XVII (1955) 420. Д. Палласа. Приморье, Амур, Охотия, Сахалин (п-ов Шмидта). В 1872 г. в Уссурийске, очевидно, в качестве заносного один раз было найдено D. variifolium (Chang) Worosch. comb. nov. (=Chrysanthemum variifolium Chang in Sinensia, V (1934) 161.—A jania manshurica Poljak. в Бот. мат. герб. БИН, XVII (1955) 420).
D. sichotense Tzvel. во Фл. СССР, XXVI (1961) 879. Д. сихо-тинская. Приморье (г. Снежная, г. Сестра).
D. weyrichii (Maxim.) Tzvel. во Фл. СССР, XXVI (1961) 383.— D. littorale Tzvel. 1. с. 384.— Leucanthemum weyrichii Maxim. Prim. Fl. Amur. (1859) 156.— Chrysanthemum weyrichii Miyabe et Miyake, Fl. Saghal. (1915) 251.— Ch. littorale Maekawa in Trans. Sapporo Nat. Hist. Soc, VIII (1921) 15. Д. Вейриха. Сахалин. Более низкие, маловетвящиеся экземпляры пытались выделить в особый вид — D. littorale, и в типичных случаях они действительно кажутся разными, но наличие переходных форм, а также общность ареала и экологической приуроченности заставляют видеть здесь один вид.
D. zawadskii (Herb.) Tzvel. во Фл. СССР, XXVI (1961)376.-Chrysanthemum zawadskii Herb. Addit. ad Fl. Galic. (1831)44.— Ch. sibiricum Turcz. ex DC. Prodr., VI (1837) 46; Fisch. ex Turcz. Fl. baic.-dah., II (1856) 42. Д. Завадского. Амур (верхний).

9341. Filifolium Kitam. — Филифолиум

F. sibiricum (L.) Kitam. in Acta Phytotax. etGeobot., IX (1940) 157.— Tanacetum sibiricum L. Sp.pl. (1753) 844. Ф. сибирский. Приморье, Амур.

9341. Leucanthemum Mill.— Нивяник

1. Листья не мясистые, разделены на линейные доли. Корневище короткое, с многочисленными мочками. Краевые цветки в корзинках бесплодные. L. lineare.
— Листья цельные, зубчатые или лопастные. Все цветки в корзинке плодущие....................2
2. Листья тонкие, продолговатые или лопатчатые, по краю зубчато-городчатые. Корневища короткие с мочками. L. vulgare.
— Лиетья лопастные, мясистые. Корневище ползучее толстое 3
3. Листья при основании усеченные или сердцевидные, но низбегают на черешок. L. kurilense.
— Листья при основании клиновидные. L. arcticum.

L. arcticum (L.) DC. Prodr., VI (1837) 45.— Chrysanthemum arcticum L. Sp. pl. (1753) 889.— Dendranthema arcticum Tzvel. во Фл. СССР, XXVI (1961) 386. H. арктический. Приморье (Советская Гавань), Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы (северные).
L. kurilense (Tzvel.) Worosch. comb, nov. — Dendranthema kurilense Tzvel. во Фл. СССР, XXVI (1961) 385. H. курильский. Курилы (южные).
L. lineare (Matsum.) Worosch. в Бюлл. Главн. бот. сада, XLIX, (1963) 58.— Chrysanthemum lineare Matsum. in Tokyo Bot. Mag., XIII (1899) 83.— Leucanthemella linearis Tzvel. во Фл. СССР, XXVI (1961) 139. H. линейный. Приморье.
L. vulgare Lam. Fl. Fr., II (1778) 137.— Chrysanthemum leucanthemum L. Sp. pl. (1753) 888. H. обыкновенный. Приморье, Амур, Курилы. Заносное.

9341. Pyrethrum Scop. — Ромашник

P. bipinnatum (L.) Willd. Sp. pl., HI (1803) 2160.— Chrysanthemum bipinnatum L. Sp. pl. (1753)890.— Tanacetum bipinnatum Sch. Bip. Tanacet. (1844) 48. P. дважды перистый. Охотия (место сбора точно не известно; на этикетке написано: «между Аяном и Алданом»). Указанный для Приморья P. parthenium (L.) Smith на Дальнем Востоке не находился.

9341. Tanacetum L.—Пижма

Т. boreale Fisch. ex DC. Prodr., VI (1837) 128. П. северная. Приморье, Амур, Охотия, Камчатка, Сахалин. В качестве заносного может быть встречена Т. vulgare L., отличакщаяся от Т. boreale меньшей рассеченностью листьев и более мелкими корзинками с более узким и светлым окаймлением листочков обертки.

9351. Cotula L.— Котула

С. corenopifolia L. Sp. pl. (1753) 892. К. коронопусолистная. Приморье (окрестности Владивостока), Сахалин (Александровен, Шахтерск и др.). Заносное, но распространяющееся и встречающееся в массе.

9353. Centipeda Lour. — Центипеда

С. minima (L). A. Br. et Aschers. Ind. Sem. Hort. Berol. (1867) App. 6.—С orbicularis Lour. Fl. Cochinch., II (1790) 493.— Artemisia minima L. Sp. pl. (1753)849; Thuub. Fl. Jap. (1784) 311. Ц. малая. Приморье, Амур.

9358. Artemisia L.— Полынь

1. Краевые цветки в корзинке плодущие, срединные — бесплодные ........................2
— Все цветки в корзинке плодущие.............17
2. Все листья цельные, линейные или линейно-ланцетные, цель-нокрайние. A. dracunculus.
— Листья рассеченные или надрезанные, но не цельнокрайние 3
3. Однолетники или двулетники со стержневым корнем. Листья рассечены на нитевидные или линейные дольки .... 4
— Травянистые многолетники с корневищем или полукустарники........................... 5
4. Корзинки 4—5 мм дл. Растение до 30 см выс. с узким соцветием. A. limosa.
— Корзинки 1,5—2 мм дл. Растение около 1 м выс. с раскидистым соцветием. A. scoparia.
5. Бесплодные побеги с развитыми стеблями 10—40 см выс. несут листья часто другой формы, чем на цветущих побегах 6
— Бесплодные побеги, если они есть, в виде розеток листьев (с укороченными стеблями), если бесплодные побеги высокие, то листья на них нитевидные.............9
6. Листья цветущих побегов, как и бесплодных, все или большей частью цельные, лопастные или зубчатые. Соцветие большей частью с длинными ветвями. Корзинки 2 мм дл. A. japonica.
— Листья цветущих побегов до основания раздельные ... 7
7. Растения голые. Корневище короткое толстое с тонкими корнями. Корзинки мелкие 1,5—2 мм дл..........8
— Молодые листья густо опушены, взрослые — голые, на бесплодных и плодущих побегах по форме почти одинаковые, но у разных растений очень разнообразные по степени расчлененности пластинки. Корзинки 3 мм дл. A. littoricola.
8. Листья бесплодных побегов все или почти все цельные; плодущих— разделены на линейные дольки. A. manshurica.
— Листья бесплодных побегов, все или кроме самых верхних, как и плодущих, разделены на линейные дольки. А. desertorum.
9. Корзинки полушаровидные, 3—5 мм дл.........10
— Корзинки 1,5—3 мм дл., если до 4 мм дл., то яйцевидные. Листья у цветущих растений обычно голые, листья розеток сероватые от густого опушения............. 15
10. Листья розеток по форме обычно б. м. отличаются от стеблевых; первые перистые с широкими, надрезанными или почти раздельными долями и широкими зубцами; стеблевые разделены на линейные доли. Корзинки серые от густого опушения ..........................11
— Листья розеток и стеблевые одинаковыс. Корзинки не столь густо опушены.....................12
11. Растение равномерно шерстистое, 20—30 см выс. Корзинки 3—4 мм дл. A. pannosa.
— Растение клочковато опушенное, 50—70 см выс. Корзинки 4:—5 мм дл. A. olgensis.
12. Листья жесткие почти голые, дважды-трижды растопыренно перисторассеченные, с острозубчатыми конечными долями. Корзинки 5 мм дл. A. insularis.
— Листья тонкие, молодые сероватые от густого опушения, трижды или четырежды перисторассеченные с цельными конечными долями......................13
13. Листочки оберток черно-фиолетовыс. В основании стебля многочисленные черно-бурые остатки отмерших листьев. А. remosa.
— Листочки оберток зеленые. Остатки отмерших листьев незаметны .........................14
14. Соцветие узкое, кистевидное. Доли листьев линейные или почти волосовидные, вверх направленные. Растение тонко шелковистоопушенное. A. borealis.
— Соцветие метельчатое. Доли листьев более широкие, б. м. растопыренные. Опушение растения более грубое, полуотстоящее, шерстистое. A. ledebouriana.
15. Полукустарник с вертикальным деревянистым корнем и деревенеющим внизу стеблем, возобновляющийся значительно выше корневой шейки. Корзинки 2,5—3 мм дл. A. capillaris.
— Травянистые многолетники с толстым, коротким корневищем, возобновляющиеся только от корневища.........16
16. Корзинки шаровидные или широкояйцевидные, 1,5—2 мм дл. Доли листьев нитевидные. Голое растение. A. macilenta.
— Корзинки яйцевидные, 3—4 мм дл. Доли листьев линейные. Голые или опушенные растения. A. commutata. 17 Однолетники или двулетники..............18
— Многолетники......................21
18. Стебли 60—100 см выc..................19
— Стебли 20—50 см выс. Обертки золотистые, лоснящиеся . 20
19. Растение густо шелковистое. Конечные доли листьев 2 мм шир. Корзинки 4—5 мм шир. A. sieversiana.
— Растение голое или с рассеянными волосками. Конечные доли листьев 0,5 мм шир. Корзинки 2—2,5 мм шир. А. annua.
20. Конечные доли всех или только верхних листьев линейно-ланцетные, плоские, 1,5—2 мм шир. A. aurata.
— Конечные доли всех листьев нитевидные, свернутые, не шире 0,5 мм. A. palustris.
21. Полукустарники с одревесневающими на большом протяжении стеблями......................22
— Травянистые растения с полностью однолетними стеблями 25
22. Корзинки 4—6 мм шир. Густо сероопушенные растения 20 — 40 см выc.......................23
— Корзинки 2—3 мм шир. Листья дважды перисторассеченные 24
23. Листья цельные, нижние на верху 3-лопастные. A. lagocephala.
— Листья, особенно прикорневые, многократно разрезные. А. kruhseana.
24. Растение 70—150 см выс. Листья с обеих сторон зеленые. Корзинки полушаровидные 2,5—3,5 мм шир. A. gmelinii.
— Растение 30—50 см выс. Листья более разрезные, чем у предыдущего вида, с обеих сторон или только снизу беловатые от густого паутинистого опушения. Корзинки 2—2,5 мм шир. A. messerschmidtiana.
25. Листья голые или б. м. опушенные, с обеих сторон зеленые и мелко ямчатоточечные................26
— Листья с обеих сторон или только снизу беловатые или сероватые от густого опушения, реже с обеих сторон зеленые, но тогда без точечных ямок................33
26. Корзинки в простой кисти, крупные, 6—10 мм в шир. . . 27
— Корзинки в метельчатом соцветии, реже в кисти, но тогда более мелкие......................28
27. Корзинки 8—10 мм шир., листочки ее по краю обычно с бурой каймой. Конечные доли листьев 2—3 мм шир. A. arctica.
— Корзинки 6—1 мм шир., листочки ее по краю светлые. Конечные доли листьев около 1 мм шир. A. punctigera.
28. Бесплодные побеги с развитым стеблем. Сегменты I порядка почти гребневидно разделены до основания на линейные 7— 10 мм дл., цельнокрайние, сильно расставленные дольки. А. mediozima.
— Бесплодные побеги в виде розеток листьев. Конечные доли листьев короче и шире, часто зубчатые.........29
29. Листья снизу б. м. опушенные; доли I порядка рассечены почти до средней жилки; доли II порядка глубоко раздельные на узкие до 1 мм шир. дольки..............30
— Доли I порядка разделены не до средней жилки.....31
30. Корзинки около 3 мм дл., листочки ее по краю светлые. А. laciniata.
— Корзинки 4—5 мм дл., в простом кистевидном соцветии. Листочки обертки по краям буроокаймленные. A. laciniatiformis.
31. Растение голое или почти голое, лишь ножки корзинок слегка опушенные или тоже голые. Листья жесткие, их доли II порядка чаще цельнокрайние или с единичными зубчиками. A. latifolia.
— Листья снизу (хотя бы в молодости) и веточки соцветия опушенные ........................32
32. Листья до 25 см дл. (с черешком), молодые слегка опушенные; доли I порядка с широкой нерасчлененной частью; доли II порядка треугольные, длиннозаостренные, острозубчатые; главный стержень цельнокрайний. A. maximovicziana.
— Листья до 10 см дл. (с черешками) снизу густоопушенные; доли I порядка с узкой нерасчлененной частью; доли II порядка отстоящие, островатые с короткими зубчиками; главный стержень зубчатый (в промежутках между долями). A. tanacetifolia.
33. Корзинки в простом кистевидном соцветии. Растения 10— 15 см выc.......................34
— Корзинки в метелках, если в простом соцветии, то растения 30—60 см выc.....................39
34. Венчики цветков темно-красные. Корзинки в плотном головчатом соцветии. A. globularia.
— Венчики цветков желтоватые или буроватые, если красноватые, то корзинки в кистевидном соцветии........35
35. Густодернистое, белое от густого опушения растение. Прикорневые листья растопыренно расчлененные, наподобие Cladonia alpestris. Обертки совершенно белые от плотного войлока. A. lagopus.
— Растение не столь густоопушенное, обертки шерстистые, но небеловойлочные.....................36
36. Корзинки в густом головчатом соцветии.........37
— Корзинки в кистевидном соцветии............ 38
37. Цветки голые или слегка волосистые, светло-желтые, хорошо заметные. A. glomerata.
— Цветки густомохнатые, бурые, незаметные (корзинки как у эдельвейса). A. leontopodioides.
38. Листья с обеих сторон шелковистые или почти голые. Цветки буроватые. A. furcata.
— Листья плотно и грубо беловойлочные, сверху оголяющиеся. Цветки буро-фиолетовыс. A. insulana.
39. Корзинки 6—8 мм дл. Все растение белое от густого опушения. Листья перистонадрезанные или рассеченные. A. stelleriana.
— Корзинки не столь крупные...............40
40. Конечные доли листьев узколинейные, 0,5—1 мм шир Растения беловатые или сероватые от шелковистого опушения 41
— Конечные доли листьев значительно шире. Растения обычно не столь густоопушенные..............43
41. Корзинки сидячие, яйцевидные, до 2 мм шир., листочки обертки с узким пленчатым краем, цветоложе обычно голое. A. austriaca.
— Корзинки на ножках, полушаровидные, 3—6 мм в попер. Листочки обертки по краю широкоперепончатые. Цветоложе волосистое.......................42
42. Корзинки 3—4 мм в попер., на коротких ножках. A. frigida.
— Корзинки 5—6 мм в попер., на длинных ножках. A. schmidtiana.
43. Листья с обеих сторон зеленые, цельные, выемчатонадрезан-ные с округлыми остроконечными зубцами. A. keiskeana.
— Листья снизу, а иногда и сверху беловатые или сероватые от густого опушения...................44
44. Листья, цельные или надрезанные не более 1\2 ширины пластинки ........................45
— Листья хотя бы нижние, разделены глубже 1\2 ширины пластинки ........................48
45. Листья линейные, до 7 см дл., 3—5 мм шир., цельнокрай-ние, только с ушками внизу, реже нижние с зубчиками. A. stenophylla.
— Листья более широкие, крупнозубчатые или надрезанные 46
46. Листья тонко заостренные, 1—1,5 см шир., по краю острозубчатые с цельнокрайними зубцами, сверху голые. A. integrifolia.
— Листья (кроме самых верхних) короткозаостренные или тупые, выемчато-лопастные с крупнозубчатыми лопастями, б. м. опушенные...................47
47. Корзинки густовойлочные. Молодые листья с обеих сторон войлочные, с округлыми остроконечными зубцами. A. saitoana.
— Корзинки шерстистые, но не войлочные. Листья снизу слабо-войлочные, сверху лишь молодые несколько волосистые, позднее оголяющиеся, с яйцевидными, постепенно заостряющимися зубцами. A. stolonifera.
48. Корзинки 2—2,5 мм дл., 1,5 мм шир., продолговатые 49
— Корзинки 3 мм дл. и более, если же мелкие, то почти полушаровидные, поникающие на волосовидных ножках ... 50
49. Листья сверху хотя бы в молодости б. м. опушенные, небольшие, самые нижние раздельные с конечными долями около 2,5 мм дл., 2,5—3 мм шир., средние и верхние цельные. Стебли с паутинистым опушением. Веточки соцветия с частыми оттопыренными мелкими цельными листочками. A. feddei.
— Листья сверху совершенно голые, самые верхние цельные, остальные раздельные. Стебель голый или с отстоящим опушением. Соцветие б. м. безлистное. A. rubripes.
50. Корзинки широкояйцевидные или почти полушаровидные, 2,5—3 мм в попер., одиночные, повислые на короткошеро-ховатых, волосовидных веточках. Ветви поникающие. Листья с широкими (до 12 мм шир.) зубчатыми сегментами и окрыленной средней жилкой. A. sylvatica.
— Корзинки крупнее, обычно скучены по несколько. Ножки корзинок плотноопушенные..............51
51. Листья сверху совершенно голые; конечные доли длинные и узкие (до 12 см дл., 0,8 см шир.), обычно мелко- и остропильчатые. Соцветие узкое с прижатыми вверх ветвями и прямостоячими корзинками. A. selengensis.
— Листья сверху, хотя бы в молодости, паутинистоопушенные или по средней жилке шероховатые. Доли листьев цельно-крайние или с крупными редкими зубцами.......52
52. Корзинки бокальчатой формы, около 5 мм дл., на ножках до 7 мм дл. Листья надрезаны на треугольные, острые доли с обеих сторон или только снизу густовойлочные. A. koidzumii.
— Корзинки сидячие или расположены на ножках, которые короче корзинок. Доли листьев не треугольные......53
53. Корзинки 5—6 мм дл., часто полушаровидные.....54
— Корзинки 3—4 мм дл., ширина их всегда меньше длины 57
54. Корзинки несколько удлиненной формы (длина их 5—6 мм, ширина 3—3,5 мм); листочки оберток густовойлочные. Верхние листья с верхней стороны почти войлочные. Соцветие короткое, густое. A. unalaskensis.
— Корзинки обычно полушаровидные, 5—6 мм дл. и шир. 55
55. Листья (нижние и верхние б. м. одинаковой формы) разделены далеко не до средней жилки, перистые, с единичными зубцами на долях I порядка, с обеих сторон седые. Стебли около 30 см выс. Корзинки обычно скученные с бурыми или красно-бурыми цветками. A. tilesii.
— Листья разделены почти до средней жилки. Растения 50 — 100 см выc.......................56
56. Листья резко диморфные: нижние — дважды перистые, с широкими, яйцевидными, короткими туповатыми зубчатыми долями II порядка, верхние перистые с длинными, линейными острыми долями до 2—3 мм шир. Соцветие узкое, часто кистевидное. Цветки нередко красно-бурые. A. obscura.
— Верхние и нижние листья мало отличаются друг от друга; конечные доли верхних листьев 5—8 мм шир. Соцветие более широкое, всегда метельчатое. Цветки желтоватые. А. ори-lenta.
57. Стебель с прилегающими паутинистыми волосками, часто беловатый от них. Молодые, а иногда и взрослые листья сверху густоопушенные. Листочки обертки густо коротковойлоч-ные..........................58
— Стебли голые или с отстающими волосками. Листья сверху зеленые, молодые иногда опушенные. Корзинки иногда густо шерстистые, но не войлочные............59
58. Средние листья рассечены до средней жилки; конечные доли до 8 мм дл. и 4 мм шир., цельнокрайние. A. umbrosa.
— Средние листья разделены на 4/5 их ширины, на более широкие доли часто с единичными зубцами; верхние листья цельнокрайние, до 12—14 мм шир., с обеих сторон войлочные, позднее сверху иногда оголяющиеся. A. argyi.
59. Нижние листья по форме сильно отличаются от верхних: нижние с короткими широкими долями; верхние с линейными долями, 30—40 мм дл., 3—4 мм шир. A. vulgaris.
— Нижние листья мало отличаются от верхних, последние с крупными цельнокрайними долями, до 7—10 см дл. и 1 см шир. A. gigantea.

А. annua L. Sp. pl. (1753) 847. П. однолетняя. Приморье (р. Янчихе, оз. Ханка, р. Суйфун, Владивосток), Амур (р. Зея, Благовещенск, Хабаровск, Никольское — среднее течение р. Амура).
A. arctica Less, in Linnaea, VI (1831) 213.— A. norvegica auct., non Fries. П. арктическая. Приморье (р. Ботчи, р. Тумнин, г. Тардоки-Яни), Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы.
A. argyi Levl. et Vant. in Fedde, Repert nov. spec, VIII (1910) 138. П. Аржи. Приморье, Амур.
A. aurata Коm. в Тр. Петерб. бот. сада, XVIII (1901) 422. П. золотистая. Приморье (юг).
A. austriaca Jacq. in Murr. Syst. (1784) 744. П. австрийская, Приморье (только как заносное на железной дороге).
A. borealis Pall. Reise, III, Anf. (1776) 735. П. северная. Амур (нижний), Охотия, Камчатка, Сахалин, Курилы (северные).
A. capillaris Thunb. in Nova Acta soc. sc. Upsala, III (1780) 209; Fl. Jap. (1784) 309. П. волосовидная. Приморье (юго-запад).
A. commutata Bess, in Bull. Soc. Nat. Mosc, VIII( 1835) 70.— A. campertris auct., non L. П. замещающая. Амур, Охотия (южная). Форма густо отстояще опушенная, иногда выделяется в особый вид — A. pubescens Ldb. (in Mem. Acad. Petersb., V, 1815, 568). Габитуально эта форма похожа на A. pannosa Krasch. и особенно на A. ledebouriana Bess., от которых хорошо отличается яйцевидными, а не полушаровидными корзинками.
A. desertorum Spreng. Syst., II (1826) 490. П. суходолинная. Амур (преимущественно верхний).
A. dracunculus L. Sp. pl. (1753) 849. П. эстрагон. Амур (верхний), Охотия (старые сборы). В Приморье только как заносное на железной дороге.
A. feddei Levl. et Vant. in Fedde, Repert. nov. spec, VIII (1910) 138.— A. lavandulifolia DC. Prodr., VI (1837) 110, non Salisb. (1796) П. Федде. Приморье (самый юг).
A. frigida Willd. Sp. pl. (1804) 1838. П. холодная. Верхний Амур (хр. Тукурингра).
A. furcata М. В. Fl. taur.-cauc, III (1819) 567 — A. trifurca ta Steph. in Spreng. Syst. veg., III (1828) 488. П. вильчатая Приморье (г. Тардоки-Яни, северный Сихотэ-Алинь), нижний Амур (хр. Дуссэ-Алинь), Охотия, Камчатка, Сахалин (п-ов Шмидта), Курилы (северные).
A. gigantea Kitam. in Acta Phytotax. et Geobot., II (1933) 172. - A. shikotanensis Kitam. 1. c, III (1934) 128.— A. montana Pamp. in Nuov. Giorn. Bot. Ital., n. s., XXXVI (1930) 461, non Schlecht. (1846). П. гигантская. Приморье (Советская Гавань), Сахалин, Курилы. Близка к японской A. nipponica Pamp., от которой отличается более мелкими корзинками.
A. globularia Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 64. П. шаровницевая. Камчатка.
A. glomerata Ldb. in Mem. Acad. Petersb., V (1815)564. П. скученная. Охотия (север), Камчатка.
A. gmelinii Web. ex Stechm. Dissert. Artem. (1775) 17. — A. sacrorum Ldb. in Mem. Acad. Petersb., V (1815) 571. — A. iwa-yomogi Kitam. in Acta Phytotax. et Geob., VII (1938) 64. П. Гме-лина. Приморье, Амур, Сахалин, Курилы (южные).
A. insulana Krasch. в Бот. мат. герб. БИН АН СССР, IX (1946) 177. П. островитян. Командоры.
A. insularis Kitam. in Acta Phytotax. ex Geob., V (1936)93. П. островная. Курилы (Итуруп).
A. integrifolia L. Sp. pl. (1753) 848.— A. komarovii Poljak. в Бот. мат. герб. БИН, XVII (1955) 402. П. цельнолистная. Приморье, Амур.
A. japonica Thunb. in Nova Acta soc. sc. Upsala, III (1780) 209; Fl. Jap. (1784) 310. П. японская. Приморье (Хасанский р-н), Курилы (Кунашир).
A. keiskeana Miq. in Ann. Mus. Bot., Lugd.-Bat., II (1865— 1866) 176. П. Кейзке. Приморье, Амур (среднее течение).
A. koidzumii Nakai in Tokyo Bot. Mag., XXV (1911) 56.— A. sa-mamisica Bess. Tent. Abrot. (1834) 50. p. p. — A. ursorum Hult. in Svensk. Vet. Akad. Handl., ser 3, VIII (1930) 188. П. Коидзу-ми. Приморье (северо-восток), Амур (нижний), Охотия, Камчатка, Сахалин, Курилы. Возможно, этот вид правильнее называть A. gilvescens Miq.
A. kruhseana Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 22. П. Крузе. Охотия (север).
A. laciniata Willd. Sp. pl., III, 3 (1804) 1843. П. рассеченная. Приморье, Амур, Курилы (южные).
A. laciniatiformis Kom. Фл. Камч., III (1930) 153. П. рассе-ченновидная. Камчатка.
A. lagocephala (Fisch.) DC. Prodr., VI (1837) 122.— Absinthium logocephalum Fisch. in Bess, in Bull. Soc Nat. Mosc, VIII (1829) 233. П. заячьеголовая. Приморье, Амур, Охотия, Камчатка (?), Сахалин (п-ов Шмидта).
A. lagopus Fisch. ex Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 69. П. заячья лапка. Охотия.
A. latifolia Ldb. in Mem. Acad. Petersb., V (1815) 569. П. широколистная. Приморье (р. Суйфун, оз. Ханка), Амур (верхний).
A. ledebouriana Bess, in Bull. Soc. Nat. Mosc, VIII (1835) 39. П. Ледебура. Охотия.
A. leontopodioides Fisch. ex Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 63.— A. glomerata var. leontopodioides Kitam. И. эдельвейсовая. Курилы (северные).
A. limosa Koidz. in Sugaw. PI. Saghal. (1937) 303. П. илистая. Сахалин.
A. littoricola Kitam. in Acta Phytotax. et Geob., V (1936) 94. П. прибрежная. Приморье (вдоль морского побережья), Сахалин, Курилы (южные).
A. macilenta (Maxim.) Krasch. в Мат. по истор. фл. и раст. СССР, II (1946) 156.— A. campestris var. macilenta Maxim. Prim. Fl. Amur. (1859) 158. П. худощавая. Приморье, Амур.
A. manshurica (Kom.) Коm. в Опред. раст. Дальнее, кр.,II (1932) 1035.— A. japonica var. manshurica Kom. Фл. Маньчжур. III, 2 (1907) 656. П. маньчжурская. Приморье, Амур (средний).
A. maximovicziana Krasch. ex Poljak. в Бот. мат. герб. ВИН, XVII (1955) 403.— A. latifolia var. maximoviczii F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 149.— A. laciniata var. latifolia f. maximoviczii Pamp. in Nuov. Giorn. Bot. Ital., n. s., XXXVI (1930) 470. П. Максимовича. Приморье, Амур, Сахалин.
A. medioxima Krasch. ex Poljak. в Бот. мат. герб. БИН, XVII (1955) 405. 11. промежуточная. Приморье, Амур, Охотия (юг), Сахалин.
A. messerschmidtiana Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 27.— A. freyniana Krasch. в Спис. раст. герб. фл. СССР, XI (1949) 42. П. Мессершмидта. Приморье (юг), Амур (преимущественно верхний). В типичном случае листья с обеих сторон седые. Форма с зелеными сверху листьями встречается в основном ареале вида и может быть выделена в разновидность A. messerschmidtiana var. freyniana (Pamp.) Worosch. comb. nov. (A. sac-rorum var. latiloba f. e. freyniana Pamp. in Nuov. Giorn. Bot. Ital., n. s., XXXIV, 1927, 688).
A. obscura Pamp. in Nuov. Giorn. hot. Ital., n. s., XXXVI (1930) 417. П. неясная. Охотия. Хотя образцы из Аяна самим Пампанини определялись как A. leucophylla Turcz., мы решаемся их отнести к A. obscura, поскольку A. leucophylla, описанная с побережья оз. Косгол в Монголии, слишком отличается от растений северо-востока Азии. Последние по строению корзинок ближе всего к A. tilesii Ldb., но отличаются от нее высоким ростом, сильно развитой гетерофиллией и обычно меньшим опушением.
A. olgensis (Vorobiev) Worosch. comb. nov.— A. pannosa var. olgensts Vorobiev in Worosch. в Бюлл. Главн. бот. сада, XXXVIII (1960)51. Наряду с близкой A. pannosa Krasch. относится к циклу форм сборного вида A. ledebouriana Bess. В широком смысле последняя, кроме Советского Дальнего Востока, распространена в Восточной Сибири, Маньчжурии, Корее и Северной Америке.
A. opulenta Pamp. in Nuov. Giorn. bot. Ital., n. s., XXXVI (1930)464. П. пышная. Охотия, Камчатка, Командоры.
A. palustris L. Sp. pl. (1753) 846. П. болотная. Амур (верхний).
A. pannosa Krasch. в Тр. БИН, сер. 1, III (1936) 347. П. лохматая. Приморье (м. Пластун, б. Джигит, р. Иодзихе, Терней).
A. punctigera Krasch. ex Poljak. в Бот. мат. герб. БИН, XVII (1955) 408. П. точечная. Сахалин.
A. remosa Sugaw. Pl. of Saghal. (1934) 364. П. оставшаяся. Сахалин (южный).
A. rubripes Nakai in Tokyo Bot. Mag., XXXI (1917) 112.— A. venusta Pamp. in Nuov. Giorn. Bot. Ital., n. s., XXXVI, 4 (1930) 470. П. красночерешковая. Приморье, Амур.
A. saitoana Kitam. in Acta Phytotax. et Geobot., VII (1938) 63.— A. brachyloba Kom. в Изв. Бот. сада АН СССР, XXX, 1—2 (1932) 218, non Franch. (1884). П. Сайто. Приморье (побережье северной части Японского моря).
A. schmidtiana Maxim, in Mel. biol., VIII (1872) 537. П. Шмидта. Сахалин, Курилы.
A. scoparia.Waldst. et Kit. Pl. rar. Hung., I (1802) 66. П. ве-ничная. Приморье, Амур, Камчатка (?), Сахалин.
A. selengensis Turcz. ex Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 50. П. селенгинская. Приморье, Амур.
A. sieversiana Willd. Sp. pl., III, 3 (1804) 1845. П. Сиверса. Приморье, Амур, Охотия (заносное).
A. stelleriana Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834) 79. П. Стеллера, Приморье, Амур (нижний), Камчатка, Сахалин, Курилы.
A. stenophylla Kitam. in Acta Phytotax. et Geob. (1936) 97.— A. subulata Nakai in Tokyo Bot. Mag., XXIX (1915) 8, non Willd.— A. intergifolia p. subalata Pamp. in Nuov. Giorn. Bot. Ital., n. s., XXXVI, 4 (1930) 480. П. узколистная. Приморье, Амур.
A. stolonifera (Maxim.) Kom. Фл. Маньчжур., III, 2 (1907) 676.— A. vulgaris var. stolonifera Maxim. Prim. Fl. Amur. (1859) 161. П. побегоносная. Приморье, Амур.
A. sylvatica Maxim. Prim. Fl. Amur. (1859) 161.— A. ussu-riensis Poljak. во Фл. СССР, XXVI (1961) 446.— A. nutantiflora Kom. в Изв. Бот. сада АН СССР, XXX, 1-2 (1932) 219, поп Nakai (1923). П. лесная. Приморье, Амур.
A. tanacetifolia L. Sp. pl. (1753) 848. П. пижмолистная. Амур (верхний).
A. tilesii Ldb. in Mem. Acad. Petersb., V (1815) 568..П. Телези-уса. Камчатка.
A. umbrosa (Bess.) Turcz. ex DC. Prodr., VI (1837) 113.— A. vulgaris var. umbrosa Bess, in Nouv. Mem. Soc. Nat. Mosc, III (1834), 52. П. теневая. Приморье, Амур.
A. unalaskensis Rydb. in North. Amer. Fl., XXXIV (1916) 266. П. уналашкинская. Командоры, Курилы (средние и северные),
A. vulgaris L. Sp. pi. (1753) 848. П. обыкновенная, чернобыльник. Амур (преимущественно верхний). A. mongolica Fisch. на Дальнем Востоке не встречается.

9380. Tussilago L. — Мать-и-мачеха

Т. farfara L. Sp. pl. (1753) 865. М.-и.-м. обыкновенная. Приморье (заносное, близ Владивостока).

9381. Nardosmia Cass.— Нардосмия

1. Листья овальные или продолговато-овальные с клиновидным основанием, снизу беловойлочные. Корзинки одиночные. N. gmelinii.
— Листья с б. м. сердцевидным основанием........2
2. Листья треугольные, по краю выемчато-зубчатые, снизу бело-войлочные. Корзинки в щитовидном соцветии. N. frigida.
— Листья по краю зубчатые, снизу зеленые.........3
3. Листья в очертании треугольные. Корзинки одиночные (редко по 2—3). N. glacialis.
— Листья в очертании почковидные. Соцветие из нескольких корзинок N. saxatilis.

N. frigida (L.) Hook. Fl. Am. bor., I (1833) 307.- Tussilago frigida L. Sp. pl. (1753) 865. H. холодная. Амур (верхний), Охотия, Командоры.
N. glacialis Ldb. Fl. Ross., II, 2 (1844—1846)466. H. ледниковая. Охотия (имеется всего 1 лист старых сборов).
N. gmelinii Turcz. ex DC. Prodr., VII (1838) 271. H. Гмелина. Амур, Охотия.
N. saxatilis Turcz. in Bull. Soc. Nat. Mosc, I (1838) 94; 1. c, XIX, 11 (1846) 138. H. скальная. Приморье (г. Тардоки-Яни), Амур.

9381. Petasites Mill.— Белокопытник

1. Листья пальчато надрезные, до 50 см в попер. P. palmatus.
— Листья по краю зубчатые, до 1 м в попер, и более. P. amplus.

P. amplus Kitam. in Acta Phytotax. et Goob., I (1932) 115.— P. giganteus F. Schm. ex Trautv. в Тр. Петерб. бот. сада, VIII (1883)433, non Fuss. (1866).— P. japonicus auct.— Nardosmia japonica auct., поп Sieb. et Zucc. Б. широкий. Сахалин. Курилы.
P. palmatus (Ait.) A. Gray in Bot. Calif., I (1876) 407. —Tussilago palmata Ait. Hort. Kew., III (1789) 188.— Nardosmia palmata Hook. Fl. Bor. am., I (1833) 308. Б. дланевидный. Приморье, Амур (средний и нижний), Охотия (о-в Б. Шантар), Сахалин.

9396. Arnica L. — Арника

1. Пыльники желтые. Летучки белые. A. intermedia
— Пыльники темно-красные. Летучки буроватые.......2
2. Корзинки поникающие. Стебель часто без листьев A. lessingii.
— Корзинки прямостоящие. Стебель облиственный.....3
3. Обертка голая, лишь в основании слегка опушенная. Листья густорасположенные, многочисленные. A. sachalinensis.
— Обертка до верха густоопушенная. Листья в числе 2—4 пар, сидят на стебле не густо. A. unalaschcensis.

A. intermedia Turcz. in Bull. Soc. Nat. Mosc, XXIV (1851) 203.- A. angustifolia DC. Prodr., VI (1837) 317, non Vahl. A. средняя. Охотия.
A. lessingii Green in Pittonia, IV (1900) 167. А. Лессинга. Камчатка.
A. sachalinensis (Rgl.) A. Gray in Proc. Amer. Acad., XIX (1884) 55. — A. chamissonis sachalinensis Rgl. Suppl. Ind. Sachal. (1874) 151. А. сахалинская. Амур (нижний), Сахалин.
A. unalaschcensis Less, in Linnaea, VI (1831) 238. А. уналашкинская. Камчатка, Командоры, Курилы. Приводимая для Командор A. latifolia Bong, в гербариях оттуда отсутствует.

9409. Cacalia L.— Какалия

1. Листья почти до основания рассечены на узкие доли. С. асоnitifolia. — Листья цельные .........2
2. Летучка буроватая. Крупное растение с треугольно-копьевидными листьями; их черешки при основании обычно с ушками, реже без ушков. С. robusta. — Летучка белая, или почти белая............3
3. Листья треугольно-копьевидные, их черешок в основании без ушков. С. hastata.
— Листья почковидные или широкотреугольные с двунадрезанными боковыми лопастями, черешки листьев в основании с ушками .........................4
4. Черешки листьев, иногда, кроме самых нижних, по всей длине крылатые......................5
— Черешки листьев не крылатые, или крылатые только в нижней части.........................6
5. Черешок во много раз короче пластинки, ширококрылатый, мало расширенный в основании. Высокое растение с очень крупным, многокорзиночным соцветием. С. komaroviana.
— Черешок в 2—3 раза короче пластинки, по всей длине узкокрылатый и сильно ушковидно расширенный в основании. Соцветие не столь крупное и многокорзиночное. С. praetermissa.
6. Обертка 6—7 мм дл., около 2 раз короче хохолка. С. auriculata.
— Обертка 8—11 мм дл. немного короче хохолка. С. kamtschatica.

С. aconitifolia Bge. Enum. plant. Chin. bor. (1831) 37.— Sy-neilesis aconitifolia Maxim. Prim. Fl. Amur. (1859) 165. К. борцелистная. Приморье, Амур.
С. auriculata DC. Prodr., VI (1837) 329. К. ушастая. Приморье (преимущественно на севере), Амур, Охотия, Сахалин.
С. hastata L. Sp. pl. (1753) 835. К. копьевидная. Приморье, Амур, Охотия, Камчатка, Сахалин (северный).
С. kamtschatica (Maxim.) Kudo, in Journ. Coll. agric. Hokkaido Univ., XII (1923) 60.— Senecionis dahuricus var. kamtschaticus Maxim, in Mel. biol., IX (1874) 296; in Bull. Acad. Petersb., XIX (1874) 486. К. камчатский. Охотия, Камчатка, Командоры, Сахалин, Курилы.
С. komaroviana (Pojark.) Pojark. во Фл. СССР, XXVI (1961) 691.— С. farfarifolia auct., non Sieb. et Zucc.— Hasteola komaroviana Pojark в Бот. мат. герб. БИН, XX (1960) 381. К. Комарова. Приморье (юг.)
С. praetermissa (Pojark.) Pojark. во Фл. СССР, XXVI (1961) 692.— С. auriculata auct., поп DC.— Hasteola praetermissa Pojark. в Бот. мат. герб. БИН, XX (1960) 386. К. пропущенная. Приморье (южная часть).
С. robusta Tolm. в Бот. мат. герб. БИН, XVIII (1957) 237.— С. hastata subsp. orientalis Kitam. in Acta Phytotax. et Geob., VII (1938) 244. К. мощная. Сахалин, Курилы.

9411. Senecio L.— Крестовник

1. Однолетники..................... 2
— Многолетники......................3
2. Растение голое или с простыми волосками. S. vulgaris. — Растение с железистым опушением. S. viscosus.
3. Совершенно голое растение с лировидными листьями. Корзинки всегда одиночные. S. resedifolius.
— Более или менее опушенные растения с цельными или Перистыми (иногда лировидными) листьями. Корзинки не строго одиночные (наряду с однокорзиночными экземплярами встречаются с двумя и более корзинками) ......... 4
4. Листья перистые....................5
— Листья цельные.................... 7
5. Доли листьев мелкопильчатые. Растение 1,5—2 м выс. S. cannabifolius.
— Доли листьев цельнокрайние или с единичными зубчиками. Растение 40—70 см выc.................. 6
6. Семянки волосистые. Корзинки с язычками 2—3 см в попер. S. ambraceus.
— Семянки голые. Корзинки с язычками 1,5—2 см в попер. S. argunensis.
7. Обертки около 2,5 см шир. Листья мясистые. S. pseudo-arnica.
— Обертки значительно более узкие. Листья не мясистые ... 8
8. Обертка двурядная. Листья по краю пильчатые, до 20 см дл., 5 см шир.............. .........9
— Обертка однорядная. Листья более мелкие......10
9. Листья при основании с ушками. S. litvinovii.
— Листья без ушек при основании. S. nemorensis.
10. Стебель вверху ветвистый. S. arcticus.
— Стебель не ветвится................ 11
11. Язычковые цветки красные. S. flammeus.
— Язычковые цветки желтые или оранжевые.......12
12. Цветоносы под соцветием густо перепутанномохнатые. Корзинки малочисленные, нередко одиночные.......13
— Цветоносы паутинистые или голые, но не густомохнатые. Корзинки всегда в числе нескольких. Цветки желтые ... 14
13. Язычки желтые. Черешки прикорневых листьев длиннее пластинки. S. subjrigidus.
— Язычки оранжевыс. Черешки прикорневых листьев короче пластинки. В опушении под соцветием и на обертке часто присутствуют ярко-фиолетовые волоски. S. atripurpureus.
14. Листья очень тонкие с крупными частыми зубцами. Растение голое или почти голое. Семянки голые. S. sichotensis.
— Листья несколько плотноватые, не столь крупнозубчатые 15
15. Листья продолговатые, почти цельнокрайние (с очень мелкими темными мозолистыми зубчиками). Растение с исчезающим паутинным опушением. Семянки обычно опушенные, но иногда голые. S. campester.
— Нижние листья яйцевидные или продолговато-яйцевидные по краю с расставленными мелкими зубцами. Семянки всегда голые ......................16
16. Семянки 2—2,5 мм дл. S. asiaticus.
— Семянки 4—4,5 мм дл. S. kawakamii.

S. ambraceus Turcz. ex DC. Prodr., VI (1837) 348. К. амбровый. Амур (верхний).
S. arcticus Rupr. Fl. Samojed. cisural. (1845) 44.— S. pa lustris Hook. Fl. bor. am., I (1833) 334, non Veil. (1827).— Othonna palustris L. Sp. pl. (1753) 924.— Cineraria palustris L. Sp. pl. ed. 2. (1763) 1243. К. арктический. Приморье, Амур (преимущественно верхний), Охотия, Камчатка.
S. argunensis Turcz. in Bull. Soc. Nat. Mosc, XX (1847) 18. К. аргунский. Приморье, Амур.
S. asiaticus Schislhk. et Serg. во Фл. СССР, XXVI (1961) 762.-S. praticola Schischk. et Serg. в Сист. зам. Герб. Томск, ун-та, 1—2 (1949) 28, non Rouy.— S. pratensis Ldb. Fl. Ross., II (1845— 1846) 644, non DC. К. азиатский. Амур (верхний).
S. atripurpureus (Ldb.) В. Fedtsch. в Федч. и Флер. Фл. Европ. Росс. (1911) 992.— S. frigidus Less, in Linnaea, VI (1831) 289.— S. tundricola Tolm. in Gompt. Rend. Acad. sci. URSS. (1928) 266.—S. pseudoaurantiacus Коm. Фл. Камч., III (1930) 168.— Cineraria atripurpurea Ldb. in Mem. Acad. Petersb., V (1815) 574. К. темно-красный. Приморье (г. Ко, г. Тардоки-Яни), Охотия, Камчатка. Указания на нахождение на Дальнем Востоке S. lugens Rich, относятся к этому же виду.
S. campester (Retz.) DC. Prodr., VI (1837)361.-S. integri-folius auct., non Clairv.— S. succisifolius Кот. Фл. Камч., III {1930) 167.— S. amurensis Schischk. во Фл. СССР, XXVI (1961) 883.— Cineraria campestris Retz. Prodr. Fl. Scand. (1779) 159.— К. равнинный. Приморье, Амур, Охотия, Камчатка. Растения с голыми семянками, что встречаются во всем ареале S. campester, иногда выделяют в особый вид — S. sukaczevii Schischk., а растения с почти голыми стеблями и листьями, найденные в Охотии (и в Якутии),— S. lenensis Schischk., но там же растут и нормально опушенные растения. Напротив, растения с более плотным паутинистым опушением названы S. amurensis Schischk., но ареал этой формы также оказался не обособленным.
S. cannabifolius Less, in Linnaea, VI (1831) 242.— S. palmatus Pall. Reise, HI (1776) 321, nom. nud. К. коноплелистный. Приморье, Амур, Охотия, Камчатка, Командоры, Сахалин, Курилы. На о-ве Шикотан (Курилы) распространена форма с более низкими стеблями, голыми обертками, светлыми язычками и узкими долями листьев. Возможно, особый вид.
S. flammeus Turcz. ex DC. Prodr., VI (1837) 362. К. пламенный. Приморье, Амур.
S. kawakamii Makino in Tokyo Bot. Mag., XXVI (1912) 291.— S. subscaposus Коm. в Бот. мат. герб. Главн. бот. сада, VI (1926) 16. — S. hieraciformis Kom. 1. с. К. Каваками. Приморье, Сахалин, Курилы (Шикотан).
S. litvinovii Schischk. во Фл. СССР, XXVI (1961) 747.— S. otophorus Maxim, in Mel. biol., VIII (1871) 11, non Wedd. (1855) К. Литвинова. Приморье, Амур.
S. nemorensis L. Sp. pl. (1753) 870. К. дубравный. Приморье, Амур, Охотия, Сахалин, Курилы.
S. pseudo-arnica Less, in Linnaea, VI (1831) 240.— Arnica maritima L. Sp. pl. (1753) 884, non Senecio maritimus L. fil. (1781). К. ложноарниковый. Приморье, Амур (нижний), Охотия, Камчатка, Командоры, Сахалин, Курилы.
S. resedifolius Less. in Linnaea, VI (1831) 243. К. резедолист-ный. Охотия, Камчатка.
S. sichotensis Kom. в Бот. мат. герб. Главн. бот. сада, VI {1926) 15. К. сихотинский. Приморье (северный Сихотэ-Алинь).
S. subfrigidus Kom. Фл. Камч., III (1930) 169.— S. malaisei Hult. in Svensk. Vet.-Acad. Handl., ser. 3, VIII (1930) 199. К. холодный. Камчатка.
S. viscosus L. Sp. pl. (1753) 868. К. клейкий. Приморье (заносное).
S. vulgaris L. Sp. pl. (1753) 867. К. обыкновенный. Приморье, Амур, Камчатка, Сахалин, Курилы.

9412. Ligularia Cass.— Бузульник

1. Голые, сизые растения с мясистыми листьями.....2
— Растения б. м. опушенные, не сизые. Листья не мясистые, при основании глубоко сердцевидные или стреловидные ... 3
2. Листочки обертки сросшиеся. Листья крупные, в основании слегка сердцевидные или тупые, по краю неясно выемчато-зубчатые. L. schmidtii.
— Листочки обертки не сросшиеся. Листья с клиновидным или округло усеченным основанием. L. mongolica.
3. Хохолок семянки снежно-белый. Мощные растения 1—2 м выс. с очень крупными почковидно-треугольными или треугольно-яйцевидными листьями. Соцветие 20—40(50) см дл. L. jaluensis.
— Хохолок семянки буроватый..............4
4. Соцветие с 1—5 корзинками, б. м. щитковато расположенными. Корзинки на длинных ножках, в 2—3 раза превышающих обертки. Растения 20—50 см выc...........5
— Соцветие многокорзиночное; ножки корзинок часто не длиннее оберток, реже до 2 раз длиннее их..8
5. Обертки 1,5—2 см шир., снаружи опушенные. Листья плотные с перистым жилкованием, длина их превышает ширину. L. calthifolia.
— Обертки 1 —1,5 см шир. Листья тонкие с пальчатым жилкованием, длина их меньше ширины...........6
6. Растение в соцветии паутинисто опушенное. Цветет с начала июня. L. vorobievii.
— Растение в соцветии сосочковидно опушенные. Цветут в августе .........................7
7. Обертки голые. L. hodgsonii.
— Обертки опушенные. L. trichocephala.
8. Стеблевые листья без пластинки или почти без пластинки, реже самые нижние — с пластинкой. Листья в прикорневой розетке, плотные, прижатые к почве. L. sichotensis.
— Стебель облиственный. Листья розеток не прижаты к почве 9
9. Листочки обертки по всей длине волосистые. Стебель опушен до самого низа или только вверху буроватыми переплетающимися волосками. Обертки около 10 мм дл. Прицветники нижней трети или половины соцветия широкие, выше узкие, шиловидно-ланцетные или ланцетные. Растение очень крупное с листьями до 30 см шир., 22 см дл. L. fischeri.
— Листочки обертки голые, лишь верхушки их шероховатые. Стебли, кроме самого верха, голые .... 10
10. Хохолок много короче трубчатого цветка.......11
— Хохолок б. м. равен трубчатому цветку.......12
11. Прицветники до самого верха соцветия широкие, яйцевидно-ланцетные, нижние до 5 см дл., 2 см шир. Обертки 12—14 мм дл. L. splendens.
— Только самые нижние прицветники широкие, остальные линейные или шиловидные. Обертки 8—10 мм дл. L. glabrescens.
12. Прикорневые и нижние стеблевые листья в длину больше, чем в ширину. L. longipes.
— Прикорневые и нижние стеблевые листья в длину меньше, чем в ширину. L. sibirica.

L. calthifolia Махim. in Mel. biol., VII (1870) 554;— Senecio calthifolius Maxim, in Mel. biol., VIII (1871) 14; in Bull. Acad. Petersb., XV (1871) 374. Б. калужницелистный. Приморье (южный и средний Сихотэ-Алинь).
L. fischeri (Ldb.) Turcz. Catal. pl. baic. (1838)11.— L. speci-osa Fisch. et Mey. in Ind. Sem. Hort. Petrop., V (1838) 38.— Cineraria fischeri Ldb. in Ind. sem. Hort. Dorp., (1820) 17.— C. spe-ciosa Schrad. ex Link, Enum. pl. Hort. Berol., II (1822) 334. Б. Фишера. Приморье, Амур, Сахалин. В типичном случае стебли опушены до низа. Растения с голыми внизу стеблями выделялись как L sachalinensis Nakai (in Journ. Jap. Bot., XX (1944) 137), но встречаются по всему ареалу типичной формы, как растения с опушенными до самого низа стеблями встречается не только на материке, но и на Сахалине.
L. glabrescens Worosch. в Бюлл. Глав. бот. сада, LX (1965) 41. Б. головатый. Приморье (на юге). А. И. Пояркова совершенно одинаковые образцы этого растения определяла то как L. splendens (Levl. et Vant.) Nakai (окрестности Владивостока), то как L. sachalinensis Nakai (Седанка). Однако на оба эти вида наш вид не похож (см. ключ).
L. hodgsonii Hook, in Curtis. Bot. Mag., XX (1863), tab. 5417. Б. Ходжсона. Курилы.
L. jaluensis Kom. в Тр. Петерб. бот. сада, XVIII (1901) 420. Б. ялусский. Приморье (юг).
L. longipes Pojark. во Фл. СССР, XXVI (1961) 890. Б. длинноногий. Приморье, Амур.
L. mongolica (Turcz.) DC. Prodr., VI (1837) 315.— Cineraria mongolica Turcz. in Bull Soc. Nat. Mosc, V (1832) 199. Б. монгольский. Амур (Константиновка, в среднем течении).
L. schmidtii (Maxim.) Makino in Tokyo Bot. Mag., XVII (1903)191; Kom. Фл. Маньчж., III (1907) 697.— Senecillis schmidtii Maxim, in Mel. biol., VIII (1871) 16; in Bull. Acad. Petersb., XVI (1871)222. Б. Шмидта, Приморье (юг).
L. sibirica (L.) Cass. in Diet. Sc. Nat., XXVI (1823) 402.— Othonna sibirica L. Sp. pl. (1753) 925. Б. сибирский. Амур (верхний) Охотия.
L. sichotensis Pojark. во Фл. СССР, XXVI (1961) 888. Б. сихотинский. Приморье (Советская Гавань, р. Светлая, р. Тумнин, Терней).
L. splendens (Levl. et Vant.) Nakai in Bull. Nat. Sc. Mus. Tokyo, XXXI (1952) 117.— Senecio splendens Levl. et'Vant. in Fedde, Repert. spec, nov., VIII (1910) 139. Б. великолепный. Приморье (на крайнем юге).
L. trichocephala Pojark. во Фл. СССР, XXVI (1961) 886.— L. hodsonii var. sachalinensis Koidz. in Fedde, Repert. nov. spec, IX (1911) 137. Б. волосистоголовый. Сахалин.
L. vorobievii Worosch. в Бюлл. Главн. бот. сада, LX (1965) 42.— L. hodgsonii Worosch. в Бюлл. Главн. бот. сада, XXXVIII (1960) 49, non Hook. Б. Воробьева, Приморье (Хасанский р-н).

9442. Echinops L.— Мордовник

Е. dissectus Kitag. in Rep. first. Sc. Exped. Manch., IV (1935) 118.— E. gmelinii auct., non Turcz. — E. latijolius auct., non Tausch. M. рассеченный. Приморье, Амур.

9450. Atractylodes DC.— Атрактилодес

A. ovata (Thunb.) DC. Prodr., VII (1838) 48.— Atractylis ovata Thunb. in Murr. Linn Syst. veg. ed. 14 (1784) 730; Fl. Jap. (1784) 306. А. яйцевидный. Приморье, Амур.

9452. Arctium L.— Лопух

1. Обертки паутинистые. A. tomentosum.
— Обертки голые. A. lappa.

A. lappa L. Sp. pl. (1753) 816. Л. большой. Приморье, Амур, Сахалин, Курилы. Дальневосточная раса, пространственно изолированная от западной, отличается от нее и по ряду признаков, особенно по семянкам. Последние у дальневосточных растений более мелкие, не столь ребристые, зеленоватые и сильнопятнистые. Возможно, это особый вид — А. edule (Sieb.) Nakai.
A. tomentosum Mill. Gard. Diet. ed. 8. (1768) n° 3. Л. войлочный. Приморье, Курилы. Заносное.

9457. Saussurea DC.— Соссюрея

1. Внутренние листочки обертки на конце с пленчатым придатком. S. pulchella.
— Листочки обертки без пленчатых придатков.......2
2. Все растение белое от сплошного войлочного опушения. Соцветие густое; корзинки на коротких ножках с несколько оттопыренными концами листочков обертки. S. sovietica.
— Листья, хотя бы сверху, или обертки зеленые.....3
3. Стебель б. м. крылатый................4
— Стебель бескрылый..................12
4. Растение голое. Листья снизу сизые. S. neoserrata.
— Растения б. м. опушенные...............5
5. Опушение стебля состоит из стекловидных членистых волосков. S. umbrosa.
— Стекловидных членистых волосков нет..........6
6. Растение в верхней части железистоопушенное......7
— Железистого опушения нет...............8
7. Железистые волоски короткие или почти сидячие. Корзинки 4—5 мм шир. S. shiretokoensis.
— Железистое опушение длинное, мохнатое. Корзинки около 10 мм шир. S. nupuripoensis.
8. Листочки обертки лишь по краю с волосками......9
— Листочки обертки сплошь опушенные.........10
9. Листочки обертки на конце прямые. Мощное растение 1,5— 2 м выс. S. fauriei.
— Хотя бы некоторые листочки обертки на конце отогнуты наружу. Растение 50—60 см выс. S. sachalinensis.
10. Листья снизу б. м. голые. S. duiensis.
— Листья снизу б. м. войлочные............И
11. Листья линейные или ланцетно-линейные, снизу беловой-лочные. S. amurensis.
— Листья снизу слабовойлочные или почти не войлочные, более широкие и более зубчатые, чем у предыдущего вида. S. dubiа.
12. Соцветие одиночное, компактное на конце стебля (на ножках до 5 см дл.) или корзинки одиночные. Растение 10— 30 см выc.....................13
— Соцветие ветвистое или корзинки всегда в числе нескольких на длинных ножках (длиной 5 см). Более высокое растение .........................22
13. Стебли однокорзиночные, реже с 1—2 корзинками меньшего размера, расположенными под конечными. Листья с войлочным опушением.................14
— Соцветие из нескольких корзинок, редко наряду с многокорзиночными экземплярами встречаются однокорзиночные 16
14. Обертки 1,5—2 см толщ., листочки ее с длинными, заостренными, отклоненными концами S. tomentosa.
— Обертки около 1 см толщ., ее листочки на конце туповатые, не отклоненные..................15
15. Прикорневые листья в основании клиновидные. S. kitamu-rаnа.
— Прикорневые листья в основании сердцевидные. S. porcellanеа.
16. Листья при основании ширококлиновидные, снизу бело-войлочные. S. ajanensis.
— Листья при основании клиновидные или притуплённые 17
17 Листья снизу серовойлочные. Листочки обертки длинно-заостренные ....................18
— Листья снизу зеленые.................19
18. Листочки обертки на конце отогнутые наружу. S. pseudotilesii.
— Листочки обертки на конце не отогнутые. S. soczavae.
19. Листья снизу голые. Корзинки 15 мм дл., 13 мм шир. с голым цветоложем. S. nuda.
— Листья снизу опушенные. Корзинки с пленчатым цветоложем.......................20
20. Листья снизу с паутинистым прижатым опушением и, кроме того, мелкоточечные. S. congesta.
— Листья снизу без точек................21
21. Листья снизу с полуотстоящим извилистым опушением, зубчатые. Корзинки около 1 см шир. S. oxyodonta.
— Листья с клочковатым паутинистым опушением, мелко расставленно зубчатые, почти цельнокрайние. Корзинки до 2 см шир. S. pseudoangustifolia.
22. Листья перистолопастные или перистораздельные, иногда встречаются также растения с цельными листьями . . 23
— Листья всегда цельные, по краям зубчатые......28
23. Листья тонкие, снизу голые, перистолопастные. Листочки обертки с очень длинными волосовидными, извилистоотклоненными окончаниями. S. sinuata.
— Листья плотные. Окончания листочков обертки не столь длинные ........................ 24
24. Листья рассечены почти до средней жилки на многочисленные (10 и более с каждой стороны) почти перпендикулярно оттоппыренные линейные доли. Листочки обертки с отогнутым острием. S. odontolepis.
— Доли листьев в меньшем числе и более широкие, обычно косо вверх направленные................25
25. Обертки в среднем 5—6 мм шир............26
— Обертки 8—10 мм шир., ее листочки туповатые......27
26. Основание нижних листьев -клиновидное, нисбегающее на черешок. Листочки обертки без острия. S. maximowiczii.
— Основание нижних листьев усеченное или несколько сердцевидное. Корзинки уже, чем у предыдущего вида, с остроконечными листочками обертки. S. ussuriensis.
27. Листочки обертки отогнутые наружу. S. recurvata.
— Листочки обертки не отогнуты наружу. S. elongata.
28. Листья снизу беловойлочные. S. splendida.
— Листья снизу зеленые................29
29. Листочки обертки с отогнутыми наружу концами. ... 30
— Концы листочков обертки не отогнуты наружу .... 31
30. Листочки обертки с длинными тонкими остроконечиями. Листья тонкие, узкотреугольные. S. subtriangulata.
— Листочки обертки с короткими остроконечиями. Листья плотные, широко яйцевидно-треугольные. S. grandifolia.
31. Листья узко-или ланцетно-треугольные, длина их в 3—5 раз превышает ширину.................32
— Листья яйцевидные, длина их не более 2 раз превышает ширину ........................33
32. Корзинки узкие, около 4 мм шир., расположены на изящных, часто согнутых ножках. Листья по краю шиповатые. S. manshurica.
— Корзинки более широкие, сидят на коротких, прямых ножках. Листья по краю ресничатые. S. triangulata.
33. Растение голое. S. riederi.
— Растение с клочковатым паутинным опушением. S. kurilensis.

S. ajanensis (Rgl.) Lipsch. в Бюлл. Моск. общ. испыт. прир., отд. биол., LIX, 6 (1954) 73.— S. discolor var. ajanensis Rgl. in Nouv. Mem. Soc. Nat. Mosc, XI (1859) 107. С. аянская. Охотия.
S. amurensis Turcz. in DC. Prodr., VI (1837) 534. С. амурская. Приморье, Амур.
S. congesta Turcz. in DC. Prodr. VI (1837) 535. С. скученная. Средний Амур (р. Урми).
S. dubia Freyn in Oesterr. Bot. Zeitschr., LII, 7 (1902) 282. — S. rosea Коm. в Бот. мат. бот. сада АН СССР, VI, 1 (1926) 17. С. сомнительная. Приморье (Советская Гавань), Амур, Охотия.
S. duiensis F. Schm. in Mem. Acad. Petersb., 7, ser., XII, 2 (1868) 152. С. дуйская. Сахалин.
S. elongata DC. in Ann. Mus. Paris, XVI (1810) 201.— S. poly-podiifolia DC. 1. с. С. вытянутая. Верхний Амур (Сковородино). Наша форма с перисто-рассеченными листьями, преобладающая также в Забайкалье, иногда выделяется в самостоятельный вид — S. polypodiifolia DC.
S. fauriei Franch. in Bull. Herb. Boiss., V, 7 (1897) 542. С. Фо-ри. Курилы (Кунашир, Шикотан).
S. grandifolia Maxim, in Mem. Acad. Petersb., div. sav., IX (1859) 169. С. крупнолистная. Приморье, Амур (средний и нижний) .
S. kitamurana Miyabe et Tatew. in Trans. Sapporo Nat. Hist. Soc, XIV, 4 (1936) 267. С. Китамуры. Сахалин.
S. kurilensis Tatew. in Journ. Fac. Agr. Hokkaido Univ., XXIX, 5 (1933) 214. С. курильская. Курилы (средние).
S. manshurica Kom. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 424. С. маньчжурская. Приморье, Амур (средний и нижний), Сахалин.
S. maximowiczii Herd, in Bull. Soc. Nat. Mosc, XLI, 3 (1869) 14. С. Максимовича. Приморье.
S. neoserrata Nakai in Tokyo Bot. Mag., XLV (1931) 519.— S. serrata auct., non DC. С. пильчатовидная. Приморье, Амур.
S. nuda Ldb. Ic. Fl. Ross., I (1829)15.-S. subsinuata Ldb, 1. с. С. голая. Амур (нижний), Охотия, Камчатка, Командоры. Сахалин, Курилы (северные).
S. nupuripoensis Miyabe et Miyake, Fl Saghal. (1915) 277. С. нупуринская. Сахалин.
S. odontolepis Sch. Bip. ex Herd, in Bull. Soc. Nat. Mosc, XLI, 3 (1868) 131. С. зубчаточешуйчатая. Приморье (оз. Ханка, р. Суйфун), Амур (верхний и средний).
S. oxyodonta Hult. Fl. of Kamtch., IV (1930) 207. С. острозубчатая. Охотия, Камчатка, Курилы (северные).
S. porcellanea Lipsch. в Бот. мат. герб. БИН, XVI (1954) 455.— S. nivea Kom. et I. Schischk. в Бот. мат. герб. бот. сада, VI, 1 (1926) 17, non. Turcz. (1837) С. жемчужная. Приморье (высокогорья Сихотэ-Алиня).
S. pseudoangustifolia Lipsch. в Бот. мат. герб. БИН, XVI (1954) 452. С. ложноузколистная. Охотия (Аян).
S. pseudo-tilesii Lipsch. в Бот. мат. герб. БИН, XVI (1954) 451.— S. tilesii auct., non Ldb. С. ложно-Тилезиева. Камчатка, Командоры.
S. pulchella Fisch. in DC. Prodr., VI (1837) 537.— S. japonica auct., non DC— S. neopulchella Lipsch. в Бот. мат. герб. БИН, XXI (1961) 380. С. хорошенькая. Приморье, Амур, Сахалин. Для выделения S. neopulchella Lipsch. в особый вид материалов в настоящее время недостаточно. Всего один лишь образец с Сахалина выделялся большой ребристостью стебля и грубо выдающейся средней жилкой листа. В других случаях эти признаки не оказались достаточно четкими, как и признак опушения корзинок.
S. recurvata (Maxim.) Lipsch. в Бот. мат. герб. БИН (1961) 374.— S. elongata var. recurvata Maxim. Prim. Fl. Amur. (1859) 167. С. отвороченная. Приморье, Амур.
S. riederi Herd, in Bull. Soc. Nat. Mosc, XLI, 3 (1868) 35. С. Ридера. Камчатка (южная), Курилы.
S. sachalinensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 152.— S. miyagii Miyabe et Kudo in Miyabe et Miyake, Fl. Saghal. (1915) 279.— S. acuminata auct., non Turcz. С. сахалинская. Сахалин.
S. shiretokoensis Sugaw. PI. of Saghal. (1937) 312; Fl. E. et N. Mit.-rang. S. Saghal. 75. С. ширетокская. Сахалин.
S. sinuata Kom. Фл. Маньчж., III, 2 (1907) 735. С. выемчатая. Приморье (Шкотовский р-н).
S. soczavae Lipsch. в Бот. мат. герб. БИН, XXI (1961) 376. С. Сочавы. Приморье (г. Тардоки-Яни), Нижний Амур (хр. Дус-сэ-Алинь).
S. sovietica Kom. в Изв. бот. сада АН СССР, XXX, 1-2 (1932) 220. С. советская. Приморье (высокогорья южного Сихотэ-Алиня).
S. splendida Kom. в Тр. Петерб. бот. сада, XVIII (1901) 424. С. блестящая. Амур (средний).
S. subtriangulata Kom. в Тр. Главн. бот. сада, XXXIX, 1 (1923) 119, пот.; в Бот. мат. герб. бот. сада, VI (1926) 18. С треугольновидная. Приморье.
S. tomentosa Kom. в Бот. мат. герб. Главн. бот. сада, II, 33-34 (1921) 135. С. войлочная. Средний Амур (система р. Кур).
S. triangulate Trautv. et Mey. Fl. Ochot. (1856) 58.— S. der-beckii Коm. в Изв. Петерб. бот. сада, X, 4 (1910) 119.— S. schischkinii Коm. в Бот. мат. герб. Главн. бот. сада, VI, 1 (1926) 17. G. треугольная. Приморье (г. Снежная, Сихотэ-Алиньский з-к), Амур (преимущественно нижний), Охотия, Сахалин.
S. umbrosa Kom. в Тр. Петерб. бот. сада, XVIII, 3 (1901) 423.— S. karoi Freyn in Oester. Bot. Zeitschr., LII, 7 (1902) 279; 1. c, LII, 8 (1902) 310. С. теневая. Приморье, Амур.
S. ussuriensis Maxim, in Mem. Acad. Petersb., div. sav., IX (1859) 167. С. уссурийская. Приморье. Скальная форма с войлочноопушенными снизу листьями относится к var. firmifolia Lipsch. Она приурочена к известковым скалам и, возможно, является особым видом.

9461. Carduus L.— Чертополох

С. crispus L. Sp. pl. (1753) 821. Ч. курчавый. Приморье, Амур. В Приморье (Лазовский р-н) один раз в качестве заносного было найдено С. acanthoides L., а на Камчатке (Мильково) — С. nutans L.

9462. Cirsium Adans.— Бодяк

1. Узкая часть венчика в 2—5 раз длиннее расширенной. Хохолок длиннее цветков...................2
— Узкая часть венчика почти равна расширенной. Хохолок короче цветков, реже равен ему............3
2. Листья глубоко перистолопастные. Корзинки 3,5— 5 см в попер. Растение однодомное. С. pendulum.
— Листья зубчатые или неглубоко выемчатые. Корзинки до 3 см в попер. Растение двудомное. С. setosum.
3. Все листья цельные.................4
— Хотя бы нижние листья лопастные, разделенные или рассеченные ..........................5
4. Цветки белые. Листья выемчатозубчатые. С. coryletorum.
— Цветки розовые. Листья мелкозубчатые или цельнокрайние. С. vlassovianum.
5. Листья тонко низбегающие, разделены до или почти до средней жилки на линейные или узколанцетные доли. С. pectinella.
— Листья разделены на более широкие доли, обычно не так глубоко .........................6
6. Листочки обертки, хотя бы некоторые, с клейкой полосой, наружные с щетинкой, много короче внутренних ... 7
— Листочки обертки без клейкой полосы, наружные постепенно заостренные, слегка короче внутренних.......8
7. Листья тонкие, по краям с нежными короткими щетинками, нижние разделены почти до основания, верхние цельные. Корзинки поникшие. Только внутренние листочки обертки с клейкой полосой. С. schantarense.
— Листья более плотные, по краям с грубыми довольно длинными шипиками, все перисто-лопастные или надрезанные. Корзинки обычно прямостоящие. Все листочки обертки с клейкой полосой. С. таасkii.
8. Листья не низбегающие или почти не низбегающие (стебель не крылатый). С. weirichii.
— Листья, иногда кроме верхних, б. м. низбегающие (стебель крылатый). С. kamtschaticum.

С. coryletorum Kom. в Изв. Главн. бот. сада, XVI (1916) 179. Б. лещинниковый. Приморье (южная часть).
С. kamtschaticum Ldb. ex DC. Prodr., VI (1837) 644. Б. камчатский. Охотия, Камчатка, Командоры, Сахалин (?). Курилы (северные).
С. maackii Maxim. Prim. Fl. Amur. (1859) 172. Б. Маака. Приморье.
С. pectinellum A. Gray. Bot. Jap. (1859) 395.— С. mamiyanum Koidz. PI. Sachal. (1910) 124. Б. гребенчатый. Сахалин, Курилы (южные).
С. pendulum Fisch. in DC. Prodr., VI (1837) 650. Б. поникший. Приморье, Амур.
С. schantarense Trautv. et Mey. Fl. Ochot., I, 2 (1856) 58. Б. шантарский. Приморье, Амур, Охотия, Сахалин. Указанный для верхнего Амура С. helenioides (L.) Hill в гербариях оттуда не обнаружен.
С. setosum (Willd.) M. В. Fl. taur.-cauc, III (1819) 560.— С. arvense auct., non Scop.— Serratula setosa Willd. Sp. pl., III, 3 (1804) 1664. Б. щетинистый. Приморье, Амур, Сахалин.
С. vlassovianum Fisch. in DC. Prodr., VI (1837) 653. Б. Власова. Приморье, Амур. Приводимый для верхнего Амура С. serra-tuloides (L.) Hill там не встречается.
С. weyrichii Maxim. Prim. Fl. Amur. (1859) 174. Б. Вейриха. Сахалин, Курилы (южные).

9474. Serratula L.— Серпуха

1. Все листья перистые. Корзинки в щитковидно-метельчатом соцветии. S. coronata.
— Нижние листья цельные или лировидные. Корзинки одиночные, реже по 2—3. S. komarovii.

S. coronata L. Sp. pl. ed. 2. (1763) 1144.— S. manshurica Kitag. in Tokyo Bot. Mag., XLIX (1935) 229. С. венценосная. Приморье, Амур.
S. komarovii IljinB Изв. Главн. бот. сада, XXVII, 1 (1928) 89.— S. centauroides auct., non L. С. Комарова. Приморье (оз. Ханка, р. Суйфун), Амур (верхний).

9474. Synurus Iljin — Синурус

S. deltoides (Ait.) Nakai, Koryo Sikenrin no Ippan. (1927) 64.— Onopordon deltoides Ait. Hort. Kew., III (1789) 146.— CarduUs atriplicifolius Trev. Ind. Sem. Hort. Wratislaw. (1820).— Serratula atriplicifolia Benth. in Benth. et Hook. Gen. pl., II (1873) 475. С. дельтовидный. Приморье, Амур, Сахалин.

9476. Gentaurea L.— Василек

С. cyanus L. Sp. pl. (1753) 911. В. синий. Приморье, Амур, Камчатка. Неоднократно собиралось как заносное. Кроме того, в Приморье (Лянчихе, Кангауз, Лутковка) в качестве заносного находилось С. scabiosa L
.
9476. Rhaponticum Adans.— Рапонтик

1. Листья разделены до средней жилки или почти до средней жилки на узкие (около 8 мм шир.) доли. Растение обычно сильно паутинистоопушенное. Rh. uniflorum.
— Листья разделены менее глубоко на доли до 2 см шир. Растение часто менее опушенное. Rh. satzyperovii.

Rh. satzyperovii Soskov в Бот. мат. герб. ВИН, XIX (1959) 400. Р. Сацыперова. Приморье, Амур.
Rh. uniflorum (L.) DC. in Ann. Mus. Paris, XVI (1810) 189.— Rh. monanthum Worosch. в Спис. сем. Главн. бот. сада, VIII (1953) 28.— Сentaurea monanthos Georgi, Bern. Reise Russ. Reich., I (1775) 231.— Cnicus uniflorus L. Mant. altera (1771) 572. P. од-ноцветковый. Амур (верхний). Растения, похожие на типичный Rh. uniflorum, а также с промежуточными признаками к Rh. satzyperovii встречаются в Приморье.

9528. Leibnitzia Gass.— Лейбниция

L. anandria (L.) Turcz. in Schtscheglov, Указ. открыт., VIII, 1, 3 (1831) 404.— Gerbera anandria Sch. Bip. in Flora, XXVII (1844) 782.— Tussilago anandria L. Sp. pl. (1753) 865. Л. бестычинковая. Приморье, Амур, Сахалин, Курилы (Кунашир, Шикотан)
.
9553. Cichorium L.— Цикорий

С. intybus L. Sp. pl. (1753) 813. Ц. обыкновенный. Приморье, Камчатка, Сахалин, Курилы. Везде как заносное.

9572. Achyrophorus Scop.— Ахирофорус

A. ciliatus (Thunb.) Sch. Bip. in Nov. Act. Acad. Leop. Car., XXII, Suppl. 1 (1845) 128.- A. grandiflorus Ldb. Fl., Ross., II (1844-1846) 777.- Hypochoeris grandiflora Ldb. Fl. Alt., IV .(1833) 164.— Arnica ciliata Thunb. Fl. Jap. (1784) 318. A. pecничатый. Приморье, Амур.

9574. Leontodon L.— Кульбаба

L. autumnale L. Sp. pl. (1753) 798. К. осенняя. Приморье, Камчатка, Курилы (Итуруп). Заносное.

9575. Picris L.— Горчак

1. Обертка 12—15 мм дл., черная. Венчики яично-желтые. Стебель до верха покрытый длинными черными щетинками. Р. kamtschatica.
— Обертка 10—12 мм дл. Щетинки вверху растения короткие, светлые....................... 2
2. Цветки белесые. Обертки серо-зеленые. Р. koreana.
— Цветки яично-желтые. Обертки черные. P. japonica.

P. japonica Thunb. Fl. Jap. (1784) 299. Г. японский. Сахалин (южный), Курилы (южные).
P. kamtschatica Ldb. in Mem. Acad. Petersb., V (1815) 557. Г. камчатский. Камчатка, Командоры, Курилы.
Р. koreana (Kitam.) Worosch. в Бюлл. Главн. бот. сада, XLIX (1963) 58.— P. japonica var. когеапа Kitam. in Acta Phytotax. et Geobot., II (1933) 46. Г. корейский. Приморье, Амур.

9581. Scorzonera L.— Козлец

1. Корзинки одиночные. Стебли до 40 см выс. S. radiata.
— Корзинок несколько. Стебли до 1 м выс. S. albicaulis.

S. albicaulis Bge. Enum. pl. Chin. bor. (1831) 40.— S. macrosperma Turcz. Fl. baic.-dah., II (1842) 149. К. белостебелышй. Приморье, Амур. Как заносное в Приморье (Уссурийск) и на верхнем Амуре было собрано Tragopogon orientalis L.
S. radiata Fisch. ex Ldb. Fl. Alt., IV (1833) 160. К. лучистый. Приморье, Амур, Охотия, Сахалин. Указанный для Сахалина S. rebunense Tatew. in Kitam. (in Acta Phytotax. et Geobot., Ill, 1934, 139), возможно, относится к этому же виду.

9592. Taraxacum Wigg.— Одуванчик

1. Цветки беловатые или почти белые, снаружи красноватые 2
— Цветки желтые....................3
2. Растение 3—10 см выс. Обертка 10—12 мм дл. Листья линейные, 7—10 мм шир., зубчатые без промежуточных долей. Т. albescens.
— Растение 10—20 см выс. Обертки 15—18 мм дл. Листья более широкие, 15—20 мм шир., перистораздельные с промежуточными долями. Семянки цвета соломы. Т. coreanum.
3. Столбик 1—1,5 мм дл., короче семянки. Т. koraginense.
— Столбик много длиннее семянки...........4
4. Листья, стрелки целиком и обертки, по крайней мере по краю, с коротким белым опушением, как бы с налетом. Листочки обертки без рожков. Т. pruinosum.
— Обертки голые или по краям мелкоресничатые.....5
5. Семянки гладкие или почти гладкие. Корзинки мелкие. Листочки обертки без рожков.............6
— Семянки наверху ясно шиповатые или остробугорчатые 8
6. Семянки сероватые. Листья цельнокрайние, на конце заостренные с остроконечием. Т. yamamotoi.
— Семянки красно-бурые. Листья лировидно перистораздельные или выемчатые...................7
7. Листья коротколопастные или почти цельнокрайние. Стрелки б. м. опушенные. Т. pseudoglabrum.
— Листья лировидно-перистые. Стрелки голые. Наружные листочки обертки уже, чем у предыдущего вида. Т. kamtschaticum.
8. Семянки красно-бурые................9
— Семянки от цвета соломы до бурого..........10
9. Листочки обертки без рожков. Листья лопастные с крупной нижней долей. Т. rubiginans.
— Листочки обертки с рожками. Листья перистораздельные с узкими надрезанными долями. Т. rufum.
10. Наружные листочки обертки отогнуты вниз, линейные или линейно-ланцетные, реже более широкие.......11
— Наружные листочки обертки прижаты к внутренним или слегка от них отстоят ...............19
11. Все листочки обертки совсем без рожков. Т. officinale.
— Листочки обертки с рожками ............12
12. Листья с красноватой средней жилкой, пластинка также с красноватым оттенком или красными пятнами. Т. variegatum. — Листья зеленые, без красноватого оттенка и пятен ... 13
13. Листья рассечены до средней жилки на линейные доли с многочисленными промежуточными долями. Наружные листочки обертки линейные или ланцетные..........14
— Листья значительно менее расчленены, без промежуточных долей или с немногими, более мелкими промежуточными долями ........................15
14. Листочки обертки почти без рожков. Т. multisectum.
— Листочки обертки с довольно крупн. рожками. Т. kimuranum.
15. Наружные листочки обертки длинные, достигают 2/3 длины обертки или более, все с малозаметными рожками или без рожков. Семянки около 5 мм дл. Т. pseudolasianthum.
— Наружные листочки обертки значительно короче внутренних. Семянки более мелкие................16
16. Листья цельные. Т. miyakei.
— Листья перистораздельные и лопастные.........17
17. Листья до 22 см дл., 8 см шир., довольно плотные, снизу с выдающимися боковыми жилками. Опушение под соцветием бурое. Наружные листочки обертки линейно-ланцетные. Т. yetrofuense.
— Листья тонкие, более узкие. Опушение под корзинками белое. Наружные листочки обертки более широкие . . 18
18. Внутренние и наружные листочки обертки с рожками, последние яйцевидно-продолговатые или ланцетные. Т. nairoense.
— Наружные листочки обертки яйцевидные или яйцевидно-ланцетные с небольшими рожками, внутренние без рожков. Т. platycranum.
19. Все листочки обертки без рожков или почти без рожков 20
— Хотя бы некоторые листочки обертки с заметными рожками 25
20. Семянки 4,5—5 мм дл. Листья совершенно цельные, по краю зубчатые......................21
— Семянки до 4 мм дл.................22
21. Наружные листочки обертки по краю белоперепончатые. Т. tatewakii.
— Наружные листочки обертки не окаймленные. Т. natschikense.
22. Пирамидка у семянок 2 мм дл. Листья цельные или слегка лопастные. Т. koraginicola.
— Пирамидка у семянок 1—1,5 мм дл..........23
23. Листья очень разные на одном экземпляре; от почти цельно-крайних до перистораздельных с небольшой тупой конечной долей. Т. ussuriense.
— Листья на одном растении мало отличаются друг от друга; они выемчатые или перистолопастные...24
24. Обертка 17—20 мм дл., зеленая, наружные листочки ее яйцевидные до широко ланцетных, в 2 раза короче внутренних. Цветочные стрелки под корзинкой войлочные. Т. otagirianum.
— Обертка 12—16 мм дл., темная, наружные листочки ее ланцетно-яйцевидные до ланцетных, в 1 1/2 раза короче внутренних. Цветочные стрелки под корзиной обычно почти голые. Т. lapponicum.
25. Корзинки мелкие: обертки 9—12 мм дл., с линейными и ланцетными наружными листочками...........26
— Корзинки более крупные. Стрелки по несколько из одного корня.......................27
26. Стрелки всегда одиночные. Листья перистолопастные. Т kojimae
— Стрелки по несколько. Листья цельные, зубчатые. Т. dilutum.
27. Корзинки крупные: обертки 20—25 мм дл., иногда до 3 см шир..........................28
— Корзинки средней величины: обертки 15—18 мм дл. . . 33
28. Корзинки очень широкие, в цвету 5—5,5 см в попер., но обертки до 18 мм дл., наружные ее листочки узко яйцевидно-ланцетные. Т. evittatum.
— Корзинки не столь широкие, но обертки более длинные . 29
29. Наружные листочки обертки на конце усеченные, по краю с зубчиками, всегда с рожками, внутренние с более мелкими рожками. Т. ketoiense.
— Наружные листочки обертки без зубчиков ......30
30. Растение небольшое: листья 8—11 см дл., стрелка длиннее листьев. Все листочки обертки с рожками. Т. shimushirense,
— Растение весьма крупное: листья до 25 см дл......31
31. Наружные листочки обертки несколько отстоящие, с крупными рожками, наружные с небольшими рожками или без них. Стрелки до 40 см дл. Т. brassicifolium.
— Наружние листочки обертки прижаты к внутренним; они очень широкие, с небольшими рожками или без них; внутренние с весьма крупными рожками.............32
32. Рожки на внутренних листочках обертки расположены на их концах. Листья лопастные или надрезанные, без промежуточных долей. Т. latisquameum.
— Рожки значительно отступают от концов внутренних листочков обертки. Листья раздельные или рассеченные с промежуточными долями. Т. longipes.
33. Листья широкие, их длина в 2—3 раза превышает ширину. Листочки обертки все с рожками.... 34
— Листья более узкие, их длина не менее 5 раз превышает ширину.........................35
34. Листочки обертки с широкой белой окраиной, наружные часто б. м. отстоят от внутренних. Т. perlatescens.
— Листочки обертки с малозаметной узкой оторочкой, наружные прилегают к внутренним. Т. platyceras.
35. Наружные листочки обертки ланцетные или продолговато-ланцетные, с крупными тонкими и очень острыми рожками; внутренние с небольшими рожками или без них. Листья глубоко-лопасные, с узкими расставленными лопастями. Т. acricorne.
— Наружные листочки обертки более широкие с менее крупными рожками или без них................36
36. Наружные листочки обертки в 3 раза короче внутренних, ши-рокояйцевидные с широким белым окаймлением, как и внутренние с рожками. Листья 5—12 см дл., перисто-лопастные, очень тупые с остроконечием. Т. shumushuense.
— Наружные листочки обертки в l 1/2 раза короче внутренних, более узкие, без окаймления или с малозаметным окаймлением ........................ 37
37. Наружные листочки обертки яйцевидные или продолговато-яйцевидные с рожками более крупными, чем внутренние 38
— Наружние листочки обертки яйцевидно-продолговатые до продолговатых с рожками менее Крупными, чем внутренние 40
38. Наружные листочки обертки несколько отстающие, с рожками или без них, внутренние чаще совсем без рожков или с маленькими рожками, все светло-зеленые. Листья струговиднораз-дельные или лопастные. Семянки 3—3,5 мм дл. Т. mongolicum.
— Все листочки обертки с ясными рожками, обычно темно-зеленые. Листья цельные или перисто-лопастные; семянка около 4 мм дл.......................39
39. Обертки 16—18 мм дл. Крупное растение с листьями до 25 см дл. Т. hultenii.
— Обертки 13—15 мм дл. Растение средней величины. Т. ceratophorum.
40. Наружные листочки обертки яйцевидно-продолговатые или продолговато-ланцетные, без рожков, внутренние — с рожками. Листья струговидно глубоколопастные или раздельные, наверху острые. Т. sugawarai.
— Все листочки обертки с рожками. Листья наверху тупые .........................41
41. Наружные листочки обертки продолговато-ланцетные или яйцевидно-ланцетные. Листья большей частью цельные, зубчатые или неглубоко лопастные. Т. trigonolobum.
— Наружные листочки обертки продолговатые или широкопродолговатые. Листья струговидно глубоколопастные или раздельные. Т. shikotanense.

Т. acricorne Dahlst. in Hult. Fl. of Kamtch., IV (1930) 220. О. остророжковый. Камчатка.
Т. albescens Dahlst. in Ark. Bot., Stockh., XX, A., 1 (1926) 14. О. беловатый. Камчатка.
Т. brassicifolium Kitam. in Rep. Inst. sc. research Manchouk., II (1938) 308. О. капустнолистный. Приморье (крайний юго-запад).
Т. ceratophorum (Ldb.) DC. Prodr., VII (1838) 146.— Leon-todon ceratophorus Ldb. Fl. Alt., IV (1833) 149. О. рогоносный. Амур (нижний), Охотия. Сахалинский Т. chirieanum Kitam. отличается более крупными листьями и семянками.
Т. coreanum Nakai in Tokyo Bot. Mag., XLVI (1932) 62. О. корейский. Приморье (Хасанский р-н).
Т. dilutum Dahlst. in Arkiv. Bot., Stockh., XX, A., 1 (1926) 4. О. светлый. Камчатка.
Т. evittatum Dahlst. in Hult. Fl. of Kamtsch., IV (1930) 221. О. бесполый. Камчатка.
Т. hultenii Dahlst. in Arkiv Bot., Stockh., XX, A., 1 (1926) 11. О. Гультена. Камчатка.
Т. kamtschaticum Dahlst. in Ark. Bot., Stockh., XX, A., 1 (1926) 2. О. камчатский. Камчатка. Приводимый для Охотии (и верхнего Амура?) Т. glabrum DC. хорошо отличается от всех одуванчиков с гладкими семянками отогнутыми наружными листочками оберток. Этот вид на Дальнем Востоке, по-видимому, еще не собирался. Для Сахалина приводится Т. neosachalinense Koidz. (in Journ. Jap. Bot., XII (1936) 619), у которого семянки тоже довольно гладкие. Вид, оставшийся нам неизвестным.
Т. ketoiense Tatew. et Kitam. in Acta Phytotax. et Geobot., III (1934) 106. О. кетойский. Средние Курилы (о. Кетой).
Т. kimuranum Kitam. in Acta Phytotax. et Geobot., III (1934) 103. О. Кимуры. Южные Курилы (Кунашир, Шикотан).
Т. kojimae Kitam. in Acta Phytotax. et Geobot. II (1933) 119. О. Койимы. Северные Курилы (о. Парамушир).
Т. koraginense Коm. Фл. Камч., III (1930) 200. О. корагинский. Камчатка (о. Корагинский).
Т. koraginicola Коm. Фл. Камч., III (1930) 201. О. островолю-бивый. Камчатка (о. Корагинский).
Т. lapponicum Kihlm. ex Hand.-Mazz. Monogr. Тагах. (1907) 73. О, лапландский. Описан из Финляндии и приводится для Амура и Охотии, но едва ли наши растения идентичны финским.
Т. latisquameum Dahlst., in Arkiv Bot., Stockh., XX, A., 1 (1926) 9.— T. ohashitatsuoi Koidz. ex Kitam. in Acta Phytotax. et Geobot., II (1933) 125. О. широкочешуйный. Камчатка, северные Курилы (о. Алаид).
Т. longipes Kom. Фл. Камч., III (1930) 198. О. длинноногий. Камчатка. Образцов с Командор, вопреки указаниям в литературе, мы не видели.
Т. miyakei Kitam. in Acta Phytotax. et Geobot., XI (1942) 267. О. Мийяке. Сахалин.
Т. mongolicum Hand.— Mazz. Monogr. Тагах. (1907) 67. О. монгольский. Приморье, Амур (средний и верхний). Указанный для Дальнего Востока Т. dissectum Ldb. здесь не встречается.
Т. multisectum Kitam. in Rep. Inst. sc. research Manchouk., II (1938) 310. О. многорассеченный. Приморье (юг).
Т. nairoense Koidz. in Tokyo Bot. Mag., XLVIII (1934) 593. О. наирский. Сахалин.
Т. natschikense Kom. Фл. Камч., III (1930) 199. О. начикин-ский. Камчатка.
Т. officinale Web. in Wigg. Prim. Fl. Holsat. (1780) 56.- T. leptoceras Dahlst. in Ark. Bot., Stockh., XX, A., I (1926) 9.— T. microcarpum Koidz. in Tokyo Bot. Mag., XLVIII (1934) 590.—T. vulgare Schrank, Beier FL, II (1789) 314.— Leontodon taraxacum L. Sp. pl. (1753) 798. О. аптечный. Приморье, Амур, Камчатка, Сахалин. Заносное, возможно и в других районах. На Сахалине, Курилах и в Приморье в качестве заносного собирался Т. erythrospermum Andrz. с красными семянками. Указанный для Дальнего Востока Т. mexicanum DC. является, вероятно, особым видом.
Т. otagirianum Koidz. ex Kitam. in Acta Phytotax. et Geobot., II (1933) 127.— T. sachalinense Koidz. in Tokyo Bot. Mag., XLVIII, (1934) 597, non Kitam. (1933).— T. saxatile Koidz. 1. с 594.— Т. koidzumii Nemoto, Fl. Jap. Suppl. (1936) 823. О. Отагири. Сахалин. Близкие или идентичные формы встречаются в Приморье: Т. platypecidum Diels и Т. ohwianum Kitam.
Т. perlatescens Dahlst. in Arkiv Bot., Stockh., XX, A., 1 (1926) 13. О. широкий. Камчатка, Курилы (северные). Т. anchorifolium Kom. (Фл. Камч., III (1930) 197) отличается от Т. perlatescens более глубоко рассеченными листьями с узкими вниз направленными долями.
Т. platyceras Dahlst. in Arkiv Bot., Stockh., XX, A. ,1 (1926)6. О. плоскорогий. Камчатка.
Т. platycranum Dahlst. in Hult., Fl. of Kamtch., IV (1930) 225. О. широкоголовый. Камчатка.
Т. pruinosum Koidz. in Tokyo Bot. Mag., XLVIII (1934) 596. О. беловатый. Сахалин. Т. lasianthum Koidz. (1. с. 591) с Сахалина же по мелким корзинкам с листочками обертки без рожков напоминает Т. pruinosum, но более голый во всех частях.
Т. pseudoglabrum Dahlst. in Hult., Fl. Kamtch., IV (1930) 225. О. ложноголый. Камчатка.
Т. pseudolasianthum Koidz. in Tokyo Bot. Mag., XLVIII (1934) 592. О. ложнопушистоцветковый. Сахалин. Вероятно, близок к этому сахалинский Т. grandisquamum Koidz. (in Journ. Jap. Bot., XII (1936) 618).
T. rubiginans Dahlst. in Hult. Fl. Kamtch., IV (1930) 227. О. красно-бурый. Камчатка.
Т. rufum Dahlst. in Hult. Fl. Kamtch., IV (1930) 228. 0. рыжий. Камчатка.
Т. shikotanense Kitam. in Acta Phytotax. et Geobot., II (1933) 126. О. шикотанский. Курилы (южные и средние). Самый распространенный на Курилах вид одуванчика. Указанный для Куна-шира Т. vulcanorum Koidz. отличается главным образом более мелкими листьями.
Т. shimushirense Tatew. et Kitam. in Acta Phytotax. et Geobot., II (1933) 105. О. симуширский. Средние Курилы (о. Симушир).
Т. shumushuense Kitam. in Acta Phytotax. et Geobot., II (1933) 12 4. О. шумшуйский. Северные Курилы (о. Шумшу).
Т. sugawarai Koidz. in Tokyo Bot. Mag., XLVIII (1934) 588. О. Сугавары. Сахалин.
Т. tatewakii Kitam. in Acta Phytotax. et Geobot., XI (1942) 266. О. Татеваки. Сахалин.
Т. trigonolobum Dahlst. in Arkiv Bot., Stockh., XX, A., 1 (1926) 8.— T. sachalinense Kitam. in Acta Phytotax. et Geob., II (1933) 121.— T. ceratophorum auct., non DC. О. треугольно-лопастный. Камчатка, Командоры, Сахалин (северный), Курилы (северные). Возможно, этот вид правильнее называть Т. chamisso-nis Greene. Описанный с северных Курил Т. kudoanum Tatew. et Kitam. (in Acta Phytotax. et Geobot., III (1934) 104), по-видимому, не отличается от Т. trigonolobum, как и камчатский Т. kljut-schevskoanum Kom. (Фл. Камч., III (1930) 202). Описанный по культурным экземплярам Т. malaisei Dahlst. (in Hult., Fl. Kamtch., IV (1930) 223) вид для нас не вполне ясный.
Т. ussuriense Kom. в Изв. бот. сада АН СССР, XXI (1932) 221. О. уссурийский. Приморье (южная часть).
Т. variegatum Kitag. in Rep. Inst. sc Research Manchouk., II (1938) 302.— Т. erythropodium Kitag. 1. с. 304. О. пестрый. Приморье (юго-запад).
Т. yamamotoi Koidz. in Kitam. in Acta Phytotax. et Geobot.,. II (1933) 127. О. Ямамото. Северные Курилы (Парамушир).
Т. yetrofuense Kitam. in Acta Phytotax. et Geobot., II (1933) 184. О. итурупский. Южные Курилы (о. Итуруп).

9594. Mulgedium Cass.— Молокан

М. sibiricum (L.) Less Syn. Сотр. (1832) 142.— Lactuca si~ birica Benth. ex Maxim, in Bull. Acad. Petersb., XIX (1874) 528.— Sonchus sibiricus L. Sp. pl. (1753) 795. M. сибирский. Приморье,. Амур, Охотия, Камчатка, Сахалин, Курилы.

9595. Sonchus L.— Осот

1. Однолетники......................2
— Многолетники.....................3.
2. Листья жестковатые, цельные, по краю колюче-зубчатые, в основании с округлыми ушками. S. asper.
— Листья мягкие, струговидно перистораздельные или надрезанные с крупной треугольной конечной долей, по краю остроконечно-зубчатые, в основании с острыми ушками. S. oleraceus.
3. Листья цельные, по краю мелкозубчатые или почти цельнокрайние, при основании с небольшими полустеблеобъемлю-щими цельнокрайними ушками. S. brachyotus.
— Листья струговидно перисто-надрезанные, при основании с довольно крупными, стеблеобъемлющими, зубчатыми ушками ........................ 4
4. Обертки 1,5—1,8 см шир., 1,3 см дл., листочки ее узкие, до 1,5 мм шир. Сорное. S. arvensis.
— Обертки 2—2,5 см шир., 1,5—1,8 см дл., листочки ее 2—2,5 мм шир. Листья более жесткие, чем у предыдущего вида, с выдающейся средней жилкой и сетью острых боковых жилок На песках морского берега. S. arenicola.

S. arenicola Worosch. в Бюлл. Главн. бот. сада, LX (1965) 43. О. песколюбивый. Приморье (о-в Фуругельм, зал. Посьет, устье р. Тумын-ган), Курилы (южные).
S. arvensis L. Sp. pl. (1753) 793. О. полевой. Приморье (окрестности Владивостока, Вадимовка, Михайловна, Сергеевна на Сучане), Амур (Хабаровск), Сахалин (Ныш). Везде заносное в посевах, на залежах и у строений.
S. asper (L.) Hill Herb. Brit., I (1769) 47.— S. oleraceus var. asper L. Sp. pl. (1753) 794. О. шероховатый. Приморье (Ханка, Сучан), Амур, Сахалин, Курилы (южные). Везде как сорное.
S. brachyotus DC. Prodr., VII (1838) 186. О. короткоухий. Приморье, Амур, Сахалин, Курилы (южные). Часто.
S. oleraceus L. Sp. pl. (1753) 794. О. огородный. Приморье, Амур, Сахалин, Курилы. Изредка как сорное.

9596. Lactuca L.— Латук

1. Растение с длинными ползучими побегами. Листья широкие, тройчатые или пальчатораздельные или надрезанные, с лопастными или цельными, по краю иногда мелкозубчатыми долями. L. repens.
— Растения с прямостоящими стеблями, без ползучих побегов. 2
2. Обертки черепитчатые..................3
— Обертки двурядные..................5
3. Листья цельные, треугольные с прямым или слабосердцевидным основанием, по краю выемчато-зубчатые; верхние в основании клиновидные. Семянка с коротким носиком и одним выдающимся ребром с каждой стороны. L. triangulata.
— Листья, хотя бы некоторые, струговидно раздельные или надрезанные, а если все цельные, то линейные или продолговатые .........................4
4. У струговидных листьев конечная доля крупная, треугольно-яйцевидная, выемчато-зубчатая. Семянка с коротким носиком и с несколькими сильными ребрами с каждой стороны. L. raddeana.
— У обычной формы листья струговидно раздельные; у них конечная доля линейная или ланцетная, цельнокрайняя. Имеется форма только с цельными, цельнокрайними линейными листьями. Семянка с длинным носиком и одним выдающимся ребром с каждой стороны. L. squarrosa.
5. Многолетние растения, обычно с прикорневыми листьями во время цветения. Цветки желтоватые, иногда лиловатые 6
— Однолетники без прикорневых листьев. Цветки желтые 8
6. Хохолок летучки снежно-белый. Листья часто с линейными или узкотреугольными долями...............7
— Хохолок летучки буроватый. Листья мелкозубчатые или неглубоковыемчатые с треугольными лопастями. L. dentata.
7. Стебли до 60 см выc, с 2—4 обычно стеблеобъемлющими в основании листьями. Цветки светло-желтые или беловатые. Обертка 8—10 мм дл. Семянки 4,5—5,5 мм дл. L. chinensis.
— Стебли до 30 см выc, с 1—2 чаще суженными в основании листьями. Цветки разной окраски. Обертка 6—8 мм дл. Семянки 4—4,5 мм дл. L. versicolor.
8. Листья перисто-рассеченные или раздельные, по форме напоминающие листья чистотела. Нежное, от основания ветвистое растение. L. saxatilis.
— Листья цельные. Растения более крупные и высокие . . 9
9. Листья по краю сглаженно-зубчатые или почти цельнокраиние. Стебель ветвится обычно от основания. L. denticulata.
— Листья по краю с длинными, узкими и острыми лопастями. Стебель ветвится чаще в верхней половине. L. sonckifolia.

L. chinensis (Thunb.) Makino in Tokyo Bot. Mag., XVII (1903) 89.— L. strigosa Levl. et Vant. in Bull. Acad. Georg. Bot, 20 Mem. (1909) 114.— Prenanthes chinensis Thunb. Fl. Jap. (1784) 301.— Ixeris chinensis Nakai in Tokyo Bot. Mag., XXXIV (1920) 152.— Ixeridium chinense et strigosum Tzvel. во Фл. СССР, XXIX (1964) 390. Л. китайский. Амур (верхний).
L. dentata (Thunb.) Makino in Tokyo Bot. Mag., XXIV (1910) 75.— L. thunbergii Maxim, in Mel. biol., IX (1874) 361; in Bull. Acad. Petersb., XIX (1874) 530.- Ixeris dentata Nakai, Fl. Sylv. Kor., XIV (1923) 114.— Ixeridium dentatum Tzvel. во Фл. СССР XXIX (1964)392.— Prenanthes dentata Thunb. Fl. Jap. (1784) 301. Л. зубчатый. Курилы (южные).
L. denticulata (Houtt.) Maxim, in Mel. biol., IX (1874) 359; in Bull. Acad. Petersb., XIX (1874) 529.— Prenanthes denticulata Houtt. Handl. PI. Kruidk., X (1779) 385.- P. hastata Thunb. Fl. Jap. (1784) 301, non L. hastata DC— Paraixeris denticulata Nakai in Tokyo Bot. Mag., XXXIV (1920) 156. Л. мелкозубчатый. Приморье, Амур (преимущественно средний). Форма с лировидными листьями есть L. denticulata var. pinnatipartita Makino.
L. raddeana Maxim, in Mel. biol., IX (1874) 355; in Bull. Acad. Petersb., XIX (1874) 526. Л. Радде. Приморье, Амур, Сахалин, Курилы (южные).
L. repens (L.) Maxim. Mel. biol., IX (1873) 364.— Prenanthes repens L. Amoen. Acad., II (1759) 360.— Ixeris repens A. Gray in Mem. Am. Acad., n. s., VI (1858-1859) 397.- Chorisis repens DC. Prodr., VII (1838) 178. Л. ползучий. Приморье, Амур (нижний), Камчатка, Сахалин, Курилы.
L. saxatilis Baranov in Baranovet Skvortzov in Acta soc. Harb. Invest. Nat. Etno. (1954) 34.— Paraixeris saxatilis Tzvel. во Фл. СССР, XXIX (1964) 400. Л. скальный. Приморье (Хасанский р-н). Возможно, это растение идентично японскому L. chelidoniifolia Makino.
L. sonchifolia (Bge.) Debeaux, Fl. Tchefon (1884) 90.— L. denticulata (3. sonchifolia Maxim, in Mel. biol., IX (1876) 360.— Prenanthes sonchifolia Bge. Enum. plant. Chin. bor. (1831) 40.— Youngia sonchifolia Maxim. Prim. Fl. Amur. (1859) 80.— Y. serotina Maxim. 1. c— Ixeris sonchifolia Franch. et Sav. Enum. pl. Jap., I (1875) 271.— /. serotina Kitag. in Rep. first sc. Exped. Manch., IV, 4 (1936) 95.— Paraixeris serotina Tzvel. во Фл. СССР, XXIX (1964) 399. Л. осотолистный. Амур (верхний).
L. squarrosa (Thunb.) Miq. in Ann. Mus. Bot. Lugd.-Bat., II (1865-1866) 189.- Prenanthes squarrosa Thunb. Fl. Jap. (1784) 303. Л. растопыренный. Приморье, Амур. Вид, родственный L. indica L. и некоторыми ботаниками объединяемый с ним.
L. triangulate Maxim. Prim. Fl. Amur. (1859) 177. Л. треугольный. Приморье, Амур (преимущественно средний), Курилы (Кунашир).
L. versicolor (Fisch.) Sch. Bip. ex Herd, in Bull. Soc. Nat. Mosc. (1870) 29.- L. fischeriana DC. Prodr., VII (1838) 135.— Lagoseris versicolor Fisch. in Link Enum. PI. Hort. Berol., II (1822) 289.— Prenanthes graminea Fisch. in Mem. Soc. Nat. Mosc. III (1812) 67, non Lactuca graminea Spreng. (1826).— Ixeris graminea Nakai in Tokyo Bot. Mag., XXXVI (1922) 23.- I. vericolor DC. Prodr., VII (1838)151.— Ixeridium gramineum Tzvel. во Фл. СССР, XXIX (1964) 391. Л. разноцветный. Приморье, Амур

9605. Crepis L.—Скерда

1. Однолетник без прикорневых листьев. Стеблевые листья линейные или линейно-ланцетные, по краю отдаленно зубчатые или цельнокрайние, при основании с шиловидными и узкотреугольными ушками. С. tectorum.
— Многолетники с прикорневыми листьями.......2
2. Совершенно голое растение, 3—8 см выc, со стеблями почти одинаковой длины с листьями. Последние овальные, цельнокрайние или сглаженно выемчатые, с черешками много длиннее пластинки. С. nana.
— Б. м. опушенное растение...............3
3. Соцветие многократно ветвистое. Корзинки 6—8 мм шир. Листья струговидно раздельные, много короче стебля 4
— Корзинки одиночные или в числе нескольких, более крупные. Листья цельные, по краю выемчато-зубчатые......5
4. Обертки опушены белыми искривленными волосками или почти голые. Листья сизоватые, не лировидные. С. tenuifolia.
— Обертки шире, чем у предыдущего вида, как и веточки соцветия с черными железистыми волосками. Листья не сизые, лировидные. С. gmelinii.
5. Стебли 30—50 см выc, вверху вместе с обертками опушены черноватыми железистыми волосками. Корзинок 3—7, С. bungei.
— Стебли до 20 см выc, как и обертки, без железистого опушения. Корзинок 1—3 (4) .............. 6
6. Корзинки одиночные, реже по 2; обертки 1,5—2 см шир., в основании сильно конусовидно суженные, снаружи, как и цветоносы под ними, с мягким мохнатым опушением. С. chrysantha.
— Корзинок чаще больше одной; обертки в основании притуплённые или чашевидные. Опушение более жесткое .... 7
7. Корзинки 0,5—1 см шир.; обертки как и цветоносы, кроме короткого шерстисто-паутинистого опушения несут щетинистые волоски. Стебель в 2—2,5 раза длиннее листьев, внизу голый. С. burejensis.
— Корзинки 1,5—2 см шир. Стебли много грубее и толще, чем у предыдущего вида, лишь немного длиннее листьев, до низа волосистый. С. hokkaidoensis.

С. bungei Ldb. in DC. Prodr., VII, 1 (1838) 164. С. Бунге. Амур (верхний). Заносное?
С. burejensis F. Schm. in Mem. Acad. Petersb., 7 ser., XII, 2 (1868) 52. С. буреинская. Приморье (г. Ко, басе. Хора), Амур (Бу-реинское нагорье, хр. Дуссэ-Алинь).
С. chrysantha (Ldb.) Froel. in DC. Prodr., VII (1838) 165,-Hieracium chrуsanthum Ldb. Fl. Alt., IV (1833) 129. С. золото-цветковая. Приморье (г. Тардоки-Яни), Амур (Становой хр.), Охотия, Камчатка.
C.gmelinii (L.) Tausch in Flora, XI (1828) 78.— Hieracium Gmelini L. Sp. pl. (1753) 802. С. Гмелина. Охотия (север).
С. hokkaidoensis Babcock in Univ. Calif. Publ. Bot., XIX {1941) 400. С. хоккайдинская. Сахалин, Курилы (Шикотан, Иту-РУп).
С. nana Richards. Frankl. Journ. App., ed. 2. (1823) 92. С. низкая. Охотия (север).
С. tectorum L. Sp. pl. (1753) 807. С. кровельная. Приморье, Амур, Охотия, Камчатка. Сорное.
С. tenuifolia Willd. Sp. pl., HI, 3 (1804) 1606. С. тонколистная. Амур (верхний).

9606. Prenanthes L.— Пренантес

1. Соцветие раскидистое, многокорзиночное. Корзинка с 5 лиловатыми цветками; обертка 2—3 мм шир. P. tatarinowii.
— Соцветие узкое, маловетвистое. Корзинки с 15 и более желтыми цветками; обертки 6—8 мм шир. P. maximowiczii.

P. maximowiczii Kirp. во Фл. СССР, XXIX (1964) 269.- Р. ochroleuca Hemsl. in Journ. Linn. Soc, XXIII (1888) 486, non Raf. (1824).— Nabalus ochroleucus Maxim, in Mel. biol., VII (1870) 376; in Bull. Acad. Petersb., XV (1871) 376. П. Максимовича. Приморье (Хасанский район).
P. tatarinowii Maxim. Prim. Fl. Amur. (1859) 474. П. Татари-нова. Приморье (южная часть).

9607. Hieracium L.—Ястребинка

1. Цветки оранжево-красные (сухие почти малиновые). Все растение отстояще длинноволосистое. Н. aurantiacum.
— Цветки желтые. Растения, хотя бы внизу, слабоопушенные 2
2. Растение совершенно голое. Листья линейные, цельнокрайние. Н.hololeion
— Растение б. м. опушенное...............3
3. Обертка (и цветоносы под соцветием) с длинным мягким черноватым опушением ...................4
— Обертка без мягкого черноватого опушения, иногда с единичными жесткими черными волосками..........5
4. Растение 40—50 см выc. Листья выемчато-зубчатые, до 4 см шир. Н. coreanum.
— растение до 15—20 см выс. Листья цельнокрайние, до 1,5— 2 см шир. Н. triste.
5. растение с прикорневыми листьями. Обертка опушенная. Семянка 4 мм дл. Н. tilingii.
— растение во время цветения без прикорневых листьев. Обертка голая или почти голая. Семянка 2,5 мм дл.......6
6. Листья почти стеблеобъемлющие. Растение щетинистоволосистое. Н. virosum.
— Листья не стеблеобъемлющие. Растение без щетинистого опушения. Н. umbellatum.

Н. aurantiacum L. Sp. pl. (1753) 801. Я. оранжевая. Сахалин (заносное, но сильно распространившееся). На Сахалине же (Кировский район) один раз был собран заносный экземпляр Н. flo-ribundum N. et P.
Н. coreanum Nakai in Mori, Enum. PI. Cor. (1922) 359. Я. корейская. Приморье (г. Облачная).
Н. hololeion Maxim. Prim. Fl. Amur. (1859) 182. Я. гладкая. Приморье, Амур.
Н. tilingii Juxip. в Бот. мат. герб. БИН, XIX (1959) 495.— Я. vulgatum auct., non Fries, Я. Тилинга. Амур (нижний), Охотия.
Н. triste Willd. ex Spreng. Syst. veg., III (1826) 640. Я. печальная. Камчатка, Командоры, Курилы (Парамушир).
Н. umbellatum L. Sp. pl. (1753) 804. Я. зонтичная. Приморье, Амур, Охотия, Камчатка, Сахалин, Курилы.
Н. virosum Pall. Reise, I (1771) 501. Я. ядовитая. Приморье, Амур. Указанная для Дальнего Востока Н. robustum Fries в гербариях отсюда не обнаружена.