Ботаника для учителя

Ботаника для учителя. В 2 частях. Часть 1 Г. П. Яковлев, Л. В. Аверьянов. М.: Просвещение, 1996. 224с. ISBN 5-09-005182-8, 5-09-005184-4

ОГЛАВЛЕНИЕ

Введение | 3
Главнейшие принципы организации живого | 4
Химический состав живых организмов | 5
Обмен веществ и энергии | 6
Рост, развитие, онтогенез и эволюция | 7
Уровни организации живого | 8
Этапы эволюции жизни | 8
Гипотеза эндосимбиоза (симбиогенеза) | 12
Макросистемы живых организмов | 14
Ботаника и ее разделы | 18
Растения и биосфера | 19
Растения и человек | 19
1. Анатомия и морфология
1. Клетка. Строение растительной клетки
История исследования клетки | 24
Прокариотическая и эукариотическая клетка | 25
Клетка животных, растений и грибов | 27
Строение растительных клеток
Протопласт | 28
Основные химические компоненты протопласта | 28
Продукты жизнедеятельности протопласта | 29
Цитоплазма | 30
Митохондрии и пластиды | 34
Пигменты пластид | 36
Ядро | 38
Цитокинез, митоз и мейоз | 41
Вакуоли | 42
Включения | 44
Жгутики и ундулиподии | 46
Клеточная стенка | 47
Рост клеточной стенки | 48
2. Некоторые сведения о биохимии и физиологии клетки
Энергия и живые клетки | 50
Фотосинтез | 50
Дыхание | 57
Движение веществ в клетке и из клеток | 61
3. Ткани | 63
Образовательные ткани | 64
Покровные ткани | 67
Покровные ткани первичного тела растения | 68
Покровные ткани вторичного тела растения | 73
Основные ткани | 74
Ассимиляционная ткань | 75
Запасающие ткани | 75
Водоносная ткань | 76
Воздухоносная ткань (аэренхима) | 76
Механические ткани | 76
Колленхима | 77
Склеренхима | 78
Проводящие ткани | 78
Ксилема (древесина) | 80
Флоэма | 83
Проводящие пучки | 85
Выделительные (секреторные) ткани | 87
Клетки-идиобласты | 89
Вместилища выделений | 89
Смоляные ходы и эфирномасляные каналы | 89
Млечники | 90
4. Вегетативные органы высших растений
Ветвление | 91
Органы высших растений | 93
Зародыш, эмбриогенез, органогенез | 95
Побег и система побегов | 96
Почка | 97
Листорасположение, листовая мозаика | 99
Особенности роста побегов и типы побегов, выделяемые по их положению в пространстве, формирование систем побегов | 100
Специализация и метаморфоз побегов | 101
Стебель | 103
Анатомия стебля | 104
Первичная структура стебля | 105
Вторичная структура стебля | 109
Строение многолетних стеблей двудольных и хвойных | 111
Лист | 115
Морфология листа | 116
Простые и сложные листья | 117
Морфологические особенности пластинки листа | 118
Жилкование листа | 121
Анатомия листа
Пластинки листа | 122
Черешок и основание листа | 124
Развитие листьев | 125
Корень и корневая система | 126
Зоны молодого корня | 129
Анатомическое строение корня
Первичное строение | 130
Вторичное строение | 133
Специализация и метаморфозы корней | 135
Минеральное питание, водный режим растений, дальний и ближний транспорт | 137
5. Рост, развитие и размножение
Рост к индивидуальное развитие | 139
Фитогормоны | 141
Факторы среды и процессы роста и развития | 141
Движение растений и ритм развития | 142
Общие закономерности развития растений | 143
Размножение
Бесполое размножение | 144
Половое размножение | 146
Преимущества полового размножения и чередование гаплоидного и диплоидного поколений у растений | 148
6. Репродуктивные органы растений
Спорангии и спорогенез у низших растений | 150
Спорангии и спорогенез у высших растений | 153
Гаметангии и гаметогенез | 158
Микроспорогенез и микрогаметогенез семенных растений | 160
Мегаспорогенез и мегаметогенез семенных растений | 161
Семязачаток | 162
Оплодотворение | 163
7. Цветок и соцветие
Цветок
Происхождение цветка | 165
Морфология цветка | 167
Околоцветник | 170
Андроцей | 172
Гинецей | 175
Пол цветка, однодомность и двудомность растений | 179
Формула и диаграмма цветка | 179
Опыление | 180
Соцветия | 182
Простые ботриоидные соцветия | 184
Сложные ботриоидные соцветия | 185
Цимоидные соцветия | 186
Использование цветков и соцветий | 187
8. Семя, плод, соплодие
Семя | 188
Семенная кожура | 190
Питательные ткани | 191
Зародыш | 191
Физиология семени и его прорастание | 192
Плод
Образование и морфология плодов | 193
Классификация плодов | 195
Плоды-апокарпии | 196
Плоды-монокарпии | 197
Плоды-ценокарпии | 199
Плоды-псевдомонокарпии | 202
Соплодия | 204
Распространение плодов и семян | 204
Использование плодов и семян | 206
Приложение ИСТОРИЯ БОТАНИКИ В ДАТАХ | 206
Предметный указатель | 214
Вклейка | 214


Ботаника для учителя :: Страница 1

Содержание
Содержание


ВВЕДЕНИЕ

Все окружающее нас существует в двух .основных формах - живого и неживого. Спорно лишь положение вирусов, но большинство специалистов относят их к живым организмам.

Жизнь - это фактически форма существования живого. В самом общем смысле жизнь можно определить как активное самоподдержание, самовоспроизведение и саморазвитие специфической структуры, идущее с затратой полученной извне энергии. Из этого определения непосредственно вытекает необходимость постоянной связи организма с окружающей средой, осуществляемой путем обмена веществом и энергией.

Проблема зарождения жизни и живого была и остается одной из главнейших проблем науки наряду с космологией и познанием тайн строения материи. Жизнь, по-видимому, зародилась самопроизвольно, как закономерный результат космических процессов и явилась завершением химической эволюции - естественного образования и накопления органических соединений. Причем темпы этой эволюции, если исходить из идеи хиральной чистоты молекул живого, могли быть достаточно стремительными.

Современная наука не располагает прямыми доказательствами того, как и где возникла жизнь. Относительно этого существуют лишь косвенные свидетельства, полученные путем соответствующих модельных экспериментов, и данные из области палеонтологии, геологии, палеоклиматологии, астрономии, биохимии и т. д.

Все эти свидетельства современной наукой оцениваются неоднозначно. Наиболее известны два основных взгляда на место и характер зарождения жизни. Суть первого сводится к возникновению живого в условиях юной Земли. Теорию такого рода в 20-х годах нашего столетия выдвинули А. И. Опарин (1894-1980) и Дж. Холдейн (1892-1964). Недавно она была дополнена гипотезой хиральной чистоты Л. Л. Морозова (1946-1984). Основы этих теорий изложены в школьном курсе "Общей биологии". Этим взглядам наиболее соответствует мнение о том, что жизнь на Земле монофилетична, т. е. ведет начало от единого корня. Согласно другим гипотезам местом возникновения жизни считается Космос, откуда зачатки живого могли быть занесены на нашу планету в составе метеоритов, комет или иным образом. Такого рода гипотезы (вечность жизни в Космосе - панспермия) тесно связаны с идеей полифилетического, т. е. неоднократного, зарождения жизни и в свое время поддерживались создателем учения о биосфере В. И. Вернадским (1863-1945). Однако обе группы гипотез

3

сталкиваются с вопросами о переходе от преджизни к жизни. Возможность абиогенного синтеза органических соединений типа аминокислот, пуринов, пиримидинов, Сахаров и т. д. в условиях древнейшей Земли была подтверждена экспериментально в 50-60-х годах, но в то же время органические, довольно сложные молекулы найдены в околозвездном пространстве, т. е. они могли быть занесены на Землю из Космоса.

Главная сложность решения вопроса связана не с доказательствами возможности образования органики на Земле или в Космосе, а с проблемой возникновения генетического кода. Иначе говоря, ключевой и до сего времени не решенный вопрос состоит в том, каким образом органические молекулы организовались в системы, способные к самовоспроизведению. Никакими удовлетворительными экспериментальными доказательствами на этот счет наука пока не располагает.

4


ГЛАВНЕЙШИЕ ПРИНЦИПЫ ОРГАНИЗАЦИИ ЖИВОГО.

Живое характеризуется некоторыми типичными чертами. Главнейший внешний признак живого - физическая, или функциональная дискретность, т. е. существование в виде отдельных организмов или их общественных конгломератов (пчелиные семьи, колонии кораллов), причем каждый организм представляет собой открытую целостную систему, через которую, как явствует из определения жизни, проходят потоки вещества и энергии. Поэтому нередко говорят не просто о живом, но о живых системах. Неотъемлемое свойство любой живой системы - обмен веществ, или метаболизм, внутри ее и одновременно с внешней средой на основе затраты получаемой извне энергии и информации.

Параллельно метаболизму в любом организме осуществляются постоянные передачи энергии и информации. С точки зрения термодинамики все живые системы - это системы открытые, способные к любому обмену вещества и энергии. Без поступления энергии и информации извне эти системы не могут существовать и поддерживать свою целостность и высокую степень упорядоченности в среде с меньшей упорядоченностью.

Обмен веществ и энергии в живых организмах в процессе жизни позволяет им самосохраняться, расти, развиваться и самовоспроизводиться в условиях окружающей их среды, а также адаптироваться, т. е. приспосабливаться к ней и ее изменениям. Как явствует из сказанного, следующее главнейшее свойство живых организмов - способность к самовоспроизведению (произведению себе подобных), обеспечивающая непрерывность и преемственность жизни.

Живые организмы - это самоорганизующиеся системы, т. е. они способны к саморегуляции. Путем саморегуляции автоматически устанавливаются на определенном уровне те или иные физиологические процессы.

Перечисленные основные свойства в конечном итоге определяют сложность живых систем, резко отличающую их от систем неживых.

4


ХИМИЧЕСКИЙ СОСТАВ ЖИВЫХ ОРГАНИЗМОВ.

Основу живого составляют два класса химических соединений - белки и нуклеиновые кислоты. Причем в живых организмах, в отличие от неживого вещества, эти соединения характеризуются так называемой хиральной чистотой. В частности, белки построены только на основе левовращающих (поляризующих свет влево) аминокислот, а нуклеиновые кислоты состоят исключительно из правовращающих Сахаров. Эта хиральная чистота сложилась на самых начальных этапах эволюции живого вещества. Считается, что минимальное время глобального перехода от полного хаоса к хиральной чистоте составляет от 1 до 10 млн. лет. Следовательно, в этом смысле зарождение жизни могло произойти на Земле относительно мгновенно за отрезок времени, в 5 тыс. раз меньший предполагаемого возраста планеты.

Белки ответственны прежде всего за обмен веществ и энергии в живой системе, т. е. за все реакции синтеза и распада, осуществляющиеся в любом организме от рождения и до смерти. Нуклеиновые кислоты обеспечивают способность живых систем к самовоспроизведению. Они - основа матрицы, удивительного "изобретения" природы. Матрица представляет своего рода чертеж, т. е. полный набор информации, на основе которого синтезируются видоспецифические молекулы белка.

Помимо белков и нуклеиновых кислот, в состав живых организмов входят липиды (жиры), углеводы и очень часто аскорбиновая кислота.

В живых системах найдены многие химические элементы, присутствующие в окружающей среде, однако необходимы для жизни лишь около 20 из них. Эти элементы получили название биогенных. В среднем около 70 % массы организмов составляет кислород, 18 % - углерод, 10 % - водород (вещества-органогены). Далее идут азот, фосфор, калий, кальций, сера, магний, натрий, хлор, железо. Эти так называемые универсальные биогенные элементы, присутствующие в клетках всех организмов, нередко называют макроэлементами.

Часть элементов содержится в организмах в крайне низких концентрациях (не выше тысячной доли процента), но они также необходимы для нормальной жизнедеятельности. Это биогенные микроэлементы. Их функции и роль весьма разнообразны. Многие микроэлементы входят в состав ряда ферментов, витаминов, дыхательных пигментов, некоторые влияют на рост, скорость развития, размножение и т. д.

Присутствие в клетках целого ряда элементов зависит не только от особенностей организма, но и от состава среды, пищи, экологических условий, в частности от растворимости и концентрации солей в почвенном растворе. Резкая недостаточность или избыточность биогенных элементов приводит к ненормальному развитию организма или даже к его гибели. Добавки биогенных элементов в почву для создания их оптимальных концентраций широко используются в сельском хозяйстве.

5


ОБМЕН ВЕЩЕСТВ И ЭНЕРГИИ.

Обмен веществ, или метаболизм1, - это совокупность протекающих в организме химических превращений, обеспечивающих их рост, развитие, адаптацию к изменениям окружающей среды и воспроизведение. В ходе метаболизма происходит также постоянный контакт с окружающей средой и обмен с ней веществом. В процессе обмена веществ внутри организма происходит расщепление и синтез молекул, входящих в состав клеток, образование, разрушение и обновление клеточных структур и межклеточного вещества.

Интенсивность и направленность метаболизма на уровне клетки обеспечивается путем сложной регуляции химического синтеза, распада и активности ферментов, а также изменением степени проницаемости биологических мембран. На уровне целостной многоклеточной особи имеются механизмы гормональной регуляции (у растений фитогормоны - несколько отличающиеся по характеру действия от гормонов животных).

Обмен веществ сводится к двум противоположным по своему характеру и одновременно взаимосвязанным процессам: анаболизму и катаболизму. Первый сводится к построению вещества в результате реакций синтеза с потреблением энергии, второй объединяет реакции распада с высвобождением энергии.

Процессы синтеза и распада белков, нуклеиновых кислот, липидов, углеводов и аскорбиновой кислоты получили название первичного обмена или первичного метаболизма. Они свойственны всем живым существам и играют решающую роль в поддержании их жизнедеятельности. Образование и превращение прочих классов органических соединений относятся к вторичному метаболизму. Вторичный метаболизм наиболее обычен для растений, грибов и ряда прокариот. Процессы вторичного метаболизма и сами вторичные метаболиты играют существенную адаптивную, т. е. приспособительную, роль прежде всего у организмов, лишенных способности к активному перемещению в пространстве.

Все организмы могут поддерживать свое существование и целостность, только получая энергию извне. Накапливается эта энергия прежде всего в виде энергии химических связей, причем наиболее энергоемкими оказываются жиры и углеводы, менее энергоемки белки. Первоначальный источник энергии для всего живого на Земле - энергия солнечной радиации, но способы использования ее живыми организмами различны. Автотрофные организмы (зеленые растения и часть прокариот) запасают энергию, синтезируя органические соединения из неорганических в процессе фото- или хемосинтеза. Гетеротрофные организмы (животные, грибы, часть прокариот) не могут создавать органические соединения непосредственно из неорганических. В качестве источника энергии они используют готовые органические вещества, созданные в процессе жизнедеятельности автотрофов.

6

Высвобождение энергии осуществляется в процессе распада органических соединений чаще всего с помощью двух процессов - брожения и дыхания.

В "экономике" живой природы различные типы организмов занимают различные места в пищевой цепи. Организмы-автотрофы (продуценты) занимают здесь первое место. Гетеротрофы располагаются в этой цепи вслед за автотрофами. Они делятся на две категории - консументы и редуценты. Первые потребляют готовые органические вещества, синтезируемые автотрофами-продуцентами, но не доводят разложение органических соединений до минеральных составляющих. К консументам относятся по преимуществу животные, включая, естественно, и человека.

Редуценты - заключительное звено в пищевой цепи и экологической пирамиде. В ходе своей жизнедеятельности они превращают органические соединения (часто это органические остатки) в неорганические вещества.

7

1В принципе, эти два понятия не вполне идентичны, но здесь, как и вообще в учебной литературе, они рассматриваются в качестве синонимов.


РОСТ, РАЗВИТИЕ, ОНТОГЕНЕЗ И ЭВОЛЮЦИЯ.

Рост, в самом широком смысле, - это любые количественные изменения, происходящие в организме. Они касаются возрастания массы и объема индивида или его органов (частей), увеличения числа и размеров клеток в результате преобладания процессов анаболизма над процессами катаболизма. У растений и грибов рост нередко продолжается всю жизнь, хотя обычно его интенсивность снижается с возрастом. У животных рост ограничен во времени.

Развитие - необратимый процесс качественных изменений организма. Оно проявляется в дифференцировке тканей и органов, созревании, старении и т. п.

Индивидуальное развитие отдельного организма от зарождения до смерти получило название онтогенеза. Отдельные онтогенезы в цепи поколений складываются в единый последовательный процесс, называемый гологенезом. Совокупность онтогенезов, т. е. гологенез, лежит в основе эволюции. Под эволюцией подразумевается процесс необратимого исторического развития живой природы и отдельных его звеньев, ведущий к усложнению или упрощению организации живого. В эволюционном процессе принято различать микроэволюцию и макроэволюцию.

Под микроэволюцией подразумевают процессы, сопровождающиеся изменением генетического состава популяции и выражающиеся в формировании адаптации при образовании экотипов, рас, разновидностей и подвидов.

Макроэволюция - это образование таксонов видового и более высокого ранга - родов, семейств, порядков и т. д. Ход макроэволюции определяется микроэволюционными процессами. Макроэволюция реализуется в филогенезе, т. е. в процессе исторического становления и развития отдельных видов и других систематических групп более высокого ранга. Как и вся эволюция, филогенез связан с онтогенезом и гологенезом. Этот процесс принято

7

изображать графически в виде филогенетического древа (или филемы), показывающего возможные родственные связи между отдельными ветвями живого (филогенетическими стволами, или филами).

8


УРОВНИ ОРГАНИЗАЦИИ ЖИВОГО.

Проявления жизни на Земле чрезвычайно многообразны.

При всем, казалось бы, бесконечном многообразии живого можно выделить несколько разных уровней организации живых систем и соответственно несколько уровней в их изучении.

Главнейшие уровни строения живого: молекулярно-генетический, клеточный, онтогенетический, популяционно-видовой и биогеоценотический. Каждый уровень организации обусловлен группой системообразующих факторов, но везде присутствует организующая роль обмена веществ. На каждом уровне строения живое характеризуется специфическими элементарными структурами и элементарными явлениями.

В частности, на молекулярно-генетическом уровне гены представляют элементарные структуры, а элементарными явлениями можно считать их способность к конвариантной редупликации, т. е. самовоспроизведению с изменениями на основе матричного принципа, и к мутациям. На клеточном и онтогенетическом уровнях элементарной структурой живого следует считать клетку или особь, индивид, а элементарным явлением - онтогенез. Основу популяционного уровня представляет популяция, а элементарное явление - процесс свободного скрещивания (панмиксии). Наконец, биогеоценотический уровень жизни характеризуется элементарной структурой - биогеоценозом, а элементарное явление составляют обмен веществ и энергии в нем.

Для удобства изучения живого выделяют большее количество уровней: молекулярный, клеточный, тканевый, органный, онтогенетический, популяционный, видовой, биоценотический, биогеоценотический, биосферный.

Каждому уровню изучения живого соответствует особая биологическая наука, несколько биологических наук или раздел биологии. В частности, на молекулярно-генетическом уровне живые организмы исследуются молекулярной биологией и генетикой; на клеточном - цитологией; на уровнях тканей и органов - анатомией, гистологией и морфологией, а также физиологией; на онтогенетическом - морфологией и физиологией; на популяционном - популяционной генетикой; на видовом - систематикой; на биоценотическом и биогеоценотическом - геоботаникой, экологией и биогеоценологией; на биосферном - биогеоценологией.

8


ЭТАПЫ ЭВОЛЮЦИИ ЖИВОГО.

Согласно современным представлениям Вселенная образовалась в результате так называемого "Большого взрыва", произошедшего порядка 20 или несколько более млрд. лет назад.

Исследования лунных пород показывают, что Земля и ее

8

Таблица 1

Характеристика эонов (надэр)

спутник сформировались как плотные тела около 4,6 млрд. лет назад. Этой цифрой датируется начало надэры - так называемого гадейского эона (табл. 1). Геологические доказательства, подтверждающие существование жизни на Земле в это время, отсутствуют, но несомненно, что живое возникло или было занесено на нашу планету именно в гадее, поскольку в архейских отложениях в начале следующего зона уже встречаются разнообразные организмы. Предполагается также, что обогащение водоемов в конце гадея аминокислотами, пуриновыми и пиримидиновыми основаниями, сахарами и т. п. создало так называемый "первичный бульон", служащий источником питания древнейшим гетеротрофам. Архейский эон, или архей, охватывает период от 3900 до 2600 млн. лет тому назад. К этому времени относится возникновение древнейших осадочных пород (т. е. пород, образованных частицами, осаждавшимися из водной среды), часть которых сохранилась в районах Лимпопо

9

(Африка), Исуа (Гренландия), Варавууна (Австралия), Алдана (Азия). Эти породы содержат либо биогенный углерод, связанный в своем происхождении с жизнедеятельностью организмов, либо строматолиты и микрофоссилии.

Строматолиты - кораллоподобные осадочные образования (карбонатные, реже кремниевые), представляющие собой продукты жизнедеятельности древнейших автотрофов. В протерозое они всегда связаны с цианобактериями, но их происхождение в архее не вполне ясно. Микрофоссилии - микроскопические включения в осадочные породы ископаемых микроорганизмов.

В архее все организмы относились к прокариотам. Часть из них, очевидно, была гетеротрофами-деструкторами (разрушителями), использовавшими органические вещества, растворенные в "первичном бульоне", и превращавшими их в процессе жизнедеятельности в простые соединения типа Н2О, CO2 и Н2. Другая часть микроорганизмов архея составила группу продуцентов, т. е. организмов, способных к осуществлению либо аноксигенного фотосинтеза (фотосинтеза без выделения кислорода), либо хемосинтеза.

На стадии аноксигенного фотосинтеза остались современные пурпурные и зеленые серные фотобактерии. Донором электронов в процессе фотосинтеза у них служил главным образом Н2, а не Η2Ο. Микроорганизмы-продуценты уже могли фиксировать атмосферный азот.

Получение энергии у большинства архейских организмов осуществлялось путем брожения или специфического анаэробного дыхания, при котором источником кислорода, отсутствующего в атмосфере, служили сульфаты, нитриты, нитраты и т. д.

Древнейшие бактериальные биоценозы, т. е. сообщества живых организмов, включавшие только продуцентов и деструкторов, были похожи на пленки плесени (так называемые бактериальные маты), располагавшиеся на дне водоемов или в их прибрежной зоне. Оазисами жизни часто служили вулканические области, где на поверхность из литосферы поступали водород, сера и сероводород - основные доноры электронов. Геохимический цикл (круговорот веществ), существовавший на планете до возникновения жизни и наиболее ярко проявлявшийся, очевидно, в циркуляции атмосферы, пополнился биогеохимическим циклом.

Биогеохимические циклы (круговорот веществ, связанный с организмами), совершавшиеся при помощи продуцентов - аноксигенных фотосинтетиков и деструкторов, были относительно простыми и осуществлялись главным образом в форме круговорота восстановленных соединений типа сероводорода, аммиака и т. п.

Положение существенно изменилось в протерозойском зоне, или протерозое, начавшемся примерно 2600 млн. и закончившемся 570 млн. лет тому назад. Ископаемые остатки и разнообразные следы жизни в осадочных породах этого времени довольно обычны. Строматолиты образуют мощные многометровые толщи, и их существование в протерозое прямо связывают с жизнедеятельностью цианобактерий. Эта новая группа продуцентов появилась на арене

10

жизни в самом начале протерозойского зона или даже в конце архея. Она обладала способностью к оксигенному фотосинтезу, т. е. могла использовать воду в качестве донора электронов, при этом свободный кислород выделялся в атмосферу. Появление цианобактерий привело поистине к революционным преобразованиям всей биосферы Земли. Анаэробный мир превратился в аэробный.

Концентрация кислорода в результате жизнедеятельности цианобактерий постепенно повышалась и примерно 2 млрд. лет назад достигла 1 % от современного1. Атмосфера стала окислительной. Это послужило предпосылкой развития аэробного хемосинтеза и эволюционно самого молодого из процессов получения энергии - аэробного дыхания. Существенно изменяются и усложняются биогеохимические циклы. Накопление кислорода стало препятствием для циркуляции элементов в форме восстановленных соединений. Бактериальные архейские сообщества строгих анаэробов заменяются цианобактериальными сообществами (цианобактериальные маты), в которых главенствующую роль играют фотосинтезирующие прокариоты.

Изменение характера атмосферы оказалось главной предпосылкой появления строгих аэробов эукариот - этого важнейшего биологического события середины протерозоя. Первые эукариоты появились около 1,8 млрд. лет назад и были, по-видимому, планктонными, т. е. свободноплавающими организмами. Древние эукариотические организмы могли быть как гетеротрофами, так и автотрофами, пополнявшими две основные, ранее существовавшие экологические группы продуцентов и деструкторов. Длительное время в протерозое прокариоты и эукариоты существовали совместно в составе альго-бактериальных сообществ (сообществ, где компонентами были эукариотические водоросли и бактерии), заменивших 1,4 млрд. лет назад цианобактериальные сообщества.

Происхождение эукариот объясняют различно. Традиционная точка зрения связывает их появление с постепенным усложнением структуры прокариотической клетки. Согласно другой теории, которая разделяется сейчас рядом биологов, эукариоты - это продукты внутриклеточного симбиоза каких-то анаэробных микроорганизмов с разными типами оксифотобактерий.

В конце протерозоя, очевидно, существовали, многоклеточные растения и грибы, но их ископаемые остатки, по-видимому, не сохранились. Что касается древнейших многоклеточных животных, то они появились примерно 0,95 млрд. лет назад. В это время начали исчезать строматолиты, а экологические системы Земли надстроились на одно промежуточное звено. В них, помимо продуцентов и деструкторов, включились консументы, т. е. потребители органического вещества живых организмов. Незадолго до начала четвертого эона - фанерозоя - уже существовала развитая система сообществ, в которых преобладали планктонные и бентосные, т. е. донные, водоросли и многоклеточные растительноядные животные.

11

Что касается роли цианобактерий и прочих прокариот в формировании основной массы биогеоценозов позднего протерозоя, то она, очевидно, была весьма скромной.

Фанерозойский зон, или фанерозой (надэра явной жизни), начался примерно 570 млн. лет тому назад и продолжается до настоящего момента. Породы фанерозоя изобилуют ископаемыми животными и растениями. Собственно само начало фанерозоя датируется по появлению в ископаемых остатках большого числа многоклеточных животных, имеющих внутренние или наружные скелеты.

Фанерозой принято делить на три эры: палеозойскую, или эру древней жизни, мезозойскую - эру средней жизни и кайнозойскую - эру новой жизни (табл. 2).

Особенность истории развития живых организмов в фанерозое состояла в том, что определенным группам животных соответствовали определенные группы растений. Это и понятно, поскольку основу для развития животных создавало процветание тех или иных растительных сообществ. Поэтому эволюция растений всегда шла с некоторым опережением эволюции животных.

Древнейшие наземные растения - риниофиты - появились в конце силура, т. е. 410-420 млн. лет назад. Во второй половине девона - карбоне возникли все основные группы (таксоны) ныне живущих и вымерших растений, исключая покрытосеменные. Однако господствующими формами в течение всего палеозоя, начиная с середины девона, были различные споровые: хвощевидные, плауновидные и папоротники, древовидные формы которых нередко образовывали леса.

Голосеменные появились на Земле не позднее верхнего карбона, но их господство начинается с конца перми, т. е. около 220 млн. лет назад, и продолжается в течение почти всего мезозоя до середины мела. В нижнем мелу, примерно 120 млн. лет тому назад, появляются покрытосеменные, которые к середине верхнего мела занимают господствующее положение. Это положение они сохранили в течение всего кайнозоя вплоть до нашего времени (см. форзац 1).

12

1Существует гипотеза абиогенного происхождения кислорода в атмосфере протерозоя.


ГИПОТЕЗА ЭНДОСИМБИОЗА (СИМБИОГЕНЕЗА).

Эта гипотеза была выдвинута еще в конце XIX - начале XX в. Современный этап ее развития связан с работами американского биолога Линн Маргелис, которая объясняет происхождение эукариотической клетки результатом нескольких последовательных эндосимбиозов (симбиотического существования одной клетки внутри другой) каких-то анаэробных прокариот, способных к процессу брожения, с различными прокариотическими аэробами. Согласно одному из вариантов, теории клетки эукариот сформировались в результате симбиоза между чрезвычайно далекими друг от друга видами прокариот: нуклеод цитоплазма образовались из организмов-хозяев, митохондрии - из бактерий, дышащих кислородом, пластиды эукариот - из разных групп бактерий, способных к оксигенному фотосинтезу. Ундулиподии (жгутики эукариотических клеток) возникли из спирохет, прикреплявшихся к поверхности клетки-хозяина. Митотическое деление эукариотической клетки выработалось после того, как клетки-хозяева стали поглощать спирохеты, структурные элементы которых образовали систему микротрубочек митотического веретена

12

Таблица 2

История развития жизни в Фанерозое

13

Продолжение

На первом этапе эндосимбиоза. возникли различные одноклеточные эукариотические простейшие, которые в процессе эволюции дали начало многоклеточным эукариотам из царств грибов, растений и животных. Общая схема предполагаемого процесса эндосимбиоза показана на рисунке 1.

14


МАКРОСИСТЕМЫ ЖИВЫХ ОРГАНИЗМОВ.

Со времени К. Линнея (XVIII в.) в науке господствовала система двух царств: растений (Vegetabilia, или Plantae) и животных (Animalia). Однако открытие в XX в. ряда важных различий в метаболизме и ультраструктуре клетки у разных групп организмов побудило биологов изменить устоявшиеся взгляды. Начиная с середины 50-х годов широко обсуждаются другие возможные системы (Р. Уиттейкер, Г. Кёртис, Ч. Джефри, Е. Додсон, А. Тахтаджян, Я, Старобогатов).

14

Рис. 1 Происхождение эукариотических клеток путем эндосимбиоза: 1 - аэробные фотосинтезирующие прокариотические организмы, обладающие различными пигментами (предшественники хлоропластов), 2 - крупные анаэробные гетеротрофные прокариотические организмы (предполагаемая клетка-хозяин), 3 - аэробные гетеротрофные прокариоты (предшественники митохондрий), 4 - подвижные спирохеты, или спироплазмы (предшественники ундулиподий), 5 - древнейший автотрофный эукариотический подвижный организм, 6 - древнейший гетеротрофный эукариотический подвижный организм, 7 - растения (автотрофная линия эволюции), 8 - грибы и 9 - животные (гетеротрофные линии эволюции).

Черными кружками обозначен этап становления симбиоза прокариотических организмов.

Количество выделяемых царств в этих системах колеблется от трех до десяти. В основу деления живого на царства положены способы питания, особенности ультраструктуры митохондрий и пластид, а также другие принципы.

В книге принята макросистема, т. е. система крупных единиц живого, близкая к предложенной в 1973 г. отечественным ботаником-эволюционистом А. Л. Тахтаджяном, с учетом новейших открытий. Ниже приведен краткий перечень крупнейших систематических групп, позволяющий представить значимость и положение в общей системе живого изучаемых таксонов. Упрощенная схема филогенетических (родственных) отношений между основными группами живых организмов показана на рисунке 2.

15

Рис. 2 Филогенетические отношения между основными группами живых организмов. Организмы, помещенные в средней части схемы, иногда рассматривают в качестве особого царства Простейшие - Protysta. В этой книге они распределены между растениями и животными.
Рис. 2 Филогенетические отношения между основными группами живых организмов. Организмы, помещенные в средней части схемы, иногда рассматривают в качестве особого царства Простейшие - Protysta. В этой книге они распределены между растениями и животными.

16

I. НАДЦАРСТВО ДОЯДЕРНЫЕ (ПРЕДЪЯДЕРНЫЕ) ОРГАНИЗМЫ - PROCARYOTA (организмы, не имеющие морфологически оформленного ядра).

Только одно царство дробянки - Mychota, включающее три подцарства: архебактерии, настоящие бактерии и оксифотобактерии.

1. Подцарство архебактерии - Archaebacteria, или Archaebacteriobionta.

Сюда относятся главным образом метансинтезирующие бактерии, для анаэробного дыхания использующие как акцептор электронов преимущественно СO2 и восстанавливающие его до СH4.

2. Подцарство настоящие бактерии - Bacteria, или Bacteriobionta. Это различные группы анаэробных гетеротрофных, реже автотрофных прокариот, способных к анаэробному фотосинтезу.

3. Подцарство оксифотобактерии - Oxyphotobacteria, или Oxyphotobacteriobiontα.

Автотрофные прокариоты, способные к аэробному фотосинтезу. К ним относятся цианобактерии и хлороксибактерии.

II. НАДЦАРСТВО НАСТОЯЩИЕ ЯДЕРНЫЕ ОРГАНИЗМЫ - EUCARYOTA (организмы, имеющие морфологически оформленное ядро).

Надцарство объединяет три царства: животные, грибы и растения.

1. Царство животные - Animalia.

Гетеротрофы; питание преимущественно путем заглатывания (т. е. голозойное) или реже всасывания (адсорбция). Плотная клеточная стенка обычно отсутствует. Обычно диплоидные организмы.

2. Царство грибы - Fungi, или Mycota.

Гетеротрофы; питаются путем всасывания веществ. Обычно имеется плотная клеточная стенка. Гаплоидные или дикарионтические организмы.

3. Царство растения - Plantae.

Автотрофы; питаются, осуществляя синтез органических веществ из неорганических за счет энергии солнечного света. Фотосинтез аэробный. Имеется плотная клеточная стенка. Характерно чередование поколений; преобладают чаще диплоидные организмы.

Царство растений делится на три подцарства: багрянки (Rhodobionta), настоящие водоросли (Phycobionta), и высшие растения (Embryobionta).

Тело багрянок и настоящих водорослей не имеет развитых органов и тканей. Оно чаще всего представляет собой недифференцированное слоевище (таллом) либо единственную клетку. Бесполое размножение осуществляется неподвижными спорами и подвижными зооспорами, образующимися обычно в одноклеточных спорангиях, или зооспорангиях. Багрянки и настоящие водоросли иногда называют низшими растениями. Обитают преимущественно в воде.

К высшим растениям относятся ныне вымершие псилофиты (риниофиты) и зостерофилловые, а из современных таксонов: моховидные, хвощевидные, плауновидные, псилотовидные, папоротниковидные, голосеменные и покрытосеменные. Тело большинства этих растений расчленено на органы и ткани. Бесполое размножение осуществляется спорами, но спорангии многоклеточные. У голосеменных и покрытосеменных появляется особый орган полового размножения и расселения - семя. Зигота, возникающая после слияния гамет, при половом размножении у высших растений вначале превращается в многоклеточный зародыш, затем из него развивается взрослое растение. Высшие - преимущественно наземные растения.

17

Каждая из основных групп организмов - предмет изучения самостоятельной биологической науки или комплекса близких наук.

В частности, бактерии (исключая цианобактерии, которые традиционно исследовались ботаниками-альгологами, т. е. специалистами по водорослям) изучаются бактериологией или наукой более широкого плана - микробиологией, предметом интереса которой служат все микроскопические живые организмы. Протистология исследует простейших, т. е. одноклеточных или колониальных эукариот, микология - представителей царства грибов. Ботаника изучает царство растений и автотрофных прокариот, а также нередко грибы. Наконец, зоология занимается животными.

18


БОТАНИКА И ЕЕ РАЗДЕЛЫ.

Человек рано осознал свою зависимость от растительного мира, поэтому зачатки практических знаний о растениях относятся к древнейшим этапам развития человеческих цивилизаций. Первые датируемые сведения о растениях содержатся в клинописных таблицах Древнего Востока. Основы науки заложили древние греки. Древнегреческий философ и естествоиспытатель Теофраст (ок. 370 - ок. 285 гг. до н. э.) назван К. Линнеем "отцом ботаники". После общего упадка естествознания в средние века ботаника начинает интенсивно развиваться с XVI в. В XVIII-XIX вв. происходит интенсивная дифференциация ее на отдельные дисциплины, и к первой половине XX в. складывается весь комплекс наук о растениях.

Ботаника - комплекс биологических наук, исследующих растения. По традиции к объектам изучения ботаники иногда относят грибы и часть прокариот (сине-зеленые водоросли, т. е. цианобактерии).

Основной раздел ботаники - систематика растений. Систематика изучает их классификацию и филогению, т. е. родство таксонов. Это одна из старейших по времени возникновения ботанических дисциплин. Морфология исследует особенности и закономерности внешнего строения растений. Основные успехи в этой области знаний были достигнуты преимущественно в XIX и XX вв. Исследование внутренней структуры растений - задача анатомии, которая зародилась в середине XVII в. после изобретения микроскопа, но, как и в морфологии, главнейшие открытия в этой области знания были также сделаны в XIX и XX вв. Эмбриология - ботаническая дисциплина, изучающая закономерности образования и развития зародыша растений. Основы эмбриологии заложены во второй половине XVIII в., но фундаментальные открытия здесь были сделаны к началу XX в. Физиология тесно связана с морфологией и биохимией растений. Начало физиологии было положено опытами по питанию растений, осуществленными во второй половине XVIII в. Ныне это активно развивающаяся наука, занимающаяся изучением происходящих в растениях процессов: фотосинтеза, транспорта веществ, водного обмена, роста, развития и т. д. География растений зародилась в начале XIX в. Она занимается изучением

18

распространения таксонов. Из ботанической географии к концу XIX в. выделилась геоботаника - наука, исследующая распространение растительных сообществ и их особенности. Экология растений выясняет взаимоотношения растений со средой и с другими организмами. Она возникла на стыке экологии и ботаники на рубеже XIX и XX вв., и в настоящее время это одна из важнейших отраслей знаний о природе.

Помимо фундаментальных ботанических дисциплин, выделяют ряд прикладных наук, также относимых к ботанике. Главнейшей из них считается ботаническое ресурсоведение, или экономическая ботаника. Она рассматривает все аспекты использования растений человеком.

В зависимости от объектов и методов их изучения, а также практических потребностей выделяют ряд других ботанических дисциплин. В пределах морфологии растений выделяют карпологию - раздел знаний о плодах, из анатомии - палинологию, изучающую пыльцу. Предметом исследования палеоботаники являются ископаемые растения. У палеоботаники свои методы изучения, близкие к методам палеонтологии.

Альгология изучает водоросли, бриология - мхи, птеридология - папоротники и т. д. Дендрология исследует деревья и кустарники.

19


РАСТЕНИЯ И БИОСФЕРА.

Особая роль растений в жизни нашей планеты состоит в том, что без них было бы невозможно существование животных и человека. Только содержащие хлорофилл зеленые растения способны аккумулировать энергию Солнца, создавая органические вещества из неорганических; при этом растения извлекают из атмосферы диоксид углерода (углекислый газ) и выделяют кислород, поддерживая ее постоянный состав. Будучи первичными продуцентами органических соединений, растения являются определяющим звеном в сложных цепях питания большинства гетеротрофов, населяющих Землю.

Благодаря фотосинтезу и непрерывно действующим круговоротам биогенных элементов создается устойчивость всей биосферы Земли и обеспечивается ее нормальное функционирование.

Произрастая в неодинаковых условиях, растения образуют различные растительные сообщества (фитоценозы), обусловливая разнообразие ландшафтов и экологических условий для других организмов. При непосредственном участии растений формируются почва и торф, а скопления ископаемых растений образовали бурый и каменный уголь. Глубокие нарушения растительности неизбежно влекут за собой необратимые изменения биосферы и отдельных ее частей и могут оказаться гибельными для человека как биологического вида.

19


РАСТЕНИЯ И ЧЕЛОВЕК.

Существует пять основных сфер, где прямо или косвенно используются растения: 1) в качестве

19

продуктов питания для человека и корма для животных, 2) как источник сырья для промышленности и хозяйственной деятельности, 3) как лекарственные средства и сырье для получения медицинских препаратов, 4) в декоративном озеленении и 5) в охране и улучшении окружающей среды.

Пищевое значение растений общеизвестно. В качестве продуктов питания человека и корма для животных, как правило, используются части, содержащие запасные питательные вещества или сами вещества, извлеченные тем или иным способом. Потребность в углеводах в основном удовлетворяется за счет крахмало- и сахаросодержащих растений. Роль источников растительного белка в рационе человека и животных выполняют в основном некоторые растения из семейства бобовых. Плоды и семена многих видов используют для получения растительных масел. Большинство витаминов и микроэлементов также поступает вместе со свежей растительной пищей. Существенную роль в питании людей играют пряности и растения, содержащие кофеин, - чай и кофе.

Техническое использование растений и продуктов из них осуществляется по нескольким основным направлениям. Наиболее широко применяются древесина и волокнистые части растений. Древесина используется при изготовлении строительных и иных конструкций, мебели, а также в производстве бумаги. Сухая перегонка древесины позволяет получить значительное количество важных органических веществ, широко употребляемых в промышленности и в быту. Во многих странах древесина - один из основных видов топлива.

Несмотря на широкое распространение синтетических волокон, растительные волокна, получаемые из хлопчатника (морфологически это трихомы), льна, конопли и джута, сохранили большое значение при производстве многих тканей.

Для лечебных целей растения применяют очень давно. В народной медицине они составляют основную массу лекарственных средств. В научной медицине стран бывшего СССР примерно треть препаратов, применяемых для лечения, получают из растений. Считается, что с лечебными целями народы мира используют не менее 21 000 видов растений (включая грибы).

Не менее 1000 видов растений разводят с декоративными целями: либо из-за красивых цветков, либо из-за эффектной зелени.

Существование и нормальное функционирование всех экологических систем биосферы, частью которой является и человек, целиком определяется растениями.

Растения, уже используемые человеком или которые могут быть использованы им в будущем, составляют растительные ресурсы. Растительные ресурсы относятся к категории восполняемых (при правильной эксплуатации) в противоположность, например, невосполняемым минеральным ресурсам. Чаще всего растительные ресурсы делят на ресурсы природной флоры (сюда относятся все дикорастущие виды) и ресурсы культивируемых растений. По объему и значимости в жизни человечества они существенно различаются.

20

Природные ресурсы флоры ограничены и, по подсчетам специалистов, в их первоначальном объеме могли бы обеспечить питанием лишь около 10 млн. человек. Оптимизация1 этой части растительных ресурсов возможна в сравнительно ограниченных пределах. Наиболее широко дикорастущие растения используются в качестве источников технического сырья, в хозяйственной деятельности человека, а также как лекарственные средства.

Введение растений в культуру и формирование таким образом дополнительных растительных ресурсов связано со становлением древнейших человеческих цивилизаций. Существование этих цивилизаций могло обеспечиваться только определенным "ассортиментом" окультуренных растений, дающих необходимое количество растительных белков, жиров и углеводов. Жизнь современного человека и современная цивилизация невозможны без широчайшего использования культивируемых растений. Почти все культурные растения, число которых достигает сейчас примерно 1500 видов, относятся к покрытосеменным. К середине XX в. культивируемые растения занимали 1,5 млрд. га, т. е. около 10 % всей поверхности суши земного шара.

Наращивание ресурсов культурных растений возможно в весьма широких пределах как за счет увеличения площадей их возделывания, так и за счет улучшения агротехники и выведения высокопродуктивных сортов. Считается, что полная мобилизация восполняемых ресурсов, включая растительные, может обеспечить существование на Земле не менее 6 млрд. человек.

Переходящие к земледелию племена часто независимо друг от друга вводили в культуру растения окружающей их дикой флоры. Можно выделить ряд основных центров (очагов) древнейшего земледелия, называемых еще центрами происхождения культурных растений. Учение о центрах происхождения культурных растений впервые было разработано Н. И. Вавиловым. Согласно его представлениям существовало восемь таких центров. В настоящее время выделяют десять - двенадцать центров происхождения культурных растений (рис. 3). Эти центры являются древними макроареалами тех или иных культурных растений. Внутри них выделяют локальные центры (микроцентры) возникновения отдельных культур.

У европеоидных народов с примыкающей к ним группой эфиопов отмечены четыре центра древнего земледелия: средиземноморский (1), переднеазиатский (2), среднеазиатский (пенджабский) (3), эфиопский (4).

Монголоиды имели один очаг - северокитайский (5).

У народов юго-востока и юга Азии земледелие развивалось автохтонно (т. е. независимо) в двух очагах: индийском (6) и индонезийском (или индомалайском) (7).

У коренных народов американского континента возникли мексиканский (8) и перуанский (9) центры. Негроидные народы

21

Рис. 3 Центры происхождения культурных растений: 1 - средиземноморский, 2 - переднеазиатский, 3 - среднеазиатский, 4 - эфиопский, 5 - северокитайский, 6 - индийский, 7 - индонезийский, 8 - мексиканский, 9 - перуанский, 10 - западносуданский
Рис. 3 Центры происхождения культурных растений: 1 - средиземноморский, 2 - переднеазиатский, 3 - среднеазиатский, 4 - эфиопский, 5 - северокитайский, 6 - индийский, 7 - индонезийский, 8 - мексиканский, 9 - перуанский, 10 - западносуданский

тропической Африки имели один основной очаг земледелия - западносуданский (10).

Средиземноморский очаг объединяет области Европы, Африки и Азии, прилегающие к Средиземному морю. Это родина некоторых сортов овса, льна, мака, белой горчицы, маслины, рожкового дерева, винограда, капусты, моркови, свеклы, лука, чеснока, спаржи, редьки.

Переднеазиатский очаг расположен в Малой Азии, Закавказье (Армения), Иране. Это родина пшеницы однозернянки и двузернянки, твердой пшеницы, ржи, ячменя.

Среднеазиатский (пенджабский) очаг охватывает бассейны рек Сырдарьи, Амударьи и индийское Пятиречье (формирующее реку Инд). Он является родиной мягкой пшеницы, гороха, чечевицы, нута, маша, возможно, конопли, сарептской горчицы, груши, абрикоса, яблони.

Эфиопский очаг расположен на территории Эфиопии и Сомали. Это родина сорго, кунжута, клещевины, кофейного дерева, некоторых форм овса, финиковой пальмы.

Северокитайский очаг располагается в умеренной зоне бассейна реки Хуанхэ. Здесь сформировались культуры проса, гречихи, сои, ряда листопадных плодовых деревьев, таких, как хурма, китайские сорта сливы и вишни.

Индийский очаг находится на п-ве Индостан. Основными культурами древнего земледелия этого очага были тропические виды, часть которых затем продвинулась в страны умеренного климата. Индийский очаг - родина риса, азиатских хлопчатников, манго, культурных форм огурца и баклажана.

Индонезийский очаг занимает главным образом территорию современной Индонезии. Здесь была родина ямса, хлебного дерева, мангустана, бананов, дуриана, а возможно, и кокосовой пальмы. Индонезийский очаг дал миру важнейшие пряные растения, такие, как черный перец, кардамон, гвоздичное дерево и мускатный орех.

22

Мексиканский очаг включает большую часть территории Центральной Америки. Отсюда человечество получило маис (кукурузу), обыкновенную фасоль, красный стручковый перец, хлопчатники Нового Света, табак-махорку и, вероятно, папайю, или дынное дерево.

Южноамериканский (перуанский) очаг занимает территорию Перу, Эквадора, Боливии, Чили и части Бразилии. Отсюда происходят картофель, томат, длинноволокнистый "египетский" хлопчатник, ананас и табак. В новейшее время отсюда вывезено и окультурено хинное дерево.

Западносуданский очаг расположен на части территории тропической Африки. Отсюда началась культура масличной пальмы, орехов кола и ряда тропических зернобобовых.

На основании изложенного в этой главе материала мы видим, что жизнь, зародившаяся на нашей планете около 4 млрд. лет назад и представляющая уникальное природное явление, прошла длительный путь развития, в результате которого возникли поразительно сложные живые системы - организмы. За этот период неоднократно менялся облик Земли, изменялся состав атмосферы, возникали и исчезали океаны и целые континенты. Многочисленные и некогда процветавшие группы растений и животных приходили на смену друг другу, давая дорогу все более и более сложным и совершенным живым организмам в условиях усиливающейся конкуренции и постоянно меняющегося климата. Закономерным этапом этого грандиозного процесса явилось появление мыслящих существ, разум которых позволил им не только осознать явление жизни во всех ее проявлениях, но также воссоздать в общих чертах историю ее развития и классифицировать формы живого во всем их удивительном разнообразии. Можно лишь предполагать, какими путями будет развиваться и совершенствоваться жизнь в будущем, однако уже сейчас ясно, что деятельность человека в очень большой мере негативно влияет на ее развитие. Одна из главнейших задач биологии, и в частности ботаники, заключается в том, чтобы показать не только материальную, но и духовную зависимость человечества от биосферы, являющейся, образно говоря, колыбелью нашей цивилизации. Сложность и бесконечное разнообразие окружающего нас живого мира, непревзойденная красота мироздания формируют жизненно важную духовную сторону нашего сознания.

23

1Оптимизация - это повышение продуктивности естественных популяций с помощью биотехнических мероприятий (внесение удобрений, расчистка, осветление и т. д.).


I. АНАТОМИЯ И МОРФОЛОГИЯ

1. КЛЕТКА. СТРОЕНИЕ РАСТИТЕЛЬНОЙ КЛЕТКИ

ИСТОРИЯ ИССЛЕДОВАНИЯ КЛЕТКИ.

Основная структурная и функциональная единица любого живого организма - клетка. Лишь вирусы, положение которых в системе живого не вполне ясно, лишены клеточной структуры. Клетка может существовать либо как отдельный (одноклеточный) организм (бактерии, простейшие, многие водоросли и грибы), либо в составе тела многоклеточных животных, растений и грибов. Но даже в составе самых крупных организмов каждая из его миллиардов клеток относительно независима и выполняет определенную функцию.

В 1665 г. англичанин Роберт Гук впервые описал строение некоторых растительных тканей, в частности пробки, состоящей из маленьких ячеек, ограниченных перегородками. Так была открыта клетка. Усилиями многих ученых, главным образом XIX и первой половины XX в., сложилась особая наука о клетке, получившая название цитологии.

Исследование клетки стало возможным после изобретения в конце XVI в. первого светового микроскопа. Лучший световой микроскоп имеет разрешающую способность около 0,2 мкм и способен примерно в 500 раз увеличивать объект исследования. Световой, или оптический, микроскоп оставался почти единственным инструментом изучения клетки на протяжении 350 лет. Лишь в 50-х годах нашего столетия ученые получили в руки новое мощное орудие изучения клетки - электронный микроскоп, позволивший сделать ряд крупнейших открытий. Разрешающая способность электронного микроскопа почти в 400 раз больше, чем у светового. Это достигается за счет использования потока электронов вместо видимого света. Существуют два типа электронных микроскопов - трансмиссионный (просвечивающий) и сканирующий. В трансмиссионном пучок электронов, проходя через образец, оставляет его изображение на экране. Но высокая разрешающая способность трансмиссионного микроскопа может быть использована только для изучения срезов фиксированных препаратов. В сканирующем микроскопе поток электронов отражается от поверхности специально подготовленного образца. При этом на экране или фотопластинке получают объемное изображение поверхности объекта.

Совместные усилия нескольких поколений ученых позволили на рубеже 30-40-х годов XIX в. немецким ученым зоологу Т. Шванну и

24

ботанику М. Шлейдену сформулировать клеточную теорию, главный тезис которой - признание клеточного строения всех организмов. Позднее, в 1858 г., немецкий ученый Р. Вирхов обосновал принцип преемственности клеток путем деления: "каждая клетка от клетки". Современная клеточная теория рассматривает многоклеточный организм как сложно организованную интегрированную систему, состоящую из функционирующих и взаимодействующих клеток. Единство клеточного строения подтверждается как в сходстве строения различных клеток, так и в сходстве их химического состава и процессов обмена веществ.

25


ПРОКАРИОТИЧЕСКАЯ И ЭУКАРИОТИЧЕСКАЯ КЛЕТКИ.

У современных и ископаемых организмов известны два типа клеток: прокариотическая и эукариотическая (рис. 4, 5). Они столь резко различаются по особенностям строения, что это послужило для выделения двух надцарств живого мира - прокариот, т. е. доядерных, и эукариот, т. е. настоящих, ядерных организмов. Промежуточные формы между этими крупнейшими таксонами живого пока неизвестны.

Основное отличие прокариотических клеток от эукариотических заключается в том, что их ДНК не организована в хромосомы и не

Рис. 4 Внутреннее строение бактериальной (прокариотической) клетки: 1 - гранулы поли-β-оксимасляной кислоты, 2 - жировые капли, 3 - включения серы, 4 - трубчатые тилакоиды, 5 - пластинчатые тилакоиды, 6 - выросты цитоплазматической мембраны, 7 - хроматофоры (участки протопласта, несущие пигмент), 8 - нуклеоид, 9 - рибосомы, прокариотической клетки, 10 - цитоплазма, 11 - слизистая капсула, 12- жгутики, 13 - клеточная оболочка, 14 - мезосома, 15 - газовые вакуоли, 16 - ламеллярные структуры, 17 - гранулы полисахаридов, 18 - гранулы полифосфатов, 19 - цитоплазматическая мембрана, 20 - базальное тельце. Основные структуры бактериальной клетки представлены в верхней части рисунка, дополнительные, мембранные структуры, имеющиеся у фототрофных и нефототрофных бактерий - в средней части, а включения запасных веществ - в нижней части

25

Рис. 5 Внутреннее строение эукариотической клетки животного (А) и растения (Б): 1 - ядро, содержащее хроматин и ядрышко, 2 - плазматическая мембрана, 3 - плотная клеточная оболочка, 4 - плазмодесмы, 5 - гранулярная эндоплазматическая сеть (с прикрепленными к ней "эукариотическими" рибосомами), 6 - гладкая (агранулярная) эндоплазматическая сеть, 7 - пиноцитозные вакуоли, 8 - аппарат Гольджи, 9 - лизосомы, 10 - включения жира, 11 - центриоль и микротрубочки, 12 - митохондрии, 13 - полирибосомы, 14 - вакуоли, 15 - хлоропласты

окружена ядерной оболочкой. Эукариотические клетки устроены значительно сложнее. Их ДНК, связанная с белком, организована в хромосомы, которые располагаются в особом образовании, по сути самом крупном органоиде клетки - ядре. Кроме того, внеядерное активное содержимое такой клетки разделено на отдельные отсеки с помощью эндоплазматической сети, образованной элементарной мембраной. Эукариотические клетки обычно крупнее прокариотических. Их размеры варьируют от 10 до 100 мкм, тогда как размеры клеток прокариот (различных бактерий, цианобактерий - сине-зеленых водорослей и некоторых других организмов), как правило, не превышают 10 мкм, часто составляя 2-3 мкм.

В эукариотической клетке носители генов - хромосомы - находятся в морфологически оформленном ядре, отграниченном от остальной клетки мембраной. В исключительно тонких, прозрачных препаратах живые хромосомы можно видеть с помощью светового

26

микроскопа. Чаще же их изучают на фиксированных и окрашенных препаратах. Хромосомы состоят из ДНК, которая находится в комплексе с белками-гистонами, богатыми аминокислотами аргинином и лизином. Гистоны составляют значительную часть массы хромосом. Эукариотическая клетка имеет разнообразные постоянные внутриклеточные структуры - органоиды (органеллы), отсутствующие в прокариотической клетке.

Прокариотические клетки могут делиться на равные части перетяжкой или почковаться, т. е. образовывать дочернюю клетку меньшего размера, чем материнская, но никогда не делятся путем митоза. Клетки эукариотических организмов, напротив, делятся путем митоза (исключая некоторые очень архаичные группы). Хромосомы при этом "расщепляются" продольно (точнее, каждая нить ДНК воспроизводит около себя свое подобие), и их "половинки" - хроматиды (полноценные копии нити ДНК) расходятся группами к противоположным полюсам клетки. Каждая из образующихся затем клеток получает одинаковый набор хромосом.

Рибосомы прокариотической клетки резко отличаются от рибосом эукариот по величине. Ряд процессов, свойственных цитоплазме многих эукариотических клеток,- фагоцитоз, пиноцитоз и циклоз (вращательное движение цитоплазмы) - у прокариот не обнаружен. Прокариотической клетке в процессе обмена веществ не требуется аскорбиновая кислота, но эукариотические не могут без нее обходиться.

Существенно различаются подвижные формы прокариотических и эукариотических клеток. Прокариоты имеют двигательные приспособления в виде жгутиков или ресничек, состоящих из белка флагеллина. Двигательные приспособления подвижных эукариотических клеток получили название ундулиподиев, закрепляющихся в клетке с помощью особых телец кинетосом. Электронная микроскопия выявила структурное сходство всех ундулиподиев эукариотических организмов и резкие их отличия от жгутиков прокариот.

27


КЛЕТКА ЖИВОТНЫХ, РАСТЕНИЙ И ГРИБОВ.

Все три основные группы организмов - животные, растения и грибы - являются эукариотами. Однако строение их клеток неодинаково. Эти различия наряду с особенностями питания легли в основу деления надцарства эукариот на три царства.

Животная клетка не имеет плотной клеточной стенки. В ней отсутствуют вакуоли, характерные для растений и некоторых грибов. В качестве резервного энергетического вещества обычно накапливается полисахарид гликоген. Большинство клеток растений и грибов, подобно клеткам прокариот, окружено твердой клеточной оболочкой, или стенкой. Однако химический их состав различен. В то время как основой стенки растительной клетки является полисахарид целлюлоза, грибная клетка окружена стенкой, в значительной части состоящей из азотсодержащего полимера хитина.

27

Клетки растений всегда содержат пластиды, в то время как у животных и грибов пластид нет. Резервным веществом у большинства растений служит полисахарид крахмал, а у основной массы грибов, как и у животных, - гликоген.

28


СТРОЕНИЕ РАСТИТЕЛЬНЫХ КЛЕТОК.

Размеры клеток большинства покрытосеменных растений колеблются от 10 до 100 мкм. Гигантских размеров достигают лишь некоторые специализированные вытянутые клетки. Так, одноклеточные волоски семян у некоторых сортов хлопчатника достигают 5 см длины, а одноклеточные волокна растения рами - даже. 55 см. Однако поперечник этих вытянутых клеток составляет всего 50-100 мкм. Число клеток в теле высших растений очень велико. Например, один лист дерева содержит более 100 млн. клеток.

По форме различают два основных типа растительных клеток: паренхимные и прозенхимные. Паренхимные клетки более или менее изодиаметричны, т. е. их размер приблизительно одинаков во всех трех измерениях. Прозенхимные клетки вытянуты в длину, которая превышает их ширину в 5-6 и более раз.

Растительная клетка обычно окружена клеточной стенкой, состоящей в основном из целлюлозы. Активное содержимое клеток получило название протопласта. Основной компонент протопласта - белок. У большинства зрелых растительных клеток центральную часть занимает крупная, заполненная клеточным соком вакуоль, главное содержимое которой - вода с растворенными в ней минеральными и органическими веществами. Клеточная оболочка и вакуоль представляют собой продукты жизнедеятельности протопласта.

Протопласт. Протопласт - активное содержимое клетки. Большую часть протопласта растительной клетки занимает цитоплазма, меньшую по массе - ядро. От вакуоли протопласт отграничен мембраной, называемой тонопластом, от клеточной стенки - другой мембраной - плазмалеммой, В протопласте осуществляются все основные процессы клеточного метаболизма. Наследственный материал клетки главным образом сосредоточен в ядре. От цитоплазмы ядро также отделено мембранами.

Протопласт представляет собой многофазную коллоидную систему. Обычно это гидрозоль, где дисперсной средой является вода (90-95 % массы протопласта), а дисперсной фазой - перечисленные ниже вещества. Основными классами соединений, слагающих протопласт, являются белки, нуклеиновые кислоты, липиды и углеводы. В живой растительной клетке содержимое цитоплазмы находится в постоянном движении. Можно видеть, как органоиды и другие включения вовлекаются в это движение, называемое током цитоплазмы или циклозом. Циклоз прекращается в мертвых клетках. Следует сказать, что основное назначение циклоза неизвестно.

28


Основные химические компоненты протопласта.

Белки - биополимеры, образованные мономерами-аминокислотами, составляют основную массу органических веществ клетки (около 40-50% сухой массы протопласта). Белки подразделяются на простые (протеины) и сложные (протеиды). Последние образуют комплексы с

28

другими веществами - липидами (липопротеиды), углеводами (гликопротеиды), нуклеиновыми кислотами (нуклеопротеиды) и т. д. В качестве ферментов (или энзимов) белки регулируют все жизненные процессы клетки.

Нуклеиновые кислоты - ДНК и РНК - вторая важнейшая группа биополимеров протопласта. Содержание их невелико, обычно не более 1-2 % массы протопласта клетки, но роль нуклеиновых кислот огромна, поскольку они являются веществами хранения и передачи наследственной информации. Основное количество ДНК сосредоточено в ядре, РНК встречается как в ядре, так и в цитоплазме.

Липиды- жироподобные вещества, входящие в состав всех живых клеток, очень разнообразны по функциям, выполняемым в клетке. Обычно липиды содержатся в количестве 2-3 %. Часть из них представляет запасные энергетические вещества, другие, имея полярные молекулы, входят в состав клеточных мембран, являясь структурными компонентами клетки.

Углеводы - входят в состав живой клетки либо в виде мономеров и олигомеров (глюкоза, фруктоза, сахароза), либо в виде полимерных соединений, так называемых полисахаридов. К последним относятся крахмал - резервный энергетический полисахарид многих растительных клеток и целлюлоза - основной компонент клеточной оболочки.

Помимо перечисленных классов соединений, в клетке обычно имеется от 2 до 6 % неорганических веществ (в виде солей), витамины, контролирующие общий ход обмена веществ, и гормоны - физиологически активные вещества, регулирующие процессы роста и развития.

Белки, нуклеиновые кислоты, липиды и углеводы синтезируются в самой растительной клетке. В основе этого синтеза лежат процессы фотосинтеза, осуществляемые за счет энергии света. Непосредственным накопителем и переносчиком энергии при всех реакциях метаболизма служат молекулы аденозинтрифосфата (АТФ). Энергия АТФ накапливается в виде фосфатных связей. При необходимости она легко высвобождается, а АТФ переходит в аденозиндифосфат (АДФ).

29


Продукты жизнедеятельности протопласта.

В процессе жизнедеятельности протопласта возникают разнообразные вещества, получившие обобщенное название эргастических веществ. Они образуются непосредственно в цитоплазме и отчасти сохраняются в ней в растворенном виде либо в форме включений. В значительно больших количествах эргастические вещества концентрируются вне протопласта, образуя оболочку клетки. Другая часть накапливается в клеточном соке вакуоли в виде растворов или- откладывается в цитоплазме в виде включений. Природа и основные функции эргастических веществ различны. Главнейшие из этих веществ: простые белки; некоторые углеводы, в частности глюкоза, сахароза и крахмал или близкий к нему инулин, а также целлюлоза, запасные жиры и жироподобные вещества - соединения первичного метаболизма; продукты вторичного метаболизма - танниды, полифенольные соединения, алкалоиды, изопренпроизводные и др. К эргастическим веществам относится также обычный во многих растениях оксалат кальция. Вещества вторичного метаболизма нередко химически связаны с сахарами и образуют так называемые гликозилированные формы, или гликозиды. Гликозиды отличаются от негликозилированных соединений прежде всего повышенной способностью проникать через биологические мембраны.

Почти все эргастические вещества независимо от их природы в той или иной мере могут вновь вовлекаться в процессы активного метаболизма клетки. Поэтому деление этих веществ на ряд групп по их главнейшей функции в известной мере условно.

29

Важнейшая группа эргастических веществ - запасные вещества. Это белки, перечисленные выше углеводы, исключая целлюлозу, и жиры. Их образование и формы накопления будут подробно рассмотрены в разделе "Включения". Целлюлоза и близкие к ней по химической природе гемицеллюлозы и пектиновые вещества - структурные компоненты клеточной стенки. Вторичные метаболиты выполняют различные функции, но главнейшая из них связана с "организацией" защиты от поедания растений животными, внедрения болезнетворных микроорганизмов и т. д. Таким образом, они являются группой защитных веществ. Оксалат кальция чаще всего рассматривается в качестве конечного продукта метаболизма, формы "захоронения" ненужных или вредных клетке веществ. Вторично используется в процессах активного метаболизма оксалат кальция редко.

Большинство эргастических веществ физиологически активно. Многие из них накапливаются в значительных количествах и имеют исключительное значение в хозяйственной деятельности человека и в медицине. Общеизвестно многообразное использование целлюлозы, или клетчатки. В технике, пищевой промышленности и медицине широко используются крахмал, глюкоза и сахароза. Танниды, или дубильные вещества, соединения полифенольные и изопренпроизводные - основа для получения большинства медицинских препаратов растительного происхождения. Пектиновые вещества широко применяются в кондитерской промышленности, а также в медицине.

Некоторые из эргастических веществ крайне ядовиты. Чаще это алкалоиды, некоторые гликозиды, полипептиды (у бледной поганки).

30


Цитоплазма

- часть протопласта, заключенная между плазмалеммой и ядром. Основу цитоплазмы составляет ее матрикс, или гиалоплазма, - сложная бесцветная, оптически прозрачная коллоидная система, способная к обратимым переходам из золя в гель. Важнейшая роль гиалоплазмы заключается в объединении всех клеточных структур в единую систему и обеспечении взаимодействия между ними в процессах клеточного метаболизма.

Важнейший физиологический процесс, осуществляющийся в цитоплазме практически всех живых, как прокариотических, так и эукариотических, клеток, - гликолиз. Гликолиз - это анаэробный (в отсутствие кислорода) процесс расщепления углеводов с освобождением энергии. В растениях в результате гликолиза образуется так называемый пируват, молекулы которого далее окисляются до двуокиси углерода и воды в цикле Кребса и электронотранспортной цепи.

Исследования животных клеток под электронным микроскопом позволяют думать, что основное вещество цитоплазмы представляет собой трехмерную решетку, построенную из тонких (диаметром 3-6 нм) тяжей, заполняющих клетку. Подобная структура получила название микротрабекулярной решетки. Другие компоненты цитоплазмы "подвешены" к этой решетке. Микротрабекулярная решетка делит цитоплазму на две фазы: богатую белком (тяжи решетки) и богатую водой (пространство между тяжами). Есть свидетельства того, что и клетки растений имеют сходную микротрабекулярную решетку. Считается, что к микротрабекулярной решетке прикреплены органоиды; она осуществляет связь между отдельными частями клетки и направляет внутриклеточный транспорт.

В цитоплазме растительных клеток имеются небольшие тельца, или органоиды, выполняющие специальные функции. Это пластиды, комплекс Гольджи, эндоплазматическая сеть, митохондрии и т. д. В цитоплазме осуществляется большая часть процессов клеточного метаболизма, исключая синтез нуклеиновых кислот, происходящий в ядре. Цитоплазма пронизана мембранами - тончайшими (4-10 нм) пленками,

30

построенными в основном из фосфолипидов и липопротеинов. Мембраны обеспечивают пространственное расположение всех органоидов клетки и ядра, отграничивают цитоплазму от клеточной оболочки и вакуоли, а внутри цитоплазмы образуют эндоплазматическую сеть (ретикулум) - систему мелких вакуолей и канальцев, соединенных друг с другом. Эта система трехмерна, а ее форма и протяженность зависят от типа клетки, ее метаболической активности и стадии дифференциации. Например, в клетках, секретирующих белки, эндоплазматическая сеть имеет форму плоских мешочков, или цистерн, с многочисленными рибосомами, связанными с ее внешней поверхностью. Такая сеть с закрепленными группами рибосом, или полирибосомами, получила название шероховатой (гранулярной). Полисомы (полирибосомы) и шероховатая эндоплазматическая сеть - основные места синтеза белка. Клетки же, секретирующие липиды, имеют обширную систему трубочек, лишенных рибосом (агранулярная, гладкая эндоплазматическая сеть).

По-видимому, эндоплазматическая сеть функционирует как коммуникационная система клетки и используется для транспортировки веществ. Эндоплазматические сети соседних клеток соединяются через цитоплазматические тяжи - плазмодесмы.

Эндоплазматическая сеть - основное место синтеза клеточных мембран. Возможно, в некоторых растительных клетках здесь образуются мембраны вакуолей, микротелец, а также цистерны диктиосом (рис. 6).

Существует предположение, что эндоплазматическая сеть и аппарат Гольджи образуют функциональное целое, в котором диктиосомы играют роль промежуточных структур в процессе преобразования мембран. Структурную основу мембран составляют молекулы липидов (рис. 7). Они располагаются в мембранах упорядоченно в два параллельных слоя таким образом, что гидрофильные части молекул направлены наружу, в водную среду, а гидрофобные остатки жирных кислот - внутрь, перпендикулярно к поверхности мембраны. Молекулы белков оказываются разнообразным способом "встроенными" в мембрану. Большинство мембранных белков является ферментами. Считается, что в клетке содержится около 10 тыс. разных типов ферментов, насчитывающих до 50 млн. молекул. Мембраны органоидов (исключение - митохондрии и пластиды) и ядра связаны с мембранами эндоплазматической сети.

Одно из основных свойств мембран клетки - их избирательная проницаемость (полупроницаемость): одни вещества проходят через нее с трудом или вообще не проходят, другие проникают легко. Избирательная проницаемость мембран

Рис. 6. Взаимодействие и функционирование эндоплазматической сети и аппарата Гольджи (жирной стрелкой показан направленный транспорт синтезируемых веществ)
Рис. 6. Взаимодействие и функционирование эндоплазматической сети и аппарата Гольджи (жирной стрелкой показан направленный транспорт синтезируемых веществ)

31

Рис. 7 Строение клеточных мембран: 1 - двойной подвижно-жидкостный липидный слой (кружками обозначены гидрофильные концы молекул липидов, направленные наружу), 2 - свободно плавающие крупные молекулы транспортных белков, погруженные в подвижно-жидкую мембрану, 3 - дополнительные (периферические) белки, 4 - углеродные цепи

создает возможность одновременного и независимого протекания различных биохимических реакций, нередко противоположных по направлению, в изолированных отсеках, образованных эндоплазматической сетью.

Как сказано, важнейшим биологическим свойством цитоплазмы, связанным прежде всего с физико-химическими особенностями гиалоплазмы, является ее способность к движению. В клетках с одной крупной вакуолью движение (циклоз) осуществляется обычно в одном направлении за счет особых органоидов - микрофиламентов. Движущаяся гиалоплазма увлекает пластиды и митохондрии. В молодых клетках с многочисленными мелкими вакуолями движение осуществляется струйчато. Интенсивность движения зависит от температуры, степени освещения, снабжения кислородом и т. д.

В цитоплазме, а также ядре, митохондриях и пластидах всегда находятся мельчайшие гранулы, выявляемые на ультратонких срезах под электронным микроскопом. Это рибосомы, представляющие собой частицы, образованные рибонуклеопротеидами и молекулами белка. Их величина у эукариотических клеток колеблется от 17 до 23 нм. Располагаются рибосомы поодиночке либо группами (полисомы), где отдельные рибосомы связаны между собой нитевидной молекулой РНК. Рибосомы эукариотических организмов состоят из двух неравных по величине субъединиц, по-видимому, объединенных ионами Mg2+. Рибосомы нередко прикреплены к мембранам эндоплазматической сети или свободно располагаются в гиалоплазме. Рибосомы (точнее, полисомы) - центры синтеза белка.

32

Комплекс Гольджи (аппарат Гольджи) назван в честь итальянского ученого К. Гольджи, впервые описавшего его. Комплекс состоит из отдельных диктиосом и пузырьков Гольджи (рис. 8). Диктиосомы представляют собой стопку плоских, не соприкасающихся друг с другом дисковидных цистерн, ограниченных мембранами. Часто диктиосомы переходят по краям в систему тонких ветвящихся трубок. Число диктиосом в растительной клетке обычно колеблется от одной до нескольких десятков. Пузырьки Гольджи отчленяются от краев диктиосомных пластинок или концов трубок и направляются обычно в сторону плазмалеммы или вакуоли (см. рис. 6). Считается, что в диктиосомах синтезируются полисахариды. Пузырьки Гольджи транспортируют образовавшиеся полисахариды, которые у растений нередко участвуют в формировании клеточной стенки. Кроме того, комплекс Гольджи, по-видимому, участвует в формировании вакуолей.

Лизосомы - органоиды грибов и животных, отсутствующие в клетках растений. Они представляют собой пузырьки, окруженные мембраной. Образуются в комплексе Гольджи. Содержат набор гидролитических ферментов. С их помощью осуществляется внутриклеточное пищеварение. У растений функции лизосом сравнимы с некоторыми функциями вакуолей.

Микротрубочки представляют собой полые длинные цитоплазматические частицы диаметром 18-30 нм, видимые в электронный микроскоп. Предполагают, что благодаря активному перемещению микротрубочек осуществляются направленные движения пузырьков Гольджи. Нити веретена появляющегося при делении ядра, также построены из большого числа микротрубочек.

Микрофиламенты - органоиды эукариотических, в том числе растительных, клеток, образующих под цитоплазматической мембраной сплошные сплетения нитей белка актина. Микрофиламенты способны к сокращению и непосредственно участвуют в изменении формы клеток, не обладающих твердой оболочкой. В растительных клетках Микрофиламенты ответственны за циклоз.

Мелкие сферические или эллипсоидальные органоиды размером от 0,2 до 1,5 мкм, окруженные одной мембраной, получили название микротелец. Наиболее известные из них - глиоксисомы и пероксисомы.

Глиоксисомы содержат ферменты необходимые для превращения жиров в углеводы, что происходит во время прорастания семян.

Пероксисомы обнаружены с помощью электронного микроскопа в большинстве типов клеток. Функции пероксисом зависят от типа клетки. Подобно пластидам

Рис. 8 Строение аппарата Гольджи (А) и образование отдельного пузырька в крупном масштабе (Б): 1 - пузырьки Гольджи, 2 - цистерны диктиосомы, 3 - каналы аппарата Гольджи, 4 - развивающийся пузырек
Рис. 8 Строение аппарата Гольджи (А) и образование отдельного пузырька в крупном масштабе (Б): 1 - пузырьки Гольджи, 2 - цистерны диктиосомы, 3 - каналы аппарата Гольджи, 4 - развивающийся пузырек

33

и митохондриям, пероксисомы до известной степени автономны. В ряде случаев они имеют непосредственное отношение к фотодыханию, играя важную роль в метаболизме гликолевой кислоты.

Плазмиды. Плазмиды представляют собой кольцевые двуцепочечные молекулы ДНК, существующие в большинстве изученных клеток в автономном, не связанном с хромосомами состоянии. Они являются внехромосомными факторами наследственности и интенсивно используются в генной инженерии в качестве молекулярных переносчиков чужеродной ДНК. Наиболее изучены бактериальные плазмиды.

Липидные капли - структуры сферической формы, придающие гранулярность цитоплазме растительной клетки при наблюдении ее под световым микроскопом. Более мелкие капли встречаются в пластидах. Первоначально липидные капли принимали за особые органоиды и называли сферосомами. Однако исследования последних лет показывают, что у липидных капель нет мембраны, хотя они могут быть покрыты белком.

34


Митохондрии и пластиды.

Существует гипотеза о том, что в известной степени автономные и несущие определенное количество собственной ДНК митохондрии и пластиды представляют собой видоизмененные прокариотические организмы, которые нашли "убежище" в более крупных гетеротрофных клетках-хозяевах - предшественниках эукариот. Все, или почти все, ныне живущие эукариоты содержат в своих клетках митохондрии, а все автотрофные эукариоты - также и пластиды. Возможно, они были приобретены в результате независимых случаев симбиоза, точнее - внутреннего симбиоза (эндосимбиоза). Более крупные гетеротрофные клетки, предшественницы эукариотических клеток, очевидно, защищали свои симбиотические органоиды от различных неблагоприятных условий окружающей среды. В свою очередь, прокариотические симбионты оказались полезными благодаря способности использовать энергию солнечного света (фотосинтез) и возможности использовать молекулярный кислород для окисления органических веществ. В результате эукариоты смогли заселить сушу, а также ту часть водной среды (обычно с высокой рН), где прокариоты относительно немногочисленны.

Митохондрии - неотъемлемая часть всех живых эукариотических клеток. Форма, величина и их число постоянно меняются. Число митохондрий варьирует от нескольких десятков до сотен. Особенно их много в секреторных тканях растений. Размеры этих органоидов не превышают 1 мкм. По форме они чаще всего эллиптические или округлые. Снаружи митохондрии окружены оболочкой, состоящей из двух мембран, которые не связаны с эндоплазматической сетью цитоплазмы (рис. 9). Внутренняя мембрана образует выросты в полость митохондрии в виде пластин или трубок, называемых кристами. Кристы бывают различных типов. Пространство между кристами заполнено однородным прозрачным веществом - матриксом митохондрий. В матриксе встречаются рибосомы, подобные по величине рибосомам прокариотических клеток, и собственная митохондриальная ДНК, заметная под электронным микроскопом в виде тонких нитей.

Рис. 9 Строение митохондрий: А - объемное изображение, Б - срез: 1 - наружная мембрана, 2 - внутренняя мембрана, 3 - криста, 4 - метрике митохондрии, 5 - митохондриальные рибосомы (отличающиеся от цитоплазматических рибосом), 6 - нить митохондриальной ДНК
Рис. 9 Строение митохондрий: А - объемное изображение, Б - срез: 1 - наружная мембрана, 2 - внутренняя мембрана, 3 - криста, 4 - метрике митохондрии, 5 - митохондриальные рибосомы (отличающиеся от цитоплазматических рибосом), 6 - нить митохондриальной ДНК

34

Митохондрии способны к независимому от ядра синтезу своих белков на собственных рибосомах под контролем митохондриальиой ДНК. Митохондрии образуются только путем деления.

Основная функция митохондрий состоит в обеспечении энергетических потребностей клетки путем дыхания. Богатые энергией молекулы АТФ синтезируются при реакции окислительного фосфорилирования. Энергия, запасаемая АТФ, получается в результате окисления в митохондриях различных энергетически богатых веществ, главным образом Сахаров. Механизм окислительного фосфорилирования путем хемиосмотического сопряжения открыт в 1960 г. английским биохимиком П. Митчеллом.

Пластиды характерны только для растений. Они не найдены у грибов и у большинства животных, исключая некоторых фотосинтезирующих простейших.

Предшественниками пластид являются так называемые пропластиды, мелкие обычно бесцветные образования, находящиеся в делящихся клетках корней и побегов. Если развитие пропластид в более дифференцированные структуры задерживается из-за отсутствия света, в них может появиться одно или несколько проламеллярных телец (скопления трубчатых мембран). Такие бесцветные пластиды называются этиопластами. Этиопласты превращаются в хлоропласты на свету, а из мембран проламеллярных телец формируются тилакоиды. В зависимости от окраски, связанной с наличием или отсутствием тех или иных пигментов, различают три основных типа пластид: хлоропласт (зеленого цвета), хромопласты (желтого, оранжевого или красного цвета) и лейкопласты (бесцветные). Обычно в клетке встречаются пластиды только одного типа. Однако установлено, что одни типы пластид могут переходить в другие.

Пластиды - относительно крупные образования клетки. Самые большие из них - хлоропласта - достигают у высших растений 4-10 мкм длины и хорошо различимы в световой микроскоп. Форма окрашенных пластид чаще всего линзовидная или эллиптическая. В клетках встречаются, как правило, несколько десятков пластид, но у водорослей, где пластиды нередко крупны и разнообразны по форме, число их иногда невелико (1-5). Такие пластиды называются хроматофорами. Лейкопласты и хромопласты могут иметь различную форму.

Хлоропласта встречаются во всех зеленых органах растений, лейкопласты весьма обычны в клетках органов, скрытых от солнечного света, - корнях, корневищах, клубнях, а также в ситовидных элементах некоторых покрытосеменных. Хромопласты содержатся в клетках лепестков многих растений, зрелых окрашенных плодах (томаты, шиповник, рябина), иногда - в корнеплодах (морковь). Строение пластид может быть рассмотрено на примере хлоропластов (рис. 10). Они имеют оболочку, образованную двумя мембранами: наружной и внутренней. Внутренняя мембрана вдается в полость хлоропласта немногочисленными выростами. Мембранная оболочка отграничивает от гиалоплазмы клетки матрикс хлоропласта, так называемую строму. Как строма, так и выросты внутренней мембраны формируют в полости хлоропласта сложную систему мембранных поверхностей, отграничивающих особые плоские мешки, называемые тилакоидами или ламеллами. Группы дисковидных тилакоидов связаны друг с другом таким образом, что их полости оказываются непрерывными. Эти тилакоиды образуют стопки (наподобие стопки · монет), или граны. Тилакоиды стромы объединяют граны между собой. В мембранах тилакоидов сосредоточен главнейший пигмент зеленых растений - хлорофилл и вспомогательные пигменты - каротиноиды. Внутренняя структура хромопластов и лейкопластов проще. Граны в них отсутствуют.

35

Рис. 10 Схема строения хлоропласта в объемном изображении (А) и на срезе (Б): 1 - наружная мембрана, 2 - внутренняя мембрана, 3 - строма, 4 - грана, 5 - тилакоид граны, 6 - тилакоид стромы, 7 - нить пластидной ДНК, 8 - рибосомы хлоропласта (отличающиеся от цитоплазматических рибосом), 9 - гранулы крахмала

В строме хлоропластов содержатся ферменты и рибосомы, отличающиеся от рибосом цитоплазмы меньшими размерами. Часто имеются один или несколько небольших зерен первичного ассимиляционного крахмала. Генетический аппарат хлоропластов автономен, они содержат свою собственную ДНК.

Основная функция хлоропластов - фотосинтез. Центральная роль в этом процессе принадлежит хлорофиллу, точнее - нескольким его модификациям. Световые реакции фотосинтеза осуществляются преимущественно в гранах, темновые - в строме хлоропласта. И хлоропласты, и митохондрии способны синтезировать собственные белковые молекулы, так как обладают собственной ДНК.

Помимо фотосинтеза, в хлоропластах осуществляется синтез АТФ и АДФ (фосфорилирование), синтез и гидролиз липидов, ассимиляционного крахмала и белков, откладывающихся в строме.

В лейкопластах пигменты отсутствуют, но здесь может осуществляться синтез и накопление запасных питательных веществ, в первую очередь крахмала, иногда белков, редко жиров. Очень часто в лейкопластах формируются зерна вторичного запасного крахмала.

Красноватая или оранжевая окраска хромопластов связана с присутствием в них каротиноидов. Считается, что хромопласты - конечный этап в развитии пластид, иначе говоря, это стареющие хлоропласты и лейкопласты. Наличие хромопластов отчасти определяет яркую окраску многих цветков, плодов и осенних листьев.

36


Пигменты пластид.

Пигменты, локализующиеся в пластидах и участвующие в процессах фотосинтеза, принадлежат к трем хорошо известным классам. Это хлорофиллы, каротиноиды и фикобилинпротеиды. Все они входят в состав пигментных систем в виде хромопротеидов, т. е. пигмент-белковых комплексов.

В основе строения хлорофиллов лежит так называемый Mg-порфириновый скелет. Кроме того, имеются различные заместители, например дитерпеновый спирт фитол, придающие молекуле хлорофилла способность встраиваться в липидный слой биологических мембран (рис. 11).

Существует несколько модификаций хлорофиллов (а, b, с, d), отличающихся системой сопряженных связей в молекуле и заместителями, а следовательно, и спектрами поглощения. Все растения и оксифотобактерии в качестве основного пигмента содержат сине-зеленый хлорофилл а, а в качестве

36

дополнительных - зелено-желтый хлорофилл в (все высшие растения, зеленые и эвгленовые водоросли). У бурых и диатомовых водорослей и динофлагеллят вместо хлорофилла в функционирует хлорофилл с, а у багрянок - хлорофилл d 1.

В хлоропластах хлорофилл и другие пигменты, погруженные в тилакоиды, собраны в функциональные единицы (по 250-400 молекул), называемые фотосистемами. Большая часть молекул хлорофилла (антенные пигменты) поглощает энергию света, что сопровождается их возбуждением, т. е. запасанием энергии внутри молекул, которая передается реакционным центрам фотосистемы. Меньшая часть молекул включена в состав этих реакционных центров и непосредственно участвует в фотохимических реакциях.

Хлорофиллы легко извлекаются из растений водой и могут использоваться в качестве естественных зеленых красителей в пищевой промышленности и медицине.

Каротиноиды - желтые, оранжевые или красные пигменты, синтезируемые растениями (а также бактериями и грибами), не растворимы в воде. Каротиноиды отчасти выполняют роль дополнительных фотосинтезирующих пигментов, но при этом могут осуществлять и другие функции, с фотосинтезом не связанные. К каротиноидам относятся широко распространенные каротины и ксантофиллы. По химической природе это изопреноидные углеводороды, содержащие 40 углеродных атомов (рис. 12). Ксантофиллы - окисленные каротины. Особенно богаты каротинами зеленые листья некоторых растений (например, шпината), корнеплоды моркови, плоды шиповника, смородины, томата и др. У растений каротиноиды представлены главным образом физиологически наиболее активным β-каротином. Каротины наряду с ксантофиллами нередко обусловливают окраску тех или иных организмов. Например, окраска пурпурных бактерий объясняется наличием

Рис. 11 Структурные формулы важнейших хлорофиллов
Рис. 11 Структурные формулы важнейших хлорофиллов

37

Рис. 12. Структурная формула ?-каротина
Рис. 12. Структурная формула β-каротина

ксантофиллов типа роботина и спирилл отоксина; коричневая - бурых и Диатомовых водорослей - фукоксантином.

Животные и человек не способны к синтезу каротиноидов, но, получая их с пищей, используют для синтеза витамина А. Каротиноиды, подобно хлорофиллам, очень слабо связаны с белками, они легко извлекаются из растений и используются в качестве лекарственных средств и красителей.

Фикобилинпротеиды характерны для хлоропластов, цианобактерий, багрянок и криптофитовых водорослей. Они, как и каротиноиды, участвуют в фотосинтезе, доставляя поглощенную энергию света к молекулам хлорофилла. Фикобилины - стойкие пигмент-белковые комплексы, хорошо растворимые в воде. В их основе лежат хромофорные группы, близкие к желчным пигментам. Известны два типа фикобилинпротеидов: синие фикоцианины и красные фикоэритрины (рис. 13).

38

1Фотосинтезирующие бактерии (не цианобактерии) содержат особые пигменты - либо бактериохлорофилл (пурпурные бактерии), либо хлоробиум-хлорофилл (зеленые серные бактерии). Хлоробиум-хлорофилл содержит вместо остатка фитола остаток сесквитерпеноидного соединения - фарнезила.


Ядро.

Ядро - обязательная и существеннейшая часть живой клетки всех эукариотических организмов. Это место хранения и воспроизведения наследственной информации, определяющей признаки данной клетки и всего организма в целом. Ядро

Рис. 13 Предполагаемая структура хромофорной группы фикобилинпротеида фикоцианобилина
Рис. 13 Предполагаемая структура хромофорной группы фикобилинпротеида фикоцианобилина

38

служит также центром управления обменом веществ и почти всех процессов, происходящих в клетке. Из органоидов лишь митохондрии и пластиды в некоторой степени автономны и в части своих функций независимы от ядра. Клетки с удаленным ядром, как правило, быстро погибают. Отсутствует ядро в норме лишь в зрелых члениках ситовидных трубок флоэмы.

Чаще всего в клетках эукариот имеется лишь одно ядро, редко - два или несколько. Нормальное длительное существование в одной клетке двух неслившихся ядер (дикарион) характерно для некоторых грибов.

Размеры ядра различны: от 2-3 до 500 мкм (у половых клеток). Однако без специальной окраски ядро малозаметно. Форма его чаще всего шаровидная или эллипсоидальная. В молодых клетках оно занимает центральное положение, но позднее обычно смещается к оболочке, оттесняемое растущей вакуолью.

Общий план строения ядра одинаков у всех эукариотических организмов. Снаружи оно окружено двойной мембраной - ядерной оболочкой, пронизанной порами, на краях которых наружная мембрана переходит во внутреннюю. Наружная мембрана ядерной оболочки в некоторых местах объединяется с эндоплазматической сетью. По-видимому, ядерная оболочка - специализированная часть этой сети.

Содержимое интерфазного неделящегося ядра составляет кариоплазма (или ядерный сок), близкая по структуре к гиалоплазме. В кариоплазму погружены оформленные элементы: хроматин и ядрышки, а также рибосомы. В процессе клеточного деления хроматин все более уплотняется и в конце концов собирается в хромосомы.

По химическому составу ядро отличается высоким содержанием ДНК. Большая

Рис. 14 Роль рибонуклеиновых (РНК) и дезоксирибонуклеиновых (ДНК) кислот в синтезе белка: 1 - ядерная ДНК, несущая информацию о строении белка; 2 - информационная РНК, переносящая информацию о структуре белка в цитоплазму; 3 - рибосома - органоид, где происходит связывание аминокислот и построение белковой молекулы (4) в соответствии с информацией, заключенной в информационной РНК; 5 - транспортная РНК, доставляющая отдельные аминокислоты (6) к рибосоме; 7 - ядро клетки; 8 - цитоплазма

39

Рис. 15 Внутренняя структура (А) и внешний вид (Б) хромосомы: 1 - хроматиды (половины хромосомы, на которые она разделяется продольно во время деления клетки), 2 - хромонемы (слабо спирализованные парные нити ДНК, слагающие основу хромосомы), 3 - белковый матрикс хромосомы, 4 - первичная перетяжка с центромерой, 5 - спутник хромосомы

часть ДНК клетки находится в ядре, в комплексах с ядерными белками. Основная масса ДНК сосредоточена в хроматине особых нуклеопротеидных нитях, рассеянных по всему ядру. В ядре заметны одно или несколько ядрышек. Подобно хроматину, ядрышки не имеют мембраны и свободно лежат в кариоплазме, состоя в основном из белка, они содержат около 5% РНК. Основная функция ядрышек - синтез некоторых форм РНК (в основном рибосомной) и формирование предшественников рибосом.

Хромосомы - органоиды делящегося клеточного ядра, являющиеся носителями генов. Основу каждой хромосомы составляет одна непрерывная двуцепочечная молекула ДНК, связанная преимущественно с особыми белками (гистонами) в нуклеопротеид. Строение молекулы ДНК обеспечивает хранение наследственной информации. Управление синтезом белков осуществляется через посредство информационной РНК, образующейся в ядре под контролем ДНК и переходящей в цитоплазму (рис. 14). Хромосомы становятся видимыми во время клеточного деления и незаметны в покоящейся клетке. Они образованы двумя сложенными по длине одинаковыми нитями ДНК - хроматидами (рис. 15). Близ середины хромосомы имеют перетяжку, скрепляющую хроматиды, - центромеру. В клетках тела растений каждая пара хромосом представлена двумя гомологичными хромосомами, происходящими одна от материнского, а другая от отцовского организма (двойной, или диплоидный, набор хромосом). Половые клетки содержат по одной хромосоме из каждой пары гомологичных хромосом (половинный, или гаплоидный, набор). Число хромосом у разных организмов варьирует от двух до нескольких сотен. Все хромосомы в совокупности составляют хромосомный набор. Как правило, каждый вид имеет характерный и постоянный набор хромосом, закрепленный в процессе эволюции данного вида1. Совокупность признаков хромосомного набора

40

(число, размер, форма хромосом), характерная для того или иного вида, получила название кариотипа. Изменение хромосомного набора происходит только в результате хромосомных и геномных мутаций. Наследственное кратное увеличение числа наборов хромосом получило название полиплоидии, не кратное изменение хромосомного набора (например, на 1, 2 или несколько хромосом) называют анеуплоидией. Исследование кариотипа играет существенную роль при изучении систематики организмов (кариосистематика).

Растения-полиплоиды часто характеризуются более крупными размерами, повышенным содержанием ряда веществ, устойчивостью к неблагоприятным факторам внешней среды и другими хозяйственно полезными свойствами. Они представляют большой интерес как исходный материал для селекции и создания высокопродуктивных сортов растений.

41

1Пустынный однолетник гаплопаппус изящный (Haplopappus gracilis) имеет только 4 хромосомы, капуста - 20, пшеница - 42, человек - 46, а один из видов папоротника-ужовника (Ophioglossum) - 1250.


Цитокинез, митоз и мейоз.

Живая клетка проходит ряд этапов, составляющих клеточный цикл - период между двумя последовательными митотическими делениями. Большая часть цикла падает на интерфазу, меньшая на процессы митоза и цитокинеза. В интерфазе осуществляется общий рост клетки и редупликация органоидов, происходит синтез ДНК и наконец формируются структуры, необходимые для митотического деления.

Деление и образование новых эукариотических клеток (цитокинез) тесно связано с митотическим делением ядра. Это два частично перекрывающихся процесса. Новые ядра всегда возникают в результате деления уже существующих. Деление ядра сходно у подавляющего большинства организмов. Биологическое значение митоза состоит в строго одинаковом распределении редуплицированных хромосом между дочерними клетками, что обеспечивает образование генетически равноценных клеток.

Рис. 16 Фазы митотического деления растительной клетки (А) и ее ядра (Б) (одна из гомологичных хромосом черная, а другая - белая): 1 - интерфаза (хромосомы деспирализованы и не видны, ядрышки хорошо различимы), 2 - профаза, 3 - метафаза, 4 - анафаза, 5 - телофаза, 6 - цитокинез
Рис. 16 Фазы митотического деления растительной клетки (А) и ее ядра (Б) (одна из гомологичных хромосом черная, а другая - белая): 1 - интерфаза (хромосомы деспирализованы и не видны, ядрышки хорошо различимы), 2 - профаза, 3 - метафаза, 4 - анафаза, 5 - телофаза, 6 - цитокинез

41

В процессе митоза выделяют несколько стадий, или фаз (рис. 16). Различают профазу, метафазу, анафазу и телофазу. В профазе при исследовании под световым микроскопом начинают появляться хромосомы, которые затем укорачиваются, обособляются и располагаются более упорядоченно. В конце профазы ядерная оболочка и ядрышко исчезают. В метафазе хромосомы окончательно обособляются и собираются в одной плоскости - экваториальной (или метафазной) пластинке, на месте бывшего ядра. Хроматиды начинают отделяться друг от друга, оставаясь связанными лишь в области центромер. Микротрубочки в это время образуют ряд нитей, располагающихся между полюсами ядра подобно веретену (митотическое веретено), В анафазе происходит деление центромер, каждая хромосома разделяется на две самостоятельные хроматиды, которые становятся дочерними хромосомами и с помощью нитей веретена перемещаются к полюсам. К моменту телофазы дочерние хромосомы достигают полюсов клетки, веретено исчезает, хромосомы набухают, удлиняются и постепенно становятся вновь неразличимыми, принимая форму хроматиновых нитей. Одновременно появляются ядрышки и ядерная оболочка вокруг двух новых ядер, каждое из которых вступает в интерфазу. Вторая половина хромосом достраивается уже в интерфазном ядре. Продолжительность митоза в среднем составляет 1-2 ч.

После митоза происходит деление самой клетки, или цитокинез. В процессе цитокинеза между двумя дочерними клетками образуется срединная пластинка, состоящая из пектиновых веществ. Первоначально срединная пластинка, или фрагмопласт, имеет форму диска, растущего по направлению к стенкам материнской клетки за счет полисахаридов, доставляемых пузырьками Гольджи. Дочерние клетки вдвое меньше материнской, но затем растут, достигают определенного размера и могут снова делиться, проходя в меристематических тканях неограниченный ряд клеточных циклов, или начинают специализироваться и теряют способность к размножению. Митоз у многоклеточных организмов определяет рост тела растения, поэтому его нередко называют соматическим делением.

Мейоз - особый способ деления клеток, при котором в отличие от митоза происходит редукция (уменьшение) числа хромосом и переход клеток из диплоидного состояния в гаплоидное. У животных мейоз - основное звено гаметогенеза, т. е. процесса образования гамет, а у большинства растений - спорогенеза, т. е. процесса образования спор. Мейоз состоит из двух последовательных делений ядра, что сопровождается редукцией (уменьшением) числа хромосом, и клетка из диплоидного состояния (2n) переходит в гаплоидное (п). Отличительной особенностью первого деления мейоза является сложная и сильно растянутая во времени профаза (профаза I). Далее деление ядра протекает как и при митозе, однако на стадии анафазы I каждое из формирующихся диплоидных (2n) ядер разделяется еще раз, приводя к образованию гаплоидных ядер (n). При втором делении мейоза наблюдаются стадии, аналогичные стадиям митоза, - профаза //, метафаза //, анафаза // и телофаза //. При мейозе из 1 диплоидной клетки образуется 4 клетки с гаплоидным (половинным) набором хромосом. Последовательные стадии мейоза показаны на рисунке 17.

42


Вакуоли

- полости в протопласте эукариотических клеток. У растений вакуоли - производные эндоплазматической сети, ограниченные мембраной тонопластом и заполненные водянистым содержимым - клеточным соком. По-видимому, существенную роль в образовании вакуолей имеет деятельность аппарата Гольджи.

В молодых делящихся растительных клетках вакуоли представляют систему канальцев и пузырьков (провакуоли), по мере роста клеток они увеличиваются,

42

Рис. 17 Фазы мейотического деления ядра растительной клетки: 1 - 4 профаза 1, 5 - метафаза 1, 6 - анафаза 1, 7 - метафаза II, 8 - анафаза II, 9 - поздняя телофаза 11 и образование 4 гаплоидных клеток
Рис. 17 Фазы мейотического деления ядра растительной клетки: 1 - 4 профаза 1, 5 - метафаза 1, 6 - анафаза 1, 7 - метафаза II, 8 - анафаза II, 9 - поздняя телофаза 11 и образование 4 гаплоидных клеток

а затем сливаются в одну большую центральную вакуоль. Она занимает от 70 до 90 % объема клетки, в то время как протопласт располагается в виде тонкого постенного слоя. В основном увеличение размеров клетки происходит за счет роста вакуоли. В результате этого возникает тургорное давление и поддерживается упругость клеток и тканей.

Содержимое вакуоли - клеточный сок - представляет собой слабокислый (рН 2-5) водный раствор различных органических и неорганических веществ1. По химическому составу и консистенции клеточный сок существенно отличается от протопласта. Эти различия связаны с избирательной проницаемостью тонопласта, выполняющего барьерную функцию. Большинство органических веществ, содержащихся в клеточном соке, относится к группе эргастических продуктов метаболизма протопласта. В зависимости от потребностей клетки они могут накапливаться в вакуоли в значительных количествах либо полностью исчезать. Наиболее обычны различные углеводы, играющие роль запасных энергетических веществ, а также органические кислоты. Вакуоли семян нередко содержат и белки-протеины. Растительные вакуоли часто служат местом концентрации разнообразных вторичных метаболитов - полифенольных соединений: флавопоидов, антоцианов, таннидов и азотсодержащих веществ - алкалоидов. В клеточном соке растворены также многие неорганические соединения.

Функции вакуолей многообразны. Они формируют внутреннюю водную среду клетки, и с их помощью осуществляется регуляция водно-солевого обмена. В этом плане очень важна роль тонопласта, участвующего в активном транспорте и накоплении в вакуолях некоторых ионов.

Другая важнейшая роль вакуолей состоит в поддержании тургорного гидростатического давления внутриклеточной жидкости в клетке. Наконец, третья их

43

функция - накопление запасных веществ и "захоронение" отбросов, т. е. конечных продуктов метаболизма клетки. Иногда вакуоли разрушают токсичные или ненужные клетке вещества. Обычно это выполняется специальными небольшими вакуолями, содержащими соответствующие ферменты. Такие вакуоли получили название лизосомных.

Тургорное давление в растительных клетках способствует поддержанию формы неодревесневших частей растений. Оно служит также одним из факторов роста, обеспечивая рост клеток растяжением. Потеря тургора вызывает увядание растений. Тургорное давление связано с избирательной проницаемостью тонопласта для воды и явлением осмоса. Осмос - это односторонняя диффузия воды через полупроницаемую перегородку в сторону водного раствора солей большей концентрации. Поступающая в клеточный сок вода оказывает давление на цитоплазму, а через нее - на стенку клетки, вызывая упругое ее состояние, т. е. обеспечивая тургор. Недостаток воды в растении и тем самым в отдельной клетке ведет к плазмолизу, т. е. к сокращению объема вакуоли и отделению протопластов от оболочки. Плазмолиз может быть вызван искусственно при погружении клетки в гипертонический раствор какой-либо соли или сахара. Плазмолиз обычно обратим и может служить показателем живого состояния протопласта (более детально см. с. 61-62).

44

1В незрелых плодах или в зрелых плодах лимона клеточный сок имеет сильнокислую реакцию.


Включения.

Включения - это компоненты клетки, представляющие собой отложения веществ, временно выведенных из обмена, или конечные его продукты. Большинство включений видимы в световой микроскоп и располагаются либо в гиалоплазме и органоидах, либо в вакуоли. Существуют жидкие и твердые включения. К образованию включений ведет избыточное накопление веществ. Очень часто

Рис. 18 Различные типы крахмальных зерен: у овса (1), картофеля (2), молочая (3), герани (4), фасоли (5), кукурузы (6) и пшеницы (7)
Рис. 18 Различные типы крахмальных зерен: у овса (1), картофеля (2), молочая (3), герани (4), фасоли (5), кукурузы (6) и пшеницы (7)

44

Рис. 19 Сложные алейроновые зерна в семенах клещевины: 1 - зерно, 2 - оболочка, 3 - кристаллоид, 4 - глобоид
Рис. 19 Сложные алейроновые зерна в семенах клещевины: 1 - зерно, 2 - оболочка, 3 - кристаллоид, 4 - глобоид

в виде включений откладываются запасные питательные вещества. Главнейшее и наиболее распространенное из них - полисахарид крахмал. Крахмал злаков, клубней картофеля, ряда тропических растений - важнейший источник углеводов в рационе человека. Первичный ассимиляционный крахмал образуется только в хлоропластах. Ночью, когда фотосинтез прекращается, ассимиляционный крахмал ферментативно гидролизуется до Сахаров и транспортируется в другие части растения.

В запасающих тканях различных органов, особенно в клубнях, луковицах, корневищах и др., в особом типе лейкопластов - амилопластах часть Сахаров откладывается в виде зерен вторичного крахмала. Рост крахмальных зерен происходит путем наложения новых слоев крахмала на старые, поэтому они имеют слоистую структуру. Если имеется один центр, вокруг которого откладываются слои крахмала, то возникает простое зерно, если два и более, то образуется сложное зерно, состоящее как бы из нескольких простых. Полусложное зерно формируется в тех случаях, когда крахмал сначала откладывается вокруг нескольких точек, а затем после соприкосновения простых зерен вокруг них возникают общие слои. Расположение слоев может быть концентрическим или эксцентрическим, что также определяет особенности строения крахмальных зерен (рис. 18).

Липидные (жировые) капли обычно располагаются в гиалоплазме и встречаются практически во всех растительных клетках. Это основной тип запасных питательных веществ большинства растений. В семенах некоторых из них (подсолнечник, хлопчатник, арахис, соя) масло составляет до 40 % массы сухого вещества. Растительные жиры, используемые человеком в технике, пищевой промышленности и медицине, добываются главным образом из семян.

Запасные белки относятся к категории простых белков - протеинов в отличие от сложных белков - протеидов, составляющих основу протопласта. Наиболее часто запасные белки откладываются в семенах. Очень богаты белками семена многих используемых в пищу и кормовых видов бобовых. Иногда протеины обнаруживаются в ядре и гиалоплазме в виде трудно различимых в световой микроскоп кристаллоподобных структур. Однако чаще запасные белки накапливаются в вакуолях и выпадают в осадок при потере влаги в процессе созревания семян. Обычно осаждающиеся белки образуют зерна округлой или эллиптической формы, называемые алейроновыми зернами. Если алейроновые зерна не имеют заметной внутренней структуры, их называют простыми. Иногда же в алейроновых зернах среди аморфного белка заметны один или несколько кристаллоподобных структур (кристаллоидов), способных в отличие от настоящих кристаллов набухать в воде. Помимо кристаллоидов, в алейроновых зернах встречаются блестящие бесцветные тельца округлой формы - глобоиды. Алейроновые зерна, содержащие кристаллоиды и глобоиды, называют сложными (рис. 19). У каждого вида растений они, подобно зернам крахмала, имеют определенную структуру.

45

Рис. 20 Кристаллические включения в клетках растений: 1 - цистолит в эпидерме листа инжира, 2 - рафиды в листе традесканции, 3 - друзы в палисадной ткани листа инжира, 4 - друзы и одиночные кристаллы в черешках бегонии, 5 - одиночные кристаллы в эпидерме чешуи луковицы лука
Рис. 20 Кристаллические включения в клетках растений: 1 - цистолит в эпидерме листа инжира, 2 - рафиды в листе традесканции, 3 - друзы в палисадной ткани листа инжира, 4 - друзы и одиночные кристаллы в черешках бегонии, 5 - одиночные кристаллы в эпидерме чешуи луковицы лука

Растения в отличие от животных не имеют специальных выделительных органов и нередко накапливают конечные продукты жизнедеятельности протопласта в виде солей оксалата или карбоната кальция. Кристаллические включения в значительных количествах накапливаются в тканях и органах, которые растения периодически сбрасывают (листья, кора). Они откладываются исключительно в вакуолях. Форма этих включений достаточно разнообразна: одиночные многогранники - стилоиды (палочковидные кристаллы), игольчатые кристаллы - рафиды, скопления множества мелких кристаллов - кристаллический песок, сростки кристаллов - друзы (рис. 20). Форма кристаллов нередко специфична для определенных таксонов и иногда используется для их микродиагностики.

К кристаллическим включениям близки цистолиты. Они чаще всего состоят из карбоната кальция или кремнезема и представляют собой гроздевидные образования, возникающие на выступах клеточной оболочки, вдающейся внутрь клетки. Цистолиты характерны для растений семейств крапивных, тутовых и др.

46


Жгутики и ундулиподии.

Жгутики и ундулиподии - это похожие на волоски структуры, которые отходят от клеток. Иногда короткие образования такого рода называют ресничками.

Жгутики - локомоторные (двигательные) приспособления прокариот. Они резко отличаются по строению от ундулиподиев - жгутиковидных образований, встречающихся у определенной части эукариотических клеток. Ундулиподии имеются у многих водорослей и части грибов, особенно на одноклеточной стадии их жизненного цикла. У высших растений (исключая все покрытосеменные и часть голосеменных) ундулиподиями снабжены только мужские половые клетки. Ундулиподии почти всех эукариотических организмов имеют единый план строения. Снаружи ундулиподии покрыты мембраной, которая представляет единое целое с плазматической мембраной клетки. На поперечном срезе всегда заметно периферийное кольцо из 9 пар микротрубочек и две дополнительные микротрубочки, располагающиеся в центре (организация 9+2).

Ундулиподии отходят от цилиндрических структур, называемых кинетосомами (у жгутиков их базальная расширенная часть называется базальным тельцем).

46

У кинетосом на поперечном срезе заметно лишь периферическое кольцо микротрубочек, собранных по три. Кинетосомы в известной степени автономны, и их происхождение дискуссионно.

Движение ундулиподиев может также осуществляться автономно, они способны двигаться и после отделения от клетки. Внешне они могут быть голыми и перистыми.

47


Клеточная стенка.

Клеточная стенка1 у растений - это структурное образование, располагающееся по периферии клетки, за пределами плазмалеммы, придающее клетке прочность, сохраняющее ее форму и защищающее протопласт.

Клеточная стенка растений противостоит высокому осмотическому давлению большой центральной вакуоли и препятствует разрыву клетки. Кроме того, совокупность прочных клеточных стенок выполняет роль своеобразного внешнего скелета, поддерживающего форму растения и придающего ему механическую прочность. Клеточная стенка, обладая большой прочностью, в то же время способна к росту, и прежде всего к росту растяжением. Эти два в известной степени противоположных требования удовлетворяются за счет особенностей ее строения и химического состава.

Клеточная стенка, как правило, прозрачна и хорошо пропускает солнечный свет. Через нее легко проникают вода и низкомолекулярные вещества, но для высокомолекулярных веществ она полностью или частично непроницаема. У многоклеточных организмов стенки соседних клеток скреплены между собой пектиновыми веществами, образующими срединную пластинку.

При специальной обработке растительных тканей некоторыми веществами (крепкие щелочи, азотная кислота) стенки соседних клеток разъединяются в результате разрушения срединной пластинки. Этот процесс называется мацерацией. Естественная мацерация происходит у перезрелых плодов груши, дыни, персика и др.

В результате тургорного давления стенки соседних клеток в углах могут округляться и между ними образуются межклетники.

Стенка клетки представляет собой продукт жизнедеятельности ее протопласта. Поэтому стенка может расти, только находясь в контакте с протопластом. Однако при отмирании протопласта стенка сохраняется и мертвая клетка может продолжать выполнять функции проведения воды или играть роль механической опоры.

Основу клеточной стенки составляют высокополимерные углеводы: молекулы целлюлозы (клетчатки), собранные в сложные пучки - фибриллы, образующие каркас, погруженный в основу (матрикс), состоящий из гемицеллюлоз, пектинов и глико протеидов (рис. 21). Молекулы целлюлозы состоят из большого числа линейно расположенных мономеров - остатков глюкозы. Целлюлоза очень стойка, не растворяется в разбавленных кислотах и даже в концентрированных щелочах. Эластичный целлюлозный скелет придает клеточной оболочке механическую прочность. Первоначально число микрофибрилл, образованных молекулами целлюлозы, в клеточной стенке относительно невелико, но с возрастом оно увеличивается и клетка теряет способность к растяжению.

Гемицеллюлозы отличаются от целлюлозы составом мономеров и разветвленным их расположением в молекулах. Являясь одним из компонентов пластичного матрикса, гемицеллюлозы придают клеточной стенке дополнительную прочность, но почти не препятствуют ее росту. Гемицеллюлозы могут быть и запасными веществами, так как легко гидролизуются. Кроме гемицеллюлоз в матрикс, а также в срединную

47

Рис. 21 Строение одревесневших стенок растительных клеток (А - продольный разрез отдельной клетки, Б - поперечный разрез клеток): 1 - макрофибриллы, 2 - микрофибриллы, 3 - молекулы целлюлозы (мицеллы), образующие кристаллическую решетку, 4 - срединная пластинка, 5 - слои вторичной оболочки клетки, 6 - первичная оболочка клетки

пластинку входят пектиновые вещества, или пектины, и полисахариды, образованные мономерами - уроновыми кислотами. Эти вещества скрепляют, склеивают оболочки соседних клеток. Молекулы гемицеллюлоз, пектина и гликопротеидов соединяют целлюлозные микрофибриллы.

Помимо полисахаридов, в матриксе стенок многих клеток часто обнаруживаются неуглеводные компоненты. Наиболее обычен из них лигнин - полимерное вещество полифенольной природы. Содержание его в стенках некоторых видов клеток может достигать 30 %. Лигнин откладывается при завершении роста стенки. Процесс отложения лигнина получил название одревеснения, или лигнификации. Стенка, пропитанная лигнином, очень прочна и тверда. Лигнифицируются чаще всего оболочки клеток, подвергающихся механическим нагрузкам.

Стенки некоторых типов клеток могут включать слои липидов: воска, кутина и суберина. Кутин и воск обычно покрывают наружные стенки клеток эпидермы. Слой кутина создает на поверхности растения водо- и воздухонепроницаемый слой кутикулы. Суберин пропитывает стенки. Он непроницаем для воды и газов, поэтому такая суберинизированная, или опробковевшая, клетка быстро отмирает.

48

1Нередко в качестве синонима термина "клеточная стенка" в учебной и научной литературе используется термин "клеточная оболочка".


Рост клеточной стенки.

Синтез целлюлозы изучен слабо. Считается, что целлюлозные микрофибриллы синтезируются на поверхности клетки с помощью ферментного комплекса, связанного с плазматической мембраной, а ориентация микрофибрилл контролируется микротрубочками, расположенными у внутренней поверхности плазматической мембраны. Пектины, гемицеллюлозы и гликопротеиды, вероятно, образуются в комплексе Гольджи и переносятся к стенке в пузырьках, отделяющихся от диктиосом.

При делении меристематических клеток первоначально формируется срединная пластинка, образованная главным образом аморфными пектиновыми веществами. Протопласт каждой дочерней клетки откладывает со своей стороны на срединную пластинку собственную оболочку, состоящую главным образом из пектиновых веществ и темицеллюлоз. При этом клетка растет, растягиваясь главным образом под влиянием тургорного давления, а новые порции гемицеллюлоз "внедряются" в растягивающуюся оболочку. В клетках, прекративших рост, новые порции целлюлозы и гемицеллюлоз откладываются изнутри. Оболочки делящихся и растущих клеток называют первичными. Они богаты водой, и содержание целлюлозы в них относительно невелико (не более 30 %). Тонкие участки первичной оболочки называются первичными поровыми полями.

48

Для многих клеток отложение новых слоев оболочки прекращается с прекращением роста клетки. У других клеток отложение оболочки изнутри продолжается и по достижении окончательного размера. При этом толщина клеточной стенки увеличивается, а объем полости клетки сокращается. Такой процесс носит название вторичного утолщения оболочки, а сама оболочка называется вторичной. Вторичная оболочка выполняет главным образом механическую функцию. Наиболее обычна она в клетках опорных тканей. Химический состав вторичной оболочки иной, чем у первичной. В ней содержится меньше воды, а количество целлюлозы достигает 40-50 % от массы сухого вещества.

Вторичная оболочка иногда откладывается неравномерно. У части сосудов она имеет вид отдельных колец или спиралей. Это позволяет клеткам сохранять способность к растяжению в длину. Стенки клеток, имеющие вторичные утолщения, часто одревесневают вследствие отложения в их матриксе лигнина.

В стенках соседних клеток, как правило, одна против другой, образуются поры. Они чаще всего закладываются там, где есть первичные поровые поля. Порами называют отверстия во вторичной оболочке, где клетки разделяют лишь первичная оболочка и срединная пластинка (рис. 22). Участки первичной оболочки и срединную пластинку, разделяющие соседствующие поры смежных клеток, называют поровой мембраной или замыкающей пленкой поры. Замыкающую пленку поры пронизывают плазмодесменные канальцы, но сквозного отверстия в порах обычно не образуется.

Рис. 22 Строение пор стенки растительной клетки (А - клетки со вторичными оболочками и многочисленными простыми порами, Б - строение простой поры, В - строение окаймленной поры, Г - объемное изображение и схематичная проекция на плоскость окаймленной поры): 1 - срединная пластинка, 2 - первичная оболочка клетки, 3 - вторичная оболочка клетки, 4 - поры, 5 - поровая мембрана, 6 - окаймление, 7 - поровая камера, 8 - аппертура поры, 9 - торус (утолщение поровой мембраны)

49

Содержимое соседних клеток связано друг с другом через специальные цитоплазматические тяжи - плазмодесмы. Плазмодесмы располагаются в плазмодесменных канальцах поровой мембраны. Посредством плазмодесм осуществляется передача раздражений и активное передвижение некоторых веществ от клетки к клетке.

Каждая пора имеет поровую камеру. В тех случаях, когда откладывается мощная вторичная оболочка, камеры превращаются в узкие поровые каналы. В клетках паренхимных и механических тканей вторичная оболочка обычно резко прерывается у краев камеры или порового канала, диаметр которых благодаря этому почти не изменяется по всей толще вторичной оболочки. Поры такого типа называются простыми, а комбинация двух простых пор - простой парой пор. В водопроводящих элементах - сосудах и трахеидах - вторичная оболочка нередко нависает над камерой в виде свода, образуя окаймление. Такие поры получили название окаймленных или окаймленной пары пор. Поровая камера, ограниченная окаймлением, открывается в полость клетки через отверстие в окаймлении - апертуру поры. Поры облегчают транспорт воды и растворенных веществ от клетки к клетке.

Из 30 млрд. т углерода, которые высшие растения ежегодно превращают в органические соединения, около 1/3 приходится на целлюлозу. Целлюлоза, получаемая из древесины, исключительно широко используется в промышленности, прежде всего для производства бумаги. Ранее целлюлоза использовалась также для производства взрывчатых веществ и некоторых видов пластмасс.

50


2. НЕКОТОРЫЕ СВЕДЕНИЯ О БИОХИМИИ И ФИЗИОЛОГИИ КЛЕТКИ

ЭНЕРГИЯ И ЖИВЫЕ КЛЕТКИ.

Все живые системы поддерживают свою целостность и упорядоченность за счет энергии, поступающей на Землю от термоядерных реакций, происходящих на Солнце. Поглощение (улавливание) этой энергии осуществляется почти исключительно за счет процесса фотосинтеза, свойственного живым организмам, обладающим фотосинтезирующими пигментами. У фотосинтезирующих эукариотических клеток эти пигменты локализованы в хлоропластах. Хлоропласта поглощают эту энергию в ходе фотосинтеза и используют ее, чтобы превратить воду и двуокись углерода в энергетически богатые запасные вещества, такие, как глюкоза, крахмал и т. п.

Другие органоиды, присущие всем эукариотическим клеткам, - митохондрии осуществляют распад этих углеводов и запасают выделяющуюся при этом энергию в виде молекул АТФ. Этот процесс, называемый клеточным дыханием, идет с потреблением кислорода и приводит к образованию двуокиси углерода и воды, завершая тем самым цикл названных реакций (рис. 23).

50


ФОТОСИНТЕЗ.

Фотосинтез - процесс образования органических веществ при участии энергии света - свойствен лишь клеткам, содержащим специальные фотосинтезирующие пигменты, главнейшими из которых являются хлорофиллы (подробнее см. с. 36). Это единственный процесс в биосфере, ведущий к запасанию энергии за счет ее внешнего источника.

Ежегодно в результате фотосинтеза на Земле образуется 150 млрд. т органического вещества (первичная продукция) и выделяется около 200 млн. т свободного кислорода. Круговорот кислорода, углерода и других элементов, вовлекаемых в фотосинтез,

50

Рис. 23 Круговорот энергии и вещества в живых системах (на примере эукариотических фотосинтезирующих клеток)
Рис. 23 Круговорот энергии и вещества в живых системах (на примере эукариотических фотосинтезирующих клеток)

поддерживает современный состав атмосферы, необходимый для существования на Земле современных форм жизни. Помимо "подпитки" атмосферы кислородом, фотосинтез препятствует увеличению концентрации СO2, предотвращая перегрев Земли вследствие так называемого парникового эффекта. Фотосинтез - главнейшее звено биогеохимических циклов на Земле и основа всех цепей питания. Запасенная в продуктах энергия - основной источник энергии для человечества.

Суммарное уравнение фотосинтеза выглядит следующим образом:

СО2+2Н2А+энергия света→(СН2О)+Н2О+2А, где Н2А - любое соединение (чаще это вода), которое может быть окислено, т. е. может быть донором электронов, т. е. способно их отдавать для восстановления СО2; А - чаще всего кислород, но иногда под этим символом фигурируют и другие соединения (в случае анаэробного фотосинтеза).

Существует два главнейших типа фотосинтеза - анаэробный и аэробный.

Анаэробный фотосинтез свойствен немногим фотосинтезирующим бактериям (подцарство настоящие бактерии). Фотосинтезирующим пигментом у них будет главным образом бактериохлорофилл, в основе которого, как и хлорофиллов, лежит порфириновый скелет (см. рис. 11). Кислород в ходе анаэробного фотосинтеза не выделяется. Это обусловлено отсутствием фотосистемы II (имеется только фотосистема I) и тем, что донором электронов выступает не вода, а сера, сероводород или некоторые органические соединения.

Аэробный фотосинтез - важнейший для современных условий жизни на Земле тип фотосинтеза. Он характерен для всех оксифотобактерий и растений. Разумеется, происходит он только в клетках, содержащих хлорофиллы. Чисто внешнее проявление этого процесса - выделение кислорода, поскольку донором электронов выступает вода.

Обобщенное уравнение аэробного типа фотосинтеза следующее:

6СО2+ 12Н2О+энергия света→С2Н12О6+6Н2O+6O2.

51

Рис. 24 Спектры поглощения хлорофиллов и р-каротина в органических растворителях и фикобилинпротеидов в водном растворе
Рис. 24 Спектры поглощения хлорофиллов и р-каротина в органических растворителях и фикобилинпротеидов в водном растворе

Фотосинтез в растениях осуществляется в хлоропластах1. Он включает два главнейших этапа последовательно связанных между собой. Этап поглощения и преобразования энергии (явление, получившее название светового процесса) и этап превращения веществ (темповой процесс).

Два процесса фотосинтеза выражаются отдельными обобщенными уравнениями:

12Н2O+энергия света→12Н2+6О2↑+энергия АТФ (световой процесс);

6CO2+12H2+энергия АТФ→С6Н12О6+6Н2О (темновой процесс).

Световой процесс происходит в тилакоидах хлоропластов, темновой - в их строме. Иначе говоря, они пространственно разобщены.

Пигменты растений, участвующие в фотосинтезе, "упакованы" в тилакоиды хлоропластов в виде функциональных фотосинтетических единиц, называемых фотосистемами. Имеются два типа фотосистем I и П. Каждая фотосистема содержит 250-400 молекул пигментов. Все пигменты фотосистемы могут поглощать частицы световой энергии, называемые фотонами или квантами света, но только одна молекула хлорофилла данной фотосистемы может использовать поглощенную энергию в фотохимических реакциях. Эта молекула называется реакционным центром фотосистемы, а другие молекулы пигментов называются антенными, поскольку они улавливают энергию света, подобно антеннам, для последующей передачи реакционному центру.

Благодаря разнообразию пигментов по их способности к поглощению в разных частях спектра, спектр видимого света используется весьма полно (рис. 24).

В фотосистеме I реакционный центр образован особой молекулой хлорофилла

52

а, обозначаемой как Р700 (Ρ от англ. pigment - пигмент), где 700 - оптиум поглощения в нм. Реакционный центр фотосистемы II также образован молекулой хлорофилла a и обозначается индексом P680, поскольку оптиум поглощения лежит в районе 680 нм.

Фотосистемы I и II работают обычно синхронно и непрерывно, но фотосистема I может функционировать отдельно.

В принимаемой модели световых реакций имеются некоторые неясные моменты, но в общих чертах она выглядит следующим образом.

Все молекулы пигментов в фотосистемах способны улавливать энергию солнечного света. В случае антенных пигментов свет, поглощенный молекулами, поднимает их электроны на более высокий энергетический уровень, в конечном итоге высокоэнергетические электроны достигают реакционного центра. В случае фотосистемы II энергия света утилизируется реакционным центром Ρ680. Возбужденные энергезированные электроны центра P680 парами переносятся на молекулу соединения, очевидно, относящегося к классу хинонов (один из классов фенольных соединений) и называемого акцептором. На схемах, иллюстрирующих фотосинтез, акцептор обычно обозначают литерой Q, что связано с первой буквой английского слова quench - гасить (рис. 25). От акцептора начинается электронный поток, в котором электроны "спускаются" по электронотранспортной цепи к фотосистеме I. Компонентами этой цепи являются цитохромы, белки, содержащие железо и серу, хиноны и белок пластоцианин, содержащий медь. Электронотранспортная цепь между

Рис. 25 Нециклический поток электронов и фотофосфорилирование при фотосинтезе
Рис. 25 Нециклический поток электронов и фотофосфорилирование при фотосинтезе

53

Рис. 26 Общий ход фотолиза воды
Рис. 26 Общий ход фотолиза воды

фотосистемами I и II устроена так, что АТФ может образовываться из АДФ и Ф, причем этот процесс аналогичен окислительному фосфорилированию, происходящему в митохондриях. В хлоропластах он связан с энергией света и поэтому получил название фотофосфорилирования.

Молекула P680, потерявшая свои электроны (в момент потери происходит флюоресценция), заменяет их электронами донора. Как известно, таковым в аэробном фотосинтезе является вода. Когда электроны молекулы воды поступают к P680, молекула диссоциирует на протоны и кислород. Это окислительное расщепление молекул воды осуществляется под влиянием энергии солнечного света (светозависимая диссоциация) и известно под названием фотолиза (рис. 26). Ферменты, ответственные за фотолиз воды, располагаются на внутренней стороне мембраны тилакоидов. Таким образом, фотолиз воды участвует в создании градиента протонов через мембрану, где высокая концентрация протонов оказывается во внутреннем пространстве тилакоидов: Протонный градиент способствует синтезу АТФ из АДФ и фосфата в ходе фотофосфорилирования.

В фотосистеме I энергия света, "уловленная" антенными пигментами фотосистемы, поступает в реакционный центр Р700. От Р700 электроны передаются на электронный акцептор Р430, который, вероятно, представляет белок, содержащий железо и серу. Р430 передает свои электроны на другой железосеросодержащий белок - ферредоксин, а последний - на кофермент NAD, который восстанавливается до NADH2. Молекула P700 в ходе процесса окисляется, но затем восстанавливает потерянные электроны за счет электронов, поступающих по электронотранспортной цепи от фотосистемы II. Таким образом, на свету электроны перемещаются от воды к фотосистемам II и I, а затем к NAD. Этот однонаправленный поток называется нециклическим потоком электронов, а образование АТФ, которое при этом происходит, - нециклическим фотофосфорилированием. Общий энергетический выход нециклического потока электронов (идет 12 пар электронов от Н2О до NAD) составляет 12АТФ и 12NADH2.

Фотосистема I может работать независимо от фотосистемы II. Этот процесс называют циклическим потоком электронов. Общая схема циклического потока электронов показана на рисунке 27.

В ходе процесса не происходит фотолиза воды, выделения Оа и образования NADH2, однако образуется АТФ. Поскольку в описываемом случае синтез АТФ связан с циклическим потоком электронов, его называют циклическим фотофосфорилированием.

У эукариотических клеток циклическое фосфорилирование осуществляется достаточно редко, в тех случаях, когда клетка с избытком снабжается

54

восстановителем в форме NADH22 извне, из других клеток или из других компартментов клетки. Однако подобная схема лежит в основе процессов анаэробного фотосинтеза у фотосинтезирующих бактерий, но, разумеется, с участием иных пигментов (бактериохлорофиллов или хлоробиум-хлорофиллов).

На второй (темновой) стадии фотосинтеза химическая энергия (в виде АТФ), запасенная в ходе световой реакции, используется для восстановления углерода. Углерод доступен для фотосинтезирующих клеток в виде диоксида углерода, причем настоящие водоросли, багрянки и цианобактерии усваивают CO2, растворенный в воде. У высших растений диоксид углерода поступает к фотосинтезирующим клеткам через устьица.

Восстановление углерода происходит в строме хлоропласта в цикле реакций, известных как цикл Кальвина (по имени М. Кальвина, Нобелевская премия 1961 г. за его открытие), аналогичный циклу Кребса, поскольку в конце цикла происходит регенерация исходного соединения.

Исходное (или конечное) соединение цикла Кальвина - пятиуглеродный сахар, фосфорилированный двумя фосфатными остатками - рибулозо-1,5-бифосфат (РБФ). CO2 входит в цикл и фиксируется на РБФ. Образуемое при этом шестиуглеродное соединение затем расщепляется на две молекулы 3-глицерофосфата. Каждая молекула 3-глицерофосфата содержит 3 атома углерода, в силу чего другое название цикла Кальвина - С3-путь (говорят еще о С3-типе фотосинтеза и о С3-растениях). Катализирует эти ключевые реакции фермент рибулозобифосфаткарбоксилаза. Он располагается на поверхности тилакоидов. Упрощенная схема цикла Кальвина представлена на рисунке 28. В течение каждого оборота цикла одна молекула СО2 восстанавливается, а молекула РБФ регенерируется и вновь может участвовать в следующем аналогичном цикле.

Шестиуглеродный сахар глюкоза образуется в результате шести оборотов цикла, которые ведут к "поглощению" 6 молекул СО2.

Суммарное уравнение синтеза глюкозы в ходе цикла Кальвина можно записать следующим образом:

Рис. 27 Циклический поток электронов и циклическое фотофосфорилирование при фотосинтезе
Рис. 27 Циклический поток электронов и циклическое фотофосфорилирование при фотосинтезе

Цикл Кальвина - не единственный путь фиксации углерода в темновых реакциях. У некоторых растений первый продукт фиксации СО2 - не трехуглеродная молекула 3-глицерофосфата, а четырехуглеродное соединение - оксалоацетат. Отсюда этот путь фотосинтеза получил название С4-пути (С4-растения). Оксалоацетат затем быстро превращается либо в малат, либо в аспартат, которые переносят СО2 к РБФ цикла Кальвина. Существует особая анатомическая структура в мезофиле листа (кранц-структура, о ней см. с. 124), сопряженная с С4-путем фотосинтеза. У С4-растений цикл Кальвина осуществляется по преимуществу в клетках обкладок

55

Рис. 28 Общая схема цикла Кальвина
Рис. 28 Общая схема цикла Кальвина

проводящих пучков, а С4-путь - в клетках мезофилла. Иначе говоря, С4-растения используют оба пути фотосинтеза, но они в пределах одного растения пространственно разделены. С4-растения более экономно утилизируют CO2, чем С3-растения, отчасти благодаря тому, что фосфоенолпируваткарбоксилаза не ингибируется O2 и, таким образом, С4-растения обладают способностью поглощать СО2 с минимальной потерей воды. Кроме того, у С44-растений практически отсутствует фотодыхание - процесс выделения СО2 и поглощения О2 на. свету.

С4-растения известны среди 19 семейств цветковых (из них 3 - однодольные и 16 - двудольные), и, очевидно, этот путь фотосинтеза возник независимо в разных филетических линиях. Однако практически все С4-растения адаптированы к высокой инсоляции, повышенным температурам и засухе. Оптимальная температура для роста и развития таких растений выше, чем у С3-растений; С4-растения процветают, даже при температурах, которые губительны для многих С3-видов.

Помимо С3- и С4-путей известен еще так называемый метаболизм органических кислот по типу толстянковых (САМ-метаболизм, по начальным буквам английских слов "crossulacean acid metabolism"). Растения, фотосинтезирующие по САМ-типу, могут фиксировать СО2 в темноте с помощью фермента фосфоенолпируваткарбоксилазы, образуя яблочную кислоту, которая запасается в вакуолях. В течение последующего светового периода яблочная кислота декарбоксилируется и СO2 присоединяется РБФ цикла Кальвина в пределах той же клетки. Иначе говоря, САМ-растения также используют оба пути фотосинтеза, но они разделены в пределах одного растения во времени. САМ-метаболизм обнаружен у многих суккулентных пустынных растений, у которых устьица открыты в ночное время и закрыты днем. САМ-растения, как правило, хорошо адаптированы к засухе, но особенности их метаболизма снижают способность к ассимиляции СО2. Поэтому многие

56

САМ-растения (например, кактусы) растут медленно и вне экстремальных условий слабо конкурируют с С3- и С4-растениями.

Каким бы путем ни осуществлялся фотосинтез, в конечном итоге он завершается накоплением энергетически богатых запасных веществ, составляющих основу для поддержания жизнедеятельности клетки и в конечном итоге всего многоклеточного организма. Эти вещества являются продуктами первичного метаболизма. Помимо главнейшей своей функции первичные метаболиты - основа для биосинтеза соединений, которые принято называть продуктами вторичного метаболизма. Последние, часто называемые условно "вторичными метаболитами", целиком "обязаны" своим существованием в природе продуктам, образующимся в итоге фотосинтеза. Следует заметить, что синтез вторичных метаболитов осуществляется за счет энергии, освобождающейся в митохондриях в процессе клеточного дыхания.

Вторичные метаболиты - предмет изучения биохимии растений, но небезынтересно ознакомиться со схемой (рис. 29), на которой показана их биогенетическая связь с прямыми продуктами фотосинтеза. Дополнительную информацию о конкретных биогенетических предшественниках главнейших классов веществ - вторичных метаболитов читатель может получить, ознакомившись с разделами "Продукты жизнедеятельности протопласта" (с. 28) и "Выделительные ткани" (с. 87).

57

1Разумеется, у оксифотобактерий хлоропластов нет. Отдельная клетка у этой группы организмов, в известной мере, соответствует отдельному хлоропласту.


ДЫХАНИЕ.

Дыхание - универсальный процесс, свойственный всем эукариотическим клеткам. В результате дыхания энергия углеводов передается на АТФ - универсальную энергонесущую молекулу. Считается, что дыхание как таковое начинается с расщепления глюкозы - строительного "блока" сахарозы и крахмала.

Дыхание всегда осуществляется в аэробных условиях и заканчивается образованием энергетически бедных - воды и диоксида углерода (СО2).

Процесс дыхания начинается в цитоплазме и завершается в митохондриях. Общее уравнение полного окисления глюкозы1 может быть записано в виде следующей

Рис. 29 Биогенетическая связь вторичных метаболитов с прямыми продуктами фотосинтеза
Рис. 29 Биогенетическая связь вторичных метаболитов с прямыми продуктами фотосинтеза

57

Рис. 30 Взаимосвязь между дыханием и брожениями (Г - глюкоза, ФДВ - фруктозо-1,6-бифосфат, Пир - пируват, Ац-СоА - ацетил-СоА, ЭТЦ - электронотранспортная сеть)
Рис. 30 Взаимосвязь между дыханием и брожениями (Г - глюкоза, ФДВ - фруктозо-1,6-бифосфат, Пир - пируват, Ац-СоА - ацетил-СоА, ЭТЦ - электронотранспортная сеть)

обобщенной формулы:

С6Н12О6+6О2→6СО2+6Н2О+энергия в виде 36 молекул АТФ.

Весь процесс принято делить на несколько основных стадий: гликолиз, цикл Кребса и электронотранспортную цепь.

Гликолиз - следующий этап дыхания происходит в цитоплазме клеток. Он осуществляется в отсутствие кислорода и свойствен, по-видимому, всем живым организмам. Гликолиз, очевидно, возник до появления в атмосфере Земли кислорода, появления эукариотических клеток, и его следует рассматривать как один из самых примитивных и архаичных биохимических процессов.

Процесс гликолиза ферментативен и включает девять реакций, причем одна из них окислительная, сопряжена с фосфорилированием на уровне субстрата (так называют фосфорилирование, происходящее в процессе гликолиза). При этом две молекулы NAD восстанавливаются до двух молекул NADH2 и запасается значительная часть энергии, высвобождающаяся при реакции окисления. Кроме того, в процессе гликолиза 2 молекулы АДФ превращаются в 2 молекулы АТФ.

В ходе гликолиза на первом его этапе глюкоза и другие углеводы ферментативным путем превращаются во фруктозо-1,6-бифосфат. На этом этапе дыхания энергия, запасенная ранее, лишь расходуется.

В ходе гликолиза фруктозо-1,6-бифосфат превращается в пируват (пировиноградная кислота) - ключевое соединение в энергетическом обмене клетки. Конечный итог этих двух этапов процесса гликолиза состоит в том, что одна молекула глюкозы превращается в две молекулы пирувата, а энергия оказывается запасенной в виде четырех молекул: 2АТФ и 2 NADH2 (рис. 31).

Пируват может быть утилизирован различными путями в зависимости от характера метаболизма и типа клетки. Основной внешний фактор, который обусловливает последующую утилизацию пирувата, - эта кислород. Аэробный путь (многие эукариоты, часть прокариот) приводит к полному окислению глюкозы, при этом образуется больше молекул АТФ, чем в результате гликолиза. Эта часть процесса дыхания осуществляется в митоходриях эукариотических клеток в два этапа - в цикле Кребса и в электронотранспортной цепи.

Ферменты, катализирующие реакции цикла Кребса, локализуются во внутреннем компартменте митохондрии - матриксе. Сюда же свободно проникают через мембраны пируват и АТФ. Ферменты и другие компоненты электротранспортной цепи встроены в мембраны крист митохондрий.

58

Рис. 31 Общая схема гликолиза
Рис. 31 Общая схема гликолиза

В отсутствие кислорода пируват и ближайшее к нему биогенетически соединение ацетил-СоА окисляются не до диоксида углерода. Конечными продуктами здесь могут быть молочная, масляная кислота, спирт этанол и т. п.

Цикл Кребса (лимоннокислый цикл, цикл трикарбоновых кислот), по имени Г. Кребса (Нобелевская премия за 1953 г.), начинается с образования лимонной кислоты (цитрата). Однако перед тем как "войти" в цикл Кребса, пируват окисляется и декарбоксилируется. В ходе этой реакции выделяется энергия и из NAD образуется

59

Рис. 32 Общая схема цикла Кребса
Рис. 32 Общая схема цикла Кребса

NADH2, а из одной молекулы пирувата об разуется одна ацетильная группа. Каждая ацетильная группа затем временно присоединяется к коферменту А (СоА), большой молекуле, состоящей из нуклеотида и пантотеновой кислоты (витамин группы В). Комплекс ацетильной группы и СоА называют ацетил-СоА.

В такой "активированной" форме двухуглеродные ацетильные группы соединяются с четырехуглеродным соединением оксалоацетатом и образуется уже упоминавшееся шестиуглеродное соединение цитрат. По ходу работы цикла два из шести углеродных атомов цитрата окисляются до СО2, а оксалоацетат восстанавливается и вновь оказывается в цикле (рис. 32). В результате всех реакций при окислении углеродных атомов выделяется энергия, которая используется для превращения АДФ в АТФ (1 молекула на цикл) и образования NADH2 из NAD (3 молекулы на цикл). В цикле Кребса кислород прямо не участвует. В результате реакций цикла Кребса молекула глюкозы полностью окисляется. Часть ее энергии использовалась на синтез АТФ из АДФ. Большая часть, однако, остается в форме электронов, образовавшихся при окислении углерода. Эти электроны переходят к переносчикам электронов, главнейший из которых NAD, и находятся на высоком энергетическом уровне. Переносчики электронов передают их на электронотранспортную цепь, в основе которой лежат различные белки (в частности, цитохромы). Параллельно другой компонент цепи - хиноны - обеспечивает перенос протонов через мембрану митохондрий. Например, когда молекула хинона захватывает электрон от цитохрома, она присоединяет и протон из окружающей среды. Если хинон отдает электрон следующему цитохрому, то протон возвращается в среду. При этом устанавливается протонный градиент.

Протонный градиент способствует синтезу АТФ из АДФ. При движении электронов по электронотранспортной цепи они спускаются "под горку" с высокого энергетического уровня на более низкий, к кислороду. Энергия, которая при этом выделяется, используется опять же для синтеза АТФ из АДФ. Данный процесс называется окислительным фосфорилированием 1. В конце цепи электроны захватываются кислородом и объединяются с протонами (ионами водорода) с образованием молекулы воды.

В результате расщепления одной молекулы глюкозы в процессе дыхания образуется 36 молекул АТФ. Анаэробное брожение дает лишь две молекулы АТФ на каждую молекулу глюкозы. Энергия, запасенная в виде АТФ, используется далее для осуществления всех биохимических реакций и всех физиологических процессов в клетке, требующих ее затрат.

60

1Процесс неполного окисления углеводов, идущий анаэробно (или иногда аэробно), но завершающийся образованием энергетически достаточно богатых соединений (лимонной, уксусной, молочной и т. п. кислот), получил название брожения. Он свойствен многим прокариотическим организмам, в частности бактериям, многим грибам и части животных клеток, испытывающих недостаток кислорода. Общая схема взаимосвязи между брожением и дыханием показана на рисунке 30.

1Ныне большинство биохимиков полагают, что окислительное фосфорилирование в митохондриях осуществляется путем хемиосмотического сопряжения (теория английского биохимика Петера Митчелла, Нобелевская премия по химии за 1978 г.).


ДВИЖЕНИЕ ВЕЩЕСТВ В КЛЕТКИ И ИЗ КЛЕТОК.

Жизнедеятельность любого живого организма определяется жизнедеятельностью его составляющих единиц - клеток.

Основной регулирующей структурой любой клетки является биологическая мембрана. Обладая избирательной проницаемостью, биологическая мембрана регулирует в клетках и их частях концентрацию продуктов метаболизма, их транспорт и обмен.

Регуляция обмена веществ через мембраны зависит, с одной стороны, от активности самой клетки, с другой - от физико-химических свойств мембран.

Основное вещество, поступающее и удаляющееся из клеток, - вода. Движение воды как в живых системах, так и в неживой природе подчиняется законам объемного потока, диффузии и осмоса.

Объемный поток - это движение воды под действием силы тяжести или под давлением. Разница в потенциальной энергии составляет водный потенциал, которым и определяется направление движения воды, т. е. она перемещается из области высокого водного потенциала в область более низкого.

Диффузия всегда происходит по градиенту, т. е. из области с более высокой концентрацией в область с более низкой.

Осмос, как уже говорилось, - это движение воды через биологическую мембрану, которая пропускает воду и не пропускает растворенные в ней вещества. Такая мембрана называется полупроницаемой. В отсутствие других сил осмотическое движение воды происходит из области с более низкой концентрацией растворенного вещества в область более высокой его концетрации в растворе. Давление, которое следует приложить к раствору, чтобы остановить поступление воды, называется осмотическим давлением или осмотическим потенциалом. Растворы, развивающие равное осмотическое давление, называют изотоническими, меньшее (по отношению к другому) - гипотоническими, большее - гипертоническими.

Клетки (одноклеточных и многоклеточных организмов) далеко не всегда существуют в изотонической среде. У части пресноводных одноклеточных организмов, например видов эвглены, содержимое клетки гипертонично по отношению к окружающей водной среде. Вода при этом стремится внутрь клетки, и ее избыток в конечном итоге может разорвать последнюю. Избыток воды удаляется с помощью сократительной вакуоли, собирающей ее из всех частей клетки и выкачивающей наружу путем ритмичных сокращений.

Большинство растительных клеток существуют в гипотоническом растворе. В силу этого поглощающий воду протопласт увеличивается в объеме, плазматическая мембрана растягивается и давит на клеточную стенку, которая, однако, не разрывается. Давление внутриклеточного раствора, развиваемое в результате, главным образом, осмоса, создает так называемое тургорное давление, которому противостоит равное по величине механическое давление клеточной стенки, направленное внутрь. Тургорное давление определяет тургор растений (их упругость). Потеря тургора

61

растительными клетками в результате уменьшения количества воды во внешней среде ведет к увяданию, опусканию листьев и стеблей. На уровне клетки это выражается в явлении плазмолиза - сжатии протопласта при удалении воды из вакуолей и отделении плазматической мембраны от клеточной стенки. Чисто искусственно плазмолиз может быть вызван путем помещения клетки в гипертонический раствор.

Молекулы растворенных веществ проходят через мембраны благодаря трем процессам: простой диффузии, облегченной диффузии и активному транспорту. Путем простой диффузии через мембраны проникают главным образом неполярные гидрофобные вещества (в частности, кислород), легко растворимые в липидах.

Путем простой диффузии через мембрану проникают молекулы воды и СO2. Это связано с тем, что эти молекулы малы и слабополярны.

Большинство веществ, необходимых клеткам, полярно и переносится через мембрану с помощью погруженных в нее транспортных белков (белков-переносчиков). Все транспортные белки, встроенные в мембрану, вероятно, образуют непрерывный белковый проход через нее, поэтому транспортируемые вещества не контактируют с гидрофобной внутренней частью липидного слоя.

Транспортный белок не претерпевает изменений в процессе транспорта и в этом сходен с ферментами. Однако в отличие от ферментов транспортные белки обычно не вызывают химических изменений веществ, с которыми они временно связываются в процессе транспортировки.

Существует две основные формы транспорта с помощью переносчиков: облегченная диффузия и активный транспорт. Облегченная диффузия обусловлена, как и простая диффузия, градиентом концентрации и осуществляется только соответственно этому градиенту. Перенос растворенных веществ против градиента концентрации или электрохимического градиента требует затраты энергии и получил название активного транспорта.

В клетках животных наиболее важным механизмом активного транспорта является так называемый натриево-калиевый насос, связанный с разницей в градиенте концентрации ионов К+ и Na+ вне и внутри клетки. Что же касается растений и грибов, то у них функционирует протонный насос, определяющийся градиентом концентраций Н+. При этом используется энергия АТФ, которая расщепляется ферментом Н+ -АТФазой, локализованным в мембране.

Помимо различных форм транспорта через мембрану контролируемое движение веществ в клетку и из клетки может происходить с помощью эндоцитоза и экзоцитоза - процессов транспортировки в образованных мембраной пузырьках. При эндоцитозе вещества попадают в клетку в результате инвагинации (впячивания) мембраны. Образующиеся при этом мелкие пузырьки отщепляются от плазматической мембраны и с помощью микротрубочек переносятся в цитоплазму вместе с заключенным в них веществом. Захват

62

плотных частиц получил название фагоцитоза. Он свойствен главным образом простейшим животным (в частности, амебам) и слизевикам.

Поглощение растворенных веществ обозначают специальным термином - пиноцитоз. Пиноцитоз встречается у многих одно- и многоклеточных организмов, включая и растения.

Процесс, обратный эндоцитозу, получил название экзоцитоза. Мембранные пузырьки, в частности пузырьки, образуемые диктиосомами, вместе с заключенным в них содержимым транспортируются к плазматической мембране, сливаются с ней и экскретируют за пределы клеточной мембраны их содержимое.

В многоклеточных организмах в довольно значительных размерах транспорт между клетками (ближний, или симпластический транспорт) осуществляется по специальным тяжам цитоплазмы - плазмодесмам, соединяющим протопласты соседних клеток. Одновременно у растений может осуществляться движение веществ по непрерывной системе клеточных оболочек, или апопласту. Этот процесс обозначают термином апопластический транспорт. Кроме того, существует еще дискретная (прерывистая) транспортная система вакуолей. Симпласт служит для транспортировки минеральных и органических веществ, апопласт - только для воды и ионов неорганических веществ, а система вакуолей - исключительно для воды. Транспорт по симпласту происходит быстрее, чем диффузия (1 - 6 см/ч), и не требует затраты энергии, однако его механизм не вполне выяснен.

Описанные выше процессы приложимы к большинству прокариотических и эукариотических клеток. Они действуют при поглощении минеральных веществ из окружающей среды клетками, передаче минеральных и органических (ассимилятов) из клетки в клетку и из одной ее части в другую. Такого рода перемещения обобщенно могут быть названы ближним транспортом. Ближний транспорт свойствен всем организмам, а у высших растений с их развитыми тканями и осевой структурой тела появляется специфический тип перемещения веществ, называемый дальним транспортом (см. с. 80 и 137).

63


3. ТКАНИ

Клетки вегетативных тел большинства настоящих водорослей и багрянок сравнительно мало различаются между собой по строению и функциям. Это объясняется однородностью среды их обитания. Однако у большинства наземных, особенно высших, растений клетки тела неодинаковы по своим функциям, строению и отчасти происхождению. Эта разнородность возникла и закрепилась в процессе приспособления растений к различиям воздушной и почвенной сред. Системы клеток, структурно и функционально сходные друг с другом и обычно имеющие общее происхождение, получили название тканей. Ткани имеются почти у всех высших растений. Нет их только у части моховидных (большинство печеночников).

63

Индивидуальное развитие высших растений начинается со стадии зародыша. Большинство клеток зародыша обладает так называемой меристематической активностью, т. е. способностью к делению. Часть из них сохраняет эту способность в течение длительного времени. Они получили название инициальных клеток или инициалей. Другая часть клеток, постоянно возникающих в процессе деления инициалей, получила название производных. Эти производные клетки обычно делятся один или два раза и начинают дифференцироваться в специализированные, лишенные способности к делению, типы клеток. Сам процесс дифференцировки - это превращение инициалей в специализированные клетки, выполняющие строго определенные функции. Дифференцировка касается прежде всего качественных особенностей клеток, но происходит на фоне различных количественных процессов, в частности роста и растяжения. В результате меристемы дают начало так называемым постоянным тканям, клетки которых лишены способности к делению.

В процессе дифференцировки возникают очень серьезные различия между первоначально сходными клетками. При этом изменяется не только строение, но и их фукциональные свойства. Обычно дифференциация необратима. Лишь в некоторых случаях, когда специализация зашла не слишком далеко, клетки постоянных тканей могут вновь приобретать меристематическую активность. На ход дифференцировки оказывают влияние вещества, выполняющие роль гормонов.

Существуют различные классификации тканей. Все они достаточно условны и используются по преимуществу для удобства обзора и с целью облегчения обучения.

Чаще растительные ткани делят на несколько групп в зависимости от основной функции: 1) меристемы, или образовательные ткани; 2) покровные; 3) основные; 4) механические; 5) проводящие; 6) секреторные, или выделительные.

Ткани, состоящие из одного типа клеток, получили название простых, а состоящие из разных типов - сложных или комплексных.

64


ОБРАЗОВАТЕЛЬНЫЕ ТКАНИ.

Меристемы, или образовательные ткани, обладают способностью к активному росту за счет деления и образования новых клеток. Меристемы формируют все прочие ткани и определяют длительный (в течение всей жизни) рост растения. Архитектура размещения тканей всего растения устанавливается на ранних этапах меристематической деятельности. У животных меристемы отсутствуют, чем объясняется ограниченный период их роста. Инициальные клетки меристем задерживаются на эмбриональной стадии развития в течение всей жизни растения, а их производные постепенно дифференцируются и превращаются в клетки различных постоянных тканей. Тело наземных растений - производное относительно немногих инициальных клеток.

64

Рис. 33 Верхушечная меристема побега элодеи (А - продольный разрез, Б - внешний вид и продольный разрез конуса нарастания, В - клетки первичной меристемы, Г - паренхимная клетка листа, закончившая дифференцировку): 1 - конус нарастания, 2 - зачаток листа
Рис. 33 Верхушечная меристема побега элодеи (А - продольный разрез, Б - внешний вид и продольный разрез конуса нарастания, В - клетки первичной меристемы, Г - паренхимная клетка листа, закончившая дифференцировку): 1 - конус нарастания, 2 - зачаток листа

Существует два основных типа меристем - апикальные, или верхушечные, и латеральные, или боковые. Апикальные меристемы располагаются на верхушках побегов и корней (рис. 33), обеспечивая нарастание их в длину. Такой рост получил название первичного, а сами меристемы - первичных. При этом часть растения, образованная первичными тканями, возникшими из первичных меристем,- это его первичное тело.

К первичным меристемам помимо апикальных относят и их непосредственные производные, несколько отстоящие от верхушек органов. У этих производных способность к делению в определенной степени сохранена. Речь идет прежде всего о протодерме, прокамбии и основной меристеме. В первичном теле растения они дают еще в ходе эмбриогенеза три первичные системы тканей - покровную (из протодермы), проводящую (из прокамбия) и систему основных тканей (из основной меристемы).

Латеральные меристемы располагаются параллельно боковым поверхностям осевых органов, нередко образуя цилиндры, на поперечных срезах имеющие вид колец. Главнейшие латеральные меристемы - камбий и феллоген. Эти меристемы обеспечивают нарастание стволов в толщину, образуя вторичные ткани и формируя вторичное тело растения. Камбий дает начало вторичным проводящим тканям - вторичным ксилеме и флоэме (рис. 34), а феллоген - главным образом пробке. На следующей схеме в качестве примера показана взаимосвязь формирования различных типов тканей при развитии стебля и корня двудольных деревянистых растений в первый год жизни. Помимо апикальных и латеральных меристем иногда встречаются меристемы еще двух типов.

Интеркалярные, или вставочные, меристемы чаще всего первичны и сохраняются в виде отдельных участков в зонах активного роста, например у оснований междоузолий и в основаниях черешков листьев злаков (рис. 35).

65

Рис. 34 Камбий и производные ткани (схема вычлененной клетки камбия, дающей начало: А - проводящим элементам флоэмы и ксилемы, Б - паренхимным элементам сердцевинных лучей, В - поперечный срез участка побега с камбием и вторичными тканями, Г - продольно-радиальный срез через тот же участок побега, Д - продольно-радиальный срез через сердцевинный луч, E - расположение участков срезанной ткани, то есть срезов В, Г и Д на побеге): 1 - плоскость деления клеток камбия, 2 - клетки камбия, дающие начало элементам ксилемы и флоэмы, 3 - клетки камбия, дающие начало элементам паренхимных лучей, 4 - флоэма, 5 - камбий, 6 - ксилема, 7 - крупный сосуд, 8 - группа волокон, 9 - ситовидные трубки, 10 - небольшие сосуды, 11 - сердцевинный луч, составленный паренхимными клетками

66

Рис. 35 Схема расположения различных меристем в растении: 1 - верхушечная (апикальная), 2 - интеркалярная (вставочная), 3 - боковая (латеральная)
Рис. 35 Схема расположения различных меристем в растении: 1 - верхушечная (апикальная), 2 - интеркалярная (вставочная), 3 - боковая (латеральная)

Существуют также раневые меристемы. Они образуются в местах повреждения тканей и органов и дают начало каллусу - особой ткани, состоящей из однородных паренхимных клеток, прикрывающих место поражения. Каллусообразовательная способность растений используется в практике садоводства при размножении их черенками и прививками. Чем интенсивнее каллусообразование, тем больше гарантия срастания подвоя с привоем и укоренения черенков.

Клетки апикальных меристем более или менее изодиаметричны по размерам и многогранны по форме. Межклетников между ними нет, оболочки тонкие, содержащие мало целлюлозы. Полость клетки заполнена густой цитоплазмой с относительно крупным ядром, занимающим центральное положение. Вакуоли многочисленные, мелкие, но под световым микроскопом обычно не заметны. Эргастические вещества, как правило, отсутствуют. Пластид и митохондрий мало, и они мелкие.

Клетки боковых меристем различны по величине и форме. Они примерно соответствуют клеткам тех постоянных тканей, которые из них в дальнейшем возникают. Так, в камбии встречаются как паренхимные, так и прозенхимные инициала. Из паренхимных инициален образуются паренхимы проводящих тканей, а из прозенхимных - проводящие элементы.

67


ПОКРОВНЫЕ ТКАНИ.

Покровные ткани располагаются на границе с внешней средой. Большинство из них состоит из плотно сомкнутых живых, реже мертвых клеток. Они выполняют барьерную роль, защищая внутренние ткани от высыхания и повреждения. Одна из функций покровных тканей - регуляция газообмена и транспирации. Некоторые из них способны к всасыванию и выделению, активно регулируя скорость и избирательность проникновения веществ. Покровные ткани - барьер для проникновения патогенных микроорганизмов. Это очень древнее образование, возникшее в момент выхода растений из водной среды на сушу. Подобно прочим постоянным тканям, покровные ткани возникают в процессе онтогенеза из меристем.

67

Принято различать первичные покровные ткани, образующиеся в результате дифференциации клеток первичных меристем, эпидерму и эпиблему. Вторичная покровная ткань - перидерма - образуется из вторичной меристемы - феллогена.

68


Покровные ткани первичного тела растений.

I. Эпидерма. Листья и молодые зеленые побеги, как чехлом, покрыты однослойной первичной покровной тканью - эпидермой. Изредка эпидерма многослойна. Такая многослойная эпидерма обнаружена в листьях известного комнатного растения фикуса (Ficus elastica). Эпидерма возникает из первичной меристемы - протодермы. Это сложная ткань, поскольку ее клетки различаются по форме и отчасти по функциям. В частности, резко отличаются клетки, образующие устьица, и клетки трихом. Наружная поверхность клеток эпидермы часто покрыта слоем кутикулы или, реже, восковым налетом различной толщины. Кутикула может достигать значительной толщины, особенно у растений засушливых мест обитания. Нередко ее поверхность покрыта различного рода складками или бородавчатыми выростами. Исключая устьичные щели, клетки эпидермы плотно сомкнуты, т. е. отсутствуют межклетники. Главная функция эпидермы - регуляция газообмена и транспирации, т. е. испарения воды растением. Газообмен и транспирация осуществляются преимущественно через устьица, но частично и через кутикулу. Кроме того, через поры и тяжи пектиновых веществ в наружных стенках клеточных оболочек эпидермы проникают вода и неорганические питательные вещества, что особенно характерно для водных растений. Иногда эпидерма выполняет необычные для этой ткани функции - такие, как фотосинтез (у части водных растений), запасание воды (у некоторых пустынных растений) или секрецию веществ вторичного метаболизма (ряд эфирномасличных).

Характер клеток эпидермы различен, большинство, получившее название основных клеток эпидермы, отличается разнообразием очертаний. Боковые стенки, как правило, извилисты, что повышает плотность их сцепления друг с другом, реже прямые. Эпидермальные клетки осевых органов и листьев многих однодольных сильно вытянуты вдоль оси органа (рис. 36).

В основных клетках эпидермы обнаруживается тонкий постенный слой протопласта с мелкими редкими лейкопластами и ядром.

Часто всю полость эпидермальной клетки занимает одна крупная вакуоль. Клеточный сок ее бесцветен, но иногда, особенно в эпидерме цветков и плодов, он окрашен. Стенки эпидермальных клеток утолщены неравномерно. Обычно наиболее утолщена наружная стенка, а боковые и внутренние - тонкие. Иногда в клетках эпидермы встречаются кристаллы, клетки многих злаков пропитаны кремнеземом. Клетки эпидермы многих семян содержат полисахариды в виде слизи, которая при увлажнении набухает. Семена при этом легко приклеиваются к движущимся предметам и таким образом распространяются.

У некоторых растений под эпидермой расположена особая ткань - гиподерма. Она отчасти выполняет механическую функцию,

68

Рис. 36 Эпидерма поверхности листа различных растений. Представитель однодольных: А - хлорофитум; представители двудольных: Б - плющ обыкновенный, В - герань душистая, Г - шелковица белая. 1 - клетки эпидермы, 2 - замыкающие клетки устьиц, 3 - устьичная щель
Рис. 36 Эпидерма поверхности листа различных растений. Представитель однодольных: А - хлорофитум; представители двудольных: Б - плющ обыкновенный, В - герань душистая, Г - шелковица белая. 1 - клетки эпидермы, 2 - замыкающие клетки устьиц, 3 - устьичная щель

отчасти предохраняет растение от избыточного испарения. Хорошо развитая гиподерма заметна в своеобразных игольчатых листьях - хвоинках сосны.

Устьица представляют собой высокоспециализированные образования эпидермы, состоящие из двух замыкающих клеток, между которыми имеется своеобразный межклетник, или устьичная щель (рис. 37). Щель может расширяться и сужаться, регулируя

Рис. 37 Схема строения устьиц (А - вид на эпидерму сверху, Б - поперечный разрез устьичного аппарата): 1 - замыкающие клетки, 2 - устьичная щель, 3 - побочные клетки, 4 - дыхательная полость, 5 - эпидермальные клетки, 6 - кутикула, 7 - клетки мезофилла, заполненные хлоропластами
Рис. 37 Схема строения устьиц (А - вид на эпидерму сверху, Б - поперечный разрез устьичного аппарата): 1 - замыкающие клетки, 2 - устьичная щель, 3 - побочные клетки, 4 - дыхательная полость, 5 - эпидермальные клетки, 6 - кутикула, 7 - клетки мезофилла, заполненные хлоропластами

69

Рис. 38 Основные типы устьичного аппарата: 1 - аномоцитный (у всех высших растений, кроме хвощей), 2 - диацитный (у папоротников и цветковых), 3 - парацитный (у папоротников, хвощей, цветковых и гнетовых), 4 - анизоцитный (только у цветковых), 5 - тетрацитный (главным образом у однодольных), 6 - энциклоцитный (у папоротников, голосеменных и цветковых)

транспирацию и газообмен. Под щелью располагается дыхательная, или воздушная, полость, окруженная клетками мякоти листа. Клетки эпидермы, примыкающие к замыкающим, получили название побочных, или околоустьичных. Они участвуют в движении замыкающих клеток. Замыкающие и побочные клетки образуют устьичный аппарат. Число побочных клеток и их расположение относительно устьичной щели позволяют выделять ряд устьичных типов. Их изучением занимается стоматография. Данные стоматографии нередко используются в систематике растений для уточнения систематического положения таксонов. Наиболее часто встречающиеся устьичные типы показаны на рисунке 38.

Аномоцитный тип устьичного аппарата обычен для всех групп высших растений, исключая хвойные. Побочные клетки в этом случае не отличаются от остальных клеток эпидермы. Диацитный тип характеризуется только двумя побочными клетками, общая стенка которых перпендикулярна устьичной щели. Этот тип обнаружен у некоторых цветковых, в частности у большинства губоцветных и гвоздичных. При парацитном типе побочные клетки располагаются параллельно замыкающим и устьичной щели. Он найден у папоротников, хвощей и ряда цветковых растений. Анизоцитный тип обнаружен только у цветковых растений. Здесь замыкающие клетки окружены тремя побочными, одна из которых заметно крупнее или мельче остальных. Тетрацитным типом устьичного аппарата характеризуются преимущественно однодольные. При энциклоцитном типе побочные клетки образуют узкое кольцо вокруг замыкающих клеток. Подобная структура найдена у папоротников, голосеменных и ряда цветковых. Расположение замыкающих клеток

70

относительно прочих клеток эпидермы у разных видов неодинаково. В одних случаях замыкающие клетки находятся на одном уровне с энидермальными, иногда выступают над ними или, напротив, залегают значительно глубже (погруженные устьица). Последнее наблюдается у растений, приспособленных к засушливым условиям. Иногда углубления, в которых располагаются устьица, выстланы или прикрыты волосками. Называются они устьичными криптами.

Число и распределение устьиц на листе или побеге варьируют в зависимости от вида растений и условий жизни. Число их обычно колеблется от нескольких десятков до нескольких сотен на 1 мм2 поверхности.

Механизм движения замыкающих клеток весьма сложен и неодинаков у разных видов. У большинства растений при недостаточном водоснабжении в ночные часы, а иногда и днем тургор в замыкающих клетках понижается и щель замыкается, снижая тем самым уровень транспирации. С повышением тургора устьица открываются. Считают, что главная роль в этих изменениях принадлежит ионам калия. Существенное значение в регуляции тургора имеет присутствие в замыкающих клетках хлоропластов. Первичный крахмал хлоропластов, превращаясь в сахар, повышает концентрацию клеточного сока. Это способствует притоку воды из соседних клеток и переходу замыкающих клеток в упругое состояние.

Общая площадь устьичных отверстий составляет лишь 1-2% площади листа. Несмотря на это, транспирация при открытых устьичных щелях достигает 50-70% испарения, равного по площади открытой водной поверхности.

Трихомы у растений - это различные по форме, строению и функциям выросты клеток эпидермы - волоски, чешуйки, железки, нектарники. Размеры трихом варьируют в значительных пределах. Наиболее длинные трихомы (до 5-6 см) покрывают семена хлопчатника. Трихомы могут быть живыми и отмершими и выполнять различные функции. Они делятся на кроющие и железистые. Кроющие - это одноклеточные, многоклеточные, ветвистые и звездчатые волоски. Железистые трихомы (железки и нектарники) являются элементами секреторных тканей. Разнообразие кроющих трихом довольно велико (рис. 39). Их строение и форму иногда используют в систематике. Кроющие волоски образуют на растении различной густоты опушение, предохраняющее от избыточной транспирации или изредка, напротив, ускоряющее ее. На листьях они чаще возникают с той стороны, где имеются устьица. Обильное опушение многих пустынных растений способствует отражению мощной солнечной радиации. Многие эпифиты тропиков используют трихомы для поглощения воды и минеральных солей.

Помимо волосков на эпидерме ряда видов заметны выросты, называемые эмергенцами. К ним относятся известные жгучие волоски крапивы, шипы розы, малины, ежевики и др. Шипы на плодах многих зонтичных, дурмана, каштана также являются эмергенцами. В формировании эмергенцев принимают участие не только клетки эпидермы, но и слои клеток, лежащие под ней.

71

Рис. 39 Трихомы и эмергенцы: 1 - простые многоклеточные волоски картофеля, 2 - простые одноклеточные волоски яблони, 3 - ветвистые многоклеточные волоски коровяка, 4 - звездчатые волоски лоха, 5 - железистые волоски табака, 6 - железистый волосок герани, 7 - жгучий волосок крапивы (пример образования эмергенца)

II. Эпиблема. Эпиблема, нередко называемая также ризодермой, - первичная однослойная покровная ткань корня. Она возникает из наружных клеток апикальной меристемы этого органа вблизи корневого чехлика и покрывает молодые корневые окончания. Эпиблема - одна из важнейших тканей растения, поскольку именно через нее происходит поглощение воды и минеральных солей из почвы.

В зоне всасывания корня эпиблема пассивно или активно

72

поглощает элементы минерального питания, затрачивая в последнем случае энергию. В связи с этим эпиблема богата митохондриями. Она недолговечна и, отмирая, передает свои функции новым участкам эпиблемы растущего корня. Особенности клеток эпиблемы соответствуют основной функции ткани. Они тонкостенны, лишены кутикулы и имеют более вязкую цитоплазму. В ней отсутствуют устьица. Каждая клетка эпиблемы потенциально способна к образованию корневого волоска, но чаще корневые волоски формируются лишь из части клеток, получивших специальное название трихобластов. Корневые волоски обычно одноклеточные, развиваются в результате выпячивания наружной стенки трихобласта и достигают в длину 1-2 мм. Обычно они существуют в течение нескольких дней, а затем отмирают.

73


Покровные ткани вторичного тела растения.

Перидерма. Перидерма - сложная, многослойная вторичная покровная ткань стеблей и корней многолетних (реже однолетних) растений1. Перидерма сменяет первичные покровные ткани осевых органов, которые постепенно отмирают и слущиваются. У большинства двудольных и голосеменных перидерма обычно появляется в течение первого вегетационного периода в тех частях корня и побега, которые прекратили рост в длину.

В основе перидермы лежит вторичная меристема - феллоген. Феллоген часто возникает из клеток основной паренхимы, лежащей под эпидермой и сохранившей слабую меристематическую активность. В процессе формирования перидермы наружу откладываются клетки пробки, а внутрь - живые паренхимные клетки феллодермы. Пробка, феллоген и феллодерма образуют перидерму (рис. 40). По мере того как формируется перидерма, зеленый цвет побегов переходит в бурый. "Вызревшие" к осени побеги первого года, защищенные перидермой от высыхания, способны выдержать зимние морозы.

Пробка состоит из отмерших клеток, лишенных межклетников. Их оболочка пропитана суберином. Клетки пробки воздухо- и водонепроницаемые. Многослойная пробка образует защитный футляр, предохраняющий живые ткани от потери влаги, от резких температурных колебаний и проникновения болезнетворных микроорганизмов. На стволах и сучьях некоторых деревьев (пробковый дуб, бархат амурский) формируется мощный слой пробки, достигающий нескольких сантиметров толщины. Такую пробку используют для промышленного получения укупорочных материалов.

Живые ткани, лежащие под пробкой, нуждаются в газообмене и удалении избытка влаги. Поэтому в перидерме с самого начала образуются чечевички - отверстия, прикрытые рыхлой тканью из закругленных паренхимных слабоопробковевших клеток с многочисленными межклетниками. Через чечевички осуществляется "проветривание" стебля. Чечевички, имеющие вид небольших бугорков, хорошо заметны на поверхности молодых побегов деревьев и

73

Рис. 40 Перидерма стебля бузины (А - поперечный разрез побега, Б - чечевички): 1 - выполняющая ткань, 2 - остатки эпидермы, 3 - пробка (филлема), 4 - феллоген, 5 - феллодерма
Рис. 40 Перидерма стебля бузины (А - поперечный разрез побега, Б - чечевички): 1 - выполняющая ткань, 2 - остатки эпидермы, 3 - пробка (филлема), 4 - феллоген, 5 - феллодерма

кустарников. Чечевички в виде мелких крапин заметны и на некоторых плодах, например яблоках и грушах. По мере утолщения побегов форма чечевичек меняется. На стволах березы их остатки заметны в виде характерных поперечных полосок и черточек. В многолетних осевых органах растений обычно развивается несколько перидерм. Каждая последующая закладывается глубже предыдущей. Со временем клетки наружных перидерм и располагающихся между ними тканей отмирают, образуя мощный покровный комплекс - корку.

В научной литературе корка известна также под названием ритидом. Она формируется на стволах и многолетних ветвях и корнях деревьев. В отличие от более или менее гладкой перидермы корка трещиноватая и неровная. Толстая корка надежно предохраняет стволы деревьев от механических повреждений, лесных низовых пожаров, резкой смены температур, ожога прямыми солнечными лучами, проникновения патогенных микроорганизмов. Корка ежегодно наращивается за счет заложения под ней новых слоев перидермы.

74

1Нередко перидерму рассматривают как комплекс тканей.


ОСНОВНЫЕ ТКАНИ.

Большую часть тела растения составляют относительно мало специализированные основные ткани. Они занимают участки между другими постоянными тканями и присутствуют во всех вегетативных и репродуктивных органах. Основные ткани

74

состоят обычно из живых паренхимных клеток, разнообразных по форме: округлых, эллиптических, цилиндрических и т. д. Цитоплазма этих клеток чаще расположена постенно. Клетки обычно живые тонкостенные, с простыми порами, но иногда их оболочки утолщаются и одревесневают. В первичном теле растения паренхима основных тканей формируется из основной меристемы, располагающейся глубже протодермы. Она обычно встречается в виде сплошных масс в коровой части стеблей и корней, сердцевине стеблей, мезофилле листьев и мякоти плодов. Что же касается вторичного тела, то клетки основной ткани здесь чаще "вкраплены" среди ксилемных или флоэмных элементов и являются малоспециализированными производными камбия или феллогена. На основе главной выполняемой функции помимо "классической" паренхимы различают несколько подгрупп основных тканей: ассимиляционную, запасающую, водоносную и воздухоносную. Кроме того, сюда же относят так называемые передаточные клетки.

75


Ассимиляционная ткань.

В этой ткани осуществляется фотосинтез. Она состоит из более или менее тонкостенных живых паренхимных клеток, содержащих хлоропласта. Иногда такую ткань называют хлоренхимой. Чаще хлоропласты располагаются в постенном слое цитоплазмы и могут перемещаться как вследствие циклоза, так и в зависимости от особенностей освещения клетки.

Ассимиляционная ткань чаще всего залегает непосредственно под прозрачной эпидермой. Это облегчает циркуляцию газов через устьица. Основная масса хлоренхимы сосредоточена в листьях (рис. 41), меньшая часть - в молодых зеленых стеблях. Нередко в листьях и стеблях хлоренхима расположена очень рыхло, образуя крупные газоносные межклетники. В этом случае ассимиляционная функция совмещается с воздухоносной.

75


Запасающие ткани.

В запасающих тканях откладываются

Рис. 41 Клеточное строение ассимиляционного участка листа: верхняя (1) и нижняя (2) эпидерма, столбчатая (3) и губчатая (4) хлоренхима, устьица (5), кутикула (6), заполненные воздухом межклетники (7)
Рис. 41 Клеточное строение ассимиляционного участка листа: верхняя (1) и нижняя (2) эпидерма, столбчатая (3) и губчатая (4) хлоренхима, устьица (5), кутикула (6), заполненные воздухом межклетники (7)

75

избыточные в данный период развития растения продукты метаболизма: белки, углеводы, жиры и др. Обычно это паренхимные живые тонкостенные клетки, но иногда стенки клеток запасающих тканей утолщаются, и у них появляется дополнительная механическая функция.

Запасающие ткани широко распространены у растений и имеются в самых различных органах. У семенных растений это обычно эндосперм или зародыш семян. Многолетние растения, кроме того, накапливают запасные вещества в клубнях, луковицах, утолщенных корнях, сердцевине стеблей. Местом хранения резервных веществ может быть также паренхима проводящих тканей. Запасающая ткань может превращаться в хлоренхиму.

76


Водоносная ткань.

Назначение этой ткани - запасание воды. Крупноклеточная тонкостенная водоносная паренхима имеется в стеблях и листьях растений-суккулентов (кактусы, агавы, алоэ) и растений засоленных местообитаний (солерос). Крупные водоносные клетки встречаются в листьях злаков. В вакуолях клеток водоносной паренхимы есть слизистые вещества, удерживающие влагу.

76


Воздухоносная ткань (аэренхима).

Аэренхимой называют паренхиму со значительно развитыми межклетниками. Она хорошо развита в разных органах водных и болотных растений, но встречается и у сухопутных видов. Назначение аэренхимы - снабжение тканей кислородом или углекислым газом. У водных растений она служит также для обеспечения плавучести побегов и листьев.

Передаточные клетки характеризуются особыми впячиваниями клеточных стенок внутрь. Вероятно, эти клетки играют определенную роль в переносе растворенных веществ на короткие расстояния. Передаточные клетки связаны с ксилемой и флоэмой жилок семядолей и листьев многих травянистых двудольных, а также с ксилемой и флоэмой листовых следов в узлах двудольных и однодольных. Кроме того, их находят в различных тканях репродуктивных и железистых структур, где осуществляется интенсивный транспорт на короткие расстояния.

76


МЕХАНИЧЕСКИЕ ТКАНИ.

Механические ткани - это опорные ткани, придающие прочность органам растений. Они обеспечивают сопротивление статическим (сила тяжести) и динамическим (порывы ветра и т. п.) нагрузкам. Этим объясняется расположение тканей в органах растений, их тип и особенности клеток. В самых молодых участках растущих органов механических тканей нет, так как живые клетки в состоянии высокого тургора обусловливают их форму благодаря своим упругим оболочкам. По мере развития органов в них появляются специализированные механические ткани. Сочетаясь с другими тканями, они образуют как бы арматуру органа, поэтому их иногда называют арматурными. Механические ткани наиболее развиты в осевой части побега - стебле. Здесь они располагаются по его периферии: либо отдельными участками в гранях, либо сплошным цилиндром. Тем самым достигается наилучшее использование механических свойств ткани при изгибе

76

органа. Напротив, в корне, который выдерживает главным образом сопротивление на разрыв, механическая ткань сосредоточена в центре. Механические ткани могут формироваться как в первичном, так и во вторичном теле растения.

Наиболее заметная особенность клеток механических тканей - их значительно утолщенные оболочки, которые продолжают выполнять опорную функцию даже после отмирания их живого содержимого. Различают два основных типа механических тканей - колленхиму и склеренхиму.

77


Колленхима

- это простая первичная опорная ткань, состоящая из более или менее вытянутых вдоль оси органа клеток с неравномерно утолщенными неодревесневшими первичными оболочками (рис. 42). В зависимости от характера утолщений стенок и соединения клеток между собой различают уголковую, пластинчатую и рыхлую колленхиму. В уголковой - на поперечном срезе утолщенные части оболочек соседних клеток зрительно сливаются между собой, образуя трех- и пятиугольники. В пластинчатой - клеточная оболочка утолщена равномерно. Рыхлая колленхима отличается от уголковой и пластинчатой наличием видимых межклетников.

Колленхима формируется из основной меристемы и обычно располагается непосредственно под эпидермой либо на расстоянии одного или нескольких слоев клеток от нее. В молодых стеблях она часто образует сплошной цилиндр по периферии. Иногда колленхима встречается в форме тяжей в выступающих ребрах стеблей травянистых и тех частей деревянистых растений, которые еще не вступили в стадию вторичного роста. Обычна колленхима в черешках и по обеим сторонам крупных жилок. Корни содержат колленхиму редко. Клетки колленхимы, будучи живыми с неодревесневшими стенками, способны к росту в длину и не препятствуют росту органов, в которых они расположены. Иногда колленхима содержит хлоропласты.

Функции арматурной ткани колленхима может выполнять только в состоянии тургора. Эволюционно колленхима возникла из паренхимы и близка к ней.

Рис. 42 Колленхима черешка свеклы (А - поперечный срез при небольшом увеличении, Б - объемное изображение клеток): 1 - полость клеток, 2 - утолщенные стенки
Рис. 42 Колленхима черешка свеклы (А - поперечный срез при небольшом увеличении, Б - объемное изображение клеток): 1 - полость клеток, 2 - утолщенные стенки

77


Склеренхимой

называется механическая ткань, состоящая из клеток с одревесневшими и равномерно утолщенными оболочками. Склеренхимные клетки на определенном этапе дифференциации лишаются протопласта и выполняют опорную функцию, будучи мертвыми. Оболочки склеренхимных клеток обладают прочностью, близкой к прочности стали. Оболочки их толсты, а полость клетки мала и узка. Отложение лигнина повышает прочность склеренхимы. Лишь в редких случаях клетки склеренхимы не одревесневают (лубяные волокна льна). Поры в оболочках склеренхимы немногочисленные, простые.

По происхождению различают первичную и вторичную склеренхиму. Первичная склеренхима возникает из клеток основной меристемы, прокамбия или перицикла, вторичная - из клеток камбия.

Различают два основных типа склеренхимы - волокна и склереиды.

Волокна - сильно вытянутые прозенхимные клетки с заостренными концами, в исключительных случаях достигают нескольких десятков сантиметров длины (например у рами). Волокна, входящие в состав флоэмы (луба), носят название лубяных. Они нередко достигают значительной длины. Волокна ксилемы (древесины) называются древесинными или волокнами либриформа. Они короче лубяных, и их стенки всегда одревесневают (рис. 43). Эволюционно волокна либриформа образовались из трахеид. У многих растений, обычно у однодольных, волокна составляют механическую обкладку проводящих пучков.

В стеблях двудольных волокна часто располагаются на месте перицикла и в первичном флоэме. В стеблях и листьях однодольных они образуют субэпидермальные тяжи, а в корнях сосредоточены главным образом в центральной части.

Склереиды - структурные элементы механической ткани, обычно возникают из клеток основной паренхимы в результате утолщения и лигнификации их оболочек. Зрелые склереиды сильно варьируют по форме. Один из типов склереид показан на рисунке 44. Склереиды могут встречаться в виде скоплений либо располагаются поодиночке (клетки идиобласты). Клетки типа склереид находятся в стеблях (хинное дерево), листьях (камелия), плодах (груша, твердый эндокарпий плодов грецкого ореха), семенах (многие бобовые) Считается, что функция склереид - противостоять сдавливанию.

Промышленное значение имеют главным образом лубяные волокна стеблей двудольных и листовые (твердые) волокна крупных однодольных. Лубяные волокна некоторых двудольных в технике называются мягкими и используются преимущественно для изготовления различных тканей (волокна льна, рами, кенафа), реже веревочно-канатных изделий (пенька, получаемая из конопли), а твердые волокна однодольных - почти исключительно для изготовления веревок и канатов (новозеландский лен, волокна сизаля и др.).

78


ПРОВОДЯЩИЕ ТКАНИ.

Проводящие ткани служат для передвижения по растению растворенных в воде питательных веществ.

78

Рис. 43 Древесинные волокна листа герани луговой (поперечный - А, Б и продольный - В разрез группы волокон): 1 - стенка клетки, 2 - простые поры, 3 - полость клетки
Рис. 43 Древесинные волокна листа герани луговой (поперечный - А, Б и продольный - В разрез группы волокон): 1 - стенка клетки, 2 - простые поры, 3 - полость клетки

Подобно покровным тканям, они возникли как следствие приспособления растения к жизни в двух средах: почвенной и воздушной. В связи с этим появилась необходимость транспортировки питательных веществ в двух направлениях.

От корня к листьям движется восходящий, или транспирационный, ток водных растворов солей. Ассимиляционный, нисходящий, ток органических веществ направляется от листьев к корням. Восходящий ток осуществляется почти исключительно по трахеальным

79

Рис. 44 Склереиды косточки созревающих плодов алычи с живым содержимым: 1 - цитоплазма, 2 - утолщенная клеточная оболочка, 3 - поровые канальцы
Рис. 44 Склереиды косточки созревающих плодов алычи с живым содержимым: 1 - цитоплазма, 2 - утолщенная клеточная оболочка, 3 - поровые канальцы

элементам ксилемы, а нисходящий - по ситовидным элементам флоэмы.

Сильно разветвленная сеть проводящих тканей несет водорастворимые вещества и продукты фотосинтеза ко всем органам растения, начиная от тончайших корневых окончаний до самых молодых побегов. Проводящие ткани объединяют все органы растения. Помимо дальнего, т. е. осевого, транспорта питательных веществ, по проводящим тканям осуществляется и ближний - радиальный транспорт.

Все проводящие ткани являются сложными, или комплексными, т. е. состоят из морфологически и функционально разнородных элементов. Формируясь из одной и той же меристемы, два типа проводящих тканей - ксилема и флоэма - располагаются рядом. Во многих органах растений ксилема объединена с флоэмой в виде тяжей, называемых проводящими пучками.

Существуют первичные и вторичные проводящие ткани. Первичные ткани закладываются в листьях, молодых побегах и корнях. Они дифференцируются из клеток прокамбия. Вторичные проводящие ткани, обычно более мощные, возникают из камбия.

80


Ксилема (древесина).

По ксилеме от корня к листьям передвигаются вода и растворенные в ней минеральные вещества. Первичная и вторичная ксилемы содержат клетки одних и тех же типов. Однако первичная ксилема не имеет сердцевинных лучей, отличаясь этим от вторичной.

В состав ксилемы входят морфологически различные элементы, осуществляющие функции как проведения, так и хранения запасных

80

веществ, а также чисто опорные функции. Дальний транспорт осуществляется по трахеальным элементам ксилемы: трахеидам и сосудам, ближний - по паренхимным элементам. Опорные, а иногда и запасающие функции выполняют часть трахеид и волокна механической ткани либриформа, также входящие в состав ксилемы.

Трахеиды в зрелом состоянии - это мертвые прозенхимные клетки, суженные на концах и лишенные протопласта. Длина трахеид в среднем составляет 1-4 мм, поперечник же не превышает десятых и даже сотых долей миллиметра. Стенки трахеид одревесневают, утолщаются и несут простые или окаймленные поры, через которые происходит фильтрация растворов. Большая часть окаймленных пор находится около окончаний клеток, т. е. там, где растворы просачиваются из одной трахеиды в другую. Трахеиды есть у спорофитов всех высших растений, а у большинства хвощевидных, плауновидных, папоротниковидных и голосеменных они являются единственными проводящими элементами ксилемы.

Сосуды - это полые трубки, состоящие из отдельных члеников, располагающихся друг над другом.

Между расположенными один над другим члениками одного и того же сосуда имеются разного типа сквозные отверстия - перфорации. Благодаря перфорациям вдоль всего сосуда свободно осуществляется ток жидкости. Эволюционно сосуды, по-видимому, произошли из трахеид путем разрушения замыкающих пленок пор и последующего их слияния в одну или несколько перфораций. Концы трахеид, первоначально сильно скошенные, заняли горизонтальное положение, а сами трахеиды стали короче и превратились в членики сосудов (рис. 45).

Сосуды появились независимо в разных линиях эволюции наземных растений. Однако наибольшего развития они достигают у покрытосеменных, где являются главнейшими водопроводящими элементами ксилемы. Возникновение сосудов - важное свидетельство эволюционного прогресса этого таксона, поскольку они существенно облегчают транспирационный ток вдоль тела растения.

Помимо первичной оболочки, сосуды и трахеиды в большинстве случаев имеют вторичные утолщения. В самых молодых трахеальных элементах вторичная оболочка может иметь форму колец, не связанных друг с другом (кольчатые трахеиды и сосуды). Позднее появляются трахеальные элементы со спиральными утолщениями. Затем следуют сосуды и трахеиды с утолщениями, которые могут быть охарактеризованы как спирали, витки которых связаны между собой (лестничные утолщения). В конечном итоге вторичная оболочка сливается в более или менее сплошной цилиндр, формирующийся внутрь от первичной оболочки. Этот цилиндр прерывается в отдельных участках порами. Сосуды и трахеиды с относительно небольшими округлыми участками первичной клеточной оболочки, не прикрытыми изнутри вторичной оболочкой, нередко называют пористыми. В тех случаях, когда поры во вторичной оболочке образуют подобие сетки или лестницы, говорят о сетчатых или лестничных трахеальных элементах (лестничные сосуды и трахеиды).

81

Рис. 45 Изменение структуры трахеальных элементов ксилемы в ходе их эволюции (направление обозначено стрелкой): 1, 2 - трахеиды с округлыми окаймленными порами, 3 - трахеиды с вытянутыми окаймленными порами, 4 - членик сосуда примитивного типа и его перфорация, образованная сближенными порами, 5 - 7 - последовательные стадии специализации члеников сосудов и образование простой перфорации

Вторичная, а иногда и первичная оболочка, как правило, лигнифицируются, т. е. пропитываются лигнином, это придает дополнительную прочность, но ограничивает возможности дальнейшего их роста в длину.

Трахеальные элементы, т. е. трахеиды и сосуды, распределяются в ксилеме различным образом. Иногда на поперечном срезе они образуют хорошо выраженные кольца (кольцесосудистая древесина). В других случаях сосуды рассеяны более или менее равномерно по всей массе ксилемы (рассеяннососудистая древесина). Особенности распределения трахеальных элементов в ксилеме используют при определении древесин различных пород деревьев.

Помимо трахеальных элементов, ксилема включает лучевые элементы, т. е. клетки, образующие сердцевинные лучи (рис. 46), сформированные чаще всего тонкостенными паренхимными клетками (лучевая паренхима). Реже в лучах хвойных встречаются лучевые трахеиды. По сердцевинным лучам осуществляется ближний транспорт веществ в горизонтальном направлении. В ксилеме покрытосеменных помимо проводящих элементов содержатся также тонкостенные неодревесневшие живые паренхимные клетки, называемые древесинной паренхимой. По ним наряду с сердцевинными лучами отчасти осуществляется ближний транспорт. Кроме того, древесинная паренхима служит местом хранения запасных веществ. Элементы

82

сердцевинных лучей и древесинной паренхимы, подобно трахеальным элементам, возникают из камбия.

83


Флоэма.

Флоэма - сложная проводящая ткань, по которой осуществляется транспорт продуктов фотосинтеза от листьев к местам их использования или отложения (к конусам нарастания, подземным органам, зреющим семенам и плодам и т. д.).

Первичная флоэма дифференцируется из прокамбия, вторичная (луб) - производная камбия. В стеблях флоэма находится обычно снаружи от ксилемы, а в листьях она обращена к нижней стороне пластинки. Первичная и вторичная флоэмы, помимо различной

Рис. 46 Объемное изображение строения участка древесины двудольного растения (А - поперечный, Б - тангентальный и В - радиальный срезы): 1 - сердцевинные лучи, 2 - древесинная паренхима, 3 - сосуды, 4 - волокна, 5 - положение увеличенного участка в побеге
Рис. 46 Объемное изображение строения участка древесины двудольного растения (А - поперечный, Б - тангентальный и В - радиальный срезы): 1 - сердцевинные лучи, 2 - древесинная паренхима, 3 - сосуды, 4 - волокна, 5 - положение увеличенного участка в побеге

83

Рис. 47 Ситовидные элементы на продольном (А) и поперечном (Б) срезе флоэмы тыквы: 1 - функционирующие членики ситовидной трубки, 2 - членик ситовидной трубки с закупоренной мозолистым телом ситовидной пластинкой, 3 - незакупоренная ситовидная пластинка, 4 - закупоренная ситовидная пластинка, 5 - клетка-спутница, 6 - лубяная (флоэмная) паренхима

мощности ситовидных элементов, отличаются тем, что у первой отсутствуют сердцевинные лучи.

В состав флоэмы входят ситовидные элементы, паренхимные клетки, элементы сердцевинных лучей и механические элементы (рис. 47). Большинство клеток нормально функционирующей флоэмы живые. Отмирает лишь часть механических элементов. Собственно проводящую функцию осуществляют ситовидные элементы. Различают два их типа: ситовидные клетки и ситовидные трубки. Терминальные стенки ситовидных элементов содержат многочисленные мелкие сквозные канальцы, собранные группами в так называемые ситовидные поля. У ситовидных клеток, вытянутых в длину и имеющих заостренные концы, ситовидные поля располагаются главным образом на боковых стенках. Ситовидные клетки - основной проводящий элемент флоэмы у всех групп высших растений, исключая покрытосеменные. Клеток-спутниц у ситовидных клеток нет.

Ситовидные трубки покрытосеменных более совершенны. Они состоят из отдельных клеток - члеников, располагающихся один над другим. Длина отдельных члеников ситовидных трубок колеблется в пределах 150-300 мкм. Поперечник ситовидных трубок составляет 20-30 мкм. Эволюционно их членики возникли из ситовидных клеток.

Ситовидные поля этих члеников находятся главным образом на их концах. Ситовидные поля двух расположенных один над другим

84

члеников образуют ситовидную пластинку. Членики ситовидных трубок формируются из вытянутых клеток прокамбия или камбия. При этом материнская клетка меристемы делится в продольном направлении и производит две клетки. Одна из них превращается в членик, другая - в клетку-спутницу. Наблюдается и поперечное деление клетки-спутницы с последующим образованием двух-трех подобных клеток, расположенных продольно одна над другой рядом с члеником (см. рис. 47). Предполагается, что клетки-спутницы вместе с члениками ситовидных трубок составляют единую физиологическую систему и, возможно, способствуют продвижению тока ассимилянтов. При своем формировании членик имеет постенную цитоплазму, ядро и вакуоль. С началом функциональной деятельности он заметно вытягивается. На поперечных стенках появляется множество мелких отверстий-перфораций, образующих канальцы диаметром несколько микрометров, через которые из членика в членик проходят цитоплазматические тяжи. На стенках канальцев откладывается особый полисахарид - каллоза, сужающий их просвет, но не прерывающий цитоплазматические тяжи.

По мере развития членика ситовидной трубки в протопласте образуются слизевые тельца. Ядро и лейкопласты, как правило, растворяются, граница между цитоплазмой и вакуолью - тонопласт - исчезает и все живое содержимое сливается в единую массу. При этом цитоплазма теряет полупроницаемость и становится вполне проницаемой для растворов органических и неорганических веществ. Слизевые тельца также теряют очертания, сливаются, образуя слизевой тяж и скопления около ситовидных пластинок. На этом формирование членика ситовидной трубки завершается. Длительность функционирования ситовидных трубок невелика. У кустарников и деревьев она продолжается не более 3-4 лет. По мере старения ситовидные трубки закупориваются каллозой (образующей так называемое мозолистое тело) и затем отмирают. Отмершие ситовидные трубки обычно сплющиваются давящими на них соседними живыми клетками.

Паренхимные элементы флоэмы (лубяная паренхима) состоят из тонкостенных клеток. В них откладываются запасные питательные вещества и отчасти по ним осуществляется ближний транспорт ассимилянтов. У голосеменных клетки-спутницы отсутствуют и их роль выполняют прилегающие к ситовидным клеткам немногочисленные клетки лубяной паренхимы.

Сердцевинные лучи, продолжающиеся во вторичной флоэме, также состоят из тонкостенных паренхимных клеток. Они предназначены для осуществления ближнего транспорта ассимилянтов.

85


Проводящие пучки.

Обособленные тяжи проводящей системы, состоящие чаще из ксилемы и флоэмы, называют проводящими пучками. Первоначально они возникают из прокамбия. Вокруг пучков нередко формируется обкладка из живых или мертвых паренхимных клеток. Они могут быть полными, т. е. состоящими из флоэмы и ксилемы, и неполными, состоящими только из ксилемы

85

Рис. 48 Схематичное изображение строения различных типов проводящих пучков на поперечном их срезе (ксилема зачернена, флоэма показана точками, а камбий - продольными штрихами): 1 - открытый коллатеральный, 2 - открытый биколлатеральный, 3 - закрытый коллатеральный, 4 - концентрический закрытый центрофлоэмный, 5 - концентрический закрытый центроксилемный, 6 - закрытый радиальный проводящий пучок

или флоэмы. В тех случаях, когда часть прокамбия сохраняется и превращается затем в камбий, а пучок способен к вторичному утолщению, говорят об открытых пучках. Они встречаются у большинства двудольных и голосеменных. В закрытых пучках однодольных прокамбий полностью дифференцируется в проводящие ткани.

В зависимости от взаимного расположения флоэмы и ксилемы различают пучки нескольких типов (рис. 48). Чаще всего флоэма лежит по одну сторону от ксилемы. Такие пучки называют коллатеральными (открытые и закрытые). У части двудольных растений (из семейств пасленовых, вьюнковых, тыквенных и т. д.) одна часть флоэмы располагается снаружи, а другая - с внутренней стороны ксилемы. Такой пучок называется биколлатеральным, а соответствующие участки флоэмы - наружной и внутренней флоэмой. Камбий находится между наружной флоэмой и ксилемой.

Встречаются также концентрические пучки, при этом либо флоэма окружает ксилему (центроксилемные пучки), либо, наоборот, ксилема окружает флоэму (центрофлоэмные). Центрофлоэмные пучки найдены в стеблях и корневищах ряда двудольных (ревень, щавель, бегония) и однодольных (многие лилейные, осоковые). Известны пучки промежуточные между закрытыми коллатеральными и центрофлоэмными. Центроксилемные пучки обычны для папоротников. В центре молодых корней голосеменных и покрытосеменных, имеющих первичное строение, располагается проводящий пучок, получивший название радиального. Ксилема в таком пучке расходится лучами от центра, а флоэма располагается между лучами. Возникают эти пучки из прокамбия. В корнях двудольных и голосеменных между ксилемой и флоэмой сохраняется слой прокамбиальных клеток, которые позднее дифференцируются в камбий. Встречаются однолучевые (монархные), двулучевые (диархные), трехлучевые (триархные), четырехлучевые (тетрархные), пятилучевые (пентархные) и многолучевые (полиархные) радиальные лучи. Последние обычны у однодольных.

86


ВЫДЕЛИТЕЛЬНЫЕ (СЕКРЕТОРНЫЕ) ТКАНИ.

К выделительным (секреторным) тканям относятся разного рода структурные образования, способные активно выделять из растения или изолировать в его тканях продукты метаболизма и капельно-жидкую воду. Выделяемые наружу или накапливаемые внутри жидкие и твердые продукты метаболизма получили общее название секретов. Как правило, секреты (смесь терпеноидов, полифенольные соединения, оксалат кальция) относятся к продуктам вторичного метаболизма (обмена), но среди них встречаются и продукты первичного обмена (о понятиях "продукты первичного и вторичного метаболизма" см. с. 57).

Вторичные метаболиты представлены в растениях огромным числом индивидуальных соединений, хотя они образуются на немногих путях обмена веществ (схема 1) и их биогенетическими предшественниками являются - мевалонат, ацетил-КоА1, коричная кислота и ряд. белковых аминокислот.

В левой части схемы 1 указаны биогенетические предшественники основных классов соединений, относимых к продуктам вторичного метаболизма.

Схема 1

87

Три предшественника: мевалонат, ацетил-КоА и аминокислоты относятся к продуктам первичного обмена; коричная кислота - продукт уже вторичного обмена, но она оказывается необходимой в ходе биохимического синтеза флавоноидов и различных более простых природных производных фенилпропана, обобщенно называемых фенилпропаноидами.

В правой колонке схемы перечислены главнейшие классы вторичных метаболитов (цифрами указано приблизительное число индивидуальных соединений, выделенное из различных групп организмов). Стрелками показана связь между теми или иными соединениями в ходе биохимических реакций. Сами биохимические реакции, в ходе которых одни соединения превращаются в другие, довольно разнообразны, включают множество стадий, но их рассмотрение уже выходит за рамки книги по ботанике.

Элементы, или комплексы, выделительных тканей встречаются во всех органах. В зависимости от того, выделяют они вещества наружу или выделенные вещества остаются внутри растения, их делят на две группы: ткани внутренней и наружной секреции.

Клетки выделительных тканей по форме обычно паренхимные и тонкостенные. Они долго остаются живыми, выделяя секрет. Клетки-идиобласты по мере накопления большого количества секрета лишаются протопласта и стенки их нередко опробковевают. Синтез жидких секретов связывают с деятельностью внутриклеточных мембран и комплекса Гольджи.

Поскольку продукты вторичного метаболизма биологически активны и могут вызвать повреждение цитоплазмы, существуют механизмы, препятствующие этому. Один из них - перенос таких веществ в вакуоль или в свободное изолированное от цитоплазмы пространство клетки. Другой механизм - химическое превращение соединений до относительно безвредных, что, разумеется, не исключает их последующее выделение.

Прежде чем выделиться из цитоплазмы, где они синтезируются, секретируемые вещества преодолевают цитоплазматические мембраны - плазмалемму, если вещества выделяются в свободное пространство клетки, или тонопласт - при транспорте в вакуоль.

Эволюционно внутренние выделительные ткани возникли из ассимиляционных и запасающих, а наружные связаны с покровными тканями. Клетки, содержащие оксалат кальция, изначально выступают как ассимиляционные или запасающие и лишь позднее превращаются в выделительные.

Функции выделительных тканей растений существенно отличаются от функций выделительной системы животных. Образующиеся секреты нередко эффективно защищают растения от поедания животными, повреждения насекомыми или патогенными микроорганизмами.

Часто секреты, выступающие из мест поранения растений при искусственных или естественных повреждениях, играют роль бактерицидного пластыря (смолы, бальзамы). Выделяющиеся в цветках ароматические и сахаристые вещества (нектар) привлекают насекомых-опылителей. Наконец, накапливающиеся в разного рода

88

вместилищах секретированные вещества могут вновь вовлекаться в процесс метаболизма и в этом случае выступают в роли запасных веществ. Клетки-идиобласты, особенно содержащие оксалат кальция, приобретают значение мест длительного "захоронения" токсичных для растения веществ или веществ, полностью исключенных из метаболизма. Вещества, полностью исключающиеся из метаболизма, удаляются из растения при опадении листьев, слущивании корки и т. п. Это основной путь избавления от "шлаков".

Судьба секретирующих клеток различна. Иногда они остаются живыми длительное время. При этом секреция осуществляется путем пассивного или активного транспорта либо экзоцитоза. В иных случаях при секреции происходит повреждение клетки. Выделение наружу выработанного секрета сопровождается выбросом части цитоплазмы, но отделяется только безъядерная часть клетки. Наконец, известны случаи, когда клетка полностью дегенерирует и иногда вместе с выработанным ею продуктом выделяется в окружающую среду (например, солевые волоски некоторых галофитов и слизистые клетки корневого чехлика).

Особо следует сказать о выделении капельно-жидкой воды. Этот процесс характерен для многих растений и осуществляется через гидатоды. Гидатоды состоят из системы клеток, выделяющих водно-солевые растворы из подходящего к ним небольшого проводящего пучка. Выдавливание капелек жидкости (гуттация) происходит через особые устьица, располагающиеся обычно по краям или на верхушках листьев. Так растение освобождается от избыточной воды и солей.

Ткани внутренней секреции могут быть представлены отдельными клетками-идиобластами, вместилищами выделений, смоляными ходами, эфирномасляными каналами и млечниками (рис. 49).

89

1Так в сокращенном виде принято обозначать сложное органическое вещество - ацетил-коэнзим А, молекулы которого участвуют в главнейших биохимических реакциях, идущих в живой клетке.


Клетки-идиобласты

часто содержат кристаллы оксалата кальция, смесь терпеноидов, таннины и слизи. Содержащие слизь идиобласты весьма обычны для представителей семейства мальвовых, а терпеноиды - для лавровых, магнолиевых, перечных и др.

89


Вместилища выделений

обычно представляют собой полости различной формы, располагающиеся в толще других тканей. Возможны два основных пути их возникновения - схизогенный и лизигенный. Схизогенные вместилища возникают в виде межклетников, окруженных живыми выделительными клетками (их называют также эпителиальными), продуцирующими секрет в полость межклетников, которая при этом увеличивается. Чаще схизогенные вместилища содержат слизь, реже эфирные масла и смолы.

Лизигенные вместилища, хорошо развитые, например, в перикарапии плодов цитрусовых, образуются в результате распада - лизиса клеток после накопления секрета в межклетнике.

89


Смоляные ходы и эфирномасляные каналы

всегда образуются схизогенно и изнутри выстланы секретирующими эпителиальными клетками. От схизогенных вместилищ они отличаются главным образом формой. Ходы и каналы более или менее вытянуты и могут ветвиться. Смоляные ходы содержат смолу, т. е. смесь

89

Рис. 49 Ткани внутренней секреции (А - схизогенное вместилище (смоляной ход) в хвоинке сосны, Б - лизигенное вместилище в околоплоднике мандарина, В - нечленистый млечник молочая, Г - членистый млечник в тканях латука): 1 - полость вместилища, 2 - секретирующие клетки эпителия, 3 - клетки, образующие стенки вместилища, 4 - механические клетки, окружающие смоляной ход, 5 - крахмальные зерна, 6 - стенка млечника

дитерпеноидов, а эфирномасляные канальцы - эфирные масла (смесь моно- и сесквитерпеноидов).

90


Млечники.

Особым типом выделительной ткани являются млечники, пронизывающие все растение. В вакуолях млечников находится млечный сок - латекс, который в случае отмирания протопласта заполняет всю клетку или систему клеток. Млечный сок - это эмульсия молочно-белого цвета (реже оранжевого, например, у чистотела), содержащая различные вещества (терленоиды, алкалоиды, таннины, углеводы, жирные масла, белки и т. д.). Растения, в млечном соке которых имеются значительные количества каучука (изопренпроизводные), используются как каучуконосы. Главный источник природного каучука - тропическое дерево из семейства молочайных - гевея бразильская (Hevea brasiliensis).

Различают два типа млечников: членистые и нечленистые (см. рис. 49). Первые образуются в результате слияния многих отдельных клеток в сплошную разветвленную систему. Такие членистые млечники встречаются у сложноцветных, маковых и др. Нечленистые млечники представляют одну гигантскую клетку, которая, возникнув при проростании зародыша, растет, ветвится, пронизывая все органы растения (молочай, виды семейства тутовых), но с другими млечниками не объединяется.

Наружные выделительные ткани по происхождению чаще всего связаны с покровными. Различают железистые трихомы: головчатые волоски, железки и нектарники.

90

У железистых головчатых волосков одна или несколько секретирующих верхушечных клеток располагаются на ножке из нежелезистых клеток. У герани, например, железистый волосок состоит из многоклеточной ножки и одноклеточной головки (см. рис. 39), которая выделяет эфирные масла в пространство между целлюлозной оболочкой и кутикулой. При разрыве кутикулы секрет изливается наружу, после чего образуется новая кутикула и накапливается новая порция секрета. Помимо эфирных масел, в клетках железистых волосков могут накапливаться вода и соли (например, у многих маревых).

Железки - это структуры с многоклеточной секретирующей головкой, располагающейся на короткой ножке из немногих несекретирующих клеток. Железки, как правило, выделяют эфирные масла. Они обычны у сложноцветных и губоцветных и служат серьезным подспорьем в диагностике видов.

Наиболее сложно устроены нектарники (нектарии). Нектарники - это разнообразные железистые образования, выделяющие нектар - сахаристый сок, содержащий водный раствор Сахаров с небольшой примесью белков, спиртов и ароматических веществ. Нектарники располагаются большей частью в цветках - на чашелистиках, лепестках, в стенках завязи, на цветоложе. У некоторых растений нектарники формируются и на вегетативных органах (так называемые внецветковые, или экстрафлоральные, нектарники). Форма и строение нектарников разнообразны. Они могут быть трубчатыми, в виде мясистых железистых разрастаний, лепестковидными и т. д. Нектар, выделяемый нектарниками, привлекает опылителей: насекомых и птиц. За время цветения отдельный цветок выделяет в среднем около 14 мг нектара. Функция внецветковых нектарников не вполне ясна.

Общая картина секреторной системы растений показана на схеме 2 на стр. 92.

91


4. ВЕГЕТАТИВНЫЕ ОРГАНЫ ВЫСШИХ РАСТЕНИЙ

Практически у всех эукариот в ходе морфологической эволюции прослеживается тенденция к увеличению расчленения тела путем образования разнообразных выростов и ответвлений. Это позволяет увеличивать поверхность организма без существенного увеличения его объема. У растений этот процесс получил название ветвления.

ВЕТВЛЕНИЕ.

Ветвление у растений, а также у грибов - это образование системы разветвленных осей. Оно обеспечивает организмам увеличение общей площади соприкосновения с воздушной средой, водой или почвой. У низших растений в результате ветвления возникает система талломов (слоевищ). У высших растений в результате ветвления, связанного с деятельностью

91

Схема 2

меристем, образуются системы побегов и корней. Механизмы ветвления у разных групп растительных организмов существенно различаются (рис. 50).

Ветвление возникло в процессе эволюции тела растений еще до появления органов. В простейших случаях верхушка главной оси вильчато ветвится и дает начало двум или большему числу осей следующего порядка. Это так называемое верхушечное, или дихотомическое, ветвление. Верхушечным ветвлением обладают многие многоклеточные водоросли, а также некоторые высшие растения, например плауны. У остальных групп организмов чаще встречается боковой тип ветвления. При этом на главной оси возникают боковые выросты, которые дают начало боковым осям. В результате ветвления образуется система талломов, корней или побегов. У высших растений следует выделить два типа бокового ветвления: моноподиальное и симподиальное. При моноподиальной системе ветвления каждая ось представляет собой моноподий, т. е. результат работы одной верхушечной меристемы. Моноподиальное ветвление характерно для многих голосеменных растений (например, для ели) и значительной части травянистых покрытосеменных. Большинство покрытосеменных ветвится по симподиальному типу. При симподиальном ветвлении верхушечная почка побега на определенном этапе отмирает, но начинается усиленное развитие одной или нескольких боковых почек. Из них образуются боковые побеги,

92

Рис. 50 Типы ветвления: А - схема дихотомического ветвления (водоросль диктиота), Б - схема моноподиального ветвления (побег сосны), В - схема симподиального ветвления по типу монохазия (побег черемухи), Г - схема симподиального ветвления по типу дихазия (побег сирени).
Рис. 50 Типы ветвления: А - схема дихотомического ветвления (водоросль диктиота), Б - схема моноподиального ветвления (побег сосны), В - схема симподиального ветвления по типу монохазия (побег черемухи), Г - схема симподиального ветвления по типу дихазия (побег сирени).

которые замещают побег, прекративший рост. Возникающие при этом оси представляют собой симподии, т. е. результаты работы ряда меристем.

Способность побега к симподиальному нарастанию имеет огромное биологическое значение. Ибо в случае любых повреждений верхушечной почки "эстафета" легко перехватывается боковыми побегами, и нарастание оси продолжается. На возможности образования симподиев основаны приемы обрезки и формироаания кроны у деревьев и кустарников.

93


ОРГАНЫ ВЫСШИХ РАСТЕНИЙ.

Органом принято называть часть организма, имеющую определенное строение и выполняющую определенные функции. В соответствии с двумя главнейшими функциями: поддержания жизни данной конкретной особи и ее воспроизведения - выделяют вегетативные и репродуктивные органы. У низших растений, грибов и у прокариот вегетативных органов

93

нет. Их тело, даже составленное многими клетками, представляет собой простой или разветвленный таллом, или слоевище.

Впервые в эволюции органы появляются у высших растений. Вегетативное тело взрослого растения у них слагается из двух систем - системы побегов и корневой системы. Элементом системы побегов является побег, а элементом корневой системы - корень.

Расчленение вегетативного тела высшего растения на органы в самом общем виде можно представить следующим образом:

Исторически вегетативные органы высших растений возникли несколько позднее, чем ткани. Как указывалось ранее, тканевая дифференциация таллома началась при освоении суши, как следствие перехода растений к постоянной жизни в двух средах - воздушной и почвенной. Ткани имелись уже у древнейших наземных растений риниофитов. Однако само по себе вегетативное тело риниофитов представляло более или менее разветвленную безлистную ось. Отдельные цилиндрические веточки этой оси получили название теломов. Считается, что из этих веточек-теломов возникает побег. У древнейших высших растений побег и его видоизменения выполняли все основные функции вегетативных органов. Корень эволюционно возник несколько позднее побега и, вероятно, произошел от корнеподобных веточек-ризомоидов первых растений, вышедших на сушу. Подобные ризомоиды сохранились только у небольшой группы современных растений, относящихся к очень архаичному отделу псилотовых.

Увеличение числа одинаковых органов или их частей в процессе эволюционного развития получило название полимеризации, уменьшение - олигомеризации. Недоразвитие тех или иных структур, чаще всего в результате потери функций, которые они ранее выполняли, представляет собой редукцию.

Говоря об органах растений, следует выделить понятие метамерии. Под этим понятием подразумевают расчленение тела у части растений на сходные (или сходно закладывающиеся на начальных фазах онтогенеза) участки - метамеры, расположенные вдоль продольной оси. Типично метамерное строение имеет побег, слагающийся из ряда принципиально одинаковых фрагментов, состоящих из узлов, междоузлий и листьев.

В морфологии растений важны понятия гомологичных и

94

аналогичных органов. Гомологичные органы имеют одинаковое происхождение, т. е. возникли из однотипных зачатков. Функции гомологичных органов могут быть одинаковыми или различными. Напротив, аналогичные органы всегда выполняют сходные функции, могут иметь внешне одинаковое строение, но эволюционно возникают из разных структур. Значительные видоизменения гомологичных органов в морфологии называют метаморфозами. Органы, растущие вертикально, принято называть ортотропными, а органы, растущие горизонтально, - плагиотропными. Сходство аналогичных органов связано с явлением конвергенции.

95


ЗАРОДЫШ, ЭМБРИОГЕНЕЗ, ОРГАНОГЕНЕЗ.

В ходе полового размножения у любых групп организмов происходит слияние двух физиологически противоположных гаплоидных клеток - гамет. Возникшая в результате такого слияния диплоидная клетка получила название зиготы.

Из зиготы у растений формируется спорофит. Процесс его формирования неодинаков у различных групп растительных организмов, У водорослей и багрянок зигота чаще всего без периода покоя начинает превращаться во взрослую особь. Однако у высших растений, большинство из которых ведет наземный образ жизни, зигота вначале превращается в зародыш. Процесс формирования зародыша известен под названием эмбриогенеза. Зародыш - более или менее расчлененный миниатюрный спорофит, до начала быстрого роста (у семенных растений - прорастания) находящийся некоторое время в состоянии относительного покоя. Его части состоят из клеток, обладающих меристематической активностью. С началом активного роста зародыша начинается процесс органогенеза, т. е. развития вегетативных органов, заложившихся еще в зародыше.

Зародыш семенных растений находится в семени и состоит из двух взаимосвязанных осей - корневой и побеговой (стеблевой). Условной границей между ними можно считать место прикрепления первичных боковых органов зародыша - семядолей. Корневая часть оси зародыша получила название гипокотиля. Она завершается зародышевым корешком, основную часть которого составляет апикальная корневая меристема, прикрытая клетками корневого чехлика. Побеговая (стеблевая) часть оси зародыша устроена сложнее. Она чаще всего известна под названием почечки, или плюмулы. Почечка может считаться первой почкой растения. Она состоит из собственно осевой части - эпикотиля, одного или нескольких листовых примордиев (зачатков) в апикальной меристемы побега.

Зрелые семена при определенных условиях - достаточном количестве влаги, тепла, воздуха и света - прорастают. Прорастание начинается с увеличением всех частей зародыша за счет меристематической активности его клеток. Первым обычно появляется зародышевый корешок, укрепляющий молодой спорофит в почве.

95

Рис. 51 Строение проростков (А - фасоли, Б - пшеницы и В - кукурузы: 1 - растущий эпикотиль (первое междоузлие главного побега), 2 - узел семядолей, 3 - растущий гипокотиль, 4 - корневая шейка, 5 - главный корень, 6 - боковые корни, 7 - придаточные корни
Рис. 51 Строение проростков (А - фасоли, Б - пшеницы и В - кукурузы: 1 - растущий эпикотиль (первое междоузлие главного побега), 2 - узел семядолей, 3 - растущий гипокотиль, 4 - корневая шейка, 5 - главный корень, 6 - боковые корни, 7 - придаточные корни

Одновременно растет и гипокотиль, проталкивая кончик корешка в почву. Семядоли в зависимости от типа прорастания ведут себя по-разному. Иногда они остаются в почве и служат пищей развивающемуся растению, а при наличии эндосперма выполняют роль гаустория, т. е. присоски, "черпающей" из этой запасной ткани питательные вещества. В других случаях семядоли выносятся на поверхность земли растущим стебельком и фотосинтезируют, выполняя функции первых листьев.

В ходе дальнейшего развития происходит образование новых органов. На конусе нарастания почечки, которая в процессе прорастания выносится на поверхность, начинают закладываться новые листовые зачатки, в то время как ранее заложенные развертываются, а участки между ними разрастаются, образуя междоузлия. Зародышевый корешок превращается в главный корень проростка. По мере роста он ветвится; боковые корни вместе с главным образуют корневую систему. В области корневой шейки, на гипокотиле или в нижних узлах стебля могут довольно рано образовываться придаточные, т. е. стеблевого происхождения, корни.

Схема строения проростков представлена на рисунке 51. Как видно из рисунка, у проростков уже имеются основные вегетативные органы - корень и побег, которые продолжают нарастать за счет деятельности меристем конусов нарастания.

96


ПОБЕГ И СИСТЕМА ПОБЕГОВ.

Наряду с корнем побег - основной орган высшего растения. В типичном случае побег выполняет функцию воздушного питания, но нередко приобретает и другие функции, поскольку способен к метаморфозам. Спороносные побеги (в том числе и цветок) специализированы как органы репродуктивные, т. е. обеспечивающие размножение. Побеги возникают из меристемы, скрытой в почке, и способны к росту до тех пор, пока сохраняется конус нарастания.

Вегетативный невидоизмененный побег состоит из стебля, листьев

96

и почек. Стебли и листья - структурные элементы побега - нередко рассматриваются как его органы (т. е. органы второго порядка).

Стебель - осевая часть побега, имеющая обычно более или менее цилиндрическую форму, а листья - в типичном случае плоские боковые части (органы) побега, сидящие на стебле. Почки - также обязательная принадлежность побега. За счет верхушечной почки осуществляется рост самого побега; боковые почки - зачатки новых побегов, обеспечивающие ветвление растения, т. е. образование системы его побегов.

Главная внешняя черта, отличающая побег от корня, - его олиственность. Участок стебля, от которого отходит лист (или листья), принято называть узлом. Участки стебля между соседними узлами - междоузлия. Обычно побег состоит из нескольких, иногда многих узлов и междоузлий, повторяющихся в определенном порядке вдоль оси побега. Каждый повторяющийся элемент побега (междоузлие и узел с листом и почкой) образует метамер. Побег, таким образом, состоит из серии метамеров. В зависимости от длины междоузлий побеги делят на укороченные и удлиненные. Первые имеют сближенные узлы, вторые - более или менее расставленные (рис. 52).

Первый побег растения - его главный побег, или побег первого порядка, образуется из зародышевого побега. Из боковых почек главного побега формируются побеги второго порядка, а при повторении ветвления - третьего и т. д.

97


ПОЧКА.

Почка - это зачаточный, еще не развившийся побег. За счет верхушечной почки побега осуществляется его рост. Боковые почки дают побеги следующего порядка. Помимо верхушечных и боковых почек, у растения нередко образуются так называемые придаточные, или адвентивные, почки. Они возникают на взрослых частях того или иного органа из внутренних тканей. Такие почки обеспечивают вегетативное возобновление. По строению они ничем не отличаются от верхушечных и боковых почек. Помимо чисто вегетативных почек, бывают и вегетативно-генеративные, или смешанные. Кроме вегетативных частей будущего побега в смешанных почках заложен зачаточный цветок или соцветие.

Почки, впадающие на зиму в покой, называются зимующими, а в климате, не имеющем

Рис. 52 Укороченный (А) и удлиненный (Б) побеги платана восточного: 1 - междоузлие, 2 - годичные приросты
Рис. 52 Укороченный (А) и удлиненный (Б) побеги платана восточного: 1 - междоузлие, 2 - годичные приросты

97

явно выраженного зимнего периода, - покоящимися. Эти почки при возобновлении активного роста дают новые элементарные или годичные побеги. Почки, лишенные периода покоя, называются почками обогащения, а развертывающиеся из них побеги - побегами обогащения.

Побеги обогащения характерны, например, для большинства однолетников (фасоль, настурция, мокрица, погремок, иван-да-марья и др.). Такие побеги существенно увеличивают фотосинтезирующую поверхность растения.

Почки, особенно у наших северных растений, часто окружены специализированными почечными чешуями, представляющими собой видоизмененные листья. В таких случаях говорят о закрытых, почках. Число почечных чешуи у разных видов различно: иногда их свыше 20 (дуб), иногда всего 2 (ивы) или даже одна (почки некоторых однодольных). Открытые почки специальных чешуи не имеют.

Внутри почки заключена меристематическая верхушка побега - его апекс, основная часть которого представляет собой конус нарастания. Деятельность конуса нарастания обеспечивает формирование всех тканей и частей побега, т. е. его органогенез и гистогенез. Конус нарастания не обязательно имеет геометрическую форму конуса, нередко это плоская или даже вогнутая вершинная часть апекса, сложенная особыми клетками - инициалями верхушечной меристемы и ближайшими их производными. В результате меристематической активности апекса образуются зачатки листьев (листовые примордии), зачаточные узлы и междоузлия. В пазухах зачаточных листьев обычно располагаются зачатки почек следующего порядка. Ритм появления зачаточных листьев характерен для каждого растения и в известной мере определяет характер листорасположения взрослого побега.

Меристематическая активность конуса нарастания в разных его частях неодинакова. Существует ряд теорий, объясняющих неодинаковый характер деятельности его разных зон, в частности, теория "туники-корпуса", сформулированная немецким ботаником А.Шмидтом. Согласно этой теории конус нарастания у покрытосеменных и части голосеменных состоит из двух гистологически разных частей, обладающих различной меристем этической активностью. Наружная часть конуса нарастания получила название туники, а внутренняя - корпуса. Самые наружные клетки туники - клетки протодермы - образуют первичную покровную ткань - эпидерму, а лежащие глубже - внутренние ткани листа и первичную кору стебля. Клетки корпуса делятся во всех направлениях и обеспечивают объемный рост апекса. На границе туники и корпуса на уровне Листовых зачатков закладывается так называемая периферическая меристема, или инициальное кольцо. Именно здесь в этой меристеме закладываются тяжи относительно узких и длинных, продольно делящихся клеток прокамбия, дающих начало проводящим пучкам. Прокамбий распространяется по мере дальнейшего роста и в глубь растущего листового зачатка, и в глубь оформляющегося стебля - оси побега, образуя основу будущей проводящей системы побега, связывающей листья и стебли.

98

Рис. 53 Видоизменения (метаморфозы) побега: 1 - обычный удлиненный побег, 2 - мясистый побег кактуса с редуцированными листьями, 3 - луковица лука, 4 - усы (видоизмененные соцветия) винограда, 5 - зеленый безлистный фотосинтезирующий побег дрока, 6 - корневища пырея, 7 - филлокладии иглицы, 8 - колючка гледичии, 9 - клубень картофеля

99


ЛИСТОРАСПОЛОЖЕНИЕ, ЛИСТОВАЯ МОЗАИКА.

Листорасположением, или филлотаксисом, называют порядок размещения листьев на оси побега. Закономерности размещения листьев связаны с деятельностью апекса побега и отражают его радиальную симметрию. Они имеют подчас довольно сложный характер. В описательной морфологии при характеристике листорасположения чаще всего ориентируются на количество листьев, отходящих от одного листового узла. Различают три основных типа листорасположения (рис. 53): спиральное, или очередное, когда от каждого узла стебля отходит один лист (дуб, береза, злаки, зонтичные и др.), супротивное - когда, на каждом узле сидят друг против друга два листа (клен, сирень, губоцветные), и мутовчатое - когда каждый узел несет три и более листьев (олеандр, элодея).

Листорасположение взрослого побега определяется порядком заложения листовых примордиев. Это наследственный признак. Иногда определенным типом листорасположения характеризуются целые семейства.

В процессе роста побега его листорасположение может меняться. Кроме того, черешки листьев могут изгибаться, и в силу этого положение пластинок также изменяется. При этом пластинки всех листьев в конечном итоге располагаются, не затеняя друг друга, а

99

образуя единую плоскость, где просветы между крупными листьями заполнены более мелкими листьями. Подобное явление, получившее название листовой мозаики, позволяет растению более полно использовать падающий на него солнечный свет.

100


ОСОБЕННОСТИ РОСТА ПОБЕГОВ И ТИПЫ ПОБЕГОВ, ОПРЕДЕЛЯЕМЫЕ ИХ ПОЛОЖЕНИЕМ В ПРОСТРАНСТВЕ. ФОРМИРОВАНИЕ СИСТЕМ ПОБЕГОВ.

Моноподиальное нарастание побегов в длину осуществляется за счет верхушечных почек, а образование боковых симподиальных побегов происходит за счет боковых (пазушных) и придаточных почек, что в конечном итоге создает систему побегов и определяет внешний вид надземной части растения, т. е. его габитус.

В сезонном климате умеренной зоны развитие побегов из почек у большинства растений носит периодический характер. У кустарников и деревьев, а также большинства многолетних трав почки "развертываются" в побеги один раз в году - весной или в начале лета, после чего формируются новые зимующие почки с зачатками побегов будущего года. Побеги, вырастающие из почек за один вегетационный период раз в год, называются годичными. У многих тропических и субтропических растений, обитающих в климате, лишенном резких сезонных различий, все равно наблюдается ритмичность нарастания побегов, разделенных небольшими периодами покоя. Такие приросты, образующиеся за один ростовой цикл, нельзя назвать годичными, поскольку их в году бывает несколько. Подобные побеги предложено называть элементарными. У многих многолетних трав годичные и элементарные побеги четко не разграничены.

В зависимости от степени разветвленности системы побегов выделяют неветвящиеся, слабо ветвящиеся и сильно ветвящиеся растения. Не ветвятся или слабо ветвятся некоторые древесные растения тропиков, в частности пальмы. Слабо ветвятся некоторые однолетние травы в условиях затемнения. Большинство растений стран умеренного климата ветвятся обильно. Наиболее сильно ветвятся растения, образующие жизненные формы типа перекати-поля, и растения-подушки.

Главный побег в большинстве случаев имеет ортотропный рост (прямостоячий побег). Боковые побеги могут расти в различном направлении, как ортотропно, так и плагиотропно. Иногда главный побег первоначально растет плагиотропно, а затем меняет направление роста на ортотропное. В этом случае говорят о приподнимающихся, или восходящих, побегах. Побеги с сохраняющимся в течение всей жизни плагиотропным ростом называются стелющимися. Если же они образуют придаточные корни, внедряющиеся в субстрат, их называют ползучими. Различия в росте побегов тесно связаны с особенностями их функционирования.

Ортотропный рост определенным образом связан со степенью развития механических тканей. При отсутствии хорошо развитых механических тканей в удлиненных побегах ортотропный рост

100

невозможен. Но нередко растения, не обладающие достаточно развитой скелетной системой механических тканей, все же растут вверх. Это достигается различными путями. Весьма часто слабые побеги таких растений закручиваются вокруг какой-либо твердой опоры (вьющиеся); цепляются с помощью различного рода шипиков, крючков и присосок (цепляющиеся); или лазят, обвивая твердые опоры усиками (лазящие).

101


СПЕЦИАЛИЗАЦИЯ И МЕТАМОРФОЗ ПОБЕГОВ.

Побег - самый изменчивый по внешнему облику орган растения. Основной тип побега зеленого растения - надземный ассимилирующий побег, несущий на оси нормальные зеленые листья. Однако наряду с фотосинтезом у побега нередко бывают и иные функции: опорная, отложение запасных веществ, вегетативное размножение, образование цветков и соцветий. Одновременно со сменой функций могут меняться облик побега и характер его роста. Пример различного характера роста дают укороченные и удлиненные побеги (см. рис. 52). В частности, укороченные побеги имеют розеточные растения. На укороченных побегах нередко располагаются также соцветия. В ходе приспособления к иным функциям весь побег или его части могут видоизменяться - метаморфизироваться. Из частей побега чаще всего метаморфозу подвергаются листья, реже стебли, а иногда и почки. Основы теории метаморфоза растений были разработаны в конце XVIII в. великим немецким поэтом, философом и ученым И. В. Гёте.

Наиболее обычный случай специализации представляют собой ствол и сучья деревьев и кустарников. Известно, что их побеги через один (у листопадных) или несколько лет (у вечнозеленых) теряют ассимиляционную функцию. Часть таких побегов иногда отмирает, но большинство остается, выполняя опорную, проводящую и запасающую функции. Из них формируется система скелетных осей, утолщающихся за счет деятельности камбия. Лишенные листьев скелетные оси известны под названием сучьев, стволов (у деревьев) и стволиков (у кустарников). Весьма обычным видоизменением побега является корневище, характерное для многих многолетних трав, полукустарников, кустарничков (брусники, черники) и даже кустарников (у бересклета) (см. рис. 53).

Корневищем принято называть более или менее долговечный плагиотропный подземный побег, обычно лишенный нормально развитых зеленых листьев. По направлению роста корневища могут быть горизонтальными, косыми и вертикальными. На их узлах обычно сохраняются следы недоразвитых чешуевидных листьев и придаточные корни. Отмирают корневища, начиная от наиболее старого конца.

Корневища со значительными годичными приростами и хорошо выраженными междоузлиями обеспечивают возможность эффективного вегетативного размножения и расселения растений (у пырея, сныти). Короткие массивные корневища с небольшими годичными

101

приростами и сближенными узлами (у ириса, гравилата) часто являются запасающими органами.

Формируются корневища или непосредственно в почве (у ландыша, грушанки, черники), или сначала растут как надземные ассимилирующие побеги, которые затем погружаются в почву (у манжетки, гравилата). При ветвлении формируется целая система корневищ, от которых в разных местах отходят надземные ортотропные побеги, образующие куртину. Если связующие подземные части куртины разрушаются, то отдельные ее части обособляются. Таким путем осуществляется вегетативное размножение очень многих растений.

В зависимости от преобладания у корневищ коротких или длинных междоузлий и от интенсивности их нарастания различают длиннокорневищные и короткокорневищные растения. Недолговечные тонкие подземные корневища получили название подземных столонов. У столонов отсутствует запасающая функция. Столоны, чаще всего растущие горизонтально, служат главным образом для вегетативного размножения растений. Верхушечные (или пазушные) почки столонов нередко разрастаются, утолщаются и превращаются в клубни (например, у картофеля) (см. рис. 53). У некоторых многолетних трав клубни, однако, образуются не на столонах, а в результате утолщения главного побега и гипокотиля (у цикламена).

Недолговечные ползучие и стелющиеся надземные побеги, известные у многих растений (например, у лесной и садовой земляники, костяники и т. д.), относятся к категории надземных столонов - усов. Функция надземных столонов состоит в захвате территории и расселении дочерних особей. У некоторых надземных столонов отчасти сохранена и ассимиляционная функция.

Внешне довольно сходен с коротким корневищем так называемый каудекс. Это утолщенное подземное или отчасти надземное образование, лишенное листьев, формирующееся из коротких оснований побегов. В отличие от корневищ каудекс не отмирает в своей нижней части, а переходит в многолетний корень. Очень обычны каудексы среди многолетних травянистых бобовых (люцерны, люпина, солодки). Каудекс имеется у одуванчика. Во многих случаях каудексы - место отложения запасных питательных веществ. Нередко в области каудекса происходит разделение материнского растения на несколько дочерних особей (явление партикуляции).

Луковица - это резко метаморфизированный подземный, реже наземный побег с укороченным стеблем - так называемым донцем, растворимые питательные вещества, главным образом сахара, и сухими кроющими листьями, выполняющими защитную функцию чешуевидными сочными основаниями листьев, запасающих воду и (см. рис. 53). Из верхушечной и пазушных почек луковиц вырастают фотосинтезирующие надземные побеги, а на донце образуются придаточные корни. Луковицы обычны для ряда однодольных, особенно для представителей семейств лилейных, луковых и амариллисовых. В виде луковицы такие растения перезимовывают или переживают сезон засухи.

102

Существует довольно много различных типов луковиц. Так называемые клубнелуковицы (у шафрана, гладиолусов) - это фактически клубневидно разросшееся основание стебля, покрытое сухими остатками листьев.

Различного типа метаморфизированные побеги имеют растения-суккуленты, накапливающие в паренхимных тканях стебля или листьев значительное количество воды и растворенных в ней веществ (см. рис. 53). Листовые суккуленты очень характерны для семейства толстянковых, за что оно и получило свое название. Сюда относятся многочисленные виды очитков (Sedum), родиола, или золотой корень (Rhodiola rosea), и молодило (Sempervivum). Листовыми суккулентами являются также широко разводимые в комнатной культуре виды алоэ (Aloe).

Стеблевые суккуленты обычны для американского семейства кактусовых и многих африканских видов молочаев. Образование суккулентного стебля обычно ведет к потере или резкой редукции листьев, а сочный стебель играет ассимиляционную и запасающую роль. Колючки кактусов имеют листовое происхождение и возникли в результате видоизменения почечных чешуи.

Кочан, образующийся у многих сортов культурной капусты,- это метаморфизированная гигантская почка, окруженная многочисленными мясистыми листьями, почти лишенными хлоропластов.

Помимо перечисленных выше видоизменений побега упомянем еще некоторые наиболее обычные его метаморфозы. Упоминавшиеся уже колючки нередко имеют стеблевое происхождение. У дикой яблони, жостера слабительного (Rhamnus cathartica) в колючки превращены укороченные побеги. Стеблевое происхождение имеют также колючки у боярышника (Crataegus) и гледичии (Gleditsia). Образование колючек нередко связано с недостатком влаги.

Виды иглицы (Ruscus), широко распространенные в Крыму и на Кавказе, несут уплощенные пазушные побеги - филлокладии, внешне аналогичные листу (см. рис. 53). Однако на филлокладиях образуются чешуевидные беловатые листья и цветки, чего никогда не бывает у обычных листьев. Мелкие филлокладии сидят в пазухах чешуевидных листьев у видов спаржи (Asparagus).

103


СТЕБЕЛЬ.

Стебель представляет собой ось побега, слагающуюся из узлов и междоузлий. Наряду с листом он является основной структурной частью (или органом) побега. Основные функции стебля - опорная и проводящая. Стебель осуществляет связь между корнями и листьями. Кроме того, в стебле нередко откладываются запасные питательные вещества. Иногда, например у стеблевых суккулентов, стебель - ассимилирующий орган.

Стебель, как и весь побег в целом, представляет собой "открытую" систему роста, т. е. он длительное время нарастает и на нем возникают новые листья. Надземные побеги трав сезонного климата живут, как правило, один год. У деревьев и кустарников стебель существует много лет.

103

Рис. 54 Продольный (А) и поперечные (Б-3) срезы стебля двудольного растения: 1 - зона верхушечной меристемы, 2 - листовые зачатки, 3 - образовательное кольцо, 4 - сердцевина, 5 - прокамбий, 6 - первичная кора, 7 - первичная флоэма, 8 - первичная ксилема, 9 - камбий, 10 - эпидерма, 11 - перицикл, 12 - эндодерма, 13 - вторичная флоэма, 14 - вторичная ксилема, 15 - паренхима первичной коры, 16 - колленхима, 17 - листовой след

На поперечном сечении стебель обычно характеризуется радиальной симметрией. Чаще всего он имеет цилиндрическую форму и нередко утолщен в узлах. Однако нередко встречаются стебли гранистые, ребристые, а иногда и совершенно плоские или несущие выступающие плоские ребра (крылатые стебли).

104


Анатомия стебля.

Побег имеет систему меристем, поддерживающих нарастание тканей в длину и толщину. Рост в длину осуществляется за счет верхушечной и вставочных (интеркалярных) меристем, а в толщину главным образом за счет боковых вторичных меристем: камбия и феллогена1. На начальных этапах

104

развития побега складывается первичная анатомическая структура стебля, сохраняющаяся у однодольных в течение всей жизни. У двудольных и голосеменных первичная структура довольно быстро нарушается в результате разного рода вторичных изменений и в итоге формируется так называемое вторичное строение стебля (рис. 54, 55).

105

1Следует заметить, что у однодольных процесс утолщения имеет иные механизмы (см. с. 109).


Первичная структура стебля.

Первичная структура стебля, являющегося основной частью первичного тела растения, складывается по мере дифференциации клеток верхушечной (апикальной) меристемы побега. Верхушечная меристема побега покрытосеменных

Рис. 55 Главнейшие типы развития тканей в стебле двудольных растений (А - Д): 1 - прокамбий, 2 - первичная кора, 3 - первичная флоэма, 4 - камбий, 5 - вторичная флоэма, 6 - вторичная ксилема, 7 - склеренхима, 8 - первичная ксилема, 9 - межпучковый камбий, 10 - сердцевина
Рис. 55 Главнейшие типы развития тканей в стебле двудольных растений (А - Д): 1 - прокамбий, 2 - первичная кора, 3 - первичная флоэма, 4 - камбий, 5 - вторичная флоэма, 6 - вторичная ксилема, 7 - склеренхима, 8 - первичная ксилема, 9 - межпучковый камбий, 10 - сердцевина

105

довольно рано дифференцируется на несколько групп клеток, различающихся по особенностям деления клеток и степени меристематической активности. Наружные ее слои преобразуются в протодерму, клетки которой формируют первичную покровную ткань - эпидерму.

На уровне первых листовых примордиев (зачатков листьев) клетки верхушечной меристемы, расположенные к периферии и в центре апекса, перестают активно делиться, увеличиваются в размерах и вакуолизируются. Из этих клеток формируются первичная кора и сердцевина. Между ними сохраняются несколько рядов активных меристематических клеток (инициальное кольцо). Его клетки в основании молодых зачатков листьев дают начало первичной меристеме - прокамбию 1. Формированию прокамбия предшествует деление клеток, производные которых удлиняются, приобретая характерную для элементов прокамбия прозенхимную форму.

У многих двудольных в инициальном кольце обычно дифференцируется один круг изолированных друг от друга прокамбиальных тяжей, число которых зависит от числа тяжей, заложившихся в основании каждого листового зачатка. Клетки инициального кольца, расположенные между тяжами прокамбия, дифференцируются позднее в паренхимные элементы. На поперечных срезах совокупность этих паренхимных клеток имеет вид радиальных полос, соединяющих сердцевину с первичной корой. Эти полосы получили название первичных сердцевинных лучей. Ширина их может быть различной.

Прокамбий у некоторых двудольных может закладываться также в виде почти сплошного кольца. Он может развиваться по всей толще инициального кольца или формироваться из его части. В последнем случае клетки периферических слоев инициального кольца, не участвующие в формировании прокамбия, дают начало другой меристеме - перициклу. Клетки перицикла дифференцируются позднее в элементы постоянных тканей - паренхиму или склеренхиму. Перицикл чаще всего отмечается в стеблях травянистых двудольных, у древесных растений он обычно отсутствует.

Прокамбий является предшественником первичных проводящих тканей: первичной флоэмы и первичной ксилемы (см. рис. 54, 55). Флоэма начинает формироваться раньше ксилемы. Она закладывается в наружных частях прокамбиальных тяжей или прокамбиального кольца и развивается центростремительно. Ксилема закладывается во внутренних участках и развивается центробежно. Таким образом, флоэма и ксилема формируются навстречу одна другой. Нередко из периферических клеток прокамбия дифференцируются волокна, относимые к флоэме. Основным фактором, контролирующим дифференцировку как флоэмы, так и ксилемы, является гормон ауксин, вырабатываемый листовыми примордиями и перемещающийся по прокамбию от верхушки к основанию.

106

Образовавшиеся из прокамбия первичные флоэма и ксилема составляют основу осевого (центрального) цилиндра, или стелы.

Стела, занимающая центральную часть стебля, состоит из проводящих тканей, сердцевины (иногда она разрушается), перицикла (если он имеется) и тех постоянных тканей, которые из него возникают. Кнаружи от перицикла располагается первичная кора. В состав сформировавшейся первичной коры, которая, как сказано, образуется из части меристемы, располагающейся между образовательным кольцом и протодермой, входит паренхима, нередко колленхима и иногда секреторные элементы. Последовательность расположения этих тканей бывает различной. Паренхима (чаще хлорофиллоносная) обычно находится непосредственно под эпидермой, которая в отличие от эпиблемы корня имеет устьица. Колленхима может располагаться или глубже паренхимы, или также непосредственно под эпидермой. Самый внутренний слой первичной коры - эндодерма. Однако в стебле она никогда не бывает столь отчетливо развитой, как в корне. Нередко в эндодерме откладываются крахмальные зерна, поэтому ее часто называют крахмалоносным влагалищем. Иногда в ней заметны кристаллы оксалата кальция. Типичная эндодерма, клетки которой имеют лигнифицированные стенки, называемые поясками Каспари, обычно развивается лишь в корневищах. Изредка, как, например, в корневище ландыша, она бывает даже двуслойной.

Под проводящей тканью располагается сердцевина, обычно она состоит из относительно тонкостенных паренхимных клеток. В сердцевине часто откладываются запасные питательные вещества. Здесь же нередко встречаются идиобласты, заполненные таннидами, кристаллами, слизью и др. Иногда часть сердцевины разрушается и образуется полость. Периферическая часть сердцевины называется перимедуллярной зоной.

Типы стелы у высших растений разных таксонов неодинаковы. Представления об эволюции типов стелы обобщены в стелярной теории, основы которой в 1886 г. заложил французский ботаник ван Тигем. На рисунке 56 изображены различные типы стел и их вероятные генетические отношения.

Рассмотрим более подробно формирование и особенности стелы двудольных и однодольных. Прежде всего отметим, что у однодольных весь прокамбий полностью расходуется на формирование первичных проводящих тканей и первичная структура стебля сохраняется в течение всей жизни растений. У двудольных часть клеток прокамбия сохраняется и преобразуется в клетки камбия, за счет которых обеспечивается затем вторичный рост стебля в толщину.

В тех случаях, когда тяжи прокамбия у двудольных сближены и между ними из клеток образовательного кольца дифференцируется паренхима сердцевинных лучей, формируются изолированные проводящие пучки, располагающиеся кольцом. Флоэма в них ориентирована к периферии стебля, а ксилема - к центру. Такой тип строения стебля называется пучковым.

107

Рис. 56 Схемы эволюции стелы (ксилема заштрихована продольными штрихами, а флоэма - точками): 1 - протостела, или гаплостела (риниофиты, некоторые плауны и папоротники), 2 - актиностела (некоторые плауны и папоротники), 3 - плектостела (большинство плаунов), 4, 5 - эктофлойная и амфифлойная сифоностела (многие папоротники), 6 - диктиостела (большинство папоротников), 7 - артростела (хвощи), 8 - эвстела (большинство семенных растений), 9 - атактостела (характерна для однодольных)

На границе стелы и первичной коры нередко располагаются волокна механической ткани. Иногда они образуют сплошное кольцо, подобно тому, что наблюдается в стебле льна, либо собраны около пучков (стебель клевера). Их происхождение может быть перициклическим, но во многих случаях волокна возникают в первичной флоэме в результате дифференцировки клеток прокамбия.

Стела, главным компонентом которой являются расположенные кольцом проводящие пучки, получила название эустелы (см. рис. 56). Эустела характерна для большинства двудольных.

В стеблях однодольных инициальное кольцо не возникает, а прокамбий распадается на множество тонких тяжей. В силу этого стела однодольных устроена иначе, чем стела двудольных. Особенности формирования проводящей системы у однодольных приводят к тому, что в большинстве случаев многочисленные закрытые (лишенные камбия) пучки равномерно распределены по всей толще стебля, занятой клетками основной паренхимы (см. рис. 56). Хорошо выраженной сердцевины здесь

108

нет, а граница центрального цилиндра в связи со слаборазвитым перициклом также не ясна. Такой тип стелы называют атактостелой.

В отдельных случаях возникают модифицированные типы атактостелы с полостью в цилиндре (например, в стеблях многих злаков), а закрытые пучки располагаются в 1-2 круга по периферии.

У большинства однодольных растений формирование проводящих тканей стебля на этом заканчивается и атактостела сохраняется в течение всей жизни. Вторичная меристема - камбий - у них не возникает, поэтому отсутствуют и вторичные проводящие ткани.

В результате деятельности апикальной меристемы осуществляются рост в длину и формирование первичного тела растения, а также первичное утолщение стебля, так называемый рост усиления. Последний реализуется за счет изменений в сердцевине (медуллярное утолщение) и отчасти в первичной коре (кортикальное утолщение) и состоит в периклинальных делениях и растяжении клеток. Кортикальное утолщение хорошо заметно в стеблях многих кактусов. Примером медуллярного утолщения может служить клубень картофеля. Утолщение, наблюдаемое у древовидных однодольных (пальмы, юкки, драцены, алоэ), всегда носит характер роста усиления и осуществляется не за счет камбия, а благодаря образованию паренхимных клеток, возникающих в результате активности особых внепучковых меристематических клеток, располагающихся по периферии стебля (меристемы первичного утолщения).

Прокамбиальные пучки развивающегося листа вливаются в стелу в районе узла. Из них и пучков ранее заложенных листьев формируются общие (синтетические) пучки растущего побега, которые составляют всю его проводящую систему (см. рис. 54). Формирование у побега новых листовых следов и слияние их со стеблевыми пучками находятся под контролем гормона ауксина. Совокупность всех пучков листа, входящих в узел, а их может быть от одного до нескольких (иногда многих), получила название листового следа (см. рис. 54). Протяженность листового следа у разных растений различна и измеряется от основания листа до места слияния его пучков с проводящими тканями стебля. Нередко листовые следы протягиваются на несколько междоузлий, сохраняя свою индивидуальность.

У двудольных выше места слияния листовых следов с проводящей системой стебля располагаются участки, выполненные паренхимой. Это листовые лакуны (прорывы). По числу лакун в узле листовые следы могут быть одно-, трех- и многолакунными. Особенности нодальной анатомии, т. е. особенности строения стеблей в узлах, имеют существенное значение для познания возможного родства таксонов высокого ранга. Общее же строение проводящей системы первичного тела растения отражает расположение на нем листьев.

109

1Прокамбий рассматривают либо как боковую первичную меристему, либо как остаток апикальной меристемы.


Вторичное утолщение стебля.

У большинства двудольных и голосеменных довольно рано возникают вторичные изменения анатомической структуры стебля, приводящие к формированию вторичного тела, растения1. Вторичные изменения связаны главным образом

109

с активностью боковой меристемы - камбия, отчасти с другой вторичной меристемой - феллогеном, образующим перидерму. У многих видов они начинаются уже у однолетних побегов, и чисто внешне это можно заметить по изменению их окраски, которая становится коричневой (образование пробки или перидермы). За счет появления вторичных тканей осуществляется рост стеблей двудольных растений в толщину. При этом характерные черты эустелы нарушаются и в конечном итоге формируются различные типы вторичного строения стебля.

Вторичные изменения в центральном цилиндре начинаются с заложения камбия. Камбий возникает из остатков прокамбия.

Клетки камбия сильно вакуолизированы и удлинены в вертикальном или в горизонтальном направлении. Первые - веретено видные инициала - дают осевую часть проводящих тканей, а вторые - лучевые инициала - образуют горизонтально ориентированные лучевые клетки сердцевинных (радиальных) лучей. Считается, что инициали составляют лишь один ряд клеток, все прочие рассматриваются как производные. Однако ближайшие к инициалям производные сохраняют меристематическую активность. Инициальные клетки камбия способны к двум типам делений - периклинальному и антиклинальному. В первом случае клеточная пластинка закладывается параллельно поверхности стебля, во втором - перпендикулярно (см. рис. 35). В результате возникает непрерывный ряд клеток, тянущихся от камбия радиально кнаружи и вовнутрь. Клетки, откладывающиеся в сторону наружной поверхности стебля, дифференцируются во вторичную флоэму; в сторону сердцевины - во вторичную ксилему.

В результате меристем этической активности сам камбий отодвигается кнаружи, а увеличение его длины по периметру компенсируется за счет новых инициалей, возникающих вследствие антиклинальных делений.

В регионах с резко выраженным сезонным климатом наблюдаются периоды покоя в деятельности камбия, совпадающие с зимним понижением температуры или с засушливым периодом.

Деятельность камбия активизируется гормонами гиббериллином и ауксином, поступающими из почек и молодых листьев. Если у молодых растений подсолнечника удалить апикальную почку, то у них прекращается деление клеток камбия и не образуется межпучковый камбий. Если же через поверхность среза вводить ауксин, нормальная активность камбия восстанавливается и наблюдается вторичное утолщение стебля.

Развитие камбия идет по одному из следующих типов (см. рис. 55).

A. С самого начала камбий образует непрерывное кольцо, а затем откладывает сплошные слои вторичных проводящих тканей: флоэмы и ксилемы. В этом случае в стебле сразу же формируется беспучковая структура.

Б. В прокамбиальных тяжах вначале возникает пучковый камбий. Затем между разобщенными его участками закладываются перемычки межпучкового камбия, после чего начинают откладываться сплошные слои вторичных проводящих тканей и также возникает беспучковая структура.

B. Как и в предыдущем случае, возникает сплошное кольцо камбия, но вторичные проводящие ткани откладываются лишь в пучках, а вне пучков камбий образует паренхиму, не отличимую от паренхимы коры и сердцевины, либо механические элементы.

110

Г. В течение всей жизни сохраняется пучковое строение стебля, межпучковый камбий не возникает.

Время появления камбия и интенсивность его работы различны. Многолетние, длительно утолщающиеся стебли деревьев и кустарников чаще всего развиваются по типу А или Б; недолговечные травянистые стебли с ограниченным утолщением чаще всего сохраняют пучковое строение (типы В и Д). Типы А и Б считаются эволюционно более древними, а В и Д - более продвинутыми. Предполагается, что травянистые стебли возникли в результате прогрессирующего снижения камбиальной активности и даже полной утраты камбия (см. рис. 55, Д).

При любом типе вторичных изменений в центральном цилиндре первичная ксилема "оттесняется" к центру и остатки ее располагаются на границе с сердцевиной. Напротив, первичная флоэма оттесняется нарастающей вторичной флоэмой к периферии. Остатки первичной флоэмы располагаются по периферии наружной границы вторичной флоэмы. В дальнейшем они либо сдавливаются растущими вторичными тканями и малозаметны, либо иногда сохраняются в виде немногих волокон, не отличимых от волокон, возникающих из перицикла.

Первичная кора в стеблях однолетних побегов травянистых растений в целом изменяется мало. Она становится тоньше в результате растяжения, но, как правило, сохраняется и функционирует; лишь в одревесневающих частях однолетних побегов под эпидермой, которая может слущиваться, нередко закладывается пробка.

В структуре стебля однолетнего травянистого двудольного растения выделяют видоизмененный центральный цилиндр, включающий ткани, возникшие из перицикла, остатки первичной и вторичную флоэму, камбий, вторичную и остатки первичной ксилемы и сердцевину. Видоизмененный центральный цилиндр окружен первичной корой.

111

1Речь идет прежде всего о многолетних растениях, у однолетников и двулетников вторичный рост стеблей ограничен.


Строение многолетних стеблей двудольных и хвойных.

У древесных и кустарниковых двудольных, а также у хвойных вторичные утолщения могут продолжаться многие годы, причем стволы у некоторых видов достигают нескольких метров в диаметре. Длительным вторичным утолщением обладают также подземные побеги многолетних трав из класса двудольных. Утолщения связаны с деятельностью длительно функционирующего камбия и отчасти феллогена - двух вторичных боковых меристем. В результате формирования вторичных постоянных тканей черты эустелы полностью теряются, одновременно изменяется и структура периферийной части стебля и формируется стебель, особенности строения которого показаны на рисунке 57.

В стебле многолетнего древесного и кустарникового растения выделют три основные части: кору, древесину 1 и сердцевину.

111

Рис. 57 Поперечный срез двулетнего стебля яблони: 1 - перидерма, 2 - колленхима, 3 - паренхима (остатки первичной коры), 4 - участки лубяных волокон, 5 - вторичная флоэма, 6 - камбий, 7 - вторичная ксилема второго года жизни, 8 - вторичная ксилема первого года жизни, 9 - первичная ксилема, 10 - сердцевина

112

Граница коры и древесины проходит по камбию. Кора многолетнего стебля древесного растения включает остатки эпидермы (в тех случаях, если они сохраняются), весь комплекс перидермы, возникший в результате деятельности феллогена, остатки первичной коры, группы механических элементов различного происхождения, располагающихся на границе остатков первичной коры и флоэмы, и всю массу флоэмы (вторичную флоэму и остатки первичной).

У ряда древесных растений с возрастом на смену перидерме формируется корка, которая, как и перидерма, является частью коры. Нередко выделяют наружную и внутреннюю кору. К внутренней относят флоэму, к наружной - ткани, располагающиеся к периферии от нее.

Происхождение и функции отдельных слоев коры различны. Перидерма и корка образованы в результате активности одного или нескольких последовательно закладывающихся колец феллогена. Остатки первичной коры сохранились от первичного строения стебля. Они могут состоять из колленхимы и запасающей паренхимы. Проводящие элементы первичной флоэмы, находящиеся на границе с первичной корой, практически неразличимы. Иногда заметны лишь остатки волокон перициклического и флоэмного (первичная флоэма) происхождения. Вторичная флоэма располагается под волокнами - остатками первичной флоэмы - и составляет зону вторичной коры. Помимо проводящих и паренхимных элементов, составляющих так называемый мягкий луб, в ней нередко заметны механические элементы. Чаще всего это лубяные волокна, возникающие, как и прочие элементы вторичноой флоэмы, из камбия. Совокупность механических элементов вторичной флоэмы получила название твердого луба. Твердый луб характерен прежде всего для древесных и кустарниковых двудольных. Во вторичной флоэме можно различить флоэмные участки первичных и вторичных сердцевинных лучей. Первичные лучи обычно шире вторичных, длиннее их в тангентальном направлении и соединяют сердцевину с первичной корой. Они образуются еще в период формирования первичной анатомической структуры стебля. Вторичные лучи - результат деятельности камбия.

Во вторичной флоэме многолетних стеблей функцию проведения осуществляет ее внутренняя часть, обычно не превышающая по толщине 1 мм. Прочие части функционируют как запасающие и механические ткани.

Внешний вид коры зависит от способа формирования перидермы или серии перидерм. В тех случаях, когда новые перидермы развиваются прерывистыми, перекрывающими друг друга слоями, возникает чешуйчатая кора, подобная коре относительно молодых стволов сосны и груши. Интенсивное формирование пробки некоторыми растениями позволяет использовать их для получения хозяйственной пробки. Главнейший вид, дающий пробку,- пробковый дуб (Quercus suber). Снимают урожай пробки примерно раз в 10 лет. На стволах амурского бархата (Phellodendron amurense) также образуется пробка, но худшего качества. Пятнышки и продолговатые темные штрихи, заметные на поверхности укупорочной пробки,- чечевички.

113

Камбиальная зона, граничащая со вторичной флоэмой, чаще всего представлена несколькими рядами таблитчатых клеток. Глубже находится вторичная ксилема с несколькими кольцами прироста, обычно называемая древесиной. Ею занята основная масса стебля многолетних растений. Ксилема образует сплошной цилиндр, мощность которого зависит от активности камбия, возраста стебля и ряда экологических факторов.

У многолетних растений, обитающих в умеренном и холодном климате, камбий активен периодически. Он начинает свою деятельность весной и прекращает осенью. Диаметр просветов весенних трахеальных элементов значительно шире, нежели осенних. Это одна из причин образования в древесине многих деревьев и части кустарников так называемых годичных колец. Наиболее четко годичные кольца выражены у древесных растений. На темп роста годичного кольца и его ширину значительное влияние оказывают количество атмосферных осадков, температура и освещение. По числу годичных колец на спиле ствола можно определить возраст дерева. На основании закономерностей сложения годичных колец можно реконструировать климаты прошлого.

В стволах ряда деревьев наружные молодые слои древесины, примыкающие к камбию, физиологически более активны и носят название заболони. Они отличаются более светлой окраской, меньшей механической прочностью, меньшей устойчивостью к поражениям грибами и насекомыми.

Самые старые участки древесины расположены ближе к центру стебля. Полости сосудов здесь обычно закупориваются выростами протопластов ближайших паренхимных клеток - тиллами, заполняются различными консервирующими веществами и слой за слоем пропитываются таннидами (дубильными веществами). В результате эта часть древесины, называемая ядром, приобретает определенную окраску, характерную для данной породы. Существует целый ряд ядровых пород деревьев (грецкий орех, каштан, дуб, ильм и Др.). Их окрашенная ядровая древесина ценится особенно высоко.

У некоторых растений крупные сосуды (в виде эллиптических или округлых просветов, видимых на поперечном срезе стебля) весенней древесины концентрируются близ наружной границы кольца. Это так называемая кольце со суд истая древесина. У других двудольных сосуды распределены в слое годичного кольца более или менее равномерно (рассеяннососудистая древесина). В кольцесосудистой древесине почти вся вода проводится наружным годичным кольцом.

Особым образом устроены многолетние стебли многих древесных лиан. Они характеризуются прерывистым камбиальным кольцом, так что сосудистые элементы прерваны участками паренхимной ткани значительной ширины. Это придает стеблям лиан гибкость.

Общий тип строения стеблей хвойных сходен со строением стеблей многолетних двудольных, однако в их составе существуют определенные различия. В частности, в коровой части многих хвойных, так же как и в древесине, образуются смоляные ходы (ель, пихта, сосна). Иногда ходы не возникают, но смола накапливается в крупных клетках коровой паренхимы или в сердцевинных лучах

114

(кипарис). Ситовидные элементы флоэмы у хвойных представлены ситовидными клетками, не сопровождающимися клетками-спутницами. Древесина состоит почти исключительно из трахеид с большим числом окаймленных пор, главным образом на радиальных стенках. Древесинная паренхима и механические волокна, как правило, отсутствуют. В сердцевинных лучах часто накапливается смола, при этом луч разрастается и несет горизонтальный смоляной ход. Горизонтальные смоляные ходы сердцевинных лучей сообщаются с вертикальными смоляными ходами, благодаря чему создается единая смолоотделительная система. Смоляные ходы сосны изнутри выстланы тонкостенными паренхимными клетками, составляющими эпителий. Клетки эпителия выделяют смолу непосредственно в смоляной ход.

На нижней стороне наклоненных стволов развивается так называемая реактивная древесина. Внешне это заметно по эксцентричности годичных колец, у которых нижняя часть гораздо шире верхней. Образование реактивной древесины способствует выпрямлению частей растения. У хвойных она называется древесиной сжатия или креневой, а у двудольных - древесиной растяжения.

Важнейшим показателем прочности, а вместе с тем и ценности древесины является ее плотность. Плотность определяется рядом анатомических особенностей древесины и прежде всего строением волокон. Особенно плотная, прочная и твердая древесина образуется многочисленными толстостенными волокнами, имеющими узкие просветы. Тонкостенные волокна с широкими просветами образуют древесину низкой плотности. Самая тяжелая древесина у маслины капской из Южной Африки (1,49 г/см3), а наиболее легкая (0,044 г/см3) - у кубинского бобового эшиномене. Среди легких коммерческих древесин выделяется бальсовое дерево с плотностью древесины 0,12 г/см3.

В практике за древесиной двудольных утвердилось название твердой, а хвойных - мягкой. Это определяется наличием или отсутствием (у последних) в древесине механических элементов.

115

1Использование термина "центральный цилиндр" при характеристике многолетних стеблей древесных и кустарниковых видов нежелательно. Термин "центральный цилиндр", или "стела", следует применять при характеристике структур, возникших в результате первичного роста.


ЛИСТ.

Лист представляет собой боковую структурную часть (или орган) побега, как правило, характеризующуюся ограниченным ростом и плоской формой. Он выполняет три главнейшие функции: фотосинтез, транспирацию (испарение влаги) и газообмен.

Первые листовые органы семенных растений - семядоли зародыша. Следующие листья формируются первоначально в виде меристематических бугорков, возникающих на апексе побега. Позднее бугорки развиваются в клиновидные выступы - листовые примордии, а эти последние - в листья.

Эволюционно лист большинства высших растений образовался в результате уплощения и последующего объединения в единое целое групп соседствующих конечных веточек - теломов архаичных растений типа риниофитов. При этом была утеряна способность к длительному верхушечному нарастанию и ветвлению. Лишь у папоротников листья, носящие специальное название вай, сохраняют

115

определенную способность к более длительному, чем у прочих растений, росту в длину. Это, очевидно, связано с тем, что листья папоротников возникли в результате уплощения целой системы теломов. В некоторых случаях листья представляют собой выросты-энации стебля и получили название энационных. Такие энационные листья характерны для современных и ископаемых плауновидных. Проводящие пучки в них идут из стебля, не образуя листовых прорывов - лакун.

116


Морфология листа.

Лист, как правило, - плоский дорсивентральный орган, форма и размеры которого способствуют созданию максимальной фотосинтезирующей поверхности при оптимальных значениях транспирации. Количество листьев на растении весьма различно. Считается, например, что одно дерево дуба несет до 250000 листьев. Плоская форма делает лист бифациальным, т. е. двусторонним. Поэтому можно говорить о верхней и нижней сторонах листа, имея в виду ориентацию этих сторон по отношению к верхушке побега. Верхнюю сторону можно также назвать брюшной, или адаксиальной, а нижнюю - спинной, или абаксиальной. Это связано с положением листового зачатка в почке. Верхняя и нижняя стороны нередко существенно различаются между собой по анатомическому строению, характеру жилкования и окраске. Размеры листьев чаще всего колеблются в пределах от 3 до 10 см, однако известны гигантские листья некоторых пальм до 15 м длиной. Крупнейшие листья известной амазонской кувшинки виктории королевской (Victoria regia) достигают 2 м в диаметре. Размеры, форма и степень рассеченности листьев, хотя и являются наследственными признаками того или иного вида, очень изменчивы и зависят также от условий обитания его особей.

Взрослый лист обычно расчленен на пластинку или несколько пластинок (у сложных листьев) и черешок - узкую стеблевидную его часть, соединяющую пластинку и узел побега: Самая нижняя часть листа, сочлененная со стеблем, называется основанием листа. Часто при основании листа заметны разного размера и формы парные боковые выросты - прилистники (рис. 58).

Пластинка - главнейшая часть листа, как правило, осуществляющая его основные функции. Редуцируется пластинка крайне редко, и тогда ее функции принимают либо расширенный листовидный черешок - филлодий (у австралийских акаций), либо крупные листовидные прилистники (у некоторых видов чины).

Черешок обычно округлый или сплюснутый в поперечном сечении. Кроме опорной и проводящей функций он, длительное время сохраняя способность к вставочному росту, может регулировать положение пластинки, изгибаясь по направлению к свету. Нередко черешок не развивается, и тогда лист называют сидячим. Лист с черешком называют черешковым.

Основание листа принимает различную форму. Весьма часто оно суженное либо имеет вид небольшого утолщения (листовая подушечка). Однако нередко, особенно у злаков и зонтичных, оно разрастается и образует замкнутую или незамкнутую трубку, называемую листовым влагалищем. Листовое влагалище защищает

116

Рис. 58 Простые листья (А - черешковый, Б - сидячий, В - с подушечкой в основании черешка, Г и Д - влагалищные, с прилистниками: свободными - Е, прирастающими к черешку - Ж, пазушными срастающимися - В): 1 - пластинка, 2 - основание черешка, 3 - влагалище, 4 - прилистники, 5 - черешок, 6 - пазушная почка

пазушные почки, способствует длительному сохранению интеркалярной меристемы стебля и нередко служит средством дополнительной опоры побега.

В процессе формирования листа прилистники разрастаются раньше пластинки и играют защитную роль, составляя часть почечных покровов. После развертывания почек прилистники часто опадают или подсыхают. Изредка они имеют размеры, сравнимые с размерами листовой пластинки (особенно у сложных листьев, в частности, у листьев гороха), и функционируют как фотосинтезирующие органы. В семействе гречишных прилистники в результате срастания образуют так называемый раструб, охватывающий стебель над узлом в виде короткой пленчатой трубки.

117


Простые и сложные листья.

Лист, имеющий одну пластинку, называется простым. У сложного листа на одном черешке располагаются две, три или большее число обособленных пластинок (листочков), снабженных собственными сочленениями и черешочками. Часть оси сложного листа, несущую листочки, называют рахисом.

В зависимости от расположения листочков различают перисто- и пальчатосложные листья (рис. 59). У первых листочки

117

Рис. 59 Сложные листья (А - непарноперистосложный, Б - парноперистосложный, В - тройчатосложный, Г - пальчатосложный, Д - дваждыпарноперистосложный, ? - дваждынепарноперистосложный): 1 - листочек, 2 - черешочек, 3 - рахис, 4 - черешок, 5 - прилистники, 6 - рахис второго порядка
Рис. 59 Сложные листья (А - непарноперистосложный, Б - парноперистосложный, В - тройчатосложный, Г - пальчатосложный, Д - дваждыпарноперистосложный, Ε - дваждынепарноперистосложный): 1 - листочек, 2 - черешочек, 3 - рахис, 4 - черешок, 5 - прилистники, 6 - рахис второго порядка

располагаются двумя рядами по обе стороны рахиса, представляющего собой разросшийся вытянутый черешок. Классический пальчатосложный лист у видов конского каштана (Aesculus). У пальчатосложных и их частного случая - тройчатосложных листьев рахиса нет и листочки отходят от верхушки черешка. По степени разветвления рахиса различают однократно-, дважды- и триждыперистосложные листья. Если рахис любого порядка перистосложного листа завершается на верхушке непарным листочком, лист является непарноперистосложным, при отсутствии листочков - парноперистосложным. Триждынепарноперистосложный тип листа известен лишь у одного растения - тропического вида моринги крылосемянной (Моringa pterigosperma). Дваждыпарноперистосложные листья весьма обычны у представителей подсемейства мимозовых (сем. бобовые). Число мелких листочков такого листа иногда достигает 10 тысяч.

Внешне листочки некоторых растений весьма напоминают простые листья. Следует, однако, помнить, что в пазухах листьев (как простых, так и сложных) располагается пазушная почка, в пазухе же листочка ее нет. Листья отходят от стебля в разных плоскостях, а листочки от рахиса в одной.

118


Морфологические особенности пластинки листа.

Лист очень разнообразен, а также пластичен, как по особенностям макро-, так и микроструктуры.

Существенно различаются листья по форме, характеру основания, верхушки и другим особенностям листовой пластинки. Очень разнообразно опушение листьев. Иногда они кажутся покрытыми войлоком от спутанных многочисленных волосков, достаточно сравнить верхнюю и нижнюю стороны листа мать-и-мачехи. Наблюдения показывают, что растения, обитающие в аридном (засушливом) климате, опушены в большей степени, чем растения, живущие в условиях гумидного (влажного) климата. Считается, что густой покров волосков снижает отдачу влаги (транспирацию).

Особенно высок полиморфизм листьев у водных растений. У части из них, имеющей плавающие и погруженные листья, они резко

118

Рис. 60 Форма листовой пластинки: 1 - округлая, 2 - почти округлая, 3 - широкоэллиптическая, 4 - эллиптическая, 5 - продолговатая, 6 - узкоэллиптическая, 7 - округлообратнояйцевидная, 8 - почти округлообратнояйцевидная, 9 - широкообратнояйцевидная, 10 - обратнояйцевидная, 11 - узкообратнояйцевидная, 12 - обратноланцетная, 13 - округлояйцевидная, 14 - почти округлояйцевидная, 15 - широкояйцевидная, 16 - яйцевидная, 17 - узкояйцевидная, 18 - ланцетная. Если длина листа во много раз превышает его ширину, лист называют линейным

различаются по форме (явление диморфизма). Подводные листья нередко узкие линейные или сильно рассеченные. Листья, плавающие на поверхности воды или поднимающиеся над ее поверхностью, более или менее широкие. Регулируются эти различия рядом гормонов.

При характеристике листовой пластинки обращают внимание на ее форму, верхушку, основание и край (рис. 60, 61). Обобщенная схема форм листовой пластинки приведена на рисунках 60, 62.

Рис. 61 Главнейшие типы верхушки, основания и края листовой пластинки: А - верхушки (1 - острая, 2 - оттянутая, 3 - туповатая, 4 - округлая, 5 - выемчатая, 6 - с остроконечием); Б - основания (1 - узкоклиновидное, 2 - клиновидное, 3 - ширококлиновидное, 4 - нисбегающее, 5 - усеченное, 6 - округлое, 7 - выемчатое, 8 - сердцевидное); В - края листа (1 - пильчатый, 2 - двоякопильчатый, 3 - зубчатый, 4 - городчатый, 5 - выемчатый, 6 - цельный)

119

Рис. 62 Типы расчленения пластинки простого листа
Рис. 62 Типы расчленения пластинки простого листа

Некоторые особые формы пластинки, не укладывающиеся в обобщенную схему, приведены отдельно на рисунке 63. На рисунке 61 показаны наиболее часто встречающиеся типы оснований и верхушек листовых пластинок, а также типы их краев.

Пластинка листа или листочка может быть цельной или расчлененной. Расчленение осуществляется либо пальчато, либо перисто.

В зависимости от глубины рассечения выделяют лопастные, раздельные и рассеченные простые листья или листочки сложного

Рис. 63 Особые формы листовых пластинок: 1 - игольчатая, 2 - серцевидная, 3 - почковидная, 4 - стреловидная, 5 - копьевидная, 6 - серповидная
Рис. 63 Особые формы листовых пластинок: 1 - игольчатая, 2 - серцевидная, 3 - почковидная, 4 - стреловидная, 5 - копьевидная, 6 - серповидная

120

листа (см. рис. 62). Поэтому можно говорить о пальчато- и перисто-лопастных, пальчато- и перистораздельных и пальчато- и перисторассеченных пластинках листьев. В первом случае выделяют лопасти, во втором - доли, в третьем - сегменты. Чаще встречаются однократнорасчлененные листья, но у представителей некоторых семейств двудольных (например, зонтичных и лютиковых) известны дважды-, трижды- и многократнорасчлененные листовые пластинки.

121


Жилкование листа.

Жилкование у растений - это система пучков в листовых пластинках, посредством которых осуществляется транспорт веществ.

У большинства папоротников и примитивных семенных растений (например, гинкго) оно дихотомическое, т. е. вильчатое. У большинства хвойных в листе проходит одна или несколько продольных, не связанных между собой жилок. Жилки однодольных соединяются с проводящей системой стебля через основание листа, не сливаясь друг с другом или отчасти сливаясь близ верхушки листа. Между собой они соединяются сетью мелких поперечных жилок - перемычек. В зависимости от особенностей прохождения продольных жилок в пластинке выделяют параллельное и дуговидное (или дуговидно-кривобежное) жилкование. О листе при этом говорят, что он параллельнонервный или дугонервный.

Более разнообразно жилкование двудольных. Известны два основных типа жилкования у двудольных - перистое и пальчатое (рис. 64).

У листьев с перистым жилкованием (перистонервный лист) имеется одна главная жилка, являющаяся продолжением черешка. Она проходит от основания пластинки к ее верхушке. От главной жилки под тем или иным углом отходят боковые жилки первого порядка, от них жилки второго порядка и т. д. Иногда боковые жилки первого порядка доходят до края пластинки и оканчиваются здесь в лопастях, концах зубчиков и т. д. Это так называемое перистокраебежное жилкование. Оно встречается у ольхи, березы, вяза и т. д. Иной характер у боковых жилок в листьях с перистопетлевидным жилкованием. Они также направляются к краю пластинки, но, не достигнув его, заворачивают дугой вперед, соединяясь со следующей боковой жилкой, образуя петлю. Описанный тип

Рис. 64 Главнейшие типы жилкования листьев: 1 - перистокраебежное, 2 - перистопетлевидное, 3 - перистосетчатое, 4 - пальчатокраебежное, 5 - пальчатопетлевидное, 6 - пальчатосетчатое, 7 - параллельное, 8 - дуговидное
Рис. 64 Главнейшие типы жилкования листьев: 1 - перистокраебежное, 2 - перистопетлевидное, 3 - перистосетчатое, 4 - пальчатокраебежное, 5 - пальчатопетлевидное, 6 - пальчатосетчатое, 7 - параллельное, 8 - дуговидное

121

жилкования весьма обычен для многих двудольных. Наконец, существует значительное число видов (ивы, груши, яблони, барбариса), в листьях которых боковые жилки последовательно ветвятся, в результате чего образуется все более густая сеть без ясно выраженных петель. Это перистосетчатое жилкование.

Пальчатонервный лист, т. е. лист, характеризующийся пальчатым жилкованием, не имеет главной жилки. У листа такого типа от места сочленения черешка и пластинки отходят несколько пальцевидно расходящихся крупных жилок первого порядка. Они могут доходить до края листовой пластинки, и в этом случае жилкование называется пальчатокраебежным (например, у листьев клена платанолистного). В ряде случаев вдоль края образуются петли (пальчатопетлевидное жилкование). Наконец, при свободном ветвлении жилок второго и последующего порядков возникает пальчатосетчатое жилкование (см. рис. 64). Мелкие жилки образуют замкнутые участки - ареолы.

Тип жилкования имеет большое диагностическое значение в ряде областей ботаники. В частности, на анализе типов жилкования в значительной степени основано определение ископаемых растений.

122


АНАТОМИЯ ЛИСТА.

Пластинка листа. Основной тканью пластинки листа является мезофилл. Здесь главным образом и осуществляется фотосинтез. Остальные ткани обеспечивают нормальную работу мезофилла. Эпидерма, покрывающая лист плотным слоем, регулирует газообмен и транспирацию. Система разветвленных проводящих пучков, составляющих основу жилкования листа, снабжает мезофилл водой и растворами солей, а также обеспечивает отток органических веществ, образовавшихся в процессе ассимиляции. Механические ткани листа - склеренхима различных типов и колленхима - обеспечивают ему прочность.

Мезофилл занимает все пространство между верхней и нижней эпидермой листа, исключая проводящие пучки и участки механической ткани. Клетки мезофилла относятся к основной хлорофиллоносной паренхиме. Они тонкостенные и неодревесневшие. Чаще всего они дифференцированы на две ткани - палисадную (столбчатую) и губчатую (см. рис. 41). Клетки палисадной ткани более или менее вытянуты в длину и располагаются в один или несколько рядов, относительно плотно соприкасаясь друг с другом. Палисадная ткань содержит примерно 3/4 - 4/5 всех хлоропластов листа, поэтому здесь осуществляется главная работа по ассимиляции СO2.

Клетки губчатой ткани более или менее изодиаметричны и, как правило, располагаются очень рыхло. Через межклетники свободно осуществляется газообмен. СO2, поступающий через устьица внутрь листа, свободно распределяется по всей толще мезофилла, а выделяемый при фотосинтезе О2 по межклетникам поступает к устьицам и через них выделяется наружу, в атмосферу. Благодаря развитой системе межклетников мезофилл обладает громадной

122

внутренней поверхностью, во много раз превышающей наружную поверхность листа. У некоторых растений поверхность мезофилла увеличена за счет складок клеток, вдающихся внутрь (так называемая складчатая паренхима ряда хвойных).

На толщину мезофилла и особенности палисадной и губчатой тканей существенное влияние оказывают факторы внешней среды, в частности интенсивность освещения. У теневыносливых растений палисадная ткань нередко состоит лишь из одного слоя ворончатых по форме клеток. Наоборот, у растений открытых местообитаний палисадная паренхима обычно насчитывает несколько слоев клеток и имеет значительную общую толщину.

У растений умеренной климатической зоны, где вода в почве имеется в достаточном количестве, палисадная ткань, как правило, размещена на верхней стороне пластинки, а губчатая - на нижней. Листья с подобной структурой носят название дорсивентральных. Если палисадная ткань располагается с обеих сторон листа, что свойственно сухолюбивым растениям, лист называется изолатеральным. Изредка встречается центрический лист с радиальной симметрией (пустынные представители семейства маревых).

Эпидерма сохраняется на листе в течение всей его жизни. За редчайшим исключением, она покрывает лист сплошным "чехлом". Наружная поверхность клеток эпидермы покрыта кутикулой, иногда довольно значительной толщины. У ряда растений на эпидерме имеется восковой налет. В последнем случае листья приобретают характерный сизоватый оттенок. Специализированными межклетниками эпидермы являются устьичные щели.

Разнообразие в строении эпидермы выражается в различной толщине клеточных оболочек, кутикулы, в наличии разного типа волосков, в числе устьиц и их размещении. Большинство такого рода особенностей зависит от условий местообитания и лишь отчасти определяется наследственностью. Устьица могут встречаться на обеих сторонах листа (амфастоматические листья), только на верхней стороне - у части водных растений (эпистоматические листья), но чаще всего они, располагаются только на нижней стороне (гипостоматические листья). Обычно устьица распределяются на поверхности листа беспорядочно и более или менее равномерно. Но на вытянутых листьях однодольных устьица, как правило, имеют вид правильных рядов в промежутках между жилками и их щели ориентированы параллельно продольной оси листа. На листьях ксерофитов (растений, приспособленных к обитанию в засушливых условиях) устьиц, как правило, больше, чем у других растений.

Проводящие ткани составляют основу жилок листа. Они состоят из первичных ксилемы и флоэмы, возникающих из прокамбия, и объединены обычно в закрытые коллатеральные пучки. Эти пучки образуют в листе непрерывную систему, связанную с проводящей системой стебля. Лишь средние и крупные жилки у некоторых двудольных способны к вторичному утолщению. Ксилема в листе почти всегда ориентирована в сторону морфологически верхней, а флоэма - морфологически нижней поверхности листа. Пучки мелких жилок содержат лишь незначительное число собственно проводящих элементов. Окончания жилок содержат, как правило, лишь трахеальные элементы. Как правило, пучки не соприкасаются непосредственно с мезофиллом листа, но отделены от него более крупными, часто лишенными хлорофилла обкладочными клетками (аналогичными эндодерме осевых органов), регулирующими передвижение веществ. У многих листьев обкладки проводящих

123

пучков связаны с верхней или нижней эпидермой особыми продолжениями, очевидно, механически укрепляющими лист и, возможно, подводящими к нему воду.

Наибольшую роль в снабжении листа растворами солей и водой, а также в оттоке образующихся в нем пластических веществ играют мелкие жилки, погруженные в мезофилл.

Механические ткани листа выполняют роль арматуры и противостоят его разрыву и раздавливанию. Волокна чаще всего сопровождают крупные проводящие пучки. Вместе с обкладочными клетками и проводящими пучками волокна образуют крупные жилки. В крупных жилках по краю листа нередко находится колленхима, предохраняющая лист от разрывов. В мезофилле, особенно у видов, имеющих толстые листья, нередко встречаются разного вида склереиды, выполняющие функцию распорок.

Сравнительно недавно было установлено, что растения, характеризующиеся С4-типом фотосинтеза (в отличие от обычных, у которых С3-фотосинтез), а это в основном злаки, имеют особую структуру вокруг пучков жилок. Она получила название кранц-структуры, или кранц-анатомии.

У таких растений клетки мезофилла и обкладки пучков образуют два концентрических слоя. Плотно расположенные очень крупные паренхимные клетки обкладки С4-растений содержат много хлоропластов. Из листьев С4-растений продукты фотосинтеза отводятся быстрее и полнее, чем у С3-видов (подробнее см. раздел "Фотосинтез", с. 50).

124


Черешок и основание листа.

Черешок формируется из тех же тканей, что и стебель. Эпидерма имеет небольшое количество устьиц. Механическая ткань представлена колленхимой и склеренхимой. Распределение проводящих тканей отличается большим разнообразием и связано со становлением в процессе эволюции определенного типа листа. Строение черешка и особенно расположение в нем проводящих пучков может быть использовано в видовой диагностике и решении некоторых вопросов систематики. Связь проводящей системы листа и стебля осуществляется в основном в узле. Преобразование проводящей системы узла в процессе эволюции тесно связано с особенностями развития листа, его морфогенезом, и имеет большое значение в эволюционной систематике. Физиологические процессы, происходящие в основании листа, часто обусловливают различного рода движения листьев, в частности, "складывание" их на ночь.

Вечнозеленость растений определяется не длительностью жизни отдельных листьев. Обязательное условие вечнозелености - развитие новых листьев тогда, когда еще не опали старые.

Активный фотосинтез ведет к довольно быстрому старению листьев и в конце концов к их отмиранию. Интенсивность фотосинтеза и дыхания в стареющем листе постепенно снижается. Снижается в тканях листа и содержание белкового азота и РНК. Видимый признак старения листа - покраснение или пожелтение, связанное с деградацией хлоропластов, разрушением хлорофилла и накоплением каротиноидов и флавоноидов. Лист как бы опустошается перед опадением. Массовое опадение листьев получило название листопада. У вечнозеленых растений массовый листопад приурочен

124

к началу интенсивного роста новых побегов и почек. У наших хвойных массовое отмирание старых листьев (хвои) наблюдается весной, а не осенью.

У листопадных деревьев и кустарников опадение листьев на зиму связано с изменением длины дня. Длина дня - это своего рода биологические часы, сигнализирующие растениям о приближении осени. Само по себе понижение температуры обычно не является причиной осеннего листопада. Опадение листьев осенью резко уменьшает испаряющую поверхность растения, что необходимо в условиях осенне-зимнего физиологического дефицита влаги. Кроме того, благодаря листопаду снижается опасность поломок облиственных ветвей от тяжести снега. В процессе старения листьев у листопадных деревьев и кустарников близ основания листьев закладываются клетки так называемого отделительного слоя. Он состоит из легко расслаивающейся паренхимы. По этому слою листья отделяются, оставляя на месте отделения листовой рубец, который прикрывается слоем пробки.

125


Развитие листьев.

Лист закладывается в основании апекса побега в виде бокового выступа - листового бугорка, затем превращающегося в листовой примордий. С этого момента начинается внутри-почечная фаза его развития. Дальнейшее развитие листового примордия у разных типов листьев происходит неодинаково. Это объясняется различной локализацией зон меристематической активности и направлением клеточных делений примордия. Так, у части листьев в основании примордия закладываются прилистники. У простых цельнокрайних листьев примордий вытягивается и превращается в ось листа - в дальнейшем среднюю жилку, по бокам которой в результате маргинального (краевого) роста формируется пластинка. У вырезных и сложных листьев боковые элементы развиваются из бугорков, возникающих в определенной последовательности на оси листа. Во время роста примордия в нем дифференцируется проводящая система. Черешок развивается позднее других частей листа.

С момента развертывания почки начинается внепочечная фаза развития листа. Поверхность листьев при этом увеличивается во много десятков, сотен и даже тысяч раз. У листьев двудольных это происходит за счет почти равномерного поверхностного роста. Он достигается за счет деления большинства клеток листа и растяжения их в длину и ширину.

Достигнув окончательных размеров, зеленые ассимилирующие листья живут различное время, что зависит от генетических и климатических факторов. У листопадных деревьев и кустарников умеренного климата, а также у многолетних трав внепочечный период жизни листьев составляет всего 4-5 месяцев. От 2 до 5 лет живут листья у ряда так называемых вечнозеленых растений субтропиков и тропиков, а также у растений тайги, тундры и высокогорий. У некоторых хвойных продолжительность жизни листа достигает 15-20 лет. Однако в большинстве случаев она значительно меньше продолжительности жизни осевых органов растения.

125


КОРЕНЬ И КОРНЕВАЯ СИСТЕМА.

Наряду с побегом корень - основной орган высшего растения. В типичном случае он выполняет функцию минерального и водного питания. Другая важная функция корня, тесно связанная с основной, - закрепление, "заякоривание" растения в почве.

Через корень растения поглощают из почвы воду, ионы минеральных солей, которые взаимодействуют с притекающими из листьев продуктами фотосинтеза, образуя ряд органических соединений - продуктов первичного и вторичного метаболизма. Под действием корневого давления и транспирации ионы и органические молекулы передвигаются по сосудам ксилемы в стебель и листья. В корнях осуществляется также биосинтез ряда вторичных метаболитов, в частности алкалоидов. Отсюда же из корня движутся некоторые гормоны (особенно цитокинины и гиббереллины), синтезированные в меристематических зонах корней и необходимые для роста и развития надземных частей растений.

Помимо двух главнейших, корень нередко приобретает и другие функции, так как способен к метаморфозам. Наиболее часто он является местом хранения запасных питательных веществ. Иногда корень выполняет роль дыхательного органа, взаимодействует с корнями других растений, микроорганизмами и грибами, находящимися в почве.

Корень - осевой орган, имеющий более или менее цилиндрическую форму и обладающий радиальной симметрией. Он способен к росту до тех пор, пока сохраняется апикальная (верхушечная) меристема. Морфологически корень отличается от побега тем, что на нем никогда не возникают листья, а апикальная меристема покрыта так называемым корневым чехликом.

Подобно побегу, корень способен к ветвлению. В результате образуется корневая система, под которой понимают совокупность корней одного растения. Характер корневой системы определяется соотношением роста главного, боковых и придаточных корней.

Первый корень семенного растения развивается из зародышевого корешка. Он называется главным. У двудольных и голосеменных от главного корня отходят боковые корни первого порядка, в свою очередь дающие начало боковым корням второго порядка и т. д. В результате формируется стержневая или ее разновидность - ветвистая корневая система. Все боковые корни семенных растений закладываются эндогенно, т. е. внутри корня предшествующего порядка, и развиваются из перицикла. У однодольных зародышевый корешок живет относительно короткое время, в силу чего главный корень не развивается. Вместо него при основании побега образуются так называемые придаточные корни1, более или менее сходные между собой по размерам. Они, в свою очередь, могут давать боковые корни. Корневая система, сформированная подобным образом, получила название мочковатой. Придаточные корни также закладываются эндогенно.

126

У многих двудольных главный корень также нередко отмирает и заменяется системой придаточных корней, отходящих от корневища.

У высших споровых растений - плаунов, хвощей, папоротников - главный корень вообще не образуется и с самого начала формируются только придаточные корни.

Помимо общеизвестного деления на стержневую и мочковатую корневые системы, возможна и более универсальная классификация. Она основана главным образом на разнообразии возникновения придаточных корней. В этой системе классификации прежде всего следует выделить первично-гоморизную корневую систему высших споровых растений (плаунов, хвощей, папоротников). У этих растений зародышевый корешок отсутствует и вся корневая система изначально формируется только из стеблеродных (т. е. образующихся из стеблей) придаточных корней.

Корневая система, составленная главным, боковыми и придаточными корнями любого типа (стеблеродными, корнеродными), получила название аллоризной.

У многих покрытосеменных главный корень проростка отмирает довольно скоро или вообще не развивается, и тогда вся система оказывается составленной только придаточными корнями. Кроме однодольных, это отмечено у многих двудольных с преимущественно вегетативным размножением (земляника, картофель, мать-и-мачеха). Подобную корневую систему называют вторично-гоморизной.

Стержневая корневая система проникает в почву обычно глубже, чем мочковатая, однако поверхностное заложение последней и "цепкость", с которой она оплетает прилегающие частицы грунта, делают растения с такими корнями особенно ценными для создания дернового покрова, предупреждающего эрозию почвы.

Корень, как и побег, обладает неограниченным ростом. Растет он меристематической верхушкой, которая защищена корневым чехликом.

Ветвление корня, ведущее к образованию корневой системы, осуществляется у большинства высших растений иным путем, чем ветвлением побега. Оно чаще всего боковое, т. е. новые корни закладываются на некотором расстоянии от апекса (верхушки) и образуются эндогенно, возникая во внутренних тканях материнского корня за счет активности перицикла. Это имеет приспособительное значение, поскольку верхушечное ветвление затруднило бы продвижение корня в почве. Общая длина корней в корневой системе одного растения может достигать десятков и даже тысяч километров. В естественных условиях рост и ветвление корней помимо наследственных факторов ограничены влиянием корней других растений. Молодые корни легко отмирают и заменяются новыми.

Степень развития корневой системы зависит от среды обитания. В лесной зоне на подзолистых, плохо аэрируемых почвах корневая система на 90% сосредоточена в поверхностном слое (10-15 см). Здесь находится основная масса так называемых "питающих корней". В зоне полупустынь и пустынь у одних растений (ряд видов полыни) корневые системы поверхностные, что связано с приспособлением к использованию ранневесенних осадков или

127

Рис. 65 Главнейшие зоны молодого корня (А - общий вид, Б - продольный разрез верхушки корня): I - корневой чехлик, II - зона роста и растяжения, III - зона корневых волосков (зона всасывания), IV - зона проведения. 1 - закладывающийся боковой корень, 2 - корневые волоски на эпиблеме, 3 - эпиблема, 4 - экзодерма, 5 - первичная кора, 6 - эндодерма, 7 - перицикл, 8 - осевой цилиндр, 9 - клетки корневого чехлика, 10 - апикальная меристема

конденсационной влаги, оседающей в ночное время, у других - достигают грунтовых вод на глубине 18 - 20 м (верблюжья колючка), у третьих - универсальные, использующие в разное время влагу разных горизонтов (саксаул).

По некоторым сведениям рекордная глубина "погружения" корней 120 м. У пустынного кустарника просописа сережкоцветного, или мескита (Prosopis juliflora), из сем. бобовых корни достигают 53 м глубины (США, штат Аризона). Для сравнения укажем, что корневая система кукурузы заходит на глубину около 1,5 м и примерно на 1 м во все стороны от растения.

128

1Придаточные корни могут возникать также на листьях.


Зоны молодого корня.

Различные части корня выполняют неодинаковые функции и характеризуются определенными морфологическими особенностями. Эти части получили название зон (рис. 65). Кончик корня снаружи всегда прикрыт корневым чехликом, защищающим апикальную меристему. Клетки корневого чехлика продуцируют слизь, покрывающую поверхность молодого корня. Благодаря слизи снижается трение о почву, и ее частицы легко прилипают к корневым окончаниям и корневым волоскам. Корневой чехлик выполняет и другую важную функцию, контролируя, в частности, реакцию корня на гравитацию (положительный геотропизм).

Корневой чехлик состоит из живых паренхимных клеток, возникающих у большинства однодольных из особой меристемы, получившей название калиптрогена, а у двудольных и голосеменных - из верхушечной меристемы кончика корня. Водные растения корневого чехлика обычно не имеют.

Под чехликом располагается зона деления, представленная меристематической верхушкой корня, его апексом. В результате активности апикальной меристемы формируются все прочие зоны и ткани корня. Однако следует заметить, что меристематическая активность клеток в разных частях зоны деления различна.

Делящиеся клетки сосредоточены в зоне деления, имеющей размеры около 1 мм. Эта часть молодого корня заметно отличается от прочих зон своей желтой окраской. Вслед за зоной деления располагается зона растяжения (роста). Она также невелика по протяженности (несколько миллиметров), выделяется светлой окраской и как бы прозрачна. Клетки этой зоны практически не делятся, но способны растягиваться в продольном направлении, проталкивая корневое окончание в глубь почвы. Они характеризуются высоким тургором, что способствует активному раздвиганию частиц почвы. В пределах зоны роста происходит дифференциация первичных проводящих тканей.

Окончание зоны роста заметно по появлению на эпиблеме многочисленных корневых волосков. Корневые волоски располагаются в зоне всасывания, функция которой понятна из ее названия. На корне она занимает участок от нескольких миллиметров до нескольких сантиметров. В отличие от зоны роста участки этой зоны уже не смещаются относительно частиц почвы. Основную массу воды и растворов солей молодые корни усваивают в зоне всасывания с помощью корневых волосков.

Корневые волоски появляются в виде небольших сосочков - выростов клеток эпиблемы (см. рис. 65). Рост волоска осуществляется у его верхушки. Оболочка корневого волоска растягивается быстро. По прошествии определенного времени корневой волосок отмирает. Продолжительность его жизни не превышает 10-20 дней.

Выше зоны всасывания, там, где исчезают корневые волоски, начинается зона проведения. Строение этой зоны на разных ее участках неодинаково. По этой части корня вода и растворы солей, поглощенные корневыми волосками, транспортируются в вышележащие органы растения. Участки зоны проведения занимают

129

фиксированное положение относительно участков почвы, не смещаясь относительно их. Несмотря на фиксированное положение в пространстве конкретных участков зон поглощения и проведения, эти зоны сдвигаются вследствие верхушечного роста. В результате этого всасывающий аппарат постоянно перемещается в почве.

В пределах одной корневой системы существуют корни, выполняющие разные функции. У большинства растений различаются ростовые и сосущие окончания. Ростовые окончания долговечнее, относительно мощнее, быстро удлиняются и продвигаются в глубь почвы. Сосущие окончания недолговечны, возникают в большом числе на ростовых корнях и удлиняются медленно. У деревьев и кустарников выделяют видоизмененные скелетные и полускелетные корни, на которых возникают недолговечные корневые мочки, несущие множество сосущих окончаний.

130


Анатомическое строение корня.

Первичное строение. Внутренняя структура корня относительно проста по сравнению со структурой стебля. Это связано прежде всего с отсутствием листьев и соответственно узлов и междоузлий. Вследствие этого в расположении тканей на разных уровнях наблюдаются сравнительно небольшие различия.

Уже в самом начале зоны роста масса клеток дифференцируется на три зоны: эпиблему, первичную кору и осевой цилиндр, который может быть сплошным или полым.

Снаружи молодые корневые окончания покрыты эпиблемой. Эпиблема дифференцируется из самого наружного слоя верхушечной меристемы, называемого дерматогеном. Она достигает полного развития в зоне поглощения, где ее клетки образуют корневые волоски. В зоне проведения эпиблема довольно быстро слущивается. Количество корневых волосков иногда весьма значительно. В одном из исследований сообщалось, что у четырехмесячного растения риса примерно 14 млрд. корневых волосков с суммарной длиной более 10000 км и площадью поглощения 40 м2.

Первичная кора обычно дифференцируется из периферийного отдела верхушечной меристемы, лежащего глубже дерматогена, - периблемы. Осевой (центральный) цилиндр формируется из внутренней части меристемы - плеромы. Здесь, используя микроскоп с большим увеличением, уже удается заметить клетки прокамбия.

Первичная кора, на которую приходится основная масса ткани молодого корня, образована паренхимными клетками и обычно дифференцируется на уровне зоны растяжения. Она рыхлая и имеет систему межклетников, по которой вдоль оси корня циркулируют газы, необходимые для дыхания и поддержки обмена веществ. У болотных и водных растений межклетники особенно обширны и вся коровая часть оказывается занятой аэренхимой. Кроме того, кора является той частью корня, через которую активно проходит радиальный (ближний) транспорт воды и растворенных солей от эпиблемы к осевому цилиндру. В тканях коры осуществляется активный синтез метаболитов и откладываются запасные питательные вещества. Наружные клетки первичной коры, лежащие

130

Рис. 66 Поперечный срез участка корня двудольного растения в районе эндодермы (А) и схематичное изображение ее клеток (Б) с поясками Каспари: 1 - эндодерма, 2 - перицикл, 3 - первичная флоэма, 4 - первичная ксилема, 5 - поясок Каспари
Рис. 66 Поперечный срез участка корня двудольного растения в районе эндодермы (А) и схематичное изображение ее клеток (Б) с поясками Каспари: 1 - эндодерма, 2 - перицикл, 3 - первичная флоэма, 4 - первичная ксилема, 5 - поясок Каспари

непосредственно под эпиблемой, называются экзодермой. В зоне проведения после слущивания эпиблемы экзодерма оказывается снаружи, может видоизменяться (опробковевать) и выполнять функцию защитной покровной ткани. Основная масса первичной коры (мезодерма) образована паренхимными клетками. Самый внутренний слой коры - эндодерма. Она диффенцируется в корне на уровне начала зоны всасывания. В отличие от стебля, в корне клетки эндодермы заметно отличаются морфологически от прочих клеток. Это связано с особой функцией эндодермы, выполняющей роль барьера, который контролирует передвижение веществ из коры в осевой цилиндр и обратно. На ранних этапах развития эндодерма состоит из живых, тонкостенных клеток. Позднее ее клетки приобретают некоторые характерные особенности. В частности, на их радиальных стенках появляются особые утолщения - пояски Каспари, с помощью которых перекрывается передвижение растворов вдоль клеточных стенок (рис. 66). У многих двудольных и голосеменных растений образованием поясков Каспари обычно заканчивается дифференциация эндодермы. У однодольных в клетках эндодермы могут происходить дальнейшие изменения. В частности, на внутренней поверхности первичных оболочек клеток откладывается суберин и далее толстая вторичная целлюлозная оболочка, которая со временем одревесневает. Наружные стенки почти не утолщаются. Среди толстостенных отмирающих клеток эндодермы встречаются живые клетки с тонкими неодревесневшими стенками, несущие только пояски Каспари. Это пропускные клетки; через них осуществляется физиологическая связь между первичной корой и осевым цилиндром (рис. 67).

Осевой цилиндр (стела) начинает дифференцироваться в зоне роста, вплотную к зоне деления. Формирование осевого цилиндра начинается с образования наружного его слоя - перицикла. Перицикл представляет собой образовательную ткань, длительно сохраняющую меристематическую активность. Перицикл играет роль "корнеродного" слоя, так как в нем закладываются боковые корни, которые, таким образом, имеют эндогенное происхождение. В перицикле корня некоторых растений возникают также зачатки придаточных почек. У двудольных он участвует во вторичном утолщении корня, отчасти образуя камбий и феллоген. Под перициклом закладываются клетки боковой меристемы - прокамбия, дающие начало первичной флоэме, а несколько позднее - первичной ксилеме. Элементы флоэмы и ксилемы закладываются по кругу, чередуясь друг с другом,

131

Рис. 67 Поперечный срез корня (А - однодольного, Б - двудольного растения): 1 - центральный (осевой) цилиндр, 2 - остатки эпиблемы, 3 - экзодерма, 4 - мезодерма, 5 - эндодерма, 6 - перицикл, 7 - первичная флоэма, 8 - сосуды первичной ксилемы, 9 - пропускные клетки эндодермы, 10 - корневой волосок
Рис. 67 Поперечный срез корня (А - однодольного, Б - двудольного растения): 1 - центральный (осевой) цилиндр, 2 - остатки эпиблемы, 3 - экзодерма, 4 - мезодерма, 5 - эндодерма, 6 - перицикл, 7 - первичная флоэма, 8 - сосуды первичной ксилемы, 9 - пропускные клетки эндодермы, 10 - корневой волосок

Рис. 68 Различные типы первичного строения центрального осевого цилиндра корня (А - диархный, Б - триархный, В - тетрархный, характерные для двудольных; Г - полиархный, чаще встречается у однодольных растений): 1 - первичная кора, 2 - первичная флоэма, 3 - первичная ксилема
Рис. 68 Различные типы первичного строения центрального осевого цилиндра корня (А - диархный, Б - триархный, В - тетрархный, характерные для двудольных; Г - полиархный, чаще встречается у однодольных растений): 1 - первичная кора, 2 - первичная флоэма, 3 - первичная ксилема

132

и развиваются центростремительно, т. е. по направлению к центру корня. Однако масса элементов ксилемы дифференцируется быстрее, обгоняет флоэму и занимает центр корня. В конечном итоге на поперечном сечении корня тяж ксилемы напоминает очертания звезды с различным числом лучей, между которыми располагаются участки флоэмы. Сформировавшаяся структура проводящей ткани получила название радиального проводящего пучка.

У большинства двудольных "звезда" ксилемы бывает ди-, три-, тетра- или пентархной, т. е. имеет соответственно 2, 3, 4 или 5 лучей. У однодольных она, как правило, многолучевая, или полиархная (рис. 68).

Сердцевина нетипична для корня, но иногда заметна в центре в виде небольшого участка механической ткани или тонкостенных клеток, возникающих из прокамбия.

У большинства семенных растений боковые корни берут начало в перицикле. По мере увеличения размеров молодого бокового корня он проходит через первичную кору, возможно, секретируя при этом ферменты, разрушающие коровые клетки. Уже на ранних стадиях эндогенного развития корневой зачаток формирует корневой чехлик, апикальную и первичные меристемы. Центральные цилиндры главного и молодого боков корней первоначально не связаны между собой, но позднее соединяются за счет дифференциации в элементы ксилемы и флоэмы лежащих между ними паренхимных клеток.

133


Вторичное строение.

Описанное выше строение корня получило название первичного (см. рис. 67). У однодольных и папоротников первичная структура корня сохраняется в течение всей жизни и вторичные ткани не возникают. Иначе обстоит дело с голосеменными и двудольными, у которых в дальнейшем происходят вторичные изменения и в конечном итоге формируется вторичная структура корня, при которой радиальное расположение проводящих тканей заменяется коллатеральным. Образование вторичной структуры корня связано прежде всего с деятельностью камбия, который обеспечивает рост корня в толщину. Камбий возникает из тонкостенных паренхимных клеток в виде разобщенных участков с внутренней стороны тяжей флоэмы между лучами первичной ксилемы. Камбиальную активность вскоре приобретают и некоторые участки перицикла, располагающиеся кнаружи от лучей первичной ксилемы. В результате образуется непрерывный камбиальный слой (рис. 69).

К центру камбий откладывает клетки вторичной ксилемы, а к периферии - клетки вторичной флоэмы.

Клетки камбия, заложившегося в перицикле, образуют широкие радиальные светлые лучи паренхимы, располагающиеся между тяжами вторичной проводящей ткани, которые можно рассматривать в качестве открытых коллатеральных пучков. Эти лучи, иногда называемые первичными сердцевинными лучами, обеспечивают физиологическую связь центральной части корня с первичной корой. Позднее могут закладываться и вторичные сердцевинные лучи, "связывающие" вторичную ксилему и флоэму. Они обычно уже

133

Рис. 69 Последовательные стадии вторичного роста в корне двудольных растений на поперечных срезах (А, Б и В): 1 - эпиблема, 2 - первичная кора (на срезе В частично слущивающаяся), 3 - первичная флоэма, 4 - камбий, 5 - первичная ксилема, 6 - эндодерма, 7 - перицикл, 8 - вторичная флоэма, 9 - вторичная ксилема, 10 - экзодерма, 11- вторичная кора, 12 - перидерма

первичных. В результате деятельности камбия первичная флоэма оттесняется кнаружи, а "звезда" первичной ксилемы остается в центре корня. Ее лучу сохраняются долго, иногда до конца жизни корня.

Помимо вторичных изменений, происходящих в центральном осевом цилиндре, существенные перемены происходят и в первичной коре. Вследствие быстрого нарастания изнутри вторичных тканей, обусловливающего сильное утолщение корня, первичная кора нередко разрывается. К этому времени клетки перицикла, делясь по всей окружности осевого цилиндра, образуют широкую зону паренхимных клеток, во внешней части которой закладывается феллоген, откладывающий наружу пробку, а внутрь - многослойную феллодерму. Пробка изолирует первичную кору от проводящих тканей,

134

кора отмирает и сбрасывается. Клетки феллодермы и остатки пери-цикла в дальнейшем разрастаются и составляют паренхимную зону, окружающую проводящие ткани (см. рис. 69).

Иногда паренхимную зону называют вторичной корой. Снаружи корни двудольных, имеющие вторичное строение, покрыты перидермой. Корка образуется редко, лишь на старых корнях деревьев.

Многолетние корни древесных растений в результате длительной камбиальной активности нередко сильно утолщаются. Вторичная ксилема у таких корней сливается в сплошной цилиндр, окруженный снаружи кольцом камбия и сплошным кольцом вторичной флоэмы. В корне луб развит сильнее, чем в стебле, сердцевинные лучи, как правило, шире, границы годичных колец в древесине выражены менее четко, сосуды и трахеиды в поперечном сечении крупнее, механических элементов относительно мало, поэтому древесина корня более легкая. Как и во флоэме, в ней много запасающей паренхимы.

У двулетних и многолетних травянистых растений в связи с ежегодным отмиранием и возобновлением побегов в корнях нередко откладываются запасные питательные вещества. Они накапливаются либо в паренхиме вторичной ксилемы (редька, репа), либо главным образом в паренхиме коровой части корня (морковь, петрушка). Изредка запасные вещества откладываются в паренхиме, образованной деятельностью нескольких добавочных колец камбия (свекла).

135


Специализация и метаморфозы корней.

Некоторые корни выполняют особые функции, в связи с чем меняется и их строение.

Очень часто молодые корневые окончания образуют симбиоз с гифами почвенных грибов, называемый микоризой (дословно "грибокорень"). Чаще всего микоризой становится коровая часть корня в зоне всасывания. Высшее растение и гриб извлекают из такого симбиоза взаимную пользу. Во многих случаях гифы грибов функционально заменяют корневые волоски (рис. 70). Большая часть многолетних растений имеет микоризу. Предполагается, что микориза является одним из факторов, способствовавших прогрессу цветковых растений.

У эпифитных тропических орхидей и некоторых других растений корни покрыты многослойной эпиблемой, называемой веламеном. Веламен выполняет иногда фотосинтезирующую функцию, а позже может участвовать в поглощении атмосферной влаги, образуя мертвый губчатый гигроскопичный покров корня.

На корнях бобовых и ряда видов других семейств возникают особые образования - клубеньки, в которых поселяются бактерии из рода Rhizobium или реже цианобактерии (рис. 71). Эти микроорганизмы способны фиксировать атмосферный молекулярный азот, переводя его в связанное состояние. Часть азотистых соединений, образовавшихся таким путем, усваивает высшее растение-хозяин. С другой стороны, бактерии используют вещества, находящиеся в корнях высшего растения. Описанный симбиоз крайне важен для сельского хозяйства, так как благодаря ему почва обогащается азотистыми веществами.

Очень широко распространены так называемые втягивающие, или контрактильные, корни, обычные у многих луковичных и корневищных растений. Укорачиваясь у основания, такие корни способны втягивать луковицы или корневища в почву на оптимальную для их сохранения глубину в период летней засухи или зимних морозов.

135

Рис. 70 Типы микоризы: 1 - эктотрофная микориза дуба (основная масса гиф оплетает корень снаружи), 2, 3 - эндотрофная микориза ятрышника (в этом случае мицелий проникает в клетки корня, разрастается там, а затем переваривается в ней, осуществляя таким образом перенос веществ от гриба к растению)
Рис. 70 Типы микоризы: 1 - эктотрофная микориза дуба (основная масса гиф оплетает корень снаружи), 2, 3 - эндотрофная микориза ятрышника (в этом случае мицелий проникает в клетки корня, разрастается там, а затем переваривается в ней, осуществляя таким образом перенос веществ от гриба к растению)

У растений, живущих на бедных кислородом почвах (таксодиум, или болотный кипарис, растения затопляемых морских побережий, образующих мангровые заросли), имеются дыхательные корни - пневматофоры. Некоторые тропические деревья развивают от оснований стволов досковидные корни, служащие своего рода подпорками.

Очень широко распространены запасающие корни. Возникновение запасающих корней нередко приводит к резкому видоизменению всей корневой системы. Стержневая корневая система, в которой запасающим стал главный корень, нередко превращается в так называемый "корнеплод" (морковь, петрушка, сельдерей). Однако у ряда "корнеплодов" большая их часть образована основанием стебля и

Рис. 71 Клубеньки на корнях люпина
Рис. 71 Клубеньки на корнях люпина

136

разросшимся гипокотилем, а собственно корень представляет собой лишь самую нижнюю часть "корнеплода", несущую боковые корни. "Корнеклубни" возникают при видоизменениях ветвистой и мочковатой корневых систем (георгина, некоторые виды орхидных).

137


Минеральное питание, дальний и ближний транспорт, водный режим растений.

С помощью фотосинтеза растения получают из воздуха прежде всего углерод и кислород. Основная масса ассимилятов образуется в листьях, тогда как другая часть элементов в виде водных растворов поступает через корень, с помощью которого осуществляется минеральное, или почвенное, питание. Таким образом создаются два полюса концентраций различных веществ и возникает проблема двустороннего транспорта.

Минеральное питание - это совокупность процессов поглощения из почвы, передвижения и усвоения химических биогенных элементов, т. е. элементов, необходимых для жизни растительных организмов.

Питательные вещества представляют собой доступные для растений соединения, в которых содержатся эти элементы. Потребность в питательных веществах можно установить, выращивая растения на питательных растворах строго определенного состава. Минеральное питание растений, особенно азотистое, тесно связано с процессами роста и развития и в известной степени (в пределах нормы реакции организма) определяет их интенсивность.

Большая часть питательных веществ поступает в наземные растения через корень в форме ионов минеральных солей, в виде их водных растворов. Одноклеточные и водные растения поглощают элементы минерального питания всей поверхностью тела. Механизм поступления ионов в корень сложен. Он связан с их адсорбцией и активным поглощением из почвы, при этом затрачивается энергия. Проникнув в корень питательные вещества далее перемещаются по тканям растения. О конкретных процессах, способствующих их поглощению и перемещению, уже говорилось на с. 61-63.

Рис. 72 Главные транспортные пути транспирационного - восходящего потока (стрелка со светлым наконечником) и потока ассимилятов - нисходящего (стрелка с темным наконечником): 1 - корень, 2 - ось побега, 3 - ситовидная трубка, 4 - проводящий пучок, 5 - лист, 6 - плод, 7 - сосуд, 8 - флоэма, 9 - ксилема

137

Существуют два основных направления перемещений больших количеств веществ в растении: транспирационный (или восходящий) ток, т. е. транспорт воды и растворенных в ней питательных веществ от корня к побегам, и ток ассимилятов (нисходящий), т.е. передвижение выработанных при фотосинтезе веществ из листьев к частям растения, расположенным ниже (ось побега, корень) и выше (верхушка побегов, цветки, плоды) (рис. 72). Такие перемещения осуществляются по специальным проводящим тканям - ксилеме и флоэме.

Транспорт ассимилятов - дальний и ближний - всегда сопряжен с затратой энергии. Вначале ассимиляты (глюкоза) из мест их образования проходят по симпласту до клеток-спутниц и окружающих ситовидные трубки паренхимных клеток. В этих клетках сначала происходит превращение глюкозы в сахарозу, которая затем в результате активного переноса "перекачивается" в ситовидные трубки. Дальний транспорт Сахаров по ситовидным трубкам осуществляется в виде сахарозы. В местах потребления ассимилятов или отложения запасных веществ ассимиляты переходят из ситовидных трубок и достигают конкретного места назначения по симпластическому пути также в виде глюкозы.

Растущие органы и ткани - листья, меристемы - активно притягивают к себе ассимиляты из мест их хранения, а также из закончивших рост листьев.

Главный путь дальнего транспорта ионов - транспирационный ток по ксилеме. Для ближнего транспорта в корне используются симпласт и апопласт. Главным фильтрующим барьером на пути ионов в корне оказывается эндодерма с ее поясками Каспари. Через эндодерму ионы проникают по пропускным клеткам путем активного транспорта. Переход ионов в сосуды может быть пассивным или активным. В оси побега - стебле - ионы активно извлекаются из сосудов и транспортируются в горизонтальном направлении, в основном по сердцевинным лучам. В листе из окончаний сосудов ионы выходят пассивно вместе с транспирационным током и в течение вегетационного периода могут накапливаться в большом количестве. Часть накопленных ионов (Са и Mg) удаляется вместе с осенним листопадом, другая часть к этому времени из листьев отводится.

Основным двигателем транспирационного тока является транспирация, т. е. выделение водяного пара в атмосферу.

Главный орган транспирации - лист, испаряющий воду через устьица (устьичная транспирация). Пары воды по межклетникам мезофилла листа попадают в устьичные полости и через устьичные щели испаряются в атмосферу. Движения устьиц (открывание и закрывание) регулируют интенсивность транспирации. Часть воды растение теряет через кутикулу (кутикулярная транспирация), но ее интенсивность в 10-20 раз ниже устьичной. Через растение как бы "просасывается" постоянный ток воды от почвы к атмосферному воздуху. Капиллярные силы поднимают столб воды, заполняющий сосуды со скоростью от 1 до 100 м/ч. Кроме того, при подъеме воды по сосудам важную роль играет сила сцепления (когезия)

138

между молекулами воды и адгезия воды к стенкам сосудов. Тем самым создаются условия, позволяющие удерживать в сосудах столб воды высотой до 140 м. Высота самых больших деревьев, видимо, не может превысить эту величину.

139


5. РОСТ, РАЗВИТИЕ И РАЗМНОЖЕНИЕ

РОСТ И ИНДИВИДУАЛЬНОЕ РАЗВИТИЕ.

В основе роста и развития целого организма и отдельной клетки лежит обмен веществ. В процессе жизни каждого организма происходят постоянные качественные и количественные изменения, прерываемые лишь периодами относительного покоя.

Необратимое количественное увеличение структур, объема и массы живого тела и его частей получило название роста. Развитие - это качественные изменения организма и его составляющих. Рост и развитие тесно связаны между собой, как правило, протекают параллельно, но не сводимы друг к другу. Оба процесса регулируются на клеточном уровне.

Рост отдельных органов и всего организма слагается из роста его клеток. Основные этапы роста, а также и развития на клеточном уровне - деление клеток и их растяжение, т. е. увеличение размеров в длину. Постепенное увеличение линейных размеров, объема и массы клеток - важнейшие показатели роста. В многоклеточных организмах одним из показателей роста будет увеличение числа клеток в результате клеточного деления.

Растительная клетка способна к росту растяжением, чему содействуют особенности строения ее стенки. Длительность роста растяжением клеток различных тканей неодинакова. У части тканей, стенки которых способны к вторичным изменениям, рост растяжением на определенном этапе прекращается и наступает вторая фаза роста, при которой рост осуществляется путем наложения новых слоев на первичную оболочку или внедрением в нее.

Особенности роста различны у разных систематических групп организмов. У высших растений рост тесно связан с деятельностью меристем. Рост, так же как и развитие, контролируется фитогормонами. Помимо влияния фитогормонов на рост и развитие растения, заметное воздействие оказывают факторы среды, особенно свет, тепло и влага. Комплекс этих факторов и фитогормонов действует либо независимо, либо взаимодействуя друг с другом. Интенсивность роста существенным образом связана с питанием растений, особенно с азотным и фосфорным.

Типы роста различных органов определяются характером расположения меристем. Стебли и корни растут верхушками, т. е. имеют апикальный рост. Зона нарастания листьев часто находится у их основания, и они имеют базальный рост. Нередко характер роста органа зависит от видовой специфичности. У злаков, например, рост стебля осуществляется у основания междоузлий, когда

139

преобладает интеркалярный рост. Важная особенность роста растений - его ритмичность, т. е. чередование процессов интенсивного и замедленного роста. Она зависит не только от изменений внешних факторов среды, но и контролируется внутренними факторами (эндогенно), закрепленными генетически в процессе эволюции.

В целом рост растения складывается из четырех фаз: начальной, интенсивного роста, замедления роста и стабильного состояния. Это связано с особенностями различных стадий онтогенеза, т. е. индивидуального развития растений.

Так, переход растения к репродуктивному состоянию обычно сопровождается ослаблением активности меристем. Процессы роста могут прерываться продолжительными периодами торможения, наступление которых в северных широтах связано с концом лета и приближением зимы. Иногда у растений наблюдается как бы остановка роста - состояние покоя. Покой у растений - это такое физиологическое состояние, при котором резко снижаются скорость роста и интенсивность обмена веществ. Оно возникло в ходе эволюции как приспособление для переживания неблагоприятных условий среды в различные периоды жизненного цикла или сезона года. Покоящееся растение значительно более устойчиво к морозам, жаре, засухе. В состоянии покоя могут находиться целые растения (зимой или во время засухи), их семена, почки, клубни, корневища, луковицы, споры и др. Семена многих растений способны к длительному покою, обусловливающему их надежную сохранность в почве. Известен случай развития нормального растения из семени одного из бобовых, пролежавшего в условиях вечной мерзлоты 10000 лет. В состоянии покоя находятся, например, клубни картофеля, благодаря чему они не прорастают некоторое время после уборки.

В понятие "развитие" вкладываются два смысла: индивидуальное развитие отдельного организма и развитие организмов в ходе эволюции. Индивидуальное развитие отдельного организма от рождения до смерти называется онтогенезом, а развитие организмов в ходе эволюции - филогенезом. Физиология растений занимается изучением развития главным образом в ходе онтогенеза.

Меристематические клетки тотипотентны, т. е. дают начало клеткам, способным развиваться самыми различными путями (рис. 73). Переход меристематической клетки к росту растяжением сопровождается появлением в ней множества вакуолей и их слиянием в одну, вытягиванием стенок клеток в длину и поглощением вакуолями большого количества воды. Наиболее важный момент в развитии клеток высшего растения - их дифференцировка, т. е. возникновение структурной и функциональной разнокачественности. В результате дифференциации образуются специализированные клетки, присущие отдельным тканям. Дифференцировка осуществляется как во время растяжения, так и после окончания видимого роста клеток и определяется дифференциальной активностью генов. Ход дифференцировки, как и рост, контролируется фитогормонами.

140

Рис. 73 Модель дифференцировки однородных меристематических клеток (в центре): 1 - паренхимные, 2 - эпидермальные, 3 - ситовидные трубки и клетки-спутницы, 4 - членики сосудов, 5 - трахеиды, 6 - склеренхимные волокна, 7, 8 - склереиды, 9 - колленхима
Рис. 73 Модель дифференцировки однородных меристематических клеток (в центре): 1 - паренхимные, 2 - эпидермальные, 3 - ситовидные трубки и клетки-спутницы, 4 - членики сосудов, 5 - трахеиды, 6 - склеренхимные волокна, 7, 8 - склереиды, 9 - колленхима

141


Фитогормоны.

Фитогормоны - это химические вещества, вырабатываемые в крайне малых количествах, но способные давать значительный физиологический эффект. Фитогормоны, выработанные в одной части растения, транспортируются в другую часть, определяя рост и развитие тех или иных тканей и органов.

Известны три класса фитогормонов, действующих по преимуществу как стимуляторы: ауксины, гиббереллины и цитокинины. Два класса гормонов - абсцизовая кислота и этилен - оказывают в основном тормозящее действие. Механизм действия различных гормонов неодинаков.

141


Факторы среды и процессы роста и развития.

Внешние факторы, или факторы среды, также оказывают заметный эффект на рост и развитие. Рассмотрим здесь главнейшие факторы - свет, тепло и влагу. Свет оказывает глубокое влияние на внешнее строение растений, причем его действие многообразно. Свет влияет на дыхание и прорастание семян, образование корневищ и клубней, формирование цветков, на листопад, переход почек в состояние

141

покоя. Растения, выращенные при отсутствии света (этиолированные растения), обгоняют в росте растения, выросшие на свету. Интенсивное освещение нередко усиливает процессы морфогенеза.

Для каждого растения существует свой температурный оптимум роста и развития. Температурные минимумы для роста и развития в среднем лежат в интервале 5 -15°С, оптимумы - при 25-35°С, максимумы - в пределах 45-55°С. Низкие и высокие температуры (стратификация) могут нарушать покой семян, почек и сделать возможным их прорастание и распускание. Образование цветков - это переход из вегетативного состояния в генеративное. Индуцирование, т. е. ускорение этого процесса холодом, называют яровизацией. Без процесса яровизации многие растения (свекла, репа, сельдерей, озимые злаки) не способны к цветению.

Огромное значение для роста, прежде всего в фазе растяжения, имеет обеспеченность водой. Недостаток воды влечет за собой мелкоклеточность, а следовательно, отставание в росте.

142


Движения растений и ритм развития.

Перемещение растений в пространстве имеет ограниченный характер. Для растительных организмов свойственно прежде всего активное перемещение отдельных частей вегетативного тела, что связано с особенностями роста, развития и обмена веществ. Одним из примеров движения служит фототропизм - направленная реакция искривления, вызываемая односторонним освещением: при росте побеги, как правило, искривляются в сторону света.

Многие процессы обмена веществ, роста, развития и движения подвержены ритмическим колебаниям. Иногда эти колебания следуют смене дня и ночи (циркадные ритмы), иногда связаны с длиной дня (фотопериодизм). Пример ритмических движений - ночное закрывание цветков, опускание и продольное складывание листьев, раскрытых и приподнятых в дневное время. Эти движения связаны с неравномерным тургором. Во многих случаях эти процессы контролируются внутренней хронометрической системой - физиологическими часами, по-видимому, существующими у всех эукариотических организмов. У растений важнейшая функция физиологических часов - регистрация длины дня и вместе с тем времени года, что определяет переход к цветению или подготовку к зимнему покою (фотопериодизм).

Фотопериод имеет большое значение для характера распространения растений. В процессе естественного отбора у видов генетически закрепилась информация о длине дня своих местообитаний и об оптимальных сроках начала цветения. Даже у растений, размножающихся вегетативно, длина дня определяет соотношение между сезонными изменениями и накоплением запасных веществ. Виды, индифферентные к длине дня, являются потенциальными космополитами. Сюда же относятся и виды, цветущие с ранней весны до поздней осени. Другие виды не могут выходить за пределы географической широты, определяющей их способность к цветению при соответствующей длине дня. Фотопериодизм важен и в практическом отношении, поскольку он определяет возможности продвижения южных растений на север, а северных - на юг.

142


ОБЩИЕ ЗАКОНОМЕРНОСТИ РАЗВИТИЯ РАСТЕНИЙ.

Одним из важных процессов, осуществляющихся в ходе индивидуального развития, является морфогенез. Морфогенез это становление формы, образование морфологических структур и целостного организма в процессе индивидуального развития. Морфогенез растений обусловливается непрерывной активностью меристем, благодаря чему рост растения продолжается в течение всего онтогенеза, хотя и с разной интенсивностью.

Процесс и результат морфогенеза определяются генотипом организма, взаимодействием с индивидуальными условиями развития и закономерностями развития, общими для всех живых существ (полярность, симметрия, морфогенетическая корреляция). Вследствие полярности, например, верхушечная меристема корня производит только корень, а верхушка побега - побег и соцветия. С законами симметрии связана форма различных органов, листорасположение, актиноморфность или зигоморфность цветков и т. п. Действие корреляции, т. е. взаимосвязи разных признаков в целостном организме, сказывается на характерном для каждого вида внешнем облике. Естественное нарушение корреляций в ходе морфогенеза приводит к различным уродствам в строении организмов, а искусственное (путем прищипки, обрезки и т. д.) - к получению растения с полезными для человека признаками.

В ходе онтогенеза растение претерпевает возрастные изменения от эмбрионального состояния до глубокой старости и смерти. В связи с особенностями онтогенеза при переходе растений в генеративную фазу выделяют две их группы: монокарпики и поликарпики. К первой группе (монокарпики) относят однолетники, часть двулетников и некоторые многолетники (бамбуки), которые цветут и плодоносят только один раз в жизни, а затем отмирают. Ко второй группе (поликарпики) принадлежат многолетние травы, древесные и полудревесные растения, способные плодоносить в течение жизни многократно.

Весь онтогенез цветкового растения от возникновения зародыша в семени до естественной смерти особи часто подразделяют на следующие этапы онтогенеза.

I. Латентный (скрытый) - покоящиеся семена.

II. Дегенеративный, или виргинильный, - от прорастания семени до первого цветения.

III. Генеративный - от первого до последнего цветения.

IV. Сенильный, или старческий, - с момента потери способности к цветению до отмирания.

В пределах этих периодов различают и более дробные этапы. Так, в группе виргинильных растений, как правило, выделяют проростки, недавно появившиеся из семян и сохраняющие зародышевые органы,- семядоли и остатки эндосперма; ювенильные растения, несущие еще семядольные листья, и следующие за ними ювенильные листья - более мелкие и иногда по форме еще не вполне похожие на листья взрослых особей; имматурные особи, уже потерявшие ювенильные черты, но еще не вполне оформившиеся, "полувзрослые". В группе генеративных растений по обилию цветущих побегов, их размерам, соотношению живых и мертвых частей корней и корневищ различают молодые, средневзрослые, зрелые и старые генеративные особи.

143

Каждому виду растений свойствен свой темп заложения и развития органов. Так, у голосеменных формирование репродуктивных органов, ход оплодотворения и развития зародыша занимает около одного года (у ели), а иногда и больше (у сосны). У некоторых высших споровых, например у равноспоровых плаунов, этот процесс длится около 12-15 лет и больше. У покрытосеменных процессы споро- и гаметогенеза, оплодотворения и развития зародыша происходят чрезвычайно интенсивно, особенно у эфемеров (однолетних растений засушливых районов) - за 3-4 недели.

Для цветковых растений установлен ряд этапов органогенеза. Главнейшие из них: дифференциация стебля, закладка листьев и побегов второго порядка; дифференциация соцветия цветка, образование археспория в семязачатках; мега- и микроспорогенез; мега- и микрогаметогенез; формирование плода и семени.

144


РАЗМНОЖЕНИЕ.

Размножение является неотъемлемым свойством живых организмов, обеспечивающим непрерывность и преемственность жизни. В самом общем плане в природе наблюдаются две основные формы размножения: бесполое и половое.

Бесполое размножение.

Бесполое размножение широко распространено во всех группах растений. В простейшем виде при таком типе размножения родительская особь разделяется на две части, каждая из которых развивается в самостоятельный организм. Этот способ размножения, называемый делением, встречается, как правило, лишь у одноклеточных организмов. Клетка при этом делится путем митоза.

Многие многоклеточные организмы также способны успешно размножаться путем отделения жизнеспособных участков вегетативного тела, из которых формируются полноценные дочерние особи. Этот тип бесполого размножения в мире растений нередко называют вегетативным. Способность к вегетативному размножению очень характерна для растений и грибов на всех уровнях их организации, а также для некоторых низших групп животных. При таком размножении характерно восстановление целого организма из его части, называемое регенерацией.

Нередко при этом растения размножаются обрывками или частями таллома, мицелия или частями вегетативных органов. Многие нитчатые и пластинчатые водоросли, мицелии грибов, талломы лишайников свободно распадаются на части, каждая из которых легко становится самостоятельным организмом. Так могут размножаться и некоторые цветковые растения, обитающие в воде. Примером растения, размножающегося исключительно вегетативно, на территории Европы является двудомная элодея канадская (Elodea canadensis), попавшая сюда из Северной Америки. При этом в Европу были занесены лишь женские экземпляры, не способные образовывать семена в отсутствие мужских растений. Несмотря на отсутствие семенного возобновления растение это исключительно быстро размножается и стремительно осваивает новые местообитания.

144

У некоторых голосеменных и покрытосеменных размножение корневыми отпрысками, корневой порослью, стелющимися побегами или подземными корневищами имеет гораздо больший удельный вес, чем размножение семенами. При этом совокупность особей, возникших из одного родительского организма в результате вегетативного размножения, называется клоном.

Очень часто вегетативное размножение осуществляется с помощью специализированных укороченных участков побега - так называемых выводковых, иногда зимующих почек. Они могут возникать на листьях или стебле растений в большом количестве, а потом опадать с него подобно семенам (например, у бриофиллума). Иногда выводковые почки могут быть видоизменены в луковички (например, у зубянки - Dentaria и некоторых лилий) или в клубеньки стеблевого происхождения (у горца живородящего). Довольно часто молодые растения располагаются на длинных надземных столонах, или усах, что очень характерно, например, для земляники (Fragaria).

В практике сельского хозяйства разработано множество способов искусственного вегетативного размножения культурных растений, относящихся к самым разным жизненным формам. Так, многие кустарники и многолетние травы размножаются делением куста, корневищами и корневыми отпрысками. Лук, чеснок, лилии, тюльпаны, гиацинты, крокусы, гладиолусы и др. успешно размножаются луковицами и клубнелуковицами, отделяя дочерние луковички, или "детки", от материнских растений. В садоводстве особенно широко распространены формы вегетативного размножения с помощью черенков и прививки.

Черенком называют отрезок вегетативного органа, служащий для искусственного вегетативного размножения. Черенки могут быть стеблевыми, или побеговыми, однако некоторые растения могут размножаться также листовыми (бегония, лилия) или корневыми (малина) черенками. Разновидностью черенкования является размножение деревьев и кустарников отводками. В этом случае часть побега сначала специально прижимают к почве для укоренения и только потом отрезают. Отводки встречаются и в природе, при полегании ветвей пихты, липы, черемухи и других пород, способных укореняться таким образом. Черенками размножают многие плодовые, древесные и травянистые декоративные растения в открытом и закрытом грунте. При черенковании сохраняются все свойства материнского культурного растения, что очень важно, так как при семенном размножении многие специально отобранные путем селекции признаки легко утрачиваются. Очень широко в садоводстве используется прививка, когда черенок или всего лишь вегетативная почка растения с нужными свойствами, так называемый привой, сращивается с более мощным и неприхотливым растением или подвоем. Прививка позволяет быстро размножить ценные растения и обеспечивает их ускоренное развитие, при полном сохранении нужных качеств. При этом прививаемое растение получает такие ценные свойства подвоя, как морозостойкость, устойчивость к грибным заболеваниям и неприхотливость к плодородию почвы. К настоящему времени разработано более 100 способов прививок. Многие сортовые растения, не образующие семян, размножаются исключительно с помощью прививок.

Наиболее высокоорганизованное бесполое размножение осуществляется при помощи специализированных клеток - так называемых спор.

145

Рис. 74 Некоторые типы полового процесса у растений и грибов: 1 - изогамия, 2 - гетерогамия, 3 - оогамия, 4 - конъюгация (соматогамия)
Рис. 74 Некоторые типы полового процесса у растений и грибов: 1 - изогамия, 2 - гетерогамия, 3 - оогамия, 4 - конъюгация (соматогамия)

Важно отметить, что при прорастании спор диплоидных организмов может образоваться не только диплоидное, но и гаплоидное поколение, генотипически не идентичное материнским растениям. Восстановление уровня плоидности у следующего поколения таких организмов происходит в результате полового процесса и связанного с ним особого типа размножения.

146


Половое размножение.

При половом размножении новая диплоидная особь образуется из диплоидной клетки - зиготы, возникающей при слиянии (копуляции) двух гаплоидных клеток, называемых гаметами. В простейшем случае у некоторых одноклеточных водорослей, лишенных твердой оболочки, при половом процессе сливаются целые организмы, выступающие в роли гамет. Такой половой процесс, при котором сливающиеся клетки неотличимы друг от друга и являются самостоятельными организмами, называется хологамией. Диплоидная зигота в этом случае обычно сразу же делится мейотически с образованием 4 дочерних гаплоидных одноклеточных организмов.

В зависимости от размера и подвижности гамет, наряду с хологамией, различают несколько типов полового процесса, показанных на рисунке 74.

В том случае, когда гаметы, образующиеся в гаметангиях, одинаковы по форме и размеру, а их попарное слияние основано лишь на физиологическом различии, половой процесс называют изогамным. Изогамия встречается у некоторых водорослей и у очень немногих грибов. Разновидностью изогамии является конъюгация, встречающаяся у некоторых (например, базидальных) грибов и нитчатых водорослей. При конъюгации отдельные гаплоидные клетки параллельно лежащих нитевидных талломов попарно посылают навстречу друг другу выросты, соединяющие их трубкой. По этой трубке содержимое одной из клеток перетекает и соединяется с содержимым второй конъюгирующей клетки, которая превращается в диплоидную зиготу. Этот процесс принципиально отличается от конъюгации бактерий, когда происходит лишь частичный обмен генетической информацией конъюгирующих особей. Если подвижные гаметы резко различаются по величине, то их слияние происходит при гетерогамном половом процессе. У некоторых грибов (оомицетов), водорослей и у всех высших растений половой процесс - оогамный. При оогамной форме полового процесса женская гамета, называемая яйцеклеткой, неподвижна, лишена жгутиков, имеет крупные размеры и большой

146

запас питательных веществ. Мужская гамета, называемая в этом случае сперматозоидом,- маленькая, подвижная, со жгутиком или без него (тогда она называется спермием). Для сперматозоидов и спермиев характерно крупное ядро и очень небольшое количество цитоплазмы. Если у водорослей и грибов встречаются все типы полового процесса, то у высших растений встречается только оогамия.

Неподвижная яйцеклетка образуется при оогамии в гаметангии, называемом либо оогонием (у водорослей и некоторых грибов), либо архегонием (у мхов, папоротникообразных и голосеменных), либо зародышевым мешком, расположенным в семязачатке (у цветковых растений). Оогоний обычно состоит из одной клетки, реже, например у харовых водорослей, он многоклеточный. Архегоний и зародышевый мешок являются всегда многоклеточными образованиями, в которых женская гамета, или яйцеклетка, окружена стерильными клетками гаметофита или спорофита, несущими защитную функцию.

Сперматозоиды у споровых растений образуются в гаметангиях, называемых антеридиями. Антеридии - это одноклеточные или, у высших споровых растений, многоклеточные мужские половые органы, имеющие в различных систематических группах разнообразное строение. Сперматозоиды, созревшие в антеридиях, могут достичь яйцеклетки только в капельно-жидкой среде. Наличие воды однозначно необходимо для успешного процесса оплодотворения у всех групп растительных организмов, за исключением семенных растений.

У семенных же растений микроспоры образуют крайне упрощенный микроскопический гаметофит, который окружен специальной оболочкой и называется пыльцевым зерном. Пыльцевые зерна, или пыльца, переносятся к месту развития яйцеклетки ветром, насекомыми или другими агентами. Здесь гаметофит образует длинный отросток, по которому мужские гаметы - спермин или сперматозоиды (у части голосеменных) достигают яйцеклетки без обязательного наличия внешней водной среды, что дает этим растениям очевидные адаптивные преимущества.

Помимо типичного полового процесса, в котором участвуют две сливающиеся гаметы, в природе встречается особый тип размножения, называемый апомиксисом. Апомиксис обусловлен различными упрощениями гаметогенеза, в результате чего процесс оплодотворения серьезно нарушается или даже полностью выпадает. Зародыш в этом случае образуется из неоплодотворенной яйцеклетки, которая может быть гаплоидной или из-за аномалий гаметогенеза остается диплоидной. В случае апомиксиса зародыш может развиваться и из других гаплоидных или диплоидных клеток, ассоциированных с яйцеклеткой. Апомиксис широко встречается у розоцветных, сложноцветных и многих других групп растений, в том числе у некоторых сортов свеклы, хлопчатника, льна, табака и ряда других сельскохозяйственных культур. Апомиктическое образование семян может рассматриваться как форма бесполого размножения, поскольку все члены апомиктического клона обладают идентичными генотипами с полностью закрепленными признаками материнского растения. В тех случаях, когда зародыш развивается из гаплоидных клеток, при апомиксисе образуются гаплоидные потомки. Такие формы имеют большое значение в селекции.

147


Преимущества полового размножения и чередование гаплоидного и диплоидного поколений у растений.

При бесполом размножении наследственные особенности в ряду поколений передаются без изменений. Генотип потомков в этом случае может изменяться лишь за счет случайных мутаций. Изменчивость таких организмов обычно незначительна.

Преимущество полового размножения по сравнению с бесполым заключается в том, что в диплоидной зиготе объединяются гаплоидные наборы хромосом разных клонов организмов, а, кроме того, при последующем образовании гамет происходит обмен гомологичными участками хромосом между гомологичными хромосомами исходных гаплоидных наборов (кроссинговер). Таким образом, особи, возникшие при половом размножении, имеют новые, различающиеся между собой генотипы. При этом достигается перекомбинация наследственных свойств родителей, что увеличивает изменчивость и дает более богатый материал для естественного отбора. Приспособительные возможности и скорость эволюции организмов, размножающихся половым путем, оказывается, таким образом, существенно выше.

Важно отметить, что диплоидия, по сравнению с гаплоидией, позволяет накапливать больше наследственной информации и гораздо тоньше регулировать ее проявление в ходе развития организма. По-видимому, именно это обстоятельство обеспечило все большее и большее доминирование спорофита в эволюции растительного мира.

У большинства растений и грибов гаметофит, называемый иногда половым поколением, закономерно сменяется спорофитом, или бесполым поколением, который затем вновь сменяется гаметофитом. Гаметофит и спорофит могут быть одинаковы как морфологически, так и по продолжительности жизни (изоморфное чередование поколений) или резко различны (гетероморфное чередование).

В самом общем виде эволюцию взаимоотношений гаметофита и спорофита можно представить следующим образом. Наиболее примитивные организмы - прокариоты, у которых отсутствует половой процесс, никогда не образуют диплоидных особей. Лишь появление полового процесса у организмов приводит к образованию спорофита, который на начальных стадиях эволюции, например у многих водорослей и грибов, представлен диплоидной зиготой, которая затем делится мейотически с образованием гаплоидных клеток, дающих начало новому поколению гаметофита. Это пример крайне гетероморфного чередования поколений с доминированием гаметофита. В дальнейшем зигота приобретает способность все большее и большее время развиваться путем митотических делений, формируя все более и более сложный диплоидный спорофит, который рано или поздно формирует (путем мейоза) гаплоидные споры, из которых развивается следующее поколение гаметофита. На определенной стадии этого направления эволюции гаметофит и спорофит постепенно становятся изоморфными (внешне почти одинаковыми), что, к примеру, довольно часто встречается у многих водорослей. У высокоорганизованных водорослей, например у ламинарии, дальнейший процесс

148

Рис. 75 Схема изменений соотношения гаметофита (n) и спорофита (2n) в эволюции растений: 1 - водоросли, 2 - мхи, 3 - папоротники, 4 - голосеменные, 5 - покрытосеменные (цветковые)
Рис. 75 Схема изменений соотношения гаметофита (n) и спорофита (2n) в эволюции растений: 1 - водоросли, 2 - мхи, 3 - папоротники, 4 - голосеменные, 5 - покрытосеменные (цветковые)

прогрессивного развития спорофита приводит к его резко выраженному доминированию. Но особенно характерно подавление гаметофита у высших растений. Только у мхов спорофит, поселяющийся на гаметофите, уступает ему по вегетативной массе. У плаунов же, хвощей и папоротникообразных спорофит уже отчетливо преобладает над гамето-фитом, а у голосеменных и цветковых гаметофит редуцирован до нескольких и даже до одной-единственной клетки. Это пример также крайне гетероморфного чередования поколений, но уже с резким доминированием спорофита. В очень упрощенном виде изменение соотношения спорофита и гаметофита в эволюции растений показано на рисунке 75.

Мейоз, приводящий к редукции числа хромосом (от 2 n до n), у диплоидного организма происходит на определенной стадии его специфического жизненного цикла. При этом мейотическое деление, происходящее в зиготе, приводит к зиготической редукции, мейоз, ведущий к образованию гаплоидных спор, называют спорической редукцией. Для большинства животных, а также для диатомовых и некоторых других водорослей характерна гаметическая редукция, когда мейоз предшествует образованию гамет. Наконец, относительно редко, у некоторых водорослей, отмечается соматическая редукция. При этом в результате мейоза отдельных клеток диплоидного таллома на нем развиваются участки гаплоидной ткани, образующие затем гаметы.

У относительно примитивных организмов циклы развития и их

149

смена характеризуются большой пластичностью и в значительной степени определяются внешними условиями. Так, например, у многих водорослей образование половых органов происходит лишь при понижении температуры. У организмов же, стоящих на верхних ступенях эволюции,- высокоорганизованных грибов, водорослей и высших растений - циклы жизненного развития и их смена закономерно и строго упорядочены.

150


6. РЕПРОДУКТИВНЫЕ ОРГАНЫ РАСТЕНИЙ

Репродуктивные, или, как их еще называют, генеративные, органы растений являются наиболее высоко специализированными образованиями, несущими функцию воспроизведения организма, обычно связанную с половым процессом.

СПОРАНГИИ И СПОРОГЕНЕЗ У НИЗШИХ РАСТЕНИЙ.

Споры в том или ином виде образуют все растения. Процесс их образования называется спорогенезом, а клетка или орган, в котором они формируются, носит название спорангия. При этом особь поколения, образующего споры, называют спорофитом. Как правило, спорофит имеет диплоидное число хромосом и только у водорослей и некоторых грибов споры могут образовываться и гаплоидными особями.

Споры - одноклеточные образования, из которых без слияния их друг с другом могут развиваться самостоятельные организмы. Очень часто споры окружены специальной оболочкой и способны длительно переносить неблагоприятные условия, например зиму или период засухи. Поскольку споры очень легки, они свободно переносятся по воздуху ветром или другими агентами и служат для расселения растений. Споры водных растений обычно имеют ундулиподии и способны активно перемещаться.

Споры могут образовываться без редукционного деления на спорофите, реже на гаметофите и тогда имеют то же число хромосом, что и материнское растение. Либо, претерпевая спорическую редукцию, споры образуются путем мейоза. В этом случае на диплоидном спорофите образуются гаплоидные споры.

Образование спор без редукционного деления на спорофите или гаметофите встречается у примитивных организмов довольно часто. Для целого ряда грибов характерно бесполое размножение спорами, образующимися на гаплоидном мицелии. Такие споры развиваются либо в спорангиях (спорангиоспоры), либо, называясь конидиями, отпочковываются верхушкой приподнимающейся специализированной гифы, так называемым конидиеносцем (рис. 76). Нередко гаметофиты бурых, а иногда и других водорослей образуют гаплоидные зооспоры, развивающиеся в аналогичные гаметофиты. Гаметофиты, образующие споры, в таких случаях называют гаметоспорофитами. Их спорангии представляют обычно одну клетку, в которой развивается один зооспорангий. В определенных условиях зооспоры,

150

Рис. 76 Спороношение гаплоидных организмов (А - конидии у несовершенных грибов пенициллина, Б - споры у зигомицетов мукора, В - гаплоидные зооспоры у бурых водорослей): 1- конидии, 2 - конидиеносец, 3 - вскрывшийся спорангий, 4 - спорангиеносец, 5 - споры, 6 - гаплоидный таллом (гаметоспорофит), 7 - спорангии, 8 - гаплоидные зооспоры, дающие начало новым гаплоидным талломам; гаметофит - n.

образованные гаметоспорофитами, могут попарно сливаться и образовывать зиготу, представляя изогамный половой процесс.

Образование спор у диплодных организмов, происходящее без редукции числа хромосом, также встречается довольно широко. Такое спороношение очень характерно, например, для определенных стадий жизненного цикла некоторых паразитических грибов. Многие из таких грибов, имеющих на протяжение большей части своей жизни диплоидный мицелий, размножаются преимущественно диплоидными спорами. Диплоидные споры могут иметь плотную оболочку и распространяться в воздушной среде, а у водных организмов они чаще имеют ундулиподии и называются зооспорами. Диплоидные зооспоры образуются иногда и на спорофите бурых и некоторых других водорослей. Из них тогда развиваются новые особи спорофитов.

Развиваются диплоидные споры у низших растений либо в клетках, не отличающихся по форме от других клеток организма, либо

151

в спорангиях, которые более или менее сильно отличаются от вегетативных клеток по форме и размеру. Спорангии обычно развиваются из одной клетки, однако у бурых водорослей они изредка образуются и несколькими клетками. Это так называемые многогнездные спорангии (рис. 77). Все их клетки при созревании превращаются в споры.

У большинства водорослей при образовании спор на диплоидном слоевище происходит редукция числа хромосом вследствие мейоза. Такие гаплоидные споры дают начало гаметофиту, на котором образуются половые органы. Очень редко, например у некоторых бурых водорослей, гаплоидные споры, образуемые спорофитом, функционируют как гаметы. Гаплоидные, как и диплоидные, споры образуются в одноклеточных спорангиях и обычно снабжены ундулиподиями. Как и подвижные жгутиковые диплоидные споры, они называются зооспорами.

Рис. 77 Спороношение диплоидных организмов (А - диплоидные зооспоры в одноклеточном спорангии у оомицеты - водной плесени сапролегнии, Б - диплоидные споры у бурой водоросли в многоклеточном спорангии, В - гаплоидные зооспоры у бурой водоросли): 1 - диплоидный мицелий, 2 - стенка спорангия, 3 - выходящие из спорангия зооспоры, 4 - диплоидный таллом, 5 - многоклеточные (многогнездные) спорангии на разных стадиях развития, 6 - клетки диплоидного таллома, 7 - одноклеточный спорангий, 8 - гаплоидные зооспоры, выходящие из спорангия, 9 - слизь; гаметофит - n, спорофит - 2n

152

Гаплоидные споры, образовавшиеся на спорофите и дающие начало гаметофиту, могут быть одинаковыми, или диморфными. Гаметофиты равноспоровых организмов обычно развивают и мужские и женские половые органы на одном растении. Гаметофиты разноспоровых организмов, развиваемые микроспорами, образуют, как правило, только мужские гаметы, а гаметофит, развивающийся из мегаспоры, образует женские половые клетки - яйцеклетки.

У низших растений спорофит и гаметофит в жизненном цикле сосуществуют в разной степени доминирования, а у высших растений, за исключением мхов, гаметофит все более и более редуцируется (см. рис. 75).

153


СПОРАНГИИ И СПОРОГЕНЕЗ У ВЫСШИХ РАСТЕНИЙ.

Жизненные циклы и смена гаплоидного и диплоидного поколений у высших, в отличие от многих низших растений, строго упорядочены. При этом споры, образующиеся на спорофите и дающие начало гаметофиту, формируются в спорангиях путем мейоза и всегда гаплоидны. Процесс этот протекает принципиально сходным образом у всех групп высших растений, однако строение спорофита и спорангиев может быть очень различным.

В простейшем случае, например у мхов, спорофит представлен небольшим диплоидным телом, на котором и развивается одиночный спорангий. Зигота, образующаяся в архегонии гаметофита, не теряет с ним связи и формирует спорофит, который фактически паразитирует на гаметофите.

Спорофит мхов обычно развивает более или менее длинную голую безлистную ножку, на верхушке которой и располагается спорангий. Спорангий мхов представляет в большинстве случаев бокальчатую многослойную структуру, заполненную диплоидной

Рис. 78 Спорангий листостебельного мха кукушкина льна (А - взрослое растение со спорангиями, Б - зрелый раскрывающийся спорангий, В - продольный разрез развивающегося спорангия): 1 - гаметофит, 2 - ножка спорангия (спорофит), 3 - спорангий, 4 - кали птра, 5 - оперкулум, 6 - перистом, 7 - эпифрагма, 8 - споры, 9 - колонка, 10 - спорогенная ткань; гаметофит - n, спорофит - 2n

153

Рис. 79 Спорангии и спорофиллы псилотовидных, плауновидных, хвощевидных и папоротникообразных (А - синангий псилота, Б - спорофилл плауна, В - продольный разрез стробила селагинеллы, Г, Д - спорангиофор, спорофилл хвоща, Ε - 3 - часть спорофилла с сорусами, сорус и спорангий папоротника): 1 - спорангий, 2 - спорофилл, 3 - ось стробила, 4 - микроспорангий с множеством микроспор, 5 - микроспорофилл, 6 - мегаспорофилл, 7 - мегаспорангий с четырьмя мегаспорами, 8 - споры, 9 - ложе соруса (плацента), 10 - индузий (покрывальце), 11 - кольцо клеток, составляющих механизм раскрывания спорангия

154

спорогенной тканью, из которой и развиваются посредством мейоза гаплоидные споры. Спорангий мхов имеет довольно сложное устройство. У одних мхов его верхушка имеет открывающуюся крышечку -оперкулум. Отверстие спорангия прикрыто, кроме опадающей крышечки, тонкой мембраной - эпифрагмой, а по краям несет венчик зубчиков, или перистом. При подсыхании в сухую погоду эпифрагма и зубчики перистома отгибаются и позволяют спорам при покачивании спорангия свободно рассеиваться. У других мхов, например широко распространенного кукушкина льна, спорангий покрыт волокнистым покрывальцем - калиптрой, происходящей из остатков ткани архегония (рис. 78). У некоторых мхов спорангий раскрывается створками, а освобождению спор способствуют скрученные вытянутые клетки - элатеры, которые при высыхании распрямляются, разрыхляя и разбрасывая прикрепленные к ним споры.

Из высших растений только у мхов гаметофит доминирует над спорофитом. Во всех других случаях спорофит высших растений хорошо развит и имеет высоко дифференцированное вегетативное тело. При этом спорангии образуются или прямо на побеге, как у многих вымерших высших растений, не имевших еще настоящих листьев, либо на листьях.

У многих древних высший растений спорангии образовывались верхушкой побега (как у мхов). Позже спорангии стали формироваться также на листьях, что и наблюдается почти у всех современных ныне живущих высших растений, за исключением мхов и некоторых плаунов. Листья, на которых развиваются спорангии, получили название спорофиллов. Они обычно собраны в колосья, так называемые стробилы, и часто значительно видоизменены по сравнению с обычными листьями растения. Очень редко, например у псилотовых и саговников, спорангии срастаются по три в сложные спорангии - синангии. У псилотовых синангии располагаются поодиночке с верхней стороны чешуевидного вильчато-разветвленного листа (рис. 79). У саговников они собраны в большом числе на нижней стороне чешуевидных видоизмененных листьев, образующих стробил.

У плаунов и хвощей спорофиллы собраны в более или менее компактные группы, чаще всего в колоски, или стробилы, и несут от 1 до 14 спорангиев. У плаунов спорофиллы часто сохраняют большее или меньшее сходство с вегетативными листьями, а у хвощей они видоизменены в щиток, или спорангиофор, на нижней стороне которого и прикрепляются мешковидные спорангии. У ближайших родственников плаунов - селагинелл и полушников наблюдается разноспоровость, когда в одних спорангиях образуются микро-, а в других - мегаспоры. Такие спорангии называются соответственно микро- и мегаспорангиями, а спорофиллы, на которых они развиваются,- микро- и мегаспорофиллами. Если в микроспорангии образуется множество.мелких спор, то в мегаспорангии развивается чаще всего лишь 4 крупные мегаспоры. На гаметофите, развивающемся из мегаспор, образуются женские гаметангии - архегонии, а гаметофит, развивающийся из микроспоры, образует обычно только антеридии. Гаметофит равноспоровых растений чаще всего обоеполый.

155

Встречается разноспоровость и у некоторых папоротников, хотя в подавляющем большинстве это равноспоровые организмы. Спорангии папоротников развиваются на нижней стороне листа. Спорофиллы часто совсем не отличаются от обычных листьев, но иногда они высоко специализированы и даже утрачивают ассимиляционную функцию. Между этими крайними примерами наблюдаются различные промежуточные варианты.

Спорангии у папоротников обычно собраны группами, расположены линейно или покрывают полностью определенные участки листа с его нижней стороны. Более или менее компактные собрания спорангиев называют сорусами. Сидят спорангии обычно на толстом выросте - плаценте, или ложе соруса, из которого часто развивается покрывальце, или индузий. Покрывальце бывает различной формы и несет защитную функцию (см. рис. 79).

Спорангии большинства папоротников имеют механизм раскрывания в виде кольца толстостенных клеток, идущих по гребню сжатого с боков спорангия. При подсыхании это кольцо из-за неравномерного высыхания клеточных оболочек распрямляется и разрывает тонкие стенки спорангия, освобождая споры. Строение спорангиев и сорусов у папоротников очень разнообразно и в деталях может сильно различаться.

У голосеменных, являющихся исключительно разноспоровыми растениями, микро- и мегаспорофиллы почти всегда собраны в стробилы. Очень редко, например у некоторых саговников, мегаспорофиллы одиночные и внешне напоминают недоразвитый вегатативный лист (рис. 80). Микроспорофиллы собраны в стробилы, называемые обычно шишками. Чешуи такой шишки у саговников на нижней поверхности несут множество спорангиев, которые объединены часто в группы по три. Группы эти называются, как и у папоротников,- сорусами. При срастании спорангиев иногда образуются синангии.

Наиболее типичные стробилы среди голосеменных имеют виды сосны и ели. Микроспорофиллы у них образуют мужской стробил, а мегаспорофиллы слагают одревесневающий сложный стробил, также называемый шишкой. Если микростробилы являются простыми образованиями, то женская шишка сосны и ели является результатом срастания множества мегастробилов, каждый из которых редуцирован до двух чешуи. Одна из них стерильна и называется кроющей чешуей, а вторая (семенная) на своей стороне, обращенной вверх, несет два мегаспорангия, направленных пыльцевходами к оси шишки. Микроспорофиллы обычно несут также по два спорангия на своей нижней стороне.

Строение микро- и особенно мегастробилов у голосеменных очень разнообразно. У наиболее высокоспециализированных форм в мегастробиле остаются фертильны лишь несколько или даже один мегаспорофилл. Оставшиеся иногда в единственном числе мегаспорангии окружены срастающимися чешуями и надежно защищены от внешних условий (см. рис. 65). Такие мегастробилы, напоминающие примитивную завязь цветковых растений, есть у можжевельника, эфедры, гнетума и некоторых других голосеменных растений. В

156

Рис. 80 Спорофиллы и стробилы голосеменных (А, Б - мега- и микроспорофилл саговников, В - женская шишка ели, Г - отдельный мегаспорофилл, или семенная чешуя; Д - микростробил ели, Ε - отдельный микроспорофилл, Ж - продольный разрез мегастроибила эфедры): 1 - мегаспорангии, 2 - синангии, образованные микроспорангиями, 3 - микроспорангии, 4 - мегаспорангии (нуцеллус), 5 - интегумент, вытянутый на верхушке в микропилярную трубку, 6 - стерильные сросшиеся мегаспорофиллы, окружающие семязачаток (мегаспорангии)

других случаях, например у тиса, мегаспорангии в основании окружен разрастающимся валиком - кровелькой, или ариллусом, который более чем наполовину охватывает развивающееся семя. Ариллус и стерильные мегаспорофиллы при созревании семян иногда становятся сочными и яркоокрашенными.

У ряда эволюционно продвинутых голосеменных значительно видоизменены и микроспорофиллы, которые, уменьшаясь в числе, бывают сужены в нить, на верхушке которой расположены два двухкамерных микроспорангия. По внешнему виду они очень сходны с тычинками покрытосеменных.

В наибольшей степени микро- и мегаспорофиллы видоизменены у цветковых растений. В типичном случае микроспорофилл у них вытягивается в тонкую длинную нить, верхушка которой увенчана двумя двугнездными микроспорангиями. Микроспорофилл цветковых называется тычинкой, а микроспорангий - пыльником.

Мегаспорофилл цветковых, несущий один, несколько или множество мегаспорангиев (семязачатков), срастается своими краями, образуя полость. При этом семязачатки получают эффективную

157

защиту от неблагоприятных внешних условий. Такой мегаспорофилл называют плодолистиком или карпеллой. Часто несколько плодолистиков срастаются между собой в сложный орган - завязь (гинецей).

У цветковых растении микро- и мегаспорофиллы собраны в едином органе, с которым обычно ассоциированы видоизмененные окрашенные листья. Это образование называется цветком. Процессы образования спор, развитие гаметофита, гамет и оплодотворение в нем оказываются тесно сопряженными между собой. Приобретение цветковыми эффективных механизмов переноса микроспор и надежной защиты семязачатков привели в сложившихся на Земле условиях к мощному расцвету этой группы.

158


ГАМЕТАНГИИ И ГАМЕТОГЕНЕЗ.

У растений диплоидный спорофит образует гаплоидные споры путем мейоза, в результате чего происходит редукция числа хромосом. Из этих спор развивается гаплоидный организм. Восстановление уровня плоидности от η до 2п происходит в результате слияния специализированных, иногда довольно сложно устроенных, гаплоидных клеток, образуемых гаплоидным организмом - гамет. Специализированные клетки или многоклеточные органы, в которых формируются гаметы, называются гаметангиями, а организм, на котором они образуются, принято называть гаметофитом.

Клетки, несущие функцию гаметангиев, у низших растений и грибов могут иметь сложное строение, но почти всегда они образуются на основе одной-единственной клетки. При этом клетки, образуемые гаметангием, могут быть довольно многочисленны. Все они превращаются затем в гаметы. Таким образом, гаметангии низших, растений, как архегонии (оогонии), так и антеридии, относительно просто устроены и в подавляющем случае не имеют тканевых защитных покровов (рис. 81).

Только у одной из наиболее высокоорганизованных эволюционных ветвей зеленых водорослей - харовых водорослей гаметангии окружены однослойным покровом защитных гаплоидных клеток гаметофита. По строению антеридиев и архегониев эта сравнительно немногочисленная группа водорослей уже очень близка к высшим растениям. Впервые в эволюции растений у харовых водорослей намечается и формирование тканей, а вегетативное тело гаметофита образует хорошо выраженные ризоиды. По своей организации харовые напоминают мхи, однако стадия диплоидного спорофита у них сведена к зиготе, называемой ооспорой. При прорастании после периода покоя диплоидная ооспора сразу делится мейотически и образует новый гаплоидный гаметофит.

Образовавшиеся в примитивных гаметангиях низших растений гаметы, сливаясь, образуют зиготу, которая и продолжает жизненный цикл стадией спорофита, образующего споры, либо в случае зиготической редукции сразу образует гаплоидные особи нового гаметофита.

В отличие от гамет низших растений, у высших растений гаметы

158

Рис. 81 Гаметангии водорослей (А - Б стадии формирования изогамных гамет у зеленой водоросли хламидомонады; Г, Д - архегонии и антеридии бурой водоросли фукуса; Е, Ж - продольный разрез многоклеточного антеридия и архегония харовой водоросли): 1 - взрослая гаплоидная клетка, функционирующая как простейший гаметофит, 2 - молодые гаплоидные клетки, функционирующие как гаметы, 3 - разорвавшаяся клеточная оболочка гаметангия, 4 - одноклеточный архегоний, 5 - женские гаметы (яйцеклетки), 6 - разорвавшаяся клеточная оболочка архегония, 7 - одноклеточные антеридии, 8 - масса созревших подвижных мужских гамет - сперматозоидов, покидающих антеридий через разрыв клеточной стенки, 9 - диплоидные клетки гаметофита (таллома), 10 - гаплоидные клетки гаметофита, образующие защитную стенку гаметангия, 11 - сперматогенные нити, каждая из клеток которых образует одну подвижную мужскую гамету, 12 - яйцеклетка, 13 - клетки коронки (шейки архегония)

образуются в более или менее сложных многоклеточных антеридиях и архегониях. Это один из важнейших признаков, разграничивающих низшие и высшие растения.

Среди высших растений наиболее примитивные, принципиально сходные репродуктивные органы сохранились у мхов, плаунов, хвощей и папоротников. Антеридий в этом случае представлен группой клеток, развивающихся позднее в мужские гаметы и окруженных стерильными клетками, несущими защитную функцию. При созревании антеридия оболочка стенки, образованная стерильными клетками, разрывается и мужские гаметы выходят наружу. Неподвижная женская гамета, или яйцеклетка, также окружена стерильными клетками, образующими подобие кувшина. Это и есть архегонии. В ба-зальной расширенной его части, или брюшке, располагается яйцеклетка. Суженная верхушка архегония, или его шейка, в виде вытянутой трубки связывает полость архегония с внешней средой (рис. 82). По этой трубке мужские гаметы проникают внутрь архегония и оплодотворяют яйцеклетку. Для этого процесса необходима водная среда, поэтому осуществляется он обычно во время дождя, когда репродуктивные органы покрыты тонкой пленкой капельножидкой влаги.

159

Рис. 82 Репродуктивные органы мхов (А - архегоний, Б - вскрывшийся антеридий): 1 - шейка архегония, 2 - брюшко архегония, 3 - яйцеклетка, 4 - сперматогенная ткань антеридия, 5 - зрелые сперматозоиды, покинувшие антеридий
Рис. 82 Репродуктивные органы мхов (А - архегоний, Б - вскрывшийся антеридий): 1 - шейка архегония, 2 - брюшко архегония, 3 - яйцеклетка, 4 - сперматогенная ткань антеридия, 5 - зрелые сперматозоиды, покинувшие антеридий

160


МИКРОСПОРОГЕНЕЗ И МИКРОГАМЕТОГЕНЕЗ СЕМЕННЫХ РАСТЕНИЙ.

Семенные растения в отличие от мхов и большинства папоротников являются разноспоровыми организмами. Их гаметофит сильно редуцирован и нередко представлен всего несколькими клетками, одна из которых и выполняет роль гаметы.

Микроспоры образуются в ходе процесса, называемого микроспорогенезом. Идет он в микроспорангиях, которые у цветковых видоизменены в гнезда пыльника. При этом диплоидные клетки археспория, или образовательной ткани пыльника, так называемые микроспороциты, в результате мейотического деления преобразуются в 4 гаплоидные одноядерные микроспоры со специализированной оболочкой.

Оболочка микроспор (будущих пыльцевых зерен), называемая спородермой, состоит из двух основных слоев: внешнего, более толстого - экзины и относительно тонкого, внутреннего - интины (рис. 83). Экзина, состоящая из особого стойкого высокомолекулярного вещества - спорополленина, может не только выдерживать крайние температурные и химические воздействия, но и способна сохраняться миллионы лет в геологических отложениях. Очень часто эта оболочка несет специальные выросты и скульптурные утолщения, особенно развитые у пыльцы растений, опыляемых насекомыми. Интина представляет из себя тонкую пленку из целлюлозы и пектина, облегающую содержимое микроспоры.

Под защитной оболочкой микроспоры вскоре после завершения ее формирования происходит митотическое деление, в результате чего образуются две клетки. Они и представляют редуцированный

160

Рис. 83 Строение, развитие и прорастание пыльцевого зерна покрытосеменных (А - микроспора, Б - пыльцевое зерно, В - формирование пыльцевой трубки, Г - часть пыльцевой трубки): 1 - экзина, 2 - интина, 3 - вегетативная клетка, дающая начало пыльцевой трубке, 4 - генеративная клетка, дающая начало спермиям, 5 - спермин

Рис. 84 Строение семязачатка, женского гаметофита и архегониев голосеменных растений (А - продольный разрез зрелого семязачатка сосны, Б - продольный разрез его верхушки перед оплодотворением): 1 - покров семязачатка, или интегумент, 2 - микропиле, 3 - халаза, 4 - нуцеллус, 5 - женский гаметофит, трансформирующийся в гаплоидный эндосперм, 6 - архегонии, 7 - яйцеклетки, 8 - пыльцевые трубки, 9 - ядра спермиев, 10 - ядро пыльцевой трубки

мужской гаметофит. Такие микроспоры, содержащие мужской гаметофит, называются пыльцевыми зернами. Одна из клеток пыльцевого зерна называется вегетативной и способна образовывать длинный отросток, или пыльцевую трубку, достигающую зародышевого мешка. Вторая (генеративная) клетка, плавающая в цитоплазме вегетативной клетки, при делении дает две мужские гаметы - жгутиковые сперматозоиды или безжгутиковые спермин. Сперматозоиды (у многих голосеменных) по архегониальному каналу достигают яйцеклетки. Спермин, перемещаясь по пыльцевой трубке, достигают зародышевого мешка и участвуют в оплодотворении.

161


МЕГАСПОРОГЕНЕЗ И МЕГАГАМЕТОГЕНЕЗ СЕМЕННЫХ РАСТЕНИЙ.

Мегаспоры образуются в процессе мегаспорогенеза. Процесс этот осуществляется в мегаспорангии, который у семенных растений называется нуцеллусом. Нуцеллус располагается в семязачатке, или семяпочке. У голосеменных на верхушке нуцеллуса закладываются архегонии, количество которых у разных групп различно. Каждый из архегониев содержит по одной крупной яйцеклетке (рис. 84). Однако, даже в случае успешного оплодотворения всех яйцеклеток, лишь одна из них развивается в семя. В мегаспорангии покрытосеменных только одна материнская клетка мегаспоры,

161

имеющая, как и все растение, диплоидный набор хромосом, претерпевает дальнейшие изменения. Путем мейотического деления из нее возникают четыре гаплоидные, линейно расположенные мегаспоры. Обычно лишь одна из них продолжает развитие, а остальные отмирают. Эта клетка и формирует женский гаметофит.

В типичном случае единственная мегаспора сильно увеличивается в размерах, а ее ядро делится несколько раз. Образовавшийся таким образом гаметофит, называемый зародышевым мешком, представляет собой обычно 8-ядерную клетку, у каждого из двух полюсов которой, расположено по три ядра, а два ядра остаются в центре. Эти ядра, называемые полярными, чаще сливаются в диплоидное вторичное ядро. Далее в зародышевом мешке вокруг каждого из ядер формируются клеточные стенки. У верхушечного полюса зародышевого мешка образуются, три клетки яйцевого аппарата, одна из которых, обычно более крупная, функционирует как яйцеклетка, а две другие называются синергидами. Три клетки противоположного полюса получили название антипод (рис. 85). Синергиды и антиподы в процессе оплодотворения не участвуют и позднее дегенерируют.

Рис. 85 Строение семязачатка и зародышевого мешка (женского гаметофита) покрытосеменных растений: 1 - покровы семязачатка, или интегументы (а - наружный, б - внутренний), 2 - микропиле, 3 - халаза, 4 - фуникулус, 5 - нуцеллус, 6 - зародышевый мешок, 7 - яйцеклетка, 8 - синергиды, 9 - антиподы, 10 - вторичное ядро, 11 - плацента, 12- проводящий пучок

162


СЕМЯЗАЧАТОК.

Мегаспорогенез, развитие женского гаметофита и мегагаметогенез у семенных растений происходят в особом органе - семязачатке, или семяпочке, заключающей в себе нуцеллус. Семязачатки располагаются на внутренней поверхности мегаспорофилла (голосеменные) или на плацентах завязи (покрытосеменные). После оплодотворения яйцеклетки покровы семязачатка участвуют в образовании семени.

Семязачаток состоит из центральной части - нуцеллуса и окружающих его одного или двух покровов - интегументов, которые над верхушкой нуцеллуса образуют небольшой канал - микропиле (см. рис. 85). Семязачаток сообщается с плацентой с помощью семяножки, или фуникулуса. В семязачатке различают апикальную (верхушечную), микропилярную часть и базальную, ей противоположную, халазальную часть. Последнюю чаще называют просто халазой. От халазы отходят интегументы, и в ее основании заканчивается или разветвляется проводящий пучок, следующий в семязачаток из фуникулуса. В зависимости от ориентации и взаимного расположения халазальной и микропилярной частей различают

162

несколько типов семязачатков: прямые, или ортотропные, обращенные, или анатропные, и полуобращенные, или гемитропные (рис. 86). В результате одностороннего разрастания и изгиба семязачатка возникают амфитропный и кампилотропный его типы. Особенности строения зрелого семени во многом определяются типом образовавшего его семязачатка.

163


ОПЛОДОТВОРЕНИЕ.

Споры высших споровых растений, как правило, распространяются пассивно воздушными потоками. Изредка они могут незначительно перемещаться за счет гигроскопических движений прикрепленных к ним вытянутых клеток - элатер, как это наблюдается у спор хвощей.

Гаметофит всех высших растений, за исключением голосеменных и цветковых, ведет самостоятельный образ жизни. Для успешного развития спорам достаточно попасть в подходящие природные условия, где они прорастают, образуя гаметофит, на котором формируются архегонии и антеридии.

Оплодотворение у низших и части высших растений, например у папоротникообразных и мхов, происходит благодаря активному, реже пассивному, передвижению гамет в водной среде. Лишь семенные растения не связаны с этим фактором. Мужской гаметофит, редуцированный фактически до одной вегетативной клетки, обычно достигает места расположения женского гаметофита по воздуху, заключенный в пыльцевое зерно. Процесс этот, достигающий у цветковых растений нередко очень высокой специализации, называется опылением.

У голосеменных растений пыльца в подавляющем большинстве случаев разносится ветром. Их семязачатки, открыто

Рис. 86 Основные типы семязачатков: 1 - ортотропный, 2 - анатропный, 3 - гемитропный, 4 - кампилотропный, 5 - амфитропный
Рис. 86 Основные типы семязачатков: 1 - ортотропный, 2 - анатропный, 3 - гемитропный, 4 - кампилотропный, 5 - амфитропный

163

расположенные на макроспорофиллах, к этому времени выделяют через микропилярный канал каплю клейкой жидкости. Ее поверхность и улавливает пыльцевые зерна. В дальнейшем микропилярная жидкость поглощается семязачатком и плавающая в ней пыльца втягивается внутрь, где и продолжает свое развитие.

Развитие мужского гаметофита и образование спермиев или сперматозоидов (у части голосеменных) сходно у голосеменных и покрытосеменных растений. Однако в первом случае формирование мужского гаметофита проходит значительно медленнее, так что с момента опыления до оплодотворения проходит 12-14 месяцев. Пыльцевая трубка, прокладывающая себе путь через микропиле, ткань нуцеллуса и шейку архегония, достигает в конце концов яйцеклетки и изливает в нее свое содержимое. При этом ядро одного из спермиев (или сперматозоидов) сливается с ядром яйцеклетки, образуя диплоидную зиготу, а второе остается функционально пассивным и вскоре отмирает. Женский гаметофит образует специальную питательную запасающую ткань семени - эндосперм (у голосеменных он гаплоидный). Нуцеллус превращается в пленчатую оболочку эндосперма, а интегумент (или интегументы) формирует прочную деревянистую оболочку семени.

Семязачатки покрытосеменных скрыты в полости специфического образования - плодолистика. Мегаспорофилл в этом случае срастается своими сближающимися краями, и семязачатки, лежащие на его внутренней поверхности, оказываются заключенными в полость. Такой видоизмененный мегаспорофилл называется плодолистиком, или карпеллой. Нередко плодолистики срастаются, образуя завязь, которая может быть довольно сложно устроена. Один из участков плодолистика, или завязи, более или менее высоко специализирован и служит для улавливания и прорастания пыльцевых зерен. Это так называемое рыльце. Рыльце может иметь разветвленные доли, улавливающие волоски, и обычно липкую поверхность. Часто оно возвышается на специальном стебельке - столбике. Пыльцевые зерна, тем или иным образом попавшие на поверхность рыльца, - прорастают.

При эволюции цветковых растений все большую и большую роль в перенесении пыльцы играли насекомые. Необходимость привлечения насекомых (и мелких птиц) как эффективных переносчиков пыльцы является одной из причин образования цветка.

Прорастание пыльцы начинается с разбухания зерна и образования пыльцевой трубки, которая прорывает спородерму в более тонком ее месте - так называемой апертуре. Кончик пыльцевой трубки выделяет специальные вещества, размягчающие ткани рыльца и столбика, в которые внедряется пыльцевая трубка. По мере роста пыльцевой трубки в нее переходят ядро вегетативной клетки и оба спермия. В огромном большинстве случаев пыльцевая трубка проникает в мегаспорангий (нуцеллус) через микропиле семязачатка, реже - иным образом. Проникнув в зародышевый мешок, пыльцевая трубка разрывается, и ее содержимое изливается внутрь. Один из спермиев сливается с яйцеклеткой, и образуется диплоидная

164

зигота, дающая затем начало зародышу. Второй спермий сливается со вторичным ядром, располагающимся в центре зародышевого мешка, что приводит к образованию триплоидного ядра, развивающегося затем в триплоидный эндосперм. Весь этот процесс получил название двойного оплодотворения. Он был впервые описан в 1898 г. выдающимся русским цитологом и эмбриологом С. Г. Навашиным. Прочие клетки зародышевого мешка - антиподы и синергиды в оплодотворении не участвуют и довольно быстро разрушаются.

Биологический смысл двойного оплодотворения весьма велик. В отличие от голосеменных, где довольно мощный гаплоидный эндосперм развивается независимо от процесса оплодотворения, у покрытосеменных триплоидный эндосперм образуется лишь в случае оплодотворения. С учетом гигантского числа поколений этим достигается существенная экономия энергетических ресурсов. Увеличение же уровня плоидности эндосперма до 3n, по-видимому, способствует более быстрому росту этой полиплоидной ткани по сравнению с диплоидными тканями спорофита.

165


7. ЦВЕТОК И СОЦВЕТИЕ

ЦВЕТОК.

Если у низших и многих высших растений процесс бесполого и полового размножения разобщен, то у покрытосеменных эти процессы совмещены в одном едином органе - цветке. Исключительная роль цветка как особой морфологической структуры связана с тем, что в нем полностью совмещены все процессы бесполого и полового размножения. В обоеполом цветке осуществляются микро- и мегаспорогенез, микро- и мегагаметогенез, опыление, оплодотворение и развитие зародыша (рис. 87). Завершается онтогенез цветка образованием плода с семенами. Особенности строения цветка обеспечивают осуществление всех этих функций с наименьшими затратами пластических веществ и энергии. Во многих отношениях цветок уникален и столь характерен для покрытосеменных, что эту группу нередко называют цветковыми.

Происхождение цветка.

Древнейшие ископаемые цветки достоверно известны начиная с середины мелового периода. Древнейший ископаемый цветок растения, похожего на современный черный перец (Piper nigrum), возраст которого 120 млн. лет, был обнаружен Л. Хаски и Д. Тейлором неподалеку от Мельбурна (Австралия). Относительно происхождения обоеполого цветка существуют различные гипотезы. Наиболее распространена и широко обоснована стробилярная, или эвантиевая, гипотеза, разработанная в начале XX в. Согласно этой гипотезе цветок - это видоизмененный укороченный спороносный побег, первоначально напоминавший шишку голосеменных. Мегаспорофиллы в процессе метаморфоза превратились в плодолистики, а микроспорофиллы - в тычинки (рис. 88). Эти видоизменения многие исследователи связывают с приспособлением покрытосеменных к насекомоопылению. Примитивные цветки имели значительные размеры и удлиненное цветоложе, на котором располагались многочисленные микро- и мегаспорофиллы, прикрытые

165

Рис. 87 Обобщенная схема строения цветка: 1 - рыльце, 2 - завязь, 3 - столбик, 4 - семязачаток, 5 - тычиночная нить, 6 - связник, 7 - пыльник, 8 - пыльник в разрезе, 9 - пыльцевые зерна, 10 - лепесток, 11 - чашелистик, 12 - цветоложе, 13 - цветоножка, 14 - прицветник, 15 - прицветничек
Рис. 87 Обобщенная схема строения цветка: 1 - рыльце, 2 - завязь, 3 - столбик, 4 - семязачаток, 5 - тычиночная нить, 6 - связник, 7 - пыльник, 8 - пыльник в разрезе, 9 - пыльцевые зерна, 10 - лепесток, 11 - чашелистик, 12 - цветоложе, 13 - цветоножка, 14 - прицветник, 15 - прицветничек

бесплодными листьями, составлявшими первичный околоцветник. Такие цветки могли быть сходными с цветками ныне живущих магнолиевых, лютиковых, кувшинковых. Согласно этой гипотезе перечисленные семейства обычно располагаются близ основания системы покрытосеменных как наиболее древние и архаичные.

Другая точка зрения, также разработанная в начале XX в., получила название псевдантиевой гипотезы происхождения цветка. Согласно этой гипотезе цветок представляет собой видоизмененное собрание редуцированных разнополых стробилов, сросшихся между собой (см. рис. 73). На основе этой гипотезы наиболее архаичными следует считать семейства с раздельнополыми невзрачными цветками (ивовые, казуариновые и т. п.).

Обе эти гипотезы являются фолиарными, так как исходят из представлений, что цветки образовались из листостебельных побегов. Фолиарным гипотезам противопоставляются различные теломные гипотезы, довольно широко распространенные в 60-70-е годы нашего столетия. Согласно этим гипотезам все части цветка могут быть выведены из теломов, т. е. цилиндрических структур, свойственных риниофитам.

166


Морфология цветка.

Будучи уникальным образованием по своей природе и функциям, цветок поразительно разнообразен в деталях строения, по окраске и размерам. Известны крошечные цветки около 1 мм в диаметре (семейство рясковые), и одновременно существуют гиганты, подобные цветку знаменитой раффлезии Арнольда (Raffiesta arnoldii). Цветок этого растения, обитающего на острове Калимантан, достигает 1 м в диаметре, являясь самым крупным цветком среди покрытосеменных.

Главнейшими частями цветка являются сильно видоизмененные мегаспорофиллы - плодолистики, микроспорофиллы - тычинки и стерильные, часто окрашенные, спорофиллы - листочки околоцветника - лепестки и чашелистики (см. рис. 87). Срастающиеся плодолистики образуют завязь. Вместе со столбиком и рыльцем они иногда называются пестиками. Пестики могут формироваться из одного плодолистика, либо они в разной степени срастаются вплоть до образования единого пестика из нескольких плодолистиков. Нередко

Рис. 88 Схема, иллюстрирующая псевдантиевую (А) и стробилярную, или эвантиевую (Б) гипотезы происхождения цветка: 1 - собрание мега- и микроспорофиллов, 2 - собрание редуцированных разнополых стробилов, состоящих только из мега- или только из микростробилов, 3 - цветок первичных покрытосеменных
Рис. 88 Схема, иллюстрирующая псевдантиевую (А) и стробилярную, или эвантиевую (Б) гипотезы происхождения цветка: 1 - собрание мега- и микроспорофиллов, 2 - собрание редуцированных разнополых стробилов, состоящих только из мега- или только из микростробилов, 3 - цветок первичных покрытосеменных

167

плодолистики срастаются только своими основаниями в единую завязь, а их столбики остаются свободными.

Цветок возникает из конуса нарастания цветочного побега. Листочки околоцветника, тычинки и пестики последовательно закладываются в виде бугорков верхушечной меристемы. Первоначально процессы формирования и развития цветочных структур осуществляются в цветочной почке. Цветочная почка обычно состоит из почечного покрова (перулы), образованного почечными чешуями, т. е. видоизмененными листьями, которые плотно окружают молодой цветок, или бутон. Иногда покров отсутствует и бутон защищает молодые листья, плотно облегающие отдельные цветки или целые соцветия.

Выделяют собственно цветочные почки, которые помимо чешуи несут только репродуктивные части, и смешанные почки, несущие репродуктивные части и зачатки вегетативного побега. Положение элементов цветочного покрова в бутоне относительно друг друга называется листосмыканием 1. Известно довольно большое число типов листосмыкания. Главнейшие из них - скрученное, створчатое и черепитчатое (рис. 89). Тип листосмыкания покровов в бутоне - важнейший систематический признак. Его легко удается отразить на диаграмме цветка.

Рис. 89 Главнейшие типы листосмыкания (почкосложения) частей околоцветника: 1 - скрученное, 2 - створчатое, 3 - черепитчатое
Рис. 89 Главнейшие типы листосмыкания (почкосложения) частей околоцветника: 1 - скрученное, 2 - створчатое, 3 - черепитчатое

По положению цветок бывает верхушечным или боковым, т. е. выходит из пазухи видоизмененного или невидоизмененного прицветного листа (прицветника). Часть побега между цветком и прицветником называют цветоножкой. Если цветоножка укорочена или отсутствует, то цветок называют сидячим. Верхняя расширенная часть цветоножки, к которой прикрепляются все части цветка, - цветоложе, может иметь различные размеры и форму - удлиненную, выпуклую, плоскую или вогнутую. Части цветка принято делить на стерильные - к ним относятся покровы цветка, или околоцветник, и фертильные, т. е. репродуктивные. Репродуктивными частями являются совокупность тычинок, или андроцей, и совокупность плодолистиков - гинецей.

У некоторых цветков в результате срастания цветоложа, нижних частей покрова и андроцея образуется особая бокальчатая структура, называемая гипантием. Гипантий нередко, например у шиповника, участвует в формировании плода и весьма характерен для представителей семейства розоцветных и некоторых видов бобовых.

Части цветка располагаются на цветоложе либо в виде ряда концентрических кругов (циклический цветок), либо спирально

168

(ациклический цветок). У гемициклического цветка наружные листочки околоцветника расположены кругами, а внутренние по спирали. Эволюционно ациклические цветки архаичнее циклических, т. е. образовались в процессе морфологической эволюции раньше.

В зависимости от количества членов, или частей, в каждом круге цветок называют мономерным или одночленным, если в одном круге один член (ива - Salix); димерным или двучленным - с двумя членами в круге (крестоцветные - Brassicaceae); гримерным или трехчленным - с тремя членами в круге (многие однодольные); гетрамерным или четырехчленным - с четырьмя членами в круге; пентамерным или пятичленным - с пятью и т. д. Иногда число кругов и членов в них увеличивается (особенно у садовых форм). Такой цветок называют махровым. Махровость обычно связана либо с расщеплением лепестков в процессе онтогенеза цветка, либо с превращением в лепестки части тычинок. На явлении махровости основано выведение сортов культурных роз, пионов, гвоздик и др.

В подавляющем большинстве случаев цветки являются радиально- или билатерально-симметричными структурами. Радиально-симметричные цветки называются обычно актиноморфными. Такой цветок может быть разделен на симметричные части более чем одной продольной плоскостью, проходящей через его ось. Для билатерально-симметричных, или зигоморфных, цветков такую плоскость можно провести лишь одну (рис. 90)1. Значительно реже встречаются асимметричные цветки, через которые нельзя провести ни одной

Рис. 90 Типы симметрии цветка: 1 - радиально-симметричный, или актиноморфный (правильный), цветок, 2 - билатерально-симметричный, или зигоморфный (неправильный), цветок
Рис. 90 Типы симметрии цветка: 1 - радиально-симметричный, или актиноморфный (правильный), цветок, 2 - билатерально-симметричный, или зигоморфный (неправильный), цветок

169

плоскости симметрии (цветки валерианы лекарственной - Valeriana officinalis).

170

1Иногда, не совсем точно, говорят о почкосложении.

1Иногда актиноморфные цветки называют также правильными, а зигоморфные - неправильными, что не совсем точно.


Околоцветник.

Околоцветник, т. е. стерильная часть цветка, покрывает, защищает более нежные репродуктивные части. Он бывает простым и двойным (сложным). Простой околоцветник состоит из относительно сходных свободных или в различной степени срастающихся листочков околоцветника и не разделен на чашечку и венчик. Невзрачный простой околоцветник называют чашечковидным, а яркоокрашенный - венчиковидным.

Число долей простого околоцветника у разных систематических групп неодинаково. Оно неопределенно у ряда примитивных семейств из подклассов магнолиевых и лютиковых, а в цветках однодольных обычно кратно трем. Иногда околоцветник частично или полностью редуцирован, что связано обычно с приспособлением к ветроопылению.

Двойной (сложный) околоцветник дифференцирован на чашечку и венчик, обычно существенно различающиеся по окраске и размерам. Чашечкой называют совокупность чашелистиков разнообразной формы, чаще всего окрашенных в зеленый цвет, образующих один или несколько наружных кругов околоцветника. Число чашелистиков в цветке варьирует от двух (семейство маковых) до неопределенного числа (семейство чайных), у большинства двудольных их чаще четыре или пять.

Чашелистики могут быть совершенно свободными, т. е. несросшимися; в таких случаях чашечка называется раздельнолистной. Если же они частично или полностью срастаются между собой, то чашечка называется сростнолистной. В такой чашечке в зависимости от характера и степени срастания чашелистиков выделяют трубку и зубцы, или лопасти, по ее форме различают трубчатую, колокольчатую и воронковидную чашечки.

Чашечка возникла в процессе эволюции в результате концентрации вокруг цветка и видоизменения верхних прицветных листьев. Главная функция чашечки - защита цветка на ранних этапах его формирования. У цветков с двойным околоцветником наружные покровы бутона до его распускания образованы чашечкой. При распускании цветка или во время цветения чашечка иногда опадает (семейство маковые) или отгибается и относительно малозаметна. Однако нередко она способна видоизменяться, приобретая иные функции, главным образом связанные с распространением плодов и семян. В семействе губоцветных чашечка служит вместилищем для дробного плода, у сложноцветных она превращена в хохолок (паппус), способствующий разносу плодов ветром. У череды на чашечке имеются характерные крючочки, сохраняющиеся при плодах; с их помощью плоды цепляются за шерсть животных. Иногда чашечка приобретает яркую окраску и выполняет роль венчика, который в этом случае нередко оказывается редуцированным (живокость - Delphinium и аконит - Aconitum из семейства лютиковых).

Венчик образует внутреннюю часть двойного околоцветника и определяет облик цветка. Он образован лепестками, число которых

170

может быть неопределенным, но чаще равно четырем, пяти или трем, реже двум либо одному. В отдельных случаях венчик полностью редуцирован, и тогда его функции переходят к чашечке. Венчик содействует опылению цветка, привлекая насекомых-опылителей своей окраской, размерами или характерной формой. Благодаря яркой окраске лепестков он способен отражать часть спектра солнечных лучей, предохраняя тем самым репродуктивные части цветка от перегрева. Закрываясь на ночь, венчик, напротив, создает своего рода камеру, препятствующую чрезмерному охлаждению цветка или повреждению его холодной росой.

Окраска венчика может значительно варьировать иногда у одного и того же вида. В тропиках обычны растения с красной или оранжевой либо сине-фиолетовой окраской венчика. В регионах с умеренным климатом преобладают желтые цветки. Окраску определяют различные пигменты полифенольной природы (антоцианы, флавоноиды) и каротиноиды, а также рН клеточного сока. Иногда (семейство бурачниковых) она обусловлена, беталаинами. Обесцвечивание или потеря пигментов называется альбинизмом. Помимо окраски, воспринимаемой человеком, на венчике существуют узоры, различимые только насекомыми, воспринимающими ультрафиолетовую часть спектра. Эти узоры, возможно, дают насекомым дополнительную информацию о размещении нектарников или пыльников в цветке, способствуют их посещению и опылению.

Лепестки и чашелистики - органы листового происхождения. У ряда примитивных цветковых, особенно из семейств нимфейных, магнолиевых, лютиковых, пионовых и др., в цветке иногда наблюдаются морфологически переходные образования между лепестками и тычинками или между лепестками и прицветными листьями.

Пластинка лепестка чаще не дифференцирована, но иногда четко подразделяется на две части: нижнюю суженную, получившую название ноготка, и верхнюю, называемую пластинкой (семейства гвоздичные, бобовые; рис. 91). Обычно все лепестки венчика более или менее одинаковы, но у некоторых специализированных семейств различаются по величине и форме (фиалковые, бобовые, бальзаминовые и др.). Сюда же следует отнести случаи образования особых полых выпячиваний у отдельных лепестков - так называемых шпорцев, иногда возникающих у листочков простого или сложного околоцветника. Появление шпорцев связывают с особенностями опыления. В полости шпорца обычно накапливается нектар, выделяемый его стенками или специальными нектарниками.

Различают раздельно- и сростнолепестные венчики. Древнейшие из ныне живущих цветковых (магнолиевые, лютиковые, нимфейные) - раздельнолепестные. Сростнолепестность в процессе морфологической эволюции возникла позднее и независимо в разных филетических линиях покрытосеменных. Сростнолепестные венчики свойственны, как правило, насекомоопыляемым цветковым. В этих венчиках различают нижнюю сросшуюся часть, называемую трубкой, и верхнюю расширенную - отгиб. Место перехода трубки венчика в отгиб получило название зева. В зеве иногда располагаются

171

Рис. 91 Примеры видоизменения лепестков (А - сидячий лепесток лютика едкого, образующий в основании нектарную ямку, Б - сидячий лепесток пальцекорника мясокрасного, образующий в основании цилиндрический шпорец, В - ноготковый лепесток коронарии кукушкин цвет): 1 - ноготок, 2 - отгиб, 3 - придаток (доли привёнчика), 4 - чешуйка, прикрывающая нектарную ямку, 5 - цилиндрический шпорец, 6 - вход в шпорец

различного рода выросты и придатки - дополнительные приспособления к перекрестному опылению (семейства бурачниковые, гвоздичные, горечавковые и др.). Очень крупные, ярко окрашенные выросты простого венчиковидного околоцветника нарцисса образуют как бы второй венчик, называемый привенчиком, или коронкой. Длина трубки таких венчиков весьма различна и отражает особенности механизма опыления. Увеличение длины трубки, которая у некоторых тропических видов достигает 20-25 см, связано с приспособлением к опылению длиннохоботковыми бабочками и птицами. Венчики, как и весь околоцветник, очень разнообразны по форме - от трубчатого до блюдцевидного и двугубого (рис. 92).

В отдельных случаях, например у виноградных, миртовых и представителей некоторых других семейств цветковых, лепестки могут срастаться верхушками, оставаясь в основании свободными. При распускании цветка такой околоцветник часто опадает в виде крышечки, называемой калиптрой. У подобных растений насекомых привлекают многочисленные яркоокрашенные тычинки.

172


Андроцей.

Совокупность тычинок одного цветка называют андроцеем.

Количество тычинок, образующих андроцей, варьирует от одной

172

у большинства орхидных до нескольких сотен у многих видов мимозовых из семейства бобовых. Многочисленные тычинки магнолиевых обычно располагаются на цветоложе по спирали, у многих представителей подкласса диллениевых - группами, у части представителей семейства розоцветных - в четырех кругах. Для большинства цветковых характерны 3, 4, 5, 6 или 10 тычинок. Они обычно располагаются в 1-2 круга. Эволюция шла в основном от андроцея полимерного (состоящего из большого, обычно неопределенного числа тычинок) к олигомерному (состоящему из небольшого, чаще определенного числа тычинок). Однако у мальвовых, мимозовых и представителей некоторых других семейств цветковых неопределенное количество тычинок возникает вторично в результате расщепления немногих (обычно 5-10) зачаточных тычиночных бугорков.

Как правило, количество тычинок у одного и того же вида постоянно, но изредка, например у монотипного (т. е. включающего только один вид) рода адокса (Adoxa), их может быть 4, 5 или 6. Наиболее распространены цветки диплостемонные, где тычинки наружного круга чередуются с лепестками. В цветке гаплостемокном тычинки размещены в одном круге.

В онтогенезе тычинки могут закладываться в виде бугорков конуса нарастания

Рис. 92 Некоторые формы сростнолистных венчиков (А - трубчатый, с блюдцевидным отгибом, один из лепестков удален, нарцисса поэтического - Narcissus poeficus, Б - воронковидный табака - Nicotiana fabacum, В - двугубый яснотки белой - Lamium album; Г - колесовидный вероники дубравной - Veronica chamaedrys; Д - колокольчатый колокольчика репчатовидного - Campanula rapunculoides, Ε - трубчатый подсолнечника - Helianfhus annus, Ж - язычковый календулы лекарственной - Calendula officinafis, 3 - воронковидный василька синего - Cenfaurea cyanus, И - колпачковый винограда - Vifis vinifera): 1 - трубка венчика, 2 - отгиб, 3 - зев, 4 - привенчик (коронка), 5 - завязь, 6 - прицветный лист, 7 - тычинки, 8 - чашелистик, 9 - венчик, опадающий в виде колпачка

173

Рис. 93 Типы андроцея: 1 - четырехсильный (у крестоцветных), 2 - двусильный (характерен для многих губоцветных), 3 - двубратственный (бобовые подсемейства мотыльковых), 4 - андроцей со склеенными в трубку пыльниками (сложноцветные)
Рис. 93 Типы андроцея: 1 - четырехсильный (у крестоцветных), 2 - двусильный (характерен для многих губоцветных), 3 - двубратственный (бобовые подсемейства мотыльковых), 4 - андроцей со склеенными в трубку пыльниками (сложноцветные)

как в акропетальной (т. е. от основания к верхушке), так и в базипетальной (от верхушки к основанию) последовательности. В первом случае самые молодые тычинки располагаются ближе к центру цветка, а старые - ближе к его периферии, а во втором - наоборот. Тычинки могут остаться свободными либо срастись различным образом и в разной степени. Например, в тропическом семействе мелиевых все 10 тычинок срастаются своими нитями в трубку (андроцей однобратственный). У зверобоя тычинки срастаются в пучки, для сложноцветных характерно склеивание пыльников. У многих представителей подсемейства мотыльковых (семейство бобовые) срастаются 9 тычинок, а одна остается свободной (андроцей двубратственный; рис. 93).

Каждая тычинка состоит из суженной нитевидной или редко лентовидной части - тычиночной нити и расширенной части - пыльника. Две половинки пыльника соединены друг с другом связником, являющимся продолжением тычиночной нити. Связник иногда продолжен в надсвязник, заметный в виде небольшого выступа над пыльником (рис. 94). Длина тычиночных нитей у разных растений варьирует. Чаще они более или менее равны по длине околоцветнику, но иногда значительно короче или во много раз его превышают. На поперечном срезе через тычиночную нить видно, что большая ее часть состоит из паренхимной ткани, а в центре проходит один сосудистый пучок.

Рис. 94 Строение тычинки (А) и пыльника (поперечный разрез - Б): 1 - тычиночная нить (филамент), 2 - пыльник, 3 - связник, 4 - надсвязник, 5 - сосудистый пучок, 6 - гнездо пыльника (соответствующее одному микроспорангию), 7 - раскрывающаяся половинка пыльника с высыпающимися пыльцевыми зернами, 8 - стенка пыльника

174

Каждая половинка пыльника несет два (реже одно) гнезда - два микроспорангия. Гнезда пыльников иногда называют пыльцевыми мешками. В зрелом пыльнике перегородки между гнездами по большей части исчезают. Снаружи он покрыт эпидермой. Непосредственно под эпидермой располагается слой клеток эндотеция со вторично утолщенными клеточными оболочками, за счет которого при подсыхании пыльника вскрываются гнезда. Глубже залегают 1-3 слоя некрупных тонкостенных клеток. Содержимое клеток самого внутреннего слоя, выстилающего полость пыльцевых мешков, тапетума, служит питанием для развивающихся материнских клеток микроспор (микроспороцитов). Гнезда пыльника обычно заполнены материнскими клетками микроспор, микроспорами и зрелой пыльцой. Микроспоры, как известно, возникают из микроспороцитов в результате мейоза, а сами микроспороциты - из немногих клеток археспория (образовательной ткани, функционирующей на ранних стадиях развития гнезд пыльника). Созревший пыльник может вскрываться продольными трещинами, дырочками, клапанами и др. При этом пыльца высыпается.

Признаки строения, формы, положения, числа тычинок, а также сам тип андроцея имеют большое значение для систематики цветковых и познания их филогении.

У некоторых видов часть тычинок теряет первоначальную функцию, становится стерильной и превращается в так называемые стаминодии. Иногда пыльники преобразуются в нектарники - секреторные части цветка, выделяющие нектар. Превратиться в нектарники могут также лепестки, их части, части пестика и даже выросты цветоложа. Нектарники имеют разнообразную форму, располагаются обычно в глубине цветка и нередко выделяются своей блестящей поверхностью.

В тычинке, точнее в пыльниках, осуществляются два существеннейших для репродукции процесса: микроспорогенез и микрогаметогенез. В результате этих двух процессов формируется особое морфологическое образование - пыльцевое зерно.

Большинство специалистов считают, что тычинки - это видоизмененные микроспорофиллы каких-то вымерших голосеменных.

175


Гинецей.

Совокупность плодолистиков одного цветка, образующих один или несколько пестиков, называют гинецеем. Плодолистики, или карпеллы, - это структуры, связанные по происхождению с листом. Однако функционально и морфологически плодолистики соответствуют не вегетативным листьям, а листьям, несущим мегаспо-рангии, т. е. мегаспорофиллам. Большинство морфологов считают, что в ходе эволюции из плоских и открытых возникли вдоль (кон-дупликатно) сложенные плодолистики, которые затем срослись краями и образовали пестик с его наиболее существенной частью - завязью, несущей семязачатки. Таким образом сформировалась уникальная, более ни у каких групп растений не встречающаяся, структура, напоминающая замкнутый сосуд, в котором развиваются надежно защищенные семязачатки.

Завязь выполняет функцию влажной камеры, предохраняющей семязачатки от высыхания, что сделало покрытосеменные практически независимыми от колебаний влажности окружающей среды и позволило им освоить засушливые территории. Кроме того, завязь

175

Рис. 95 Образование сложного пестика: 1 - простой пестик (один плодолистик, образующий монокарпный гинецей), 2 - апокарпный гинецей, состоящий из нескольких свободных плодолистиков (простых пестиков), 3 - 5 - ценокарпный гинецей, представленный сложным пестиком, состоящим из нескольких в разной степени срастающихся плодолистиков (простых пестиков)

надежно защищает семязачатки от поедания насекомыми, а отчасти и от колебаний температуры. Структура пестика идеально приспособлена к опылению и оплодотворению. В семязачатках, находящихся в завязи, осуществляются процессы мегаспорогенеза и мегагаметогенеза.

Пестик, образовавшийся из одного плодолистика, называют простым, из двух и более сросшихся плодолистиков - сложным (рис. 95). Простой пестик обычно одногнездный; сложный может быть разделен на гнезда или бывает одногнездным в зависимости от особенностей срастания плодолистиков (рис. 96).

Гинецей, состоящий из одного простого пестика, образованного одним плодолистиком, называют монокарпным. Апокарпный гинецей состоит из двух - многих свободных простых пестиков. В процессе эволюции плодолистики могут различным

Рис. 96 Типы гинецея (поперечный срез) и вероятное направление его специализации:1 - монокарпный, 2 - апокарпный, 3 - 5 - ценокарпные типы (3 - синкарпный, 4 - паракарпный, 5 - лизикарпный)
Рис. 96 Типы гинецея (поперечный срез) и вероятное направление его специализации:1 - монокарпный, 2 - апокарпный, 3 - 5 - ценокарпные типы (3 - синкарпный, 4 - паракарпный, 5 - лизикарпный)

176

образом срастаться, в результате чего возникает гинецей, получивший обобщенное название ценокарпного. В зависимости от способа срастания плодолистиков различают несколько подтипов ценокарпных гинецеев: синкарпный, паракарпный и лизикарпный (см. рис. 96). Синкарпный гинецей образован пестиками, которые срастаются между собой боковыми стенками плодолистиков; иаракарпный возникает в результате срастания плодолистиков краями, а у лизикарпного гинецея плодолистики срастаются боками, но их стенки затем дегенерируют с сохранением центральной колонки, к которой и прикрепляются семязачатки. Иногда границы между сросшимися плодолистиками незаметны, а единственное гнездо завязи несет только один семязачаток. Такой гинецей, возникший из ценокарпного, называют псевдомонокарпным.

Структурно пестик любого типа состоит из нескольких частей. Более расширенная его часть, в которой находятся семязачатки, называется завязью, вытянутая часть - столбиком, а верхушечная, нередко расширенная - рыльцем (см. рис. 87).

Рыльце пестика предназначено для восприятия пыльцы. Оно развивается на верхушке столбика1 или непосредственно на завязи - сидячее рыльце, реже (у архаичных видов) - вдоль сросшихся краев плодолистика. Форма и величина рыльца различны у разных видов. Поверхность рыльца часто неровная, бугорчатая и покрыта липкой жидкостью, что способствует более эффективному улавливанию пыльцы. Кроме того, рыльцевая поверхность несет тонкий белковый слой - пелликулу, которая, взаимодействуя с белками экзины пыльцевого зерна, обеспечивает рост пыльцевой трубки или препятствует ему.

Столбик состоит из рыхлой паренхимной ткани. Он как бы приподнимает рыльце вверх, что иногда необходимо для опыления. Морфология столбиков чрезвычайно разнообразна и служит важным систематическим признаком. Для многих архаичных семейств (особенно из подкласса магнолиевых) характерно отсутствие или слабое развитие столбика. Столбики часто неразвиты и у многих специализированных ветроопыляемых форм, например у многих злаков. В крупных насекомоопыляемых цветках (например, у лилии) столбики достигают значительной длины, рыльце выносится высоко вверх, что облегчает опыление. Однако при этом значительно удлиняется путь пыльцевой трубки.

Завязь - основная часть пестика, несущая семязачатки. Она разнообразна по форме и внешнему виду, что в значительной степени определяется типом гинецея. Полость завязи одногнездная или разделена на гнезда. При этом одногнездная завязь может быть как в простом пестике, сформированном из одного плодолистика, так и в сложном пестике вследствие редукции боковых стенок сросшихся между собой плодолистиков. Если стенки плодолистиков при их срастании сохраняются, то завязь пестика имеет соответствующее число гнезд (см. рис. 96), однако многогнездная завязь может

177

Рис. 97 Типы завязи в зависимости от ее положения относительно места прикрепления других частей цветка: 1 - верхняя, 2 - полунижняя, 3 - нижняя, 4 - верхняя, окруженная стенками гипантия
Рис. 97 Типы завязи в зависимости от ее положения относительно места прикрепления других частей цветка: 1 - верхняя, 2 - полунижняя, 3 - нижняя, 4 - верхняя, окруженная стенками гипантия

возникать и вследствие образования вторичных перегородок - выростов стенок завязи.

В зависимости от положения завязи по отношению к другим частям цветка различают верхнюю, полунижнюю и нижнюю завязи (см. рис. 97). Верхняя завязь эволюционно более примитивна, а нижняя завязь тем или иным путем возникла из верхней.

Место прикрепления семязачатков в завязи называется плацентой. Плацента обычно имеет вид небольшого вздутия, выроста или выступа, образованного тканями завязи. В зависимости от особенностей прикрепления семязачатков к стенке завязи различают несколько типов плацентации (рис. 98). Расположение семязачатков может быть пристенным, или париентальным, когда семязачатки располагаются внутри завязи по ее внешним стенкам или в их выпячиваниях. В случае когда семязачатки находятся на центральной колонке завязи, расчлененной на гнезда по числу плодолистиков, плацентация называется осевой или аксиальной. При свободной центральной плацентации семяпочки развиваются на свободной центральной колонке, не связанной перегородками со стенкой завязи. В некоторых случаях единственный семязачаток находится в самом основании одногнездной завязи. Такой тип плацентации называется базальным. Существуют и другие типы плацентации, но встречаются они сравнительно редко. Различие в плацентации имеет большое значение в систематике цветковых растений.

Рис. 98 Плацентация у цветковых растений: 1 - постенная, или париетальная, 2 - осевая, или аксиальная, 3 - свободная центральная, 4 - базальная
Рис. 98 Плацентация у цветковых растений: 1 - постенная, или париетальная, 2 - осевая, или аксиальная, 3 - свободная центральная, 4 - базальная

178

1Морфологи различают стилодий, т. е. вытянутую часть простого пестика, и столбик - вытянутую часть сложного пестика. Столбик возникает в результате срастания стилодиев. Однако нередко для обоих случаев используют термин "столбик".


Пол цветка, однодомность и двудомность растений.

Цветки бывают обоеполые - с андроцеем и гинецеем или раздельнополые (однополые) - только с андроцеем или только с гинецеем. Цветки, имеющие только гинецей, называются женскими, только андроцей -мужскими. Большинство ботаников-эволюционистов полагают, что у наиболее древних покрытосеменных цветки были обоеполыми, а раздельнополые цветки возникли позднее из обоеполых. Основная причина перехода обоеполых цветков в раздельнополые - приспособление к более надежному перекрестному опылению.

Растения, развивающие раздельнополые цветки на одной и той же особи, называют однодомными; у двудомных растений женские и мужские цветки появляются на разных экземплярах одного и того же вида.

179


Формула и диаграмма цветка.

Начиная с XIX в. в учебной работе и в научных исследованиях для большей наглядности используют формулы и диаграммы. Формула цветка - условное обозначение его строения с помощью букв латинского алфавита, символов и цифр. При составлении формулы употребляют следующие обозначения: Я - простой околоцветник (perianthium); Ca (или K) - чашечка (calyx); Со (или С) - венчик (corolla); А - андроцей (androeceum); G - гинецей (gynoeceum); знак *, помещаемый в начале формулы, указывает на актиноморфность цветка; знак ↑ - на его зигоморфность. Обоеполый цветок обозначается знаком [image] мужской - ♂; женский - ♀. Знак "+" указывает на расположение частей цветка в двух или нескольких кругах либо на то, что части, разделенные этим знаком, противостоят друг другу. Скобки означают срастание частей цветка. Цифра рядом с символом указывает на количество членов данной части цветка; черта под цифрой, обозначающей число плодолистиков в гинецее, например 3, свидетельствует о том, что завязь верхняя; черта над цифрой - завязь нижняя; черта от цифры - полунижняя завязь. Большое и неопределенное число членов обозначается знаком ∞.

Например, формула цветка тюльпана * [image] P3+3A3+3G(3) показывает, что он актиноморфен, имеет простой шестичленный околоцветник, свободные доли которого расположены по три в два круга; андроцей также шестичленный, из двух кругов тычинок, а гинецей ценокарпный из трех сросшихся плодолистиков (сложный пестик), образующих верхнюю завязь.

Формула цветка одуванчика ↑ [image] Ca0Co(5)A(5)G(2) или (1) свидетельствует, что его цветки зигоморфные, обоеполые, имеют околоцветник, в котором чашечка редуцирована, венчик состоит из пяти сросшихся лепестков, андроцей - из пяти слипшихся пыльниками тычинок, а гинецей - из двух сросшихся плодолистиков, образующих нижнюю завязь. Поскольку из двух сросшихся плодолистиков развивается лишь один, т. е. гинецей псевдомонокарпный, то для формулы цветка одуванчика допустима и более рациональная запись G(1). Формула цветка яснотки белой ↑ [image] Сa(5)Сo(2+3)A4G(2) указывает на его зигоморфность, . обоеполость, двойной околоцветник, в котором чашечка состоит из пяти сросшихся чашелистиков, а венчик - из пяти сросшихся лепестков, из которых два противостоят трем остальным; андроцей образован четырьмя свободными тычинками, а ценокарный гинецей - двумя сросшимися плодолистиками, образующими верхнюю завязь.

Диаграмма цветка более наглядна, чем формула. Она представляет условную схематическую проекцию частей цветка на плоскость и отражает их число,

179

относительные размеры и взаимное расположение, а также наличие срастаний (рис. 99). Кроме того, на диаграмме нередко указывается расположение кроющего (прицветного) листа, прицветничков и оси соцветия или побега, несущего цветок. Прицветник, прицветнички и чашелистики чаще изображаются скобками с килем (фигурными скобками) различного размера, лепестки - круглыми скобками, тычинки в виде среза через пыльник или для упрощения в виде затушеванного эллипса, геницей - также в виде среза через завязь или завязи (для апокарпного гинецея) с прорисовкой места плацентации и семязачатков, через которые прошел срез.

Рис. 99 Построение диаграммы цветка: 1 - ось соцветия, 2 - прицветник, 3 - чашелистик, 4 - лепесток, 5 - тычинка, 6 - гинецей, 7 - кроющий лист
Рис. 99 Построение диаграммы цветка: 1 - ось соцветия, 2 - прицветник, 3 - чашелистик, 4 - лепесток, 5 - тычинка, 6 - гинецей, 7 - кроющий лист

180


Опыление.

Опыление - это процесс переноса пыльцы от тычинки на рыльце пестика. Опыление впервые появляется у голосеменных, однако наибольшее разнообразие механизмов опыления и его совершенство достигаются у цветковых растений.

Различают два типа опыления - самоопыление, или автогамию, и перекрестное опыление, или ксеногамию.

При самоопылении рыльце опыляется пыльцой того же цветка или пыльцой других цветков этого же экземпляра растения - гей-тоногамия (соседственное опыление). Обычно самоопыление осуществляется в распустившихся цветках, но иногда оно происходит и в закрытых нераспустившихся цветках. В этом случае говорят о клейстогамии. В генетическом отношении все эти способы вполне равноценны.

Если перенос пыльцы осуществляется между цветками разных особей, то происходит перекрестное опыление. Считается, что оно свойственно не менее 90% растений. Перекрестное опыление обусловливает обмен генами, поддерживает высокий уровень гетерозиготности популяций, определяет единство и целостность вида. Это создает широкое поле для естественного отбора. Строгое самоопыление встречается относительно редко (например, у гороха) и может вести к расщеплению вида на ряд чистых линий, т. е. делает популяции гомозиготными. Иногда это приводит к затуханию микроэволюции. В то же время самоопыление способствует изоляции вновь возникших в результате мутаций форм, обособляя и фиксируя их в чистых линиях. По-видимому, для эволюционного процесса оптимально сочетание самоопыления и перекрестного опыления, что чаще всего и имеет место в природе. Однако преобладает, несомненно, перекрестное опыление, и поэтому у цветковых обычно есть специальные устройства морфологического и физиологического характера, предотвращающие или ограничивающие самоопыление. Это - двудомность, дихогамия, гетеростилия, самонесовместимость и т. д. Наиболее надежное средство предотвращения самоопыления - двудомность, но

180

эффективность такого механизма оплачивается дорогой ценой, поскольку часть популяции (мужские особи) не дают семян. Однодомность устраняет автогамию, но не предохраняет от генетически равноценной ей гейтоногамии. Функциональная раздельнополость получила название дихогамии. Она проявляется в разновременном созревании пыльцы и рылец в цветках одного и того же растения. Дихогамия чаще всего встречается в форме протандрии. В этом случае раньше вызревает пыльца. При протогинии происходит более раннее созревание пестиков.

Иногда бывает полная физиологическая самонесовместимость. Она выражается в подавлении при самоопылении прорастания пыльцы на рыльце пестика той же особи. Самонесовместимость встречается у покрытосеменных более широко, чем двудомность. Она зарегистрирована более чем у 10000 видов цветковых.

Явление гетеростилии состоит в том, что у некоторых видов имеются две или даже три формы цветков (находящиеся на разных особях), различающиеся по длине столбиков и тычиночных нитей. В силу этого самоопыление у этих растений в значительной мере затруднено и дает обычно ничтожное количество семян. Классическими примерами растений, характеризующихся гетеростилией, служат виды первоцветов (Primula) (рис. 100) и болотное растение дербенник иволистный (Lythrum salicaria).

Механизмы перекрестного опыления весьма разнообразны и являются главным объектом изучения особого раздела ботаники, называемого антэкологией. Их подразделяют на два основных типа - биотическое и абиотическое. Биотическое опыление осуществляется животными, абиотическое - с помощью неживых факторов внешней среды. Наибольшее значение среды механизмов биотического опыления имеет энтомофилия - опыление цветков насекомыми. Насекомые сыграли выдающуюся роль в эволюции цветка. Цветки привлекают насекомых запасом пищи: пыльцы, которая производится в избыточных количествах, а главное - нектара, выделяемого специальными образованиями цветка - нектарниками.

Опылителей привлекают яркая окраска и характерный запах цветков; некоторое значение имеет и их форма. Конкретные механизмы перекрестного опыления, осуществляемого насекомыми, очень разнообразны и связаны как со строением цветка, так и с особенностями тела насекомого. Цветки некоторых видов, особенно из бобовых, губоцветных, орхидных и многих других семейств цветковых

Рис. 100 Гетеростилия у цветков первоцвета весеннего - Primula veris: 1 - продольный разрез длинностолбчатого цветка, 2 - продольный разрез короткостолбчатого цветка
Рис. 100 Гетеростилия у цветков первоцвета весеннего - Primula veris: 1 - продольный разрез длинностолбчатого цветка, 2 - продольный разрез короткостолбчатого цветка

181

растений, очень высоко специализированы, и их могут опылять только определенные виды насекомых. При этом морфология цветка и тела насекомого длительное время эволюционно изменялась под воздействием отбора как единая морфолого-функциональная система из двух компонентов, выступающих в качестве партнеров. Такое явление принято называть сопряженной эволюцией. В ее ходе сформировалось точное, нередко очень сложное структурное соответствие строения цветка и его опылителей. Механизмы энтомофильного опыления чрезвычайно разнообразны ив каждом семействе имеют свои особенности.

Помимо насекомых существенную роль в биотическом опылении, особенно в тропиках, играют почвенные беспозвоночные, птицы (орнитофилия), летучие мыши и некоторые нелетающие млекопитающие (например, крысы).

Абиотическое опыление связано прежде всего с переносом пыльцы ветром (анемофилия), реже (у болотных и водных растений) - водой. Анемофилы - это преимущественно растения открытых пространств. У анемофильных цветковых растений, как правило, невзрачный, сильно редуцированный околоцветник и крупные, часто мохнатые рыльца с огромной воспринимающей пыльцу поверхностью. Очень часто мелкие цветки анемофилов собраны в плотные или многоцветковые соцветия, пыльца их обильна, легка, а ее наружная оболочка - экзина - почти лишена скульптурных утолщений, обычных для пыльцы энтомофильных растений.

Эффективность опыления отдельных цветков существенно повышается агрегацией их в более или менее многочисленные группы., называемые соцветиями.

182


СОЦВЕТИЯ.

Цветки на побеге могут располагаться поодиночке или группами. В тех случаях, когда они располагаются группами, образуются соцветия. Соцветие может быть определено как часть побега, побег или система видоизмененных побегов, несущих цветки, более или менее отграниченных от вегетативной части растения.

Биологический смысл возникновения соцветий - в возрастающей вероятности опыления цветков как анемофильных, так и энтомофильных растений. Несомненно, что насекомое за единицу времени посетит гораздо больше цветков, если они собраны в соцветия. Кроме того, цветки, собранные в соцветия, более заметны среди зелени листьев, нежели одиночные цветки. Многие поникающие соцветия легко раскачиваются под влиянием движения воздуха, способствуя тем самым рассеиванию пыльцы.

Соцветия свойственны громадному большинству цветковых растений. Обычно соцветия группируются близ верхней части растения на концах ветвей, но иногда, особенно у тропических деревьев, возникают на стволах и толстых ветвях. Такое явление известно под названием каулифлории. В качестве примера можно привести шоколадное дерево (Theobroma cacao). Считается, что в условиях тропического леса каулифлория делает цветки более доступными для насекомых-опылителей. Другой пример каулифлории - у широко культивируемого в Крыму и на Кавказе бобового растения - церсиса рожкового (Cercis siliquastrum).

182

Закладываются соцветия внутри цветочных или смешанных почек. У многих растений (бузина, сирень, гиацинт и др.) соцветие возникает как единое целое из-за деятельности одной меристемы.

Любое соцветие имеет главную ось, или ось соцветия, и боковые оси, которые могут быть разветвлены в различной степени или неразветвлены. Конечные их ответвления - цветоножки - несут цветки. Оси соцветия делятся на узлы и междоузлия. На узлах осей соцветия располагаются листья и прицветники (рис. 101).

Соцветие несет видоизмененные или неизмененные листья. Сильно видоизмененные листья называют прицветниками, или брактеями. Фрондозное, т. е. олиственное, соцветие несет неизмененные ассимилирующие листья. У брактеозного соцветия в узлах располагаются прицветники. Иногда вследствие полной редукции брактей соцветие становится эбрактеозным (без прицветников). Соцветия (особенно брактеозные) могут быть резко отделены от вегетативной части, у других эта граница выражена неясно.

Соцветия, у которых боковые оси ветвятся, называются сложными. У простых соцветий боковые оси не разветвлены и служат цветоножками. У сложного соцветия боковые оси несут частные, или парциальные, соцветия.

Существует мнение, согласно которому в ряде случаев простые соцветия возникали в процессе "обеднения" сложных, что связано с редукцией их боковых осей. Полагают, что одиночные цветки в пазухах листьев или на верхушках побегов также возникли в результате крайней редукции соцветий разного типа. Однако возможно и обратное толкование.

Главная ось может заканчиваться верхушечным цветком; в этом случае соцветие ограничено в росте и получило название закрытого.

У открытых соцветий рост главной оси неограничен, а цветки располагаются сбоку от морфологической верхушки. У сложных соцветий главная и боковые оси могут заканчиваться верхушечными цветками или все они имеют неограниченный рост.

У обоеполых растений соцветия несут обоеполые цветки, а у однодомных и двудомных соцветия могут быть тычиночными, пестичными и полигамными. В последнем случае встречаются одновременно тычиночные, пестичные и обоеполые цветки.

Классификация соцветий обычно осуществляется на основе особенностей ветвления, конечных парциальных соцветий. В соответствии с этим соцветия подразделяют на два главных типа:

Рис. 101 Строение соцветия: 1 - главная ось, 2 - боковая ось (паракладий), 3 - узлы, 4 - междоузлия, 5 - прицветники, 6 - цветоножки, 7 - цветки
Рис. 101 Строение соцветия: 1 - главная ось, 2 - боковая ось (паракладий), 3 - узлы, 4 - междоузлия, 5 - прицветники, 6 - цветоножки, 7 - цветки

183

Рис. 102 Типы ботриоидных соцветий. А - простые ботриоидные соцветия: 1 - кисть, 2 - колос, 3 - початок, 4 - простой зонтик, 5 - головка, 6 - корзинка, 7 - щиток. Б - сложные ботриоидные соцветия: Метелка и ее производные: 1 - метелка, 2 - сложный щиток, 3 - антела. Сложная кисть и ее производные: 4 - двойная кисть, 5 - тройная кисть, 6 - двойной колос, 7 - сложный зонтик

ботриоидные и цимоидные. У ботриоидных соцветий характер ветвления моноподиальный. Цимоидные соцветия характеризуются симподиальным ветвлением парциальных соцветий.

184


Простые ботриоидные соцветия.

Простые ботриоидные соцветия довольно обычны, особенно у травянистых растений. Боковые оси простых соцветий не ветвятся и представляют собой цветоножки, заканчивающиеся цветками. Простые соцветия могут быть как открытыми, так и закрытыми. Возникают они, по-видимому, из сложных ботриоидных соцветий различного типа (в результате редукции), а также иногда из цимоидных соцветий.

Наиболее простое соцветие - кисть (рис. 102). В кисти все цветки сидят на цветоножках, более или менее равномерно распределенных вдоль оси. Кисти встречаются у многих представителей крестоцветных. Колос - производное кисти, отличающийся от нее сидячими цветками. В колос, например, собраны цветки у видов рода ятрышник (Orchis). Разновидностью колоса следует считать сережку. Сережка обычно поникает и после цветения или созревания плодов опадает целиком вместе с осью соцветия. Чаще всего сережка несет однополые цветки (ива - Salix, тополь - Populus). Почти все представители семейства аронниковых имеют соцветие початок. Початок отличается от колоса разросшейся толстой осью соцветия. Часто початок окружен прицветным листом, называемым покрывалом.

Все перечисленные соцветия имеют нормально развитую ось. Однако существует ряд соцветий с укороченной осью. К соцветиям такого типа относятся зонтик, головка и корзинка. Зонтик - соцветие, производное от кисти, но у него все цветоножки и прицветники расположены на верхушке укороченной оси соцветия. Примерами зонтиков могут служить соцветия видов примулы (Primula) и женьшеня (Рапах). Головка представляет собой видоизмененный зонтик, у которого редуцированы цветоножки, а укороченная ось соцветия разрастается. Головка, окруженная обверткой, т. е. сближенными верхушечными листьями, известна под названием корзинки. Корзинка характерна для всех представителей семейства сложноцветных1.

184

1Чаще всего корзинка у сложноцветных является конечным парциальным соцветием сложного агрегатного соцветия.


Сложные ботриоидные соцветия.

Сложные ботриоидные соцветия могут быть как открытыми, так и закрытыми. Наиболее обычна метелка. Метелка представляет собой более или менее разветвленное соцветие с парциальными соцветиями битриоидной природы. Для метелки характерно постепенное уменьшение степени разветвленности боковых осей от основания к верхушке. Классический пример метелки - метелка некоторых злаков. Метелка характерна для широко культивируемых видов сирени (Syringa) и спиреи иволистной (Spiraea salicifolia) из розоцветных.

Метелка легко видоизменяется в несколько других типов сложных соцветий, Упомянем сложный щиток и антелу. Сложный щиток представляет собой видоизмененную метелку с укороченными междоузлиями главной оси и сильно развитыми междоузлиями боковых осей. Окончания парциальных соцветий при этом достигают уровня верхушечного цветка. У антелы междоузлия боковых осей так сильно удлиняются, что верхушечный цветок оказывается на дне воронки, образованной боковыми ответвлениями. Примером сложного щитка может служить соцветие спиреи японской (Spiraea japonica), а антелы - соцветие лабазника обыкновенного (Filipendula vulgaris) (см. рис. 102).

Сложная кисть представляет собой соцветие, у которого ботриоидные парциальные соцветия являются простыми кистями. Существуют разные типы сложных кистей. Наиболее обычны двойные (вероника простертая - Veronica prostrata) и тройные сложные кисти (верблюжья колючка - Alhagi maurorum). Производным от сложной кисти считается сложный колос. У сложного колоса цветки сидячие, т. е. расположенные непосредственно на боковых осях, и парциальные соцветия представляют собой простые колосья. Как и сложная кисть, сложный колос может быть двойным или тройным. Сложный колос имеют большинство злаков и многие осоковые.

Другое производное сложной кисти - сложный зонтик (у представителей семейства зонтичных). Чаще всего сложный зонтик имеет боковые оси первого и второго порядков. Оси первых отходят от верхушки главной оси, вторых - от верхушек осей первого порядка. Парциальные соцветия сложного зонтика, таким образом, представляют простые зонтики и получили у систематиков название зонтичков.

Помимо перечисленных существует еще ряд типов соцветий, у которых особенности ветвления главной оси отличаются от особенности ветвления парциальных соцветий (рис. 103). Их иногда называют агрегатными. Например, метелка зонтиков - метельчато ветвящееся соцветие, несущее на конечных осях простые зонтики

Рис. 103 Примеры агрегатных соцветий: 1 - метелка зонтиков, 2 - метелка корзинок, 3 - щиток корзинок, 4 - кисть корзинок, 5- колос корзинок
Рис. 103 Примеры агрегатных соцветий: 1 - метелка зонтиков, 2 - метелка корзинок, 3 - щиток корзинок, 4 - кисть корзинок, 5- колос корзинок

185

Рис. 104 Типы цимоидных (1-8) соцветий и пример тирса (9): монохазии (1 - «элементарный» монохазий, 2 - извилина, 3 - завиток), дихазии (4 - простой, 5 - двойной, или двойной завиток, 6 - тройной) и плейохазии (7 - простой, 8 - двойной)
Рис. 104 Типы цимоидных (1-8) соцветий и пример тирса (9): монохазии (1 - "элементарный" монохазий, 2 - извилина, 3 - завиток), дихазии (4 - простой, 5 - двойной, или двойной завиток, 6 - тройной) и плейохазии (7 - простой, 8 - двойной)

(аралии высокая и маньчжурская - Aralia elata, A. mandshurica). Метелка корзинок - метельчато разветвленное соцветие, несущее на конечных осях парциальные соцветия - корзинки. Существуют еще кисть корзинок (череда пониклая - Bidens cernua), колос корзинок (сушеница лесная - Gnaphalium sylvaticum) (см. рис. 103). Возможны и другие типы агрегатных соцветий.

186


Цимоидные соцветия.

Это обширная группа соцветий, встречающаяся так же часто, как и ботриоидные. Среди цимоидных соцветий выделяют два основных типа: цимоиды и тирсы. Цимоиды, как правило, представляют собой упрощенные тирсы. У всех цимоидных соцветий парциальные соцветия образуются за счет симподиального ветвления (рис. 104).

Различают три типа цимоидов: монохазии, дихазии и плейохазии. У монохазиев под цветком, завершающим главную ось, развивается только одно парциальное соцветие или в простейших случаях единственный цветок. В соответствии с особенностями ветвления парциальных соцветий типа монохазиев принято выделять извилину и завиток. Монохазий довольно обычен у части лютиковых, в частности у лютика едкого (Ranunculus асris). Парциальные соцветия в виде завитка встречаются у большинства бурачниковых.

От главной оси дихазия, под завершающим ее цветком, отходят два парциальных соцветия, а в простейших случаях - два цветка. Возможны простые, двойные, тройные дихазии и т. д. Дихазии встречается у ряда гвоздичных, например видов рода звездчатка (Stellaria).

У плейохазиев под цветком, завершающим главную ось, развиваются три и более парциальных соцветия (или цветка). Принципиально возможны двойные, тройные и т. д. плейохазии.

Для рода молочай (Euphorbia) из семейства молочайных характерен особый тип цимоидного соцветия, получивший название циатий. Циатий состоит из

186

верхушечного пестичного цветка и пяти тычинок, возникших вследствие крайней редукции пяти тычиночных парциальных соцветий. Циатий окружен обверткой, состоящей из листьев редуцированных парциальных соцветий.

Тирсы устроены сложнее, чем цимоиды. Это разветвленные соцветия, причем степень разветвления уменьшается от основания к верхушке. Главная ось тирса нарастает моноподиально, но парциальными соцветиями того или иного порядка являются цимоиды.

Возможны различные классификации тирсов. Тирсы, главная ось которых заканчивается цветком, называются закрытыми, в противном случае они считаются открытыми. В зависимости от степени разветвления боковых осей выделяют плейотирсы, у которых цимоиды размещаются на осях третьего и более высоких порядков; дитирсы, у которых цимоиды расположены на осях второго порядка; и монотирсы, у которых цимоиды находятся непосредственно на главной оси соцветия (см. рис. 104).

Внешнее сходство тирсов с кистью, колосом, сережкой, зонтиком или головкой позволяет говорить о кистевидном, колосовидном, сережковидном, зонтиковидном, головковидном тирсах и т. п. Тирсы легко преобразуются в другие типы соцветий в ходе редукции (уменьшения) числа боковых осей, укорочения междоузлий и т. д. В результате редукции возникают цимоиды - соцветия, по внешнему виду подобные ботриоидам, и даже одиночные цветки.

Тирсы встречаются у растений очень часто. Например, тирс - соцветие конского каштана (Aesculus hippocastanum), другой пример тирса - соцветие коровяка (Verbascum) из семейства норичниковых. Тирсы различных типов представляют собой соцветия многих губоцветных. Соцветия березы - сережковидный тирс.

187


Использование цветков и соцветий.

Практическое значение цветков и соцветий определяется прежде всего их привлекательным внешним видом и ароматом. Культура декоративных красивоцветущих растений неотделима от развития человеческой цивилизации. Самые древние памятники изобразительного искусства содержат наглядные свидетельства о применении цветов в культовых и праздничных церемониях. Использование цветов для украшения быта является важнейшим элементом культуры и искусства народов всех стран мира. В Японии составление букетов оформилось в целую школу национального прикладного искусства, называемого икебаной. Повсеместно без цветов не обходятся ни скромные семейные праздники, ни общенародные торжества.

Из многих видов растений природной флоры в результате длительной упорной селекции человеком получены исключительно разнообразные сорта, поражающие подчас воображение изысканной формой и окраской своих цветков. Известны, например, около 25 тыс. сортов роз, около 4 тыс. сортов тюльпанов, 12 тыс. сортов нарциссов и т. д. Учреждены специальные общества любителей и коллекционеров тюльпанов, лилий, орхидей, роз. В нашей стране и за рубежом существуют фирмы, специализирующиеся на разведении и продаже красивоцветущих растений. Особенно высоко поставлена культура декоративных луковичных однодольных (тюльпаны, гиацинты) в Нидерландах. В Сингапуре и ряде других стран Юго-Восточной Азии в промышленных масштабах выращивают орхидеи.

Многие цветки содержат ароматические эфирные масла. Розовое масло получают из лепестков махровых форм розы дамасской (Rosa damascena), розы столистной (R. centifolta) и некоторых других, оно применяется в парфюмерии и отчасти в медицине. В медицине употребляют и цветки таких

187

растений, как ромашка аптечная (Matricarla recutita), липа (Тilia cordata), календула, или ноготки (Calendula officinalis), бутоны софоры японской (Styphnolobium japonicum) - источник промышленного получения витамина Ρ (рутина) и др.

Цветки ряда видов применяются для ароматизации вин и Табаков. Из них особенно известен донник лекарственный (Melilotus officinalis), чьи цветки, содержащие кумарин, добавляют во многие сорта табака. Пищевые красители получают из цветков календулы, рылец культивируемого шафрана посевного (Crocus sativus) и сафлора красильного (Carthamus tinctoriuo). Зеленые бутоны каперсов колючих (Capparis spinosa) маринуют и используют как острую приправу. Ценная пряность - и бутоны сизигиума ароматного (Syzygium aromaticum). Они известны под названием гвоздики.

Некоторые крупные тропические цветки используют как овощи, например бутоны нескольких видов бананов (Musa). Из нектара цветков получают разные сорта меда. Наиболее ценные медоносы - разные виды липы, фацелия пижмолистная (Phacelia tanacetifolia) и гречиха съедобная (Fagopyrum esculentum). В последние десятилетия препараты из пыльцы растений стали использовать в медицине.

188


8. СЕМЯ, ПЛОД, СОПЛОДИЕ

СЕМЯ.

Если низшие и многие высшие растения размножаются спорами, не имеющими многоклеточных покровов1, то семенные растения размножаются семенами.

Семя - орган полового размножения и расселения семенных растений, обычно развивающийся из оплодотворенного семязачатка.

У голосеменных семена развиваются прямо на поверхности макроспорофилла (на семенной чешуе), а у покрытосеменных семена заключены в полость плода. В отличие от споры - единицы расселения споровых растений - семя обладает рядом особенностей, возникших в результате прогрессивной эволюции. Прежде всего семя представляет собой многоклеточную структуру, объединяющую запасающую ткань, зачаточное дочернее растение (зародыш) и специальный защитный покров. Этим семя существенно отличается от споры, где все необходимое для развития будущего растения-гаметофита содержится в единственной клетке.

По своей физиологии спора и семя также существенно различаются. Спора прорастает немедленно при поступлении в клетку влаги. Многие семена имеют различной длительности период физиологического покоя, в течение которого они не способны к активной жизнедеятельности и образованию проростка. Иными словами, семена как единицы расселения растений во всех отношениях значительно более надежны и универсальны, чем споры.

188

Рис. 105 Семена с эндоспермом, окружающим зародыш, - А (мак - Papaver somniferum); с эндоспермом, примыкающим к зародышу, - Б (пшеница - Trificum aestivum); с запасными веществами, отложенными в семядолях зародыша, - В (горох - Pisum sativum); с эндоспермом, окружающим зародыш, и мощным периспермом - Г (перец - Piper nigrum); с периспермом - Д (куколь - Agrosfemma githago): 1 - семенная кожура, 2 - эндосперм. Части зародыша: 3 - корешок, 4 - стебелек, 5 - почечка, 6 - семядоли, 7 - околоплодник, 8 - перисперм

Развитие семени начинается с того, что зигота, располагающаяся в семязачатке, вытягивается в длину и делится поперек перегородкой. Одна из клеток образует так называемый подвесок, или суспензор, другая - собственно зародыш. Подвесок содействует питанию зародыша, погружая его в эндосперм, а нередко приобретает свойства гаустория - присоски. Вторая клетка многократно митотически делится и в конечном итоге образует зародыш.

У голосеменных эндосперм гаплоидный и образуется тканями женского гаметофита. У покрытосеменных начало эндосперму дает триплоидное ядро, образовавшееся в результате слияния диплоидного вторичного ядра зародышевого мешка и одного из спермиев. Деление этого ядра дает всю массу питательной ткани - эндосперма. Степень развития эндосперма у разных таксонов неодинакова. Как правило, чем примитивнее в эволюционном отношении систематическая группа, тем лучше развит у нее эндосперм. Редукция эндосперма обычно связана с увеличением относительных размеров зародыша. С увеличением его размеров запасные вещества обычно накапливаются в самом зародыше (рис. 105).

В процессе развития женского гаметофита, а затем зародыша и эндосперма мегаспорангий, т. е. нуцеллус семязачатка, обычно разрушается, а его запасные вещества используются. Однако у некоторых таксонов эта ткань частично сохраняется, превращаясь в питательную ткань, физиологически аналогичную эндосперму. Она носит название перисперма и отмечена для семян представителей семейств перцевых, гвоздичных и ряда других.

Зрелые семена различают по форме, величине, структуре поверхности, окраске, а также по внутреннему строению (см. рис. 106). Исключительно разнообразна форма семян - шаровидная, дисковидная, эллипсоидная, линейная и т. д. Обычно семена невелики по размерам, лишь изредка достигая нескольких сантиметров длины. Очень мелкие, почти неразличимые простым глазом семена

189

свойственны видам семейства орхидных и многим паразитным растениям. Крупные семена встречаются у многих бобовых, конского каштана, некоторых тыквенных и ряда пальм. Семена тропического бобового моры маслоносной (Mora oleifera) достигают 16 см в поперечнике, у сейшельской пальмы (Lodoicea maldivica) - 50 см в диаметре и весят 15-20 кг. Семена цератонии стручковой (Ceratonia siliqua) из семейства бобовых имеют строго определенную массу (1 карат) и были выбраны ювелирами в качестве меры веса для драгоценных камней. Поверхность семян может быть совершенно гладкой, блестящей или шероховатой, бороздчатой, ребристой, ямчатой, опушенной волосками и т. д. Различают семена и по окраске. Особенно разнообразны по окраске семена бобовых. Семена часто снабжены разного рода придатками (присемянниками), выростами (например, крыловидными), иногда пучками волосков. Обычно семена прикреплены в плоде к фуникулусу - специальной ножке, соединяющей семя со стенкой завязи, но изредка - непосредственно к плаценте. Общий план строения семени определяется типом семязачатка, из которого оно возникло.

Основные структурные части зрелого семени: семенная кожура, питательная (запасающая) ткань и зародыш.

190

1Только у харовых водорослей развивающаяся зигота (спора) окружена несколькими спирально окружающими ее вегетативными покровными клетками архегония. В таком состоянии это растение переживает период покоя и может эффективно расселяться.


Семенная кожура.

Семенная кожура, или спермодерма, формируется главным образом за счет интегументов семязачатка, реже - за счет разрастания тканей халазы. У большинства растений семенная кожура плотно окружает семя и служит основным защитным покровом, препятствующим его иссушению и преждевременному насыщению влагой. Структурные особенности семенной кожуры связаны со способами распространения и прорастания семян. Они имеют большое значение для систематики. У семян, развивающихся во вскрывающихся плодах, в семенной кожуре часто образуется защитный слой из склерифицированных клеток. Иногда наружный слой кожуры становится мясистым и сочным (capкотеста), что привлекает птиц и млекопитающих и способствует распространению семян.

На поверхности семени обычно хорошо заметен рубчик - след, остающийся на месте прикрепления семени к фуникулусу (рис. 106). Морфологические особенности рубчика - форма, размеры, окраска и т. д. - имеют большое значение в систематике растений, а также широко используются в семеноведении при характеристике и определении семян.

Канал, или углубление в семенной кожуре, являющееся остатком микропиле семязачатка, называется микропилярным следом, остаток халазы на противоположном конце семени именуется халазальным следом. Через микропилярный след при прорастании семени выходит корешок. Помимо рубчика, микропилярного и халазального следов на

Рис. 106 Семя фасоли Phaseofus vulgaris (A - общий вид, Б - зародыш): 1 - след халазы, 2 - след микропиле, 3 - рубчик, 4 - семенной шов, 5 - семенная кожура (спермодерма), 6 - почечка, 7 - семядоля
Рис. 106 Семя фасоли Phaseofus vulgaris (A - общий вид, Б - зародыш): 1 - след халазы, 2 - след микропиле, 3 - рубчик, 4 - семенной шов, 5 - семенная кожура (спермодерма), 6 - почечка, 7 - семядоля

190

семенной кожуре обычно можно заметить особое утолщение, называемое ребром семени или его швом. Шов возникает в той части фуникулуса, которая у некоторых типов семязачатков сливается с иктегументом.

Многим семенам цветковых растений свойственно особое образование, имеющее вид мясистых наростов, пленок или бахромы. Оно развивается в различных частях семени и получило название присемянника или ариллуса. Природа присемянника различна. Иногда он возникает в результате разрастания тканей фуникулуса, обрастает семя частично или полностью, плотно прилегая к семенной кожуре, но не срастается с нею. В иных случаях ариллус - производное наружного интегумента семязачатка. Присемянники, располагающиеся близ микропилярного следа семени, известны под названием карункулы. Присемянники большей частью ярко окрашены и содержат сахара, жиры и белки. Эти придатки часто привлекают определенных животных, обычно птиц или муравьев, которые способствуют распространению семян и расселению растений.

191


Питательные ткани.

Питательной тканью в семенах могут быть эндосперм и перисперм. Чаще в семенах встречается эндосперм, реже перисперм, еще реже - обе питательные ткани одновременно. У некоторых таксонов специальные питательные ткани полностью отсутствуют и тогда запасные вещества откладываются непосредственно в зародыше.

Консистенция питательной ткани различна: твердая, жидкая, слизистая и т. п. Твердый, но снабженный глубокими складками и бороздами эндосперм называется руминированным. Чаще всего в питательной ткани накапливаются углеводы в виде зерен вторичного крахмала, реже липиды в виде капелек жирного масла. Кроме того, в семенах всегда имеются запасные белки, что особенно важно при прорастании, и фосфорное соединение фитин, которому приписывают роль стимулятора в метаболических процессах, совершающихся при прорастании.

В зависимости от химического состава преобладающих запасных веществ семена разделяют на крахмалистые (пшеница, кукуруза, рис и многие другие злаки), масличные (подсолнечник, лен, арахис, соя) и белковые (большинство бобовых).

191


Зародыш.

Зародыш обычно образуется из оплодотворенной яйцеклетки и представляет собой зачаток новой особи. Зародыш - это миниатюрный спорофит. Процесс формирования зародыша (эмбриогенез) сложен и подразделяется на несколько периодов. Этот процесс имеет свои особенности. Семена большинства растений заключают один зародыш. Он чаще всего бесцветен, реже окрашен и тогда содержит хлорофилл. Степень морфологической расчлененности зародыша различна у разных систематических групп. Зародыш в значительной мере составлен из меристематических клеток. Для наиболее примитивных таксонов характерен так называемый недоразвитый зародыш. Он очень маленький, точечный и формируется поздно, за период прорастания семени. У эволюционно более продвинутых групп зародыш хорошо развит, в его частях могут откладываться питательные вещества, а специальные питательные

191

ткани (эндосперм и перисперм) при этом редуцируются или полностью исчезают. У большинства цветковых растений ось зародыша состоит из зародышевых корешка и стебелька. К верхней части стебелька прикрепляются семядоли. Часть стебелька, располагающаяся ниже семядолей, называется гипокотилем, выше - эпикотилем (см. рис. 51). Верхушка стебелька завершается почечной, или плюмулой, зачатком главного побега растения. В семени корешок всегда направлен к следу микропиле. Из него образуется главный корень нового растения. У части семян гипокотиль и эпикотиль при прорастании способны удлиняться и выносить семядоли на поверхность. Число семядолей различно. У двудольных их обычно две, очень редко три или четыре, у однодольных только одна, у голосеменных их чаще всего несколько (от 2 до 15). Семядоли - первые листья растения, развивающиеся в семени на еще не дифференцированном зародыше. Считается, что односемядольный зародыш произошел от двусемядольного в процессе эволюции. При надземном прорастании семядоли зеленеют и способны к фотосинтезу, а при подземном - служат главным образом хранилищем питательных веществ, например у лещины или дуба. В других случаях семядоли (у злаков) выполняют роль гаустория, поглощающего питательные вещества эндосперма и передающего их в надземную часть проростка.

192


Физиология семени и его прорастание.

Рост семени обычно заканчивается незадолго до завершения его полного физиологического развития. Несколько позднее прекращается приток питательных веществ и снижается активность растительных гормонов. По мере того как активность гормонов и ферментов снижается до минимума, влажность семян падает. Покровы семени претерпевают существенные изменения: их ткани частично отмирают, уплотняются и нередко одревесневают. Такие зрелые семена способны переносить неблагоприятные условия среды и могут длительно (иногда до нескольких десятков лет) сохранять способность к прорастанию. Такие зрелые семена находятся в физиологическом покое, в этом состоянии происходят метаболические процессы, дыхание, иногда "дозревание" зародыша, но способность к набуханию при поступлении влаги и прорастанию часто заторможена.

Степень глубины физиологического покоя и его длительность неодинаковы. Семена выводятся из состояния покоя различным образом. Некоторые семена, особенно однолетних растений, легко набухают и прорастают уже под влиянием увлажнения. Для прорастания других и нормального развития проростка обязательна холодная стратификация, т. е. длительное выдерживание их при пониженной температуре, во влажной среде и в условиях хорошей аэрации. Наконец, существует еще одна группа так называемых "твердосеменных", семенная кожура которых в силу ее структурных особенностей водонепроницаема. Такие семена прорастают только после скарификации - искусственного нарушения целостности кожуры с помощью надцарапывания, перетирания с песком, ошпаривания кипятком и т. д. В природе такие семена набухают и прорастают обычно под влиянием резкой смены температурных режимов, способствующих нарушению целостности оболочки.

Прорастанием семян называют их переход от состояния покоя к вегетативному росту зародыша и формированию из него проростка. Прорастание начинается при оптимальном для каждого вида сочетании влажности и температуры среды, при свободном доступе кислорода.

192

Прорастание семян сопровождается сложными биохимическими и морфофизиологическими процессами. При поступлении воды в семенах резко усиливается процесс дыхания, активизируются ферменты, запасные вещества переходят в легкоусвояемую, подвижную форму, образуются полирибосомы и начинается синтез белка и других веществ. Рост зародыша обычно начинается с прорыва покровов удлиняющимися зародышевым корнем и гипокотилем в области микропилярного следа. После появления корня почечка развивается в побег, на котором развертываются настоящие листья (см. рис. 51). В практике сельского хозяйства жизнеспособность и качество семян характеризуются всхожестью, т. е. процентом семян, давших нормальные проростки в оптимальных для них условиях за определенный срок. Для полевых культур этот срок равен 6 - 10 суткам, для древесных - до 2 месяцев.

193


ПЛОД.

Образование и морфология плодов.

Зрелые семена большинства голосеменных почти не связаны с мегаспорофиллом - семенной чешуей. За счет тканей этой чешуи формируется лишь пленчатый придаток семени - крыло-летучка (у сосны или ели). Однако у наиболее высоко специализированных форм голосеменных вокруг семени (или семян) формируются более или менее сочные покровы из стерильных чешуевидных мегаспорофиллов. В этом случае, к примеру у можжевельника или эфедры, мясистые .чешуи формируют сочное образование, которое и содержит зрелые семена. Кожистые или деревянистые покровы семени голосеменных, образованные стерильными мегаспорофиллами, играют защитную функцию, а сочные их модификации обеспечивают эндозоохорное распространение семян птицами и другими животными.

Еще большую роль в защите и распространении семян играют ткани мегаспорофиллов (плодолистиков) - стенок завязи у цветковых растений. Разрастающаяся после оплодотворения завязь, содержащая семязачатки, превращается в специфическое образование, называемое плодом. Плоды у цветковых растений крайне разнообразны. Основные функции плода - формирование, защита и распространение семян.

Морфологической основой плода является гинецей, прежде всего завязь. Прочие части цветка - околоцветник, тычинки и чашечка - быстро увядают, но иногда изменяются и вместе с гинецеем также принимают участие в формировании плода, становясь сочными или, напротив, деревянистыми или пленчатыми. Самые глубокие изменения происходят в завязи. Ее стенки обычно разрастаются за счет усиленного деления клеток и увеличения их размеров. В клетках завязи накапливаются различные пластические и энергетические вещества: белки, крахмал, сахара, жирные масла, некоторые витамины и т. д. Зрелый плод характеризуется совокупностью только ему присущих особенностей. Плод несет семя или семена, которых у ряда растений может быть до нескольких тысяч. Это важнейшая его составная часть, хотя их масса может быть незначительна.

Зрелые семена прикрепляются к околоплоднику в тех местах, где в завязи располагалась плацента, свободно лежат в полости плода или плотно окружены мясистой стенкой. Семян в плоде может быть

193

Рис. 107 Строение плода (однокостянки) персика обыкновенного Persica vulgaris: 1 - 3 - околоплодник, или перикарпий (1 - экзокарпий, 2 - мезокарпий, 3 - эндокарпий), 4 - семя, 5 - след плодоножки, 6 - плодоножка
Рис. 107 Строение плода (однокостянки) персика обыкновенного Persica vulgaris: 1 - 3 - околоплодник, или перикарпий (1 - экзокарпий, 2 - мезокарпий, 3 - эндокарпий), 4 - семя, 5 - след плодоножки, 6 - плодоножка

не больше, чем семязачатков в завязи, а обычно и меньше, так как не все семязачатки достигают зрелости.

Плод, возникающий из ценокарпного, псевдомонокарпного и монокарпного гинецеев, формируется как более или менее морфологически единое образование, а из апокарпного - в виде отдельностей, каждая из которых соответствует простому пестику апокарпного гинецея. Каждая такая отдельность называется плодиком.

Существеннейшей частью плода, формирующей его внешнюю структуру, является околоплодник, или перикарпий (рис. 107). Перикарпий - стенка плода (или отдельных плодиков), окружающая семена и образующаяся из видоизмененных стенок завязи, нередко с участием других частей цветка, в частности чашечки, цветоложа и гипантия. Перикарпий обычно составляет основную массу плода. На перикарпии образуются разного рода выросты, крючочки, щетинки, хохолки из волосков, крылья и т. п. Эти выросты способствуют распространению плодов. Плоды любого типа, снабженные простыми или перистыми волосками, часто условно называют летучками, а при наличии крыловидных выростов - крылатками.

В перикарпии обычно различают три слоя: наружный, средний и внутренний. Нередко, особенно в монокарпиях, эти слои очень четко разграничены, но иногда различаются слабо, даже при анатомическом исследовании. Внешняя часть околоплодника получила название экзокарпия, или внеплодника. Например, у плода вишни - это тонкий блестящий наружный слой, у плодов цитрусовых - желтый или оранжевый железистый слой, называемый флаведо. Средний слой - мезокарпий, или межплодник. У вишни мезокарпием является съедобная сочная часть плода, а у цитрусовых - беловатый рыхлый слой (альбедо), лежащий непосредственно под желтым.

Внутренняя часть околоплодника - эндокарпий, или внутриплодник. В плодах вишни, а также персика, абрикоса и сливы эндокарпий - твердая косточка (окружающая единственное семя), образованная склереидами. Эндокарпий цитрусовых сильно видоизменен и превращен в соковые мешочки, составляющие основную массу плода. Соотношение толщины .различных слоев у плодов разных видов неодинаково, что в значительной степени связано с особенностями их распространения. В сочных плодах мясистым обычно

194

становится либо мезокарпий, либо эндокарпий. Склерифицируется, т. е. одревесневает, чаще всего эндокарпий.

С внутренней стороны перикарпия заметны остатки плацент, к которым нередко прикрепляются семена. Ценокарпный плод часто разделен продольными перегородками, соответствующими перегородкам завязи сложного пестика. Образующиеся при этом камеры называют гнездами плода, а о плоде говорят, что он двугнездный, трехгнездный и т. д. Иногда в разных типах плодов продольные перегородки формируются за счет внутренних выростов перикарпия, например у крестоцветных, у некоторых видов астрагалов и остролодочников из бобовых. Реже формируются поперечные перегородки, делящие плод на отдельные камеры. Изредка эти камеры полностью изолированы друг от друга, и плод легко распадается или разламывается по перегородкам между камерами на отдельные членики, которые разносятся ветром или водой. Плоды, распадающиеся на отдельные членики, называют членистыми.

В месте срастания краев плодолистика образуется шов, который называют брюшным, или сутуральным швом, а место средней жилки плодолистика - спинным, или дорсальным швом, или спинной складкой. На верхушке плода иногда заметны остатки видоизменившегося столбика. У плодов крестоцветных он получил название носика, и его форма и размер имеют важное систематическое значение.

Плоды чрезвычайно разнообразны по размерам, форме, строению перикарпия, его окраске, способам вскрывания, наличию выростов, придатков и т. п. Очевидно, это самый пластичный орган покрытосеменных. Все особенности плодов определяются необходимостью создания оптимальных условий для защиты развивающихся семян и обеспечения наилучших возможностей для расселения растения при минимальных затратах энергии и пластических веществ. Например, плоды многих сложноцветных очень невелики по размерам и массе, многочисленны и легко разносятся ветром. Напротив, крупнейший в мире плод сейшельской пальмы (Lodoicea maldivica), растущей только на Сейшельских островах в Индийском океане, достигает массы 45 кг. Другой очень крупный плод тропического бобового - энтады фасолевидной (Entada phaseoloides) уступает сейшельской пальме по массе, но может достигать 1,5 м длины. Представление о разнообразии плодов можно составить на основе рисунков 108-110.

Достаточно разнообразна и окраска плодов. Особенно варьирует окраска плодов, распространяющихся с помощью животных. Они бывают красными, желтыми, оранжевыми, синими или фиолетовыми и резко выделяются на фоне окружающей зелени, что связано с соотношением желтых и оранжевых пигментов - каротиноидов и синефиолетовых антоцианов. Необыкновенно разнообразны по окраске тропические плоды. Плоды, распространяемые ветром, водой или под действием собственной тяжести, яркой окраски, как правило, не имеют. Они обычно зеленые или буроватые.

195


Классификация плодов.

Многообразие плодов принято делить на четыре главных морфогенетических типа в соответствии с

195

Рис. 108. Сухие и сочные апокарпии - плоды, образованные несколькими (или многими) свободными плодолистиками: 1 - сухая многолистовка пиона - Раеоnia, 2 - сухая многолистовка калужницы - Caltha, 3 - многоорешек ветреницы - Anemone, лютика - Ranunculus и других представителей сем. лютиковых, 4 - сочная многокостянка малины, ежевики и других представителей рода рубус - Rubus, 5 - земляничина - многоорешек с разросшимся сочным цветоложем земляники - Fragaria, 6 - сочная многолистовка с удлиненным цветоложем лимонника - Schisandra, 7 - цинародий - многоорешек с разросшимся сочным гипантием шиповника - Rosa

основными типами гинецея: апокарпии, монокарпии, ценокарпии и псевдомонокарпии. Каждый из этих типов объединяет плоды одного эволюционно-морфологического уровня.

196


Плоды-апокарпии

образуются из цветков, имеющих апокарпный гинецей. Каждому отдельному, свободно сидящему на цветоложе простому пестику в зрелом плоде соответствует свободный плодик. Эволюционно апокарпии - наиболее архаичные плоды. Некоторые морфологические типы апокарпиев показаны на рисунке 108. Среди вскрывающихся апокарпиев следует упомянуть многолистовку, a среди невскрывающихся - многоорешек, разновидностями которого являются цинародий и земляничина. К сочным апокарпиям относится многокостянка. Иногда встречается и сочная многолистовка.

Многолистовки образованы двумя - многими обычно сухими плодиками-листовками, вскрывающимися по брюшному шву. Довольно редкий тип плода - сочная многолистовка, как правило, не вскрывается, но на брюшной стороне ее плодиков отчетливо виден

196

шов от срастания краев плодолистиков. Плоды-многолистовки довольно обычны у примитивных представителей подклассов магнолиевых, розоцветных, диллениевых и лютиковых. К ним относятся плоды пионов (Paeonia), купальницы (Trollius), калужницы (Caltha), магнолии (Magnolia). У дальневосточной лианы лимонника китайского (Schisandra chinensis) плод - сочная многолистовка. При созревании плода лимонника коническое цветоложе, усаженное свободными пестиками, начинает удлиняться, в результате чего образуется подобие сережки, на которой сидят красные "ягоды", каждая из которых - сочный плодик-листовка.

Многоорешек всегда бывает сухим и отличается от многолистовки невскрывающимися односемянными плодиками-орешками. Классический пример многоорешка - плоды видов лютика (Ranunculus), а также адонисов (Adonis), лапчаток (Potentilla) и др. Плод лотоса орехоносного (Nelumbo nucifera) называется погруженным многоорешком. Каждый из отдельных его орешков сидит в углублении дисковидного губчатого разросшегося цветоложа. Другое видоизменение многоорешка - земляничина. У этого многоорешка плодики сидят на мясистом разросшемся цветоложе, хорошо известном под названием "ягод" земляники и клубники (виды рода Fragaria). Наконец, цинародий - многоорешек, плодики которого сидят внутри кувшинчатого сочного гипантия, хорошо знакомого на примере плодов шиповника (виды рода Rosa). Плоды видов рода рубус (Rubus) - малина, ежевика, костяника, морошка - имеют плод многокостянку. Многокостянка - это апокарпий, состоящий из двух-многих плодиков - костянок. Мезокарпий каждого такого плодика сочный, а эндокарпий - твердый, склерифицированный.

197


Плоды-монокарпии

возникают из цветков, имеющих монокарпный гинецей. Монокарпии образовались в результате редукции плодиков апокарпного плода до одного-единственного плодика. Чаще всего они встречаются у наиболее эволюционно продвинутых представителей подклассов розоцветных и лютиковых.

Наиболее обычны следующие морфологические типы монокарпиев: боб, однолистовка, одноорешек, однокостянки сухая и сочная (рис. 109). Различия между бобом и однолистовкой невелики и непостоянны. Типичный боб - это сухой плод, вскрывающийся по брюшному шву и спинной складке двумя створками. Примерно половина представителей огромного семейства бобовых (Fabaceae) имеет такой плод, от которого и произошло название этой систематической группы. Иногда бобы встречаются и в других семействах. Помимо типичного боба известны бобы невскрывающиеся, членистые, распадающиеся по перетяжкам между члениками (род копеечник - Hedysarum), сочные невскрывающиеся бобы и односемянные укороченные орешковидные бобы. У специализированного рода консолида (Consolida), близкого к роду живокость (Delphinium) из семейства лютиковых, плод - многосемянный монокарпии, вскрывающийся только по брюшному шву. Такой плод является однолистовкой. Изредка встречается сочная однолистовка (например, у воронца - Actaea spicata из семейства лютиковых).

197

Рис. 109 Сухие и сочные монокарпии - плоды, образованные одним плодолистиком: 1 - сухая однолистовка консолиды - Consolida, 2 - сочная однолистовка воронца - Actaea, 3 - боб мышиного горошка - Vicea, 4 - сухая однокостянка миндаля - Hedysarum, 5 - членистый боб копеечника - Amygdalus, 6 - сочная однокостянка сливы - Prunus

Однокостянкой называют невскрывающийся односемянный монокарпий, эндокарпий которого (косточка) твердый, склерифицированный. Мезокарпий может быть сочный, как в плодах персика, абрикоса, сливы, черемухи, вишни и т. д., или сухой кожистый (миндаль). В последнем случае однокостянка называется сухой.

Наконец существует одноорешек - односемянный невскрывающийся монокарпии. Одноорешки свойственны кровохлебке (Sanguisorba), манжетке (Alchemilla) и репешку (Agrimonia eupatoria) - растениям из семейства розоцветных.

В противоположность апокарпиям, ценокарпные плоды развиваются из ценокарпных гинецеев, образованных сросшимися плодолистиками. Основа ценокарпиев - сложный пестик. Ценокарпные

198

плоды нередко разделены на отдельные гнезда, обычно по числу плодолистиков. Однако стенки гнезд могут разрушаться, и тогда плод становится одногнездным, В других случаях, в результате образования добавочных (ложных) перегородок стенками завязи, число гнезд (ложных гнезд) плода может увеличиваться и превышать число плодолистиков, участвовавших в образовании завязи. Ценокарпии возникают как из верхней, так и из нижней завязи. Сухие ценокарпные плоды бывают вскрывающимися, невскрывающимися, распадающимися продольно, т. е. дробными (так называемые схизокарпии), и членистыми - распадающимися поперечно. Сочные ценокарпии обычно не вскрываются.

199


Плоды-ценокарпии

- самая многочисленная группа плодов (рис. 110). Морфологические типы ценокарпиев весьма разнообразны. Главнейшие из них - ягода, коробочка, стручок, вислоплодник, а также ценокарпная листовка, яблоко, тыквина, гесперидий, ценобий и ценокарпная костянка, или пиренарий.

Житейское и ботаническое понятие "ягода" существенно различаются. Примерами ягод в ботаническом смысле являются плоды брусники (Vaccinium vitis-idaea), черники (V. myrtillus), винограда. У ягоды сочный невскрывающийся перикарпий, обычно не имеющий полости внутри. В мякоть перикарпия погружены семена, наружный плотный слой которых образуется за счет склерификации интегументов семязачатка. Изредка имеется лишь одно относительно крупное семя. Такими необычными ягодами являются ягоды видов барбариса (Berberis) с их "косточкой", которая в действительности представляет собой семя. Еще более необычно выглядит ягода любимого американцами фрукта - персей американской (Persea americana) из семейства лавровых. Ее крупные плоды, достигающие 15 см в длину, несколько напоминающие крупные груши, несут одно крупное твердое семя 7-8 см в диаметре. Близки к ягоде тыквина и гесперидий. Тыквина - плод представителей семейства тыквенных, у которого мясисто разрастаются плаценты. Гесперидий характеризуется железистым экзокарпием, губчатым мезокарпием и разросшимся эндокарпием, имеющим вид соковых мешочков (виды рода цитрус - Citrus из семейства рутовых).

Коробочка отличается от ягоды прежде всего сухим вскрывающимся перикарпием. Это многосемянный плод. Коробочка может быть одногнездной или многогнездной. Число гнезд в коробочке варьирует и чаще всего зависит от числа гнезд завязи, но иногда у зрелого плода перегородки разрушаются. Коробочки характерны для представителей многих семейств: лилейных, норичниковых, пасленовых, подорожниковых, гвоздичных, вахтовых, ивовых, фиалковых, маковых, колокольчиковых, кипрейных и др. По форме, размерам и способам вскрывания они могут существенно различаться (рис. 111). Коробочка, вскрывающаяся продольно по брюшным швам слагающих ее плодолистиков (например, у наперстянки крупноцветковой - Digitalis grandiflora и зверобоя продырявленного - Hypericum perforatum), получила название септицидной. Локулицидная коробочка вскрывается вдоль спинных швов слагающих ее

199

Рис. 110 Сухие и сочные ценокарпии - плоды, образованные несколькими (или многими) сросшимися плодолистиками: 1 - ценокарпная многолистовка водосбора - Aquilegia; 2 - коробочка, вскрывающаяся крышечкой, у белены - Hyoscyamus; 3 - коробочка, вскрывающаяся створками (у представителей разных семейств); 4 - членистый стручок дикой редьки - Raphanus; 5 - яблоко представителей подсемейства яблоневых, семейства розоцветных; 6 - стручочек многих видов крестоцветных; 7 - гесперидий, или померанец (апельсина, лимона), рода Cifrus; 8 - ягода черники, брусники рода Vaccinium; винограда - Vitis и многих других; 9 - вариант дробного ценокарпия вислоплодника зонтичных, разделяющийся на две половинки (мерикарпии); 10 - ценобий, распадающийся на четыре орешковидные части - эрема у ряда видов бурачниковых и губоцветных; 11 - ценокарпная многокостянка толокнянки - Arcfosfaphylos; 12- стручок большинства видов крестоцветных

плодолистиков (чайный куст китайский - Camellia sinensis; лилия - Lilium; тюльпан - Tulipa). Иногда коробочки распадаются на отдельные створки, разрываясь не по швам, а в ином месте (скополия тангутская - Scopolia tangutica), или вскрываются специальной крышечкой (белена черная - Hyoscyamus niger). Часть коробочек не вскрывается, но семена освобождаются через особые поры, щелевидные отверстия, прикрытые клапанами и т. д. (см. рис. 97). Примеры таких плодов - мак снотворный (Papaver somniferum),

200

многие виды колокольчика (Campanula) и ряд других растений. Полностью невскрывающиеся коробочки, у которых семена освобождаются после сгнивания перикарпия, известны под названием сухих ягод (шоколадное дерево - Theobroma cacao).

Стручок (и его видоизменение - стручочек) также относится к ценокарпиям. Этот морфологический тип плода характерен для всех представителей крестоцветных. Стручок возникает из завязи, образованной двумя сросшимися плодолистиками. Вдоль сросшихся краев плодолистиков располагаются плаценты, несущие семязачатки, преобразующиеся в плоде в семена. В большинстве случаев от краев сросшихся плодолистиков вырастают внутрь полости плода перегородки, делящие его на два гнезда. Когда стручок раскрывается, на плодоножке остается рамка из краев плодолистиков, несущая семена. Существуют также невскрывающиеся стручки и стручочки. Иногда встречаются членистые стручки с поперечными перетяжками и перегородками, отделяющими семена, располагающиеся в отдельных камерах. Членистые стручки разламываются по перегородкам на отдельные членики (дикая редька - Raphanus raphanistrum). Стручочками называют плоды такого же типа строения, но длина которых равна ширине или лишь слегка ее превышает.

Рис. 111 Типы коробочек: 1 - септицидная, вскрывающаяся по брюшным швам слагающих ее плодолистиков; 2 - локулицидная, вскрывающаяся по спинным швам плодолистиков; 3 и 4 - септифрагные, вскрывающиеся в результате отрыва наружных стенок или расщепления - разрыва перегородок коробочки; 5 - пороцидная, вскрывающаяся специальными порами или щелями; 6 - вскрывающаяся крышечкой; 7 - дробная, или схизокарпий (регма), разламывающаяся на фрагменты в результате расщепления ее по спинным швам плодолистиков

201

Многие ценокарпии не вскрываются, но способны распадаться продольно на отдельные замкнутые или вскрывающиеся доли, называемые мерикарпиями. Мерикарпии могут содержать одно, два или несколько семян. Распадающиеся ценокарпии получили название схизокарпиев. Характерен схизокарпий, например, для многих представителей семейства мальвовых. Плоды мальвовых, распадающиеся на незамкнутые с брюшной стороны мерикарпии, называются калачиками. Регма - это схизокарпий, у которого при опадании и одновременном вскрывании мерикарпиев в центре остается колонка (см. рис. 97). Такой плод имеют многие молочайные. Известная всем крылатка клена (Acer) может быть названа двукрылым схизокарпием.

Схизокарпий зонтичных из-за специфического строения получил название вислоплодника. При созревании вислоподник часто распадается по спайке, объединяющей доли плода, на два мерикарпия, повисающих на так называемом карпофоре. Помимо зонтичных, подобного типа плод встречается и у некоторых представителей близкого семейства аралиевых. К схизокарпиям относятся плоды многих бурачниковых и почти всех губоцветных - ценобии. Они возникают из двугнездного гинецея, у которого на ранних стадиях развития в гнездах появляются перегородки, так что ко времени опыления завязь разделяется на четыре гнезда, в каждом из которых располагается по одному семязачатку. Зрелый плод состоит из четырех долей, причем одна доля соответствует половине плодолистика. Такие "полумерикарпии" называют эремами 1.

У ценокарпной костянки, или пиренария, как и у плодиков апокарпной многокостянки, - самый внутренний слой перикарпия - эндокарпий, окружающий семя, склерифицируется, т. е. становится деревянистым. Однако в отличие от апокарпной многокостянки пиренарий возникает из ценокарпного гинецея и содержит внутри две или несколько косточек; Число косточек зависит от числа фертильных, т. е. плодущих, гнезд. Примером ценокарпной многокостянки могут служить плоды толокнянки - обычного растения светлохвойной тайги (Arctostaphylos uva-ursi), женьшеня (Рапах ginseng), липы сердцелистной (Tilia cordata). Иногда количество косточек редуцируется.в соответствии с изменениями в гинецее, и образуется одногнездный пиренарий типа плода кокосовой пальмы (Cocos nucifera), в обиходе называемый кокосовым орехом.

Плод яблоко также относится к ценокарпиям. Гнезда такого плода содержат семена, окруженные хрящеватой тканью эндокарпия, а мясистый мезокарпий возникает из разросшейся и видоизмененной ткани гипантия. Яблоко характерно для многих розоцветных: яблони (Malus), груши (Pyrus), рябины (Sorbus) и т. д.

202

1Не следует использовать термин "орешек" (плодик апокарпия) для обозначения долей ценокарпного дробного плода.


Плоды-псевдомонокарпии

- также довольно обычны. Внешне псевдомонокарпии имитируют монокарпии, отчего и возникло их

202

Рис. 112 Сухие и сочные псевдомонокарпии - ценокарпные плоды, образованные несколькими плодолистиками, с одним гнездом завязи и единственным семязачатком: 1 - орех у лещины - Cory/us, 2 - 4 - семянки различного типа у представителей сложноцветных, 5 - зерновка у злаков, 6 - желудь у буковых, 7 - псевдомонокарпная костянка у грецкого ореха - Juglans

название. Псевдомонокарпии образуются из псевдомонокарпного гинецея. В таком гинецее первоначально закладываются два или большее число плодолистиков, но развивается только один, а остальные редуцируются. Иногда редукция не происходит, но плодолистики так плотно срастаются краями, что границы между ними незаметны. В обоих случаях возникает единственное гнездо завязи, обычно с единственным семязачатком. К псевдомонокарпиям относятся орех, желудь, псевдомонокарпная костянка, семянка, мешочек и зерновка (рис. 112).

Перикарпий ореха сильно склерифицирован, становится деревянистым и несет одно, редко два семени. Общеизвестны орехи лещины (Corylus avellana) и фундука (Corylus colurna). Орех может быть довольно крупным по своим размерам, как у лещины, либо относительно маленьким (у ольхи - Alnus, хмеля - Humulus lupulus). Иногда на его перикарпии образуются крыловидные выросты, и в этом случае говорят о крылатом орехе (береза - Betula, ревень - Rheum). К ореху близок желудь, имеющий кожистый или деревянистый перикарпий. У основания желудь окружен особым образованием - плюской, представляющей собой сросшиеся стерильные ветви цимоидного соцветия (дуб - Quercus, каштан - Castanea). Плод грецкого ореха (Juglans regia) следует называть псевдомонокарпной костянкой, потому что околоплодник у него состоит из мясистого экзокарпия и склерифицированного эндокарпия.

Семянка - это обычно относительно небольшой плод с кожистым перикарпием, не срастающимся с семенем. Плод-семянка характерен для всех представителей огромного семейства сложноцветных, а также для семейств ворсянковых, валериановых и крапивных. Семянке часто свойственны придатки, представляющие собой видоизмененные покровы цветка или прицветников. Многие семянки снабжены летучками. Семянка осок заключена в особой

203

формы видоизмененный пузыревидный прицветник и называется мешочком. Зерновка - плод всех злаков. Это односемянный плод, одетый тонким пленчатым, реже мясистым (у некоторых тропических бамбуков) перикарпием, срастающимся с единственным семенем.

204


Соплодия.

Обычно под соплодием понимают сросшиеся в единое целое несколько или даже много плодов, возникших из отдельных цветков. Классический пример такого типа соплодия - соплодие ананаса.

Согласно более широкому представлению, соплодие - совокупность зрелых плодов одного соцветия, более или менее четко обособленного от вегетативной части побега. Проще говоря, соплодие - это соцветие, несущее зрелые плоды. Исходя из подобной точки зрения, соплодиями следует считать гроздь ягод винограда, щиток плодов рябины, сложные зонтики вислоплодников укропа, "плоды" хлебного дерева и ананаса. Классифицировать соплодия можно на основе соцветий, из которых они возникли.

204


Распространение плодов и семян.

В начале XX в. шведский ботаник Р. Сернандер дал любым частям растений, с помощью которых они способны расселяться общее название диаспор. В качестве диаспор могут выступать семена, плоды, соплодия, части вегетативного тела и даже целые растения. Главнейшие типы диаспор у семенных растений - плоды и семена, у низших и высших споровых - споры.

Существуют два основных пути распространения диаспор. Один - путем механизмов, выработанных в процессе эволюции самим растением, другой - с помощью различных внешних агентов - ветра, воды, животных, человека и т. д. Первый тип получил название автохории, второй - аллохории.

Растения соответственно называются автохорами и аллохорами. Плоды и семена автохоров рассеиваются сравнительно недалеко от материнского растения, обычно не больше нескольких метров от него. Группа автохорных растений разделяется на механохоры и барохоры. Плоды многих механохоров вскрываются по гнездам или створкам, причем семена из них высыпаются. Так обстоит дело у фиалки трехцветной (Viola tricolor), видов тюльпана (Tulipa) и др. Некоторые механохоры активно разбрасывают семена благодаря специальным приспособлениям в плодах, в основе которых лежит повышенное осмотическое давление клеток основной ткани. Наиболее обычные растения такого рода - недотрога обыкновенная (Impatiens nolitangere), экбалиум пружинистый, или бешеный огурец (Ecballium elaterium). На небольшие расстояния могут "отползать" упавшие на землю плоды некоторых клеверов вследствие гигроскопических движений зубцов чашечки, прикрепленной к плоду.

К барохорам относятся растения, обладающие тяжелыми плодами и семенами. К ним можно отнести желуди дуба (Quercus), плоды грецкого ореха (Juglans regia), семена конского каштана (Aesculus hyppocastanum). Эти семена осыпаются с материнского растения и оказываются в непосредственной близости от своих родителей.

К группе автохоров относятся также геокарпные растения. У геокарпных видов плоды в процессе развития внедряются в почву и там созревают. Наиболее известный из них арахис подземноплодный, или земляной орех (Arachis hypogaea).

204

Существуют четыре основных способа аллохории. Это анемохория, зоохория, гидрохория и антропохория. Семена анемохоров переносятся движением воздуха. Для невскрывающихся плодов анемохоров характерны разнообразные летательные приспособления: летучки, крылатки и т. д. Классический пример растений, имеющих плоды-летучки, - одуванчик (Taraxacum officinale). Его плоды способны пepeлетать по воздуху на значительные расстояния. Крылатые плоды ясеня обыкновенного (Fraxinus excelsior) и клена платановидного (Acer platanoides), оторвавшись от материнского растения, могут планировать на несколько десятков метров. Крылом, возникшим из прицветника и несущим целое соплодие, обладают виды липы (Tilia).

Приспособлениями к анемохорному распространению обладают не только плоды, но и семена. При этом плоды, содержащие такие семена, обязательно вскрываются, а высыпающиеся семена разносятся ветром. Всем знаком тополевый пух, являющийся опушением мелких семян тополя (Populus) и легко разносящий их даже при слабом ветре.

В отдельных случаях отмершее растение со зрелыми плодами способно само перемещаться под порывами ветра. Эта группа растений называется перекати-поле. Подсыхающий стебель таких растений легко обламывается, и рыхлый или более или менее компактный легкий куст свободно перегоняется ветром, рассеивая при этом дозревающие семена. К растениям типа перекати-поле относятся многие обитатели степей из самых различных таксономических групп, например, качим развесистый - Gypsophila paniculata (сем. гвоздичные), солянка холмовая - Salsola collina (сем. маревые) и др.

Плоды гидрохоров, распространяющиеся с помощью воды, снабжены плотным малопроницаемым для воды эндокарпием, волокнистым легким мезокарпием, а также воздухоносными полостями, поддерживающими плод на плаву. Наиболее известным тропическим гидрохором является кокосовая пальма (Cocos nucifera), заселившая . тропические побережья всех океанов. Плоды таких гидрохоров могут переноситься морскими и океаническими течениями на тысячи километров. Так, остатки плодов тропической лианы - энтады (Entada) находили близ островов Новая Земля, куда заходит последняя ветвь Гольфстрима. Плоды пресноводных гидрохоров нередко снабжены плавательными поясками из опробковевшей ткани и плотной кожурой. Большинство водных и прибрежноводных растений нашей флоры относится к этой экологической группе, например частуха подорожниковая (Alisma plantago-aquatica), вех ядовитый (Cicuta virosa) и многие другие.

Зоохорными называются способы распространения плодов и семян с помощью животных. Они очень разнообразны. Есть плоды, прикрепляющиеся к шерсти и ногам животных с помощью различных прицепок, крючков, шипов, а также благодаря клейкой поверхности или железистому опушению - экзозоохория. Классические экзозоохоры - виды лопуха (Arctium), чьи соплодия, обладающие очень цепкими щетинками обвертки, легко переносятся шерстью животных. К лапам животных с помощью липкой поверхности прикрепляются плоды линией северной (Linnaea borealis). Столь же часто плоды и семена расселяются эндозоохорно. Млекопитающие, птицы и насекомые поедают их и разносят на значительные расстояния. Обычными эндозоохорами являются сочные плоды и ягоды наших лесов, например толокнянка. Особую группу среди зоохоров составляют растения-мирмекохоры, плоды и семена которых имеют мясистые сладкие или маслянистые придатки и разносятся муравьями.

Антропохория среди растений тесно связана с деятельностью человека. В частности, антропохорами являются все сорные растения, а также такие мусорные

205

растения, как крапива (Urtica dioica). К группе антропохорных растений примыкают и культурные растения, занимающие огромные площади возделываемых земель на всех материках.

206


Использование плодов и семян.

Плоды и семена широко используются человеком как продукты питания, в технике, медицине и животноводстве.

Пищевое использование плодов и семян связано с тем, что в них в большом количестве накапливаются различные запасные вещества - углеводы, белки, жиры, а также витамины. Кроме того, во многих плодах концентрируются вторичные метаболиты - алкалоиды, терпеноиды, фенольные соединения. Это делает их особенно важными для медицины.

Следует отметить, что в результате векового отбора и научной селекции получены культурные формы многих растений, которые по продуктивности плодов во много раз превосходят своих дикорастущих предков.

Некоторые плоды и семена используют для приготовления различных кустарных поделок, от примитивной посуды до бус, ожерелий и пуговиц.

В естественных природных сообществах плоды и семена растений играют важнейшую роль в питании огромного числа самых разнообразных диких животных.

Более подробно чрезвычайно разнообразное применение плодов и семян в деятельности человека и их значение (кроме прямого предназначения) в природе будет рассмотрено при характеристике отдельных групп растений во второй части настоящей книги, посвященной главным образом систематике.

206


Приложение

ИСТОРИЯ БОТАНИКИ В ДАТАХ

Около 300 лет до Рождества Христова - "Естественная история растений" - первый, почти полностью сохранившийся до наших дней ботанический трактат ученика Аристотеля Теофраста (371-286 гг. до Р. X.). Его взгляды на природу растений и их классификацию оказывали влияние на развитие ботаники почти до XVIII в. Линней называл Теофраета "отцом ботаники".

I в. после Р. X. - трактат древнегреческого врача Диоскорида "О лекарственных средствах". Впервые описано около 600 видов растений, преимущественно используемых в медицине.

XIII в. трактат "О растениях" - 7 книг из энциклопедии крупнейшего средневекового немецкого ученого-схоласта Альберта Великого (1206-1280), провозвестника возрождения ботаники. Фундаментальная сводка, содержащая описания растений и их свойств, заимствованные в основном у древних.

XIV в. - создание в Италии первых ботанических садов: Салерно (1309), Венеция (1333). Более известны академические ботанические сады в Голландии - Лейден (1587), во Франции - Монпелье (1593) и Страсбург (1619), в Англии - Оксфорд (1621), в Германии - Гейдельберг (1593) и в Италии - Пиза (1533) и Болонья (1567).

Начало XVI в.- изобретение способа сохранения растений путем сушки между листами бумаги (начало гербаризации растений) итальянским ученым Лукой Гини

206

(1490-1556). Гербарий ученика Гини - Ж. Цибо (1532) хранится во Флоренции (Италия).

XVI в.- начало возрождения ботаники; немецкие "отцы ботаники" описывают, зарисовывают с натуры растения местной флоры и составляют первые оригинальные "травники": 1530-1536 - "Живые изображения растений" О. Брунфельса, 1539 - "Новый травник" И. Бока, 1542 - "История растений" Л. Фукса.

1583 - "16 книг о растениях" итальянца А. Чезальпино (Цизальпино) (1519 - 1603). Первая исскуственная система растительного царства, оказавшая большое влияние на развитие систематики в долиннеевский период.

Около 1509 года - изобретение микроскопа братьями Янсен.

Конец XVI - начало XVII в.- создание первых хранилищ гербаризированных растений - гербариев.

XVI-XIX вв.- активное изучение флор "экзотических" стран: Эрнандес, Пизон, Маркграф (XVII в.) - Центральная и Южная Америка; Слоан (XVII в.) - Вест-Индия; Румпф (XVII в.) - Молуккские о-ва (Индонезия); Бойм (XVII в.), Кемпфер (XVII в.), Кеннингем (XVII в.), Шерард (XVII-XVIII вв.) - Индия и Китай; Форскаль (XVIII в.) - Сирия и Египет; Тунберг (XVII-XVIII вв.) - Япония, Бергиус (XVIII в.), Коммерсон (XVIII в.), Адансон (XVIII в.), Дефонтен (XVIII - XIX в.) - Африка; Гмелин (XVIII в.), Паллас (XVIII в.) - Сибирь; Крашенинников (XVIII в.) - Камчатка; Гумбольдт и Бонплан (XVIII-XIX вв.) - Америка; Буассье (XIX в.) - страны Востока; Бэнкс (XVIII в.), Браун (XIX в.) - Австралия; Карелин, Кирилов (XIX в.) - Алтай; Турчанинов (XIX в.) - Забайкалье; Биберштейн (XIX в.) - Кавказ.

1629 - опыты голландского естествоиспытателя Ж. ван Гельмонта (1577-1644) по корневому питанию растений. Первая работа в области физиологии растений.

Середина XVII в. - немецкий натуралист и философ И. Юнг (1587-1657) закладывает основы описательной морфологии растений.

1665 - открытие клеточного строения организмов английским естествоиспытателем Р. Гуком (1635-1703).

1683 - первое описание инфузорий и бактерий голландцем А. ван Левенгуком (1632-1723).

1686-1704 - публикация "Истории растений" английского биолога Д. Рея (1627-1705). Первое научное определение вида у растений. Описано 18600 видов, введено деление растений на однодольные и двудольные.

1694 - "Элементы ботаники" Ж. Турнефора (1656-1708) в Париже. При классификации растений впервые использованы четыре систематические категории: класс, секция (близко к понятию отряда в зоологии), род и вид. Введено научное понятие рода.

1594 - экспериментальное доказательство пола у растений немецким ботаником и врачом Р. Камерариусом (1665-1721). Первая работа в области эмбриологии растений.

Вторая половина XVII в. - итальянский ученый М. Мальпиги (1628-1694) и английский - Н. Грю (1641 - 1711) закладывают основы анатомии растений.

1709 - "Растения, погребенные потопом" швейцарского ученого И. Шейхцера (1672-1733). Заложены основы палеоботаники.

1714 - создание "аптекарского огорода" (рис. 113), позднее Ботанического сада и Ботанического института (ныне единое учреждение Ботанический институт им. В. Л. Комарова в Санкт-Петербурге).

207

Рис. 113 Первое ботаническое учреждение в России на карте Петербурга 1725 года
Рис. 113 Первое ботаническое учреждение в России на карте Петербурга 1725 года

208

1727 - работы английского естествоиспытателя С. Гейлса (1677-1761) по корневому питанию растений.

1735 - "Система природы" К. Линнея (1707-1778) - венец искусственных систем в систематике растений.

1749-1788 - "Естественная история" французского естествоиспытателя Ж. Бюффона (1707-1788). Научные доказательства изменчивости видов.

1753 - "Виды растений" К. Линнея. Введение бинарной номенклатуры у растений. День выхода этого сочинения - 1 мая 1753 г, считается исходной датой при определении приоритета в описании новых видов растений.

Вторая половина XVIII в. - рабртами немецкого ботаника И. Гедвига (1730 - 1799) заложены основы науки о мхах - бриологии.

Середина XVIII в.- "Лестница существ" швейцарского натуралиста Ш. Боннэ (1720-1793): неорганические тела - растения - животные- человек.

1756-1760 - первые опыты по гибридизации растений немецкого ученого И. Кельрейтера (1733-1806).

1763 - "Естественные семейства растений" французского естествоиспытателя М. Адансона (1727-1806). Первая естественная система растений. Постулат одинаковой значимости всех признаков для классификации (принцип Адансона) используется до настоящего времени в ряде подходов к классификации.

1774 - первые опыты по фотосинтезу английского ученого Д. Пристли (1733- 1804). Открытие выделения кислорода растениями.

1779 - открытие фотосинтеза голландским естествоиспытателем Я. Ингенхаузом (1730-1799).

1782 - работа швейцарского ученого Ж. Сенебье (1742-1809) по изучению воздушного питания растений. Введение понятия "физиология растений" (1791).

1789 - "Роды растений" французского ботаника А. Л. Жюссье (1748-1836). Революционная работа, положившая конец созданию искусственных систем в ботанике. Впервые намечено 100 естественных семейств, большинство из которых сохранилось в науке до нашего времени.

1789-1814 - работы шведского ученого А. Э. Ахариуса (1757-1819), основателя лихенологии. Русский термин "лишайник" был предложен А. Н. Бекетовым в 1860 г.

1790 - "Опыт объяснения метаморфоза растений" И. Гёте (1749-1832), великого немецкого поэта и естествоиспытателя. Научное обоснование идеи единства и видоизменения органов растений. Заложены основы сравнительной морфологии. Термин "морфология" введен Гёте в 1817 г.

1793 - открытие перекрестного опыления с помощью насекомых немецким ботаником X. Шпренгелем (1750-1816). Заложены основы антэкологии растений.

1804 - швейцарский химик и физиолог растений Н..Т. Соссюр (1767-1845) разработал основы теории дыхания растений и показал роль СO2 и участие воды в процессе фотосинтеза.

1809 - первая эволюционная теория французского естествоиспытателя Ж. Б. Ламарка (1744-1829).

1813 - "Элементарная теория ботаники" швейцарского ботаника О. Декандолля (1778-1841), по его системе составлялись флористические сводки на протяжении целого века, многие таксоны, им установленные, сохранились в ботанике до наших дней. В монументальном многотомном труде, начатом О. Декандоллем (продолжен его сыном и внуком), "Введение в естественную систему растительного мира" (1818- 1874) описано около 75000 видов растений.

209

1822 - открытие осмоса французским исследователем Г. Дютроше (1776-1847). Открытие метода мацерации тканей.

Начало XIX в. - работы немецкого естествоиспытателя А. Гумбольдта (1769- 1859), заложившие основы географии растений.

1323 - "Основы общей географии растений" датского ботаника И. Скоу, положившие начало флористическому районированию земного шара.

1828-1837 - "История ископаемых растений" французского ботаника А. Броньяра (1801 - 1876), создание палеоботаники.

Первая половина - середина. XIX в.- работы шведских ученых - отца и сына Агардов в области изучения водорослей, оформляется наука альгология.

Первая половина XIX в.- работы основателей микологии (науки о грибах) X. Персона (1755-1837) и Э. Фриза (1794-1878).

1331 - открытие клеточного ядра английским ботаником Р. Броуном (1773-1858).

1838 - обоснование клеточной теории немецкими учеными ботаником М. Шлейденом (1804-1881) и зоологом Т. Шванном (1810-1882).

1840 - опубликован труд немецкого агрохимика Ю. фон Либиха (1803-1873) "Питание растений минеральными веществами. Опровержение теории гумуса". Установлено, что в питании растений основу составляют неорганические вещества почвы и углекислый газ воздуха.

1844-1846 - введение термина "протоплазма", работы немецкого ботаника X. фон Моля (1805-1872) по ее строению.

1851 - открытие гомологии при смене поколений у высших растений немецким ученым В. Гофмейстером (1824-1877).

1855 - "География растений" швейцарского ученого А. Декандолля (сына О. Декандолля), фитогеография выделяется в самостоятельный раздел ботаники.

1855 - сформулирован постулат немецкого исследователя Р. Вирхова "всякая клетка от клетки". Клеточная теория приобретает современное "звучание".

1858 - теория немецкого исследователя Г. фон Негели (1817-1891) о мицеллярной структуре протоплазмы.

1859 - "Происхождение видов" Ч. Дарвина (1809-1882). Заложены научные основы современной теории эволюции.

1860 и последующие годы - изучение фотосинтеза немецким физиологом растений Ю. Саксом (1832-1897) с использованием водных культур растений.

1860 - опыты одного из основателей микробиологии Л. Пастера (1822-1895), показавшие несостоятельность теории самозарождения жизни.

1862-1883 - "Роды растений" английских ботаников Д. Бентама (1800 - 1884) и Д. Гукера (1817-1911). Последняя по времени создания и наиболее значительная естественная система растений.

1864 - первая попытка создания генеалогической системы высших растений немецким ботаником А. Брауном (1805-1877).

1865 - "Опыты над растительными гибридами" Г. Менделя (1822-1884). Сформулированы главнейшие законы наследования признаков (позднее названные законами Менделя), составившие основу генетики.

1866 - биогенетический закон развития Э. Геккеля (1834-1919): филогенез отраженно повторяется в онтогенезе. Позднее получил название закона Геккеля - Мюллера.

1866 - "Руководство к опытной физиологии растений" Ю. Сакса - основы современной экспериментальной физиологии растений.

210

1872 - "Растительность земного шара" немецкого географа растений Г. Гризебаха (1814-1879), заложены основы фитоценологии (геоботаники).

1875 - полное описание митоза немецким исследователем Э. Страсбургом (1844-1912).

1877 - изучение осмотических явлений в живой клетке немецким физиологом растений В. Пфеффером.

1882 - "Физиологическая анатомия растений" австрийского ученого Г. Габерланда (1854-1944). Первая современная классификация растительных тканей, основанная на их функциях.

1884 - "Сравнительная морфология и биология грибов и бактерий" немецкого миколога Г. де Бари (1831 - 1888), одна из основополагающих работ по микологии.

1884 - открытие оплодотворения у цветковых растений Э. Страсбургером.

1887-1915 - многотомный труд "Die naiurlichen Pftanzenfamilien" немецких ботаников А. Энглера (1844-1930) и К. Прантля (1849-1-893). Это крупнейшее издание в области систематики растений всех времен. Система Энглера использовалась ботаниками до 80-х гг. XX в.

1893 - эвантиевая гипотеза происхождения цветка американского ботаника Ч. Бесси (1845-1915). В 1896 г. эти же воззрения независимо были высказаны немецким ботаником Г. Галлиром (1868-1932).

1893 - бельгийский ученый Л. Долло (1857-1931) обосновывает положение о необратимости биологической эволюции, позднее получившее название "правила Долло".

1893 - русский ботаник С. И. Коржинский (1861 - 1900) обосновывает морфолого-географический метод в систематике растений, детально разработанный в 1898 г. австрийским ботаником Ф. Веттштейном (1863-1931).

1895 - "Экологическая география растений" датского ботаника И. Варминга (1841 -1924). Заложены основы современной экологии растений.

1898 - открытие двойного оплодотворения у покрытосеменных русским ботаником С. Г. Навашиным (1857-1930).

1900 - повторное открытие законов наследственности Менделя Э. Чермаком (1871 - 1962), К. Корренсом (1864-1933) и Г. де Фризом (1848-1935).

1901 - разработка теории мутаций Г. де Фризом.

1912 - разработка русским ботаником В. Л. Комаровым (1869-1945) представлений о виде - расе, позднее использованных при работе над "Флорой СССР".

1913 - выяснение структуры хлорофилла группой немецкого химика Ф. Вильштедтера (1872-1942).

1915 - изложение русским ботаником В.Н. Сукачевым (1880-1967) основных направлений и методов фитоценологии.

1916 - "Эволюция путем гибридизации" голландского ботаника Ж. Лотси (1867-1931).

1920 - Н. И. Вавилов (1887-1943) формулирует закон гомологических рядов.

1920 - работа американских исследователей В. В. Гарнера (1875-1941) и Г. А. Алларда (1880-1963) о значении света в детерминации процессов развития растения.

1922 - работы шведского эколога Г. Турессона (р. 1892) в области экологии вида. Установлено существование у растений наследственно закрепленных форм - экотипов.

1922 - гипотеза дрейфа материков немецкого географа А. Вегенера (1880-1939).

211

Заложена основа современной теории тектоники плит, важной для формирования многих положений географии растений.

1924 - "Происхождение жизни" А. И. Опарина, впервые сформулирована естественнонаучная теория возникновения жизни на Земле.

1926 - открытие голландским исследователем Ф. Вентом специфических гормонов роста, ауксинов.

1926 - "Биосфера" В. И. Вернадского (1863-1945).

1926 - работа отечественного генетика С. С. Четверикова (1880-1958) по обобщению биолого-генетических основ микроэволюции.

1926-1928 - первые работы отечественного фитогеографа М. Г. Попова (1891 - 1955), давшего оригинальную гипотезу формирования флор путем "сверхгибридизации".

1930 - теломная теория происхождения органов сосудистых растений немецкого палеоботаника В. Циммермана.

1930 - исследования русского физиолога растений М. X. Чайлахяна по гормональному контролю роста и развития растений.

1933 - новая теория биологического окисления немецкого ученого Виланда (1377-1957). Независимо разрабатывалась в России В. И. Палладиным.

1934-1964 - выходит 30-томное издание "Флоры СССР", крупнейшей сводки такого рода. В ней описано свыше 18000 видов, произрастающих на территории бывшего Советского Союза.

1935 - разработка английским геоботаником А. Тенсли понятия экосистемы.

1935 - кристаллизация вируса табачной мозаики американским микробиологом У. Стенли.

1937 - установление цикла превращений в организме органических кислот американским биохимиком Г. Кребсом (цикл Кребса).

1937 - изучение фотосинтеза английским биохимиком Р. Хиллом. Фотолиз воды с помощью изолированных хлоропластов.

1939 - разработка теории климакса растительных сообществ американским ботаником Ф. Клементсом (1874-1945).

1940 - изобретение электронного микроскопа.

1940 - теория -циклического старения и омоложения растений Н. П. Кренке (1892-1939).

Начало 40-х гг. - селекционные работы под руководством американского селекционера Н. Борлоуга по созданию новых высокопродуктивных линий пшеницы - начало "зеленой революции" в мировом сельском хозяйстве.

40-е гг.- разработка Ф. Уайтом, П. Нобе и Р. Готре метода культуры изолированных органов и тканей растений на жидкой и твердой питательных средах. В 1958 г. Ф. Стьюард и в 1964 г. Р. Г. Бутенко получили методом культуры изолированных клеток ткани целое растение - регенерант.

1942 - работой "Эволюция. Совершенный синтез" Дж. Хаксли заложены основы синтетической теории эволюции.

1944 - американские исследователи О. Эвери, К. Мак-Леод и М. Мак-Карти установили генетическую активность ДНК.

1950 - монументальная итоговая сводка анатомических данных по всем крупным таксонам "Анатомия двудольных" английских ботаников К. Меткафа и Л. Чока.

1953 - первый абиогенный синтез аминокислот, осуществленный американским биохимиком С. Миллером.

1953 - выяснение строения и создание модели ДНК Дж. Уотсоном и Ф. Криком.

212

Середина 50-х гг.- получение с помощью мутагенного алкалоида колхицина гибрида пшеницы и ржи - тритикале, у которого сочетались высокая урожайность и неприхотливость, американским генетиком Дж. О'Марой.

1957 - американский биохимик М. Кальвин открыл цикл темновых реакций в фотосинтезе (цикл Кальвина).

1961 - подтверждение Ф. Криком, Л. Барнетом, С. Бреннером и Дж. Уотсоном универсальности генетического хода.

1963 - принципы нумерической систематики Р. Сокэла и П. Снита, позднее они были положены в основу так называемых фенетических классификаций.

1966 - новые подходы к классификации организмов, позднее получившие название кладистического метода, в книге "Филогенетическая систематика" В. Хеннига.

60-е гг. - разработка трех альтернативных систем цветковых А. Л. Тахтаджяном (р. 1910), А. Кронквистом (1919-1992) и Р. Торном (р. 1920).

70-е гг. - открытие архебактерий.

1973 - начало использования методов генной инженерии.

213


ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ

А

Автогамия - 180

Автотрофные организмы - 6

Автохоры - 204

Аденозиндифосфат - 29

Аденозинтрифосфат - 29

Алейроновые зерна - 45

Алкалоиды - 29, 43

Аллохоры - 204

Альбедо - 194

Альбинизм 170

Альгология - 19

Амилопласты - 45

Анаболизм - 6

Анатомия - 8, 18

Анафаза - 42

Андроцей - 172

  • олигомерный - 173
  • полимерный - 173

Анемофилия - 182

Анемохоры - 205

Антела - 185

Антеридий - 147, 155

Антиподы - 162

Антоцианы - 43, 171, 195

Антропохория - 205

Апекс - 98

Апертура поры - 50

  • спородермы - 164

Аппарат Гольджи - 33

Ареола - 122

Ариллус - 157, 191

Архегоний - 147, 155

Архейский эон - 9

Археспорий - 160

Атактостела - 109

Ауксин - 141

Аэренхима - 76

Аэробный хемосинтез - 11

Б

Базальное тельце - 46

Бактериология - 18

Бактериохлорофилл - 51

Бальзамы - 88

Барохоры - 204

Белки - 5, 28

Бесполое поколение - 148

Беталаины - 171

Биогенные элементы - 5

Биогеоценоз - 8

Биогеоценология - 8

Биохимия - 18

Боб - 197

Бобик - 197

Ботаника - 18

Ботаническое ресурсоведение - 19

Брактеи - 183

Бриология - 19

В

Вакуоль - 42

Венчик - 170

  • блюдцевидный - 172
  • двугубый - 172
  • раздельнолепестный - 171
  • сростнолепестный - 171
  • трубчатый - 172

Ветвление - 91

  • верхушечное - 92
  • дихотомическое - 92
  • моноподиальное - 92
  • симподиальное - 92

Вислоплодник - 202

Витамины - 29

Включения - 44-46

Влагалище листовое - 116

Вместилища выделений - 89

  • лизигенные - 89
  • схизогенные - 89

Внеплодник - 194

Внутриплодник - 194

Волокна - 78

  • древесинные - 78
  • либриформа - 78
  • лубяные - 78

Волоски головчатые железистые - 91

Вторичная ксилема - 110

  • флоэма - 110

Вторичное тело растения - 109

Г

Гадейский эон - 9

Гаметангий - 158

Гаметоспорофит - 150

Гаметофит - 148,158

Гаметы - 146, 158

Гаусторий - 96

Гейтеногамия - 180

Гемицеллюлоза - 30, 47

Генетика - 8

Геоботаника - 8, 19

География растений - 18

Гесперидий - 199

Гетерогамный половой процесс - 146

Гетеростилия - 181

Гетеротрофные организмы - 6

Гетеротрофы-деструкторы - 10

Гиалоплазма - 30

Гиббериллины - 141

Гидатоды - 89

214

Гидрохоры - 205

Гинецей - 175

Гипантий - 168

Гиподерма - 69

Гипокотиль - 95, 192

Гистология - 8

Гистогенез - 98

Гликоген - 27

Гликозиды - 29

Гликолиз - 30, 58

Гликопротеиды - 29

Глиоксисомы - 33

Глюкоза - 29

Годичные кольца - 100, 114

Головка - 184

Гологенез - 7

Гормоны - 29

Граны - 35

Гуттация - 89

Д

Дендрология - 19

Дерматоген - 130

Диаспора - 204

Диктиосомы - 33

Дифференцировка - 7

Диффузия - 61

Дихазий - 186

Дихогамия - 181

Древесина - 111, 114

Друзы - 46

Дыхание - 57-60

Ж

Жилкование листа - 121

  • вильчатое - 121
  • дихотомическое - 121
  • дуговидное - 121
  • пальчатое - 121
  • параллельное - 121
  • перистое - 121

Жгутики - 27

Железки - 91

Желудь - 203

З

Завиток - 186

Завязь - 158, 167, 175, 177

  • верхняя - 178
  • нижняя - 178
  • полунижняя - 178

Запасные вещества - 30

Зародыш - 95, 188, 189

  • недоразвитый - 191

Зародышевый корешок - 95, 126, 192

  • мешок - 162
  • стебелек - 192

Защитные вещества - 30

Зев венчика - 171

Земляничина - 196

Зерновка - 204

Зигота - 17, 95, 146

Зонтик - 184

  • сложный - 185

Зонтички - 185

Зоны корня - 129

  • всасывания - 129
  • деления - 129
  • проведения - 129
  • растяжения - 129
  • роста - 129

Зоология - 18

Зооспоры - 17, 151

Зоохория - 205

И

Идиобласты - 78, 89

Извилина - 186

Изогамия - 146

Изопренпроизводные вещества - 29

Индивидуальное развитие - 7

Индузий - 156

Инициали - 64

  • веретеновидные - 110
  • лучевые - 110
  • паренхимные - 67
  • прозенхимные - 67

Инициальное кольцо - 98

Интегумент - 162

Интина - 160

Инулин - 29

К

Калиптра - 155, 172

Калиптроген - 129

Каллус - 67

Кариоплазма - 39

Каротиноиды - 37, 171, 195

Карпелла - 158, 164, 175

Карпология - 19

Карпофор - 202

Катаболизм - 6

Каулифлория - 182

Каудекс - 102

Кинетосомы - 46

Кисть - 184

  • корзинок - 186
  • сложная - 185

Классификация - 18

Клейстогамия - 180

Клетки - 25

  • идиобласты - 89
  • прокариотические - 25-27
  • эукариотические - 25-27

Клеточный сок - 43

Клон - 145

Клубеньки - 145

Клубнелуковицы - 102

Клубни - 102

Колленхима - 77

Колос - 184

  • корзинок - 186
  • сложный - 185

Комплекс Гольджи - 33

215

Конвариантная редупликация - 8

Конвергенция - 95

Конидиеносец - 150

Конидии - 150

Консументы - 7, 11

Конус нарастания - 98

Конъюгация - 146

Копуляция - 146

Кора - 111

  • вторичная - 113, 135

Корень - 126

  • боковой - 126
  • главный - 126, 192
  • питающий - 128
  • придаточный - 126
  • скелетный - 130

Корзинка - 184

Корка - 74

Корневая система - 126

  • ветвистая - 126
  • мочковатая - 126
  • поверхностная - 128
  • стержневая - 126

Корневище - 101

Корневой чехлик - 129

Корневые волоски - 129

Коронка - 172

Коробочка - 199

Корпус - 98

Костянка - 197, 203

  • ценокарпная - 202

Крахмал - 28, 29

  • вторичный - 45
  • первичный - 45

Кристы митохондрий - 34

Кровелька - 157

Кроссинговер - 148

Крылатка - 194, 205

Ксеногамия - 180

Ксилема - 80-83

Кутин - 48

Л

Ламеллы - 35

Лейкопласты - 35

Лепестки - 167, 170

Летучка - 194, 205

Лигнин - 48

Лигнификация - 48

Лизосомы - 33

Лизосомные вакуоли - 44

Липопротеиды - 29

Липопротеины - 31

Липиды - 29

Лист лопастный - 120

  • пальчатосложный - 117
  • перистосложный - 117
  • простой - 117
  • раздельный - 120
  • рассеченный - 120
  • сидячий - 116
  • сложный - 116
  • тройчатосложный - 118
  • черешковый - 116

Листовая мозаика - 100

  • подушечка - 116

Листовой бугорок - 125

  • след - 109

Листовые лакуны - 109

  • прорывы - 109

Листорасположение - 99

  • мутовчатое - 99
  • очередное - 99
  • спиральное - 99
  • супротивное - 99

Листочки околоцветника - 167

Луб мягкий - 113

  • твердый - 113

Луковица - 102

Луковичка - 145

Μ

Макроэволюция - 7

Макроэлементы - 5

Матрикс митохондрий - 34

  • цитоплазмы - 30

Мацерация - 47

Мегаспоры - 153

Междоузлие - 96, 97

Межплодник - 194

Мезокарпий - 194

Мезофилл - 122

Мейоз - 42

Мерикарпий - 202

Меристемы - 64

  • апикальные - 64
  • боковые - 64
  • верхушечные - 64
  • вставочные - 64
  • интеркалярные - 64
  • латеральные - 64
  • первичные - 64
  • периферические - 98
  • раневые - 67

Метаболизм - 4

Метамерия - 94

Метамеры - 97

Метаморфоз - 95

Метафаза - 42

Метелка - 185

  • зонтиков - 185
  • корзинок - 186

Механохоры - 204

Мешочек - 204

Микология - 18

Микробиология - 18

Микропиле - 162

Микропилярный след- 190

Микроспорогенез - 160

Микроспоры - 153

Микротрабекулярная решетка - 30

Микротрубочки - 33

Микрофиламенты - 33

Микрофоссилии - 10

216

Микроэлементы - 5

Митотическое веретено - 42

Митохондрии - 34

Млечники - 90

Млечный сок - 90

Многокостянка - 196

Многолистовка - 196

Многоорешек - 196

Молекулярная биология - 8

Монотирс - 187

Монохазий - 186

Морфология - 8, 18

Η

Надсвязник - 174

Натриево-калиевый насос - 62

Нектар - 88

Нектарники (нектарии) - 91, 175

Ноготок - 171

Нуклеиновые кислоты - 5, 29

Нуклеопротеиды - 29, 40

Нуцеллус - 161

О

Обвертка - 184

Обмен веществ - 4

Объемный поток - 61

Однокостянка - 198

Однолистовка - 197

Одноорешек - 198

Околоплодник - 194

Околоцветник - 168, 170

  • венчиковидный - 170
  • двойной - 170
  • круги - 170
  • простой - 170
  • сложный - 170
  • чашечковидный - 170

Онтогенез - 7, 140

Оогамный половой процесс - 146

Оогоний - 147

Ооспора - 158

Оперкулум - 155

Оплодотворение двойное - 165

Опыление - 163

  • перекрестное - 180
  • соседственное - 180

Органогенез - 95, 98

Органы - 93

  • аналогичные - 95
  • гомологичные - 95
  • ортотропные - 95
  • плагиотропные - 95

Орех - 203

Осевой цилиндр - 107, 131

Осмос - 44, 61

Отгиб венчика - 171

Π

Палеоботаника - 19

Палинология - 19

Панмиксия - 8

Паренхима - 106

  • губчатая - 122
  • палисадная - 122
  • складчатая - 123
  • столбчатая - 122

Паренхимные элементы - 85, 106

Партикуляция - 102

Пелликула - 177

Пектиновые вещества - 30

Первичная кора - 106, 130

  • ксилема - 106
  • флоэма - 106

Первичные поровые поля - 48

Периблема - 130

Перидерма - 73

Перикарпий - 194

Перимедуллярная зона - 107

Перистом - 155

Перисперм - 189, 191

Перицикл - 106

Пероксисомы - 33

Пестик - 167, 175

  • простой - 176
  • сложный - 176

Пиноцитоз - 63

Пиренарий - 202

Пируват - 30

Плазмиды - 34

Плазмодесменные канальцы - 49

Плазмодесмы - 50

Плазмолемма - 28

Плазмолиз - 62

Пластиды - 35

Пластинка лепестка - 171

  • листа - 116, 122

Плацента завязи - 162

  • соруса - 156

Плейотирс - 187

Плейохазий - 186

Плерома - 130

Плод - 193, 195, 196

Плодик - 194

Плодолистик - 158, 164, 167, 175

Плюмула - 95, 192

Плюска - 203

Побег - 96

  • восходящий - 100
  • зародышевый - 96
  • обогащения - 98
  • ползучий - 100
  • приподнимающийся - 100
  • стелющийся - 100
  • удлиненный - 97, 101
  • укороченный - 97, 101
  • элементарный - 100

Покрывало - 184

Покрывальце - 156

Полисахариды - 29

Полисомы - 32

Полифенольные соединения - 29

Половое поколение - 148

Популяционная генетика - 8

217

Норовая камера - 50

  • мембрана - 49

Норовые каналы - 50

Початок - 184

Почечка - 95, 192

Почечные чешуи - 98

Почки - 97

  • адвентивные - 97
  • боковые - 97
  • вегетативно-генеративные - 97
  • верхушечные - 97
  • выводковые - 145
  • закрытые - 98
  • зимующие - 145
  • обогащения - 98
  • открытые - 98
  • пазушные - 118
  • придаточные - 97
  • смешанные - 97, 168, 183
  • цветочные - 183

Пояски Каспари - 107

Привенчик - 172

Прилистники - 116

Примордии листовые - 95, 115

Присеменник - 190, 191

Прицветник - 168, 183

Пробка - 73

Провакуоли - 42

Продуценты - 10

Проламеллярные тельца - 35

Прокамбий - 106, 130

Протандрия - 181

Протеиды - 28

Протеины - 28

Протерозойский эон - 10

Протистология - 18

Протогиния - 181

Протодерма - 68, 106

Протонный насос - 62

Протопластиды - 35

Птеридология - 19

Пузырьки Гольджи - 33

Пыльник - 157, 174

Пыльца - 147

Пыльцевая трубка - 161, 164

Пыльцевое зерно - 147, 175

Р

Развитие - 7

Растения двудомные - 179

  • однодомные - 179

Растительное сообщество - 19

Растительные ресурсы - 20

Раструб - 117

Рафиды - 46

Ребро семени - 190

Редукция - 94, 149

Редуценты - 7

Рибосомы - 32

Ризодерма - 72

Ризоиды - 158

Ризомоиды - 94

Ритидом - 74

Рубчик - 190

Рыльце - 164, 177

  • сидячее - 177

С

Самоопыление - 180

Саморегуляция - 4

Саркотеста - 190

Сахароза - 29

Связник - 174

Семенная кожура - 190

Семя - 17

Семядоли - 95, 192

Семязачаток - 157, 162, 163, 177

Семянка - 203

Семяножка - 162

Семяпочка - 162

Сердцевина - 106, 111

Сердцевинные лучи - 85, 133

Сережка - 184

Симбиоз внутренний - 34

Синангий - 155

Синергиды - 162

Систематика - 8

  • растений - 18

Ситовидные поля - 84

  • трубки - 84

Скарификация - 192

Склереиды - 78

Склеренхима - 78, 106

Слоевище - 17, 91

Смолоотделительная система - 115

Смолы - 88, 89

Соплодие - 204

Сорусы - 156

Сосуды - 81

Соцветие - 182

  • ботриоидное - 184-186
  • брактеозное - 183
  • открытое - 183
  • парциальное - 183
  • простое - 183
  • сложное - 183
  • фрондозное - 183
  • цимоидное - 184, 186, 187
  • частное - 183
  • эбрактеозное - 183

Сперматозоид - 146

Спермий - 147

Спермодерма - 190

Спорангий - 150

Спорангиофор - 155

Спорогенез - 150

Спородерма - 160

Спорополленин - 160

Спорофиллы - 155

Спорофит - 95, 148, 150

Споры - 17, 150

Срединная пластинка - 42, 47

Стаминодии - 175

Стебель - 103

218

Стела - 107, 131

Стилодий - 177

Стилоиды - 46

Столбик - 164, 177

Стоматография - 69

Стратификация - 192

Стробил - 155

Строма хлоропласта - 35

Строматолиты - 10

Стручок - 201

Стручочек - 201

Суберин - 48

Суккуленты - 103

Сферосомы - 34

Схизокарпий - 199, 202

Т

Таллом - 17, 91

Танниды - 29, 43

Теломы - 94

Телофаза - 42

Тилакоиды - 35

Тирс - 186

  • головковидный - 187
  • закрытый - 187
  • зонтиковидный - 187
  • кистевидный - 187
  • колосовидный - 187
  • открытый - 187
  • сережковидный - 187

Ткани - 63-91

арматурные - 76

ассимиляционные - 75

внутренней секреции - 88

  • водоносные - 76
  • воздухоносные - 76
  • выделительные - 87-91
  • запасающие - 75
  • механические - 76-78
  • наружной секреции - 88
  • основные - 74
  • покровные - 67-76
  • постоянные - 64
  • проводящие - 78-86

Тонопласт - 28

Трахеиды - 81

Трихобласты - 73

Трихомы - 71

Трубка венчика - 171

Туника - 98

Тургорное давление - 44

Тыквина - 199

Тычинка - 157, 167

Тычиночная нить - 174

У

Углеводы - 29

Узел - 97

Ундулиподии - 27

Устьица - 69

Устьичные крипты - 71

Устьичный аппарат - 69

Усы - 102

Ф

Фагоцитоз - 63

Фанерозойский эон - 12

Феллоген - 73

Феллодерма - 73

Ферменты - 29

Физиология - 8, 18

Физиологический покой семян - 192

Фикобилинпротеиды - 38

Филлодий - 116

Филогенез - 7, 140

Филогения - 18

Фитогормоны - 6, 141

Фитоценоз - 19

Флаведо - 194

Флавоноиды - 43, 171

Флоэма - 83-85

Фосфолипиды - 31

Фотосинтез - 50-57

Фотосистемы - 37, 52

Фрагмопласт - 42

Фруктоза - 29

Фуникулус - 162, 190

Х

Халаза - 162

Халазальный след - 190

Хитин - 27

Хлоренхима - 75

Хлоропласты - 35

Хлорофилл - 36, 37

Хологамия - 146

Хроматиды - 40

Хроматофор - 35

Хромопласты - 35

Хромосомы - 26

Ц

Цветок - 158, 165

  • актиноморфный - 169
  • асимметричный - 169
  • ациклический - 169
  • боковой - 168
  • верхушечный - 168
  • гемициклический - 169
  • женский - 179
  • зигоморфный - 169
  • мужской - 179
  • обоеполый - 179
  • раздельнополый - 179
  • сидячий - 168
  • циклический - 168

Цветоножка - 168

Целлюлоза - 27, 29

Ценобий - 202

Центромера - 40

Цикл Кребса - 58-60

Циклоз - 32

Цимоид - 186, 187

Цинародий - 196

Цистолиты - 46

219

Цитокинез - 42

Цитокинины - 141

Цитология - 8, 24

Ч

Чашелистики - 167, 170

Чашечка - 170

  • воронковидная - 170
  • колокольчатая - 170
  • раздельнолистная - 170
  • сростнолистная - 170
  • трубчатая - 170

Черешок - 116

Чечевички - 73

Ш

Шишка - 156

Шов плодолистика - 195

  • брюшной (сутуральный) - 195
  • спинной (дорсальный) - 195

Шов семени - 190

Шпорец - 171

Щ

Щиток - 185

  • сложный - 185

Э

Эволюция - 7

Экваториальная пластинка - 42

Экзина - 160

Экзокарпий - 194

Экзозоохория - 205

Экзоцитоз - 63

Экология - 8

Экономическая ботаника - 19

Элатеры - 155, 163

Эмбриогенез - 95, 191

Эмбриология - 18

Эндозоохория - 205

Эндодерма - 107

Эндокарпий - 194

Эндоплазматическая сеть - 26, 31

Эндосимбиоз - 34

Эндосперм - 164, 165, 189, 191

Эндоцитоз - 62

Энтомофилия - 181

Эпиблема - 72, 130

Эпидерма - 68, 106

Эпикотиль - 95, 192

Эрем - 202

Этиопласты - 35

Эустела - 108

Эфирные масла - 90

Я

Яблоко - 202

Ягода - 199

Ядерный сок - 39

Ядро - 38, 162

Яйцевой аппарат - 162

Яйцеклетка - 146, 162

220