Ботаника для учителя. В 2 ч. Ч. 2.

Ботаника для учителя. В 2 частях. Часть 2 Г. П. Яковлев, Л. В. Аверьянов. М.: Просвещение, 1997. 336с. ISBN 5-09-006542-X, 5-09-005184-4

СОДЕРЖАНИЕ

II. СИСТЕМАТИКА
Глава 1. Систематика как биологическая наука
Разделы систематики | 3
Типы систем | 4
Таксономические категории и таксоны, бинарная номенклатура | 5
Методы систематики растений | 7
Объекты исследований | 10
Основы теории эволюции
Главные положения синтетической теории эволюции | 11
Вид - основной этап эволюционного процесса | 14
Макроэволюция и филогенез
Макросистемы живых организмов | 16
Глава 2. Разнообразие живых организмов
Надцарство доядерные организмы - Procaryota
Царство дробянки - Mychota | 19
Подцарство архебактерии - Archaeobacteria, или Archaeobacteriobionta | 21
Подцарство настоящие бактерии - Bacteria, или Bacteriobionta | 22
Подцарство оксифотобактерии - Oxyphotobacteria, или Oxyphotobacteriobionta | 25
Надцарство ядерные организмы - Eucaryota
Царство грибы - Mycetalia, Fungi, или Mycota | 27
Подцарство настоящие грибы - Mycobionta | 32
Отдел настоящие грибы - Eutnycota
Класс зигомицеты - Zygomycetes
Класс аскомицеты, или сумчатые грибы, - Ascomycetes | 34
Класс дейтеромицеты, или несовершенные грибы,-Deuterotnycetes, или Fungi imperfecti | 37
Класс базидиомицеты - Basidiomycetes | 38
Отдел лишайники - Lichenes, или Phycomycota | 43
Подцарство грибообразные - Myxobionta | 47
Отдел оомикоты - Oomycota | 48
Отдел слизевики - Myxomycota, или Mycetozoa | 49
Отдел хитридиомикоты - Chytridiomycota
Отдел акразиомикоты, или клеточные слизевики, - Acrasiomycota | 50
Царство растения - Vegetabilia, или Plantae
Низшие растения, или водоросли, - Thallobionta | 51
Подцарство багрянки - Rhodobionta | 52
Подцарство настоящие водоросли - Phycobionta | 55
Отдел пиррофитовые водоросли - Pyrrophyta | 58
Отдел диатомовые водоросли - Bacillariophyta
Отдел бурые водоросли - Phaeophyta | 60
Отдел эвгленовые водоросли - Euglenophyta | 62
Отдел зеленые водоросли - Chlorophyta
Значение водорослей в природе и в жизни человека | 66
Подцарство высшие растения - Embryoblonta, или Embryophyta | 67
Высшие споровые растения | 68
Отдел риниевые - Rhyniophyta | 70
Отдел зостерофилловые - Zosterophyllophyta | 71
Отдел моховидные - Bryophyta
Класс печеночники, или печеночные мхи, - Marchantiopsida, или Hepaticopsida | 74
Класс антоцеротовые - Anthocerotopsida | 75
Класс листостебельные мхи - Bryopsida, или Musci | 76
Отдел плауновидные - Lycopodiophyta | 81
Класс плауновые - Lycopodiopsida | 82
Класс полушниковые, или шильниковые, - Isoetopsida | 83
Отдел псилотовидные - Psilotophyta | 85
Отдел хвощевидные - Equisetophyta
Отдел папоротниковидные, или папоротники, - Polypodiophyta | 87
Классы аневрофитовые - Aneurophytopsida, археоптерисовые - Archaeopteridopsida, кладоксиловые - Cladoxylopsida и зигоптерисовые - Zygopteridopsida | 90
Класс офиоглоссовые, или ужовниковые, - Ophioglossopsida
Класс мараттиевые - Marattiopsida | 91
Класс полиподиевые - Polypodiopsida | 92
Семенные растения | 100
Отдел голосеменные - Pinophyta, или Gymnospermae | 101
Класс семенные папоротники, или птеридоспермы,-Lyginopteridopsida, или Pteridospermae | 103
Класс саговниковые, или цикадовые, - Cycadopslda | 104
Класс беннеттитовые - Bennettitopsida | 105
Класс гнетовые - Gnetopsida
Класс гинкговые - Ginkgoopsida | 108
Класс хвойные - Pinopsida | 109
Отдел цветковые, или покрытосеменные, - Magnoliophyta, или Angiospermae | 119
Происхождение цветковых | 121
Главнейшие системы цветковых | 122
Критерии эволюционной продвинутости цветковых | 124
Главнейшие таксономические группы цветковых | 125
Класс двудольные - Magnoliopsida, или Dicotyledones | 126
Класс однодольные - Liliopsida, или Monocotyledones | 260
Указатель терминов | 290
Указатель русских названий растений | 295
Указатель латинских названий растений | 315


II. СИСТЕМАТИКА

Глава 1. СИСТЕМАТИКА
КАК БИОЛОГИЧЕСКАЯ НАУКА

В настоящее время на нашей планете сосуществуют не менее 5 млн. видов живых организмов и, по-видимому, не менее 500 млн. видов вымерло в предыдущие геологические эпохи. Познанием этого бескрайнего разнообразия проявлений жизни и занимается систематика.

В задачи современной систематики входят выявление, описание, классификация, идентификация и группировка организмов в системы. Конечная цель систематических исследований - создание такой системы организмов, в которой было бы однозначно определено местоположение каждого вида. Задача эта трудновыполнима, поскольку построение системы организмов требует единой методологии и надежных критериев их расположения, что позволило бы свободно ориентироваться во всем разнообразии живых объектов. Кроме того, как ни удивительно, большое число живых существ (особенно в тропических странах) еще не описано и до сих пор вовсе неизвестно науке.

Современная систематика - синтетическая наука, опирающаяся на данные всех разделов биологии и особенно на эволюционное учение, служащее ее теоретической основой. В свою очередь систематика служит базой большинства теоретических и прикладных биологических исследований, позволяя ориентироваться во множестве организмов, что необходимо и в хозяйственной деятельности человека.

Разделы систематики

Современную систематику делят на три тесно связанных между собой раздела. Первый из них - таксономия, т. е. теория и практика классификации организмов. Классификация в биологии и ботанике - это распределение всего множества известных и вновь описанных организмов в соответствии с их сходством и различиями по определенной системе соподчиненных таксономических категорий. Сходство и различия объектов устанавливаются

3

с помощью самых разнообразных методов и далее оцениваются на основе разработанных систематиками критериев. Классификация и практическое узнавание живых организмов невозможны без закрепления за ними однозначных определенных названий.

Установление правильных названий вновь открываемых, а часто и уже известных организмов во избежание путаницы требует определенных правил. Второй важный раздел систематики - номенклатура - это вся совокупность существующих названий таксонов и система правил, регулирующих установление и использование этих названий. Главная задача номенклатуры - сделать систему названий наиболее стабильной, чтобы каждый таксон имел только одно правильное название, под которым он должен быть известен. Обязательные положения ботанической номенклатуры постоянно совершенствуют и утверждают на очередных ботанических конгрессах, проходящих раз в 6 лет. Их изложение публикуют в "Кодексе международной ботанической номенклатуры", имеющем для всех ботаников законодательный характер. Основной принцип номенклатуры растений - принцип приоритета, когда при выборе правильного названия предпочтение отдается наиболее раннему из опубликованных названий данного таксона.

Третий важнейший раздел - филогенетика, устанавливающая родство организмов в историческом плане, восстанавливающая историческое развитие мира живых организмов (филогенез) как в целом, так и для отдельных систематических групп.

4


Типы систем

Большое число систем живущих и ископаемых организмов и отдельных их групп принято делить на три основных типа, главным образом в зависимости от принципов, на которых они строятся. Это искусственные, естественные и генеалогические системы. Искусственные биологические системы строят на основе одного или немногих, но хорошо выраженных морфологических признаков. Такие системы не отражают родства объектов классификации, но позволяют довольно легко их классифицировать. Эти системы господствовали в ботанике до середины XVIII в. К ним относится и известнейшая искусственная система, предложенная шведским естествоиспытателем К. Линнеем в 1735 г. Сейчас искусственные системы представляют лишь исторический интерес.

В естественных системах при классификации организмов учитывают их сходство и различие по многим признакам. Совершенство таких систем зависит от глубины выявления сходства исследуемых объектов по их морфологическим, анатомическим признакам, особенностям развития и другим особенностям. В систематические группы (таксоны) объединяют такие организмы, которые по степени сходства ближе между собой, чем с какими-либо другими группами. Разработанные естественные системы характеризуются тем, что положение в них таксона определяет его основные свойства. Поэтому естественные системы

4

имеют высокую прогностическую ценность. Иными словами, зная положение объекта в системе, можно заранее предсказать его основные свойства и характеристики.

Первые естественные системы появились в конце XVIII в., но в отличие от систем искусственных их продолжают создавать и использовать, хотя они и уступили отчасти первенство системам генеалогическим. В последние десятилетия для ряда групп с помощью вычислительной техники удалось проанализировать огромную информацию о фенотипе организмов и создать естественные фенетические системы.

В фенетических системах выявленное сходство чаще всего отражают графически - путем построения дендритов или с помощью дендрограмм. Для этих целей разработаны специальные компьютерные программы. Эволюционные отношения между изучаемыми таксонами в фенетических системах игнорируются.

Генеалогические системы появились в конце XIX в. благодаря появлению эволюционной теории. Генеалогические системы призваны, помимо существующего сходства и различий, отражать филогению, т. е. историческое родство организмов. Сначала появились генеалогические системы, отражающие главным образом конечные результаты эволюционного процесса, названные эволюционными. К ним, в частности, относится одна из наиболее разработанных современных систем цветковых растений - система академика А. Л. Тахтаджяна.

При создании эволюционных систем существенное значение имеет анализ примитивности и эволюционной продвинутости признаков. Среди основополагающих принципов можно выделить принцип гетеробатмии, т. е. неодинаковой скорости эволюции различных органов, установленный в 1954 г. А. Л. Тахтаджяном. Важны также правило Л. Долло о необратимости эволюции и "закон неспециализированного" Э. Копа, согласно которому новая, более совершенная группа берет начало не от поздних более высоко специализированных таксонов, а от наиболее примитивных. Схемы взаимоотношений в эволюционных системах могут быть охарактеризованы словесно или выражены графически в виде различного рода филогенетических деревьев, или филем.

Другой подход в создании филогенетических систем основан на кладисти-ческом методе анализа. Кладистика - система классификации, при которой каждая группа организмов определяется признаками, общими для всех ее членов. Отсутствие признака никогда не используется для выделения группы. Главное здесь - установить последовательность предок - потомок. Разработаны принципы и программы, позволяющие осуществлять кладистический анализ. Схемы взаимоотношений таксонов в филогенетических системах, созданных на основе принципов кладистики, графически выражаются кладограммами.

5


Таксономические категории и таксоны,
бинарная номенклатура

Таксономические (систематические) категории и таксоны - важнейшие понятия систематики. Под таксономическими категориями подразумевают определенные ранги или уровни в иерархической классификации, полученные в результате последовательного подразделения множества на слагающие его подмножества.

5

Согласно правилам ботанической номенклатуры основными таксономическими категориями считают вид (species), род (genus), семейство (familia), порядок (ordo), класс (classis), отдел (divisio), царство (regnum). При необходимости используют и промежуточные таксономические категории, например подвид (subspecies), подрод (subgenus), подсемейство (subfatnilia), надпорядок (superordo), надцарство (superregnum) и некоторые другие.

В отличие от абстрактных таксономических категорий таксоны конкретны. Таксонами принято называть реально существующие или существовавшие группы организмов, отнесенные в процессе классификации к определенным таксономическим категориям. Например, ранги рода или вида являются таксономическими категориями, а род крапива (Urtica) и вид крапива двудомная (Urtica dioica) - два конкретных таксона. Первый таксон охватывает все существующие виды рода крапива, второй - все особи, относимые к виду крапива двудомная.

Научные названия всех таксонов, относящиеся к таксономическим категориям выше вида, состоят из одного латинского слова, т. е. униноминальны. Для видов начиная с 1753 г. - даты выхода в свет основополагающей книги К. Линнея "Виды растений" - приняты биноминальные названия, состоящие из двух латинских слов. Первое обозначает род, к которому относится данный вид, второе - видовой эпитет: например, бузина черная - Sambucus racemosa, ольха серая - Alnus incana, ландыш майский - Convallaria majalis. Принятое в ботанике правило давать видам растений двойные названия известно как бинарная номенклатура. Введение бинарной номенклатуры - одна из заслуг К. Линнея.

Униноминальные названия обычно имеют определенные окончания, указывающие ранг данного таксона. Так, для семейств растений принято окончание "асеае", для порядков - "ales", для подклассов - "idae", для классов - "psida", для отделов - "phyta". Обычно в основу униноминального названия таксона рангом выше рода кладется название какого-либо рода, входящего в этот таксон: семейство, порядок, класс и т. д. Например, названия семейства Magnoliaceae порядка Magnoliales подкласса Magnoliidae класса Magnoliopsida и отдела Magnoliophyta происходят от названия рода Magnolia. Для таксонов высших категорий (класс, отдел и т. д.) допускается употребление давно установившихся традиционных названий с иными окончаниями. Например, классы покрытосеменных растений - двудольные - Magnoliopsida и однодольные - Liliopsida - могут называться Dicotyledones и Monocotyledones, а покрытосеменные - Magnoliophyta либо Angiospermae. В качестве исключения допускается также использование широко укоренившихся названий 7 семейств цветковых растений. Так, пальмы с равным правом могут называться и Агесасеае (от Агеса), и Palmae; крестоцветные -

6

и Brassicaceae (от Brassica), и Cruciferae; бобовые - и Fabaceae (от Faba), и Leguminosae; злаки - и Роасеае (от Роа), и Gratnineae; сложноцветные - и Asteraceae (от Aster), и Cotnpositae; губоцветные - и Lamiaceae (от Lamium), и Labiatae; зонтичные - и Apiaceae (от Apium), и Utnbelliferae. Строгих и общепринятых правил, регламентирующих русские названия видов и таксонов более высокого ранга, не существует. Ученый, впервые описавший таксон, является его автором. Фамилия автора помещается после латинского названия таксона, обычно в сокращенной форме. Например, буква L. указывает на авторство Линнея (Linnaeus), DC. - Декандолля (De Can-dolle), Bge.- Бунге (Bunge), Kom. - В. Л. Комарова и т. п. В научных работах указание авторства таксонов обязательно, а в учебниках и популярных изданиях их обычно опускают.

Таблица 1

Таксономические категории (ранги таксонов) и таксоны
(на примере картофеля)

Таксономические категории | Таксоны
Царство Отдел Класс Подкласс Порядок Семейство Род Вид | Растения (Plantae) Покрытосеменные (Magnoliophyta, или Angiospermae) Двудольные (Magnoliopsida, или Dicotyiedones) Губоцветные (Lamiidae) Пасленовые (Solanales) Пасленовые (Solanaceae) Паслен (Solarium) Картофель, или паслен клубненосный (Solatium tuberosum L.)

7


Методы систематики растений

Методы современной систематики определяются ее задачами. Одна из существеннейших задач - выяснение сходства и различия между таксонами. Поэтому большинство используемых методов направлено на решение этой проблемы. На основе установленного сходства и различия создают те или иные варианты систем изучаемых таксонов, стремятся установить историческую последовательность происхождения таксонов, т. е. их филогенез.

Прямое познание филогенеза и филогении, т. е. родства таксонов, связано с непосредственным изучением ископаемых остатков.

Палеоботаника позволяет в общих чертах восстановить эволюцию отдельных растений и целых флор на протяжении истории Земли. Однако из-за неполноты и фрагментарности палеонтологической летописи мы не можем документально проследить формирование всех растительных династий, хотя эти данные крайне важны для установления и датировки появления, времени процветания и угасания таксонов высшего ранга, например классов или отделов.

7

Косвенное познание филогении базируется на сравнительном изучении объектов многими частными науками.

Наибольшую информацию о родстве таксонов дает сравнительно-морфологический метод - основной метод систематики, основанный на данных сравнительной морфологии. Он же имеет наибольшую ценность для диагностики или определения. С помощью этого метода изучают макроструктуру организмов. Он не требует специального оборудования, что и определяет общедоступность таких исследований. Все существующие системы организмов в значительной мере базируются на данных сравнительной морфологии, а остальные методы обычно дополнительные, хотя нередко и они дают очень полезную информацию о родстве и структуре таксонов.

Сравнительно-анатомический, эмбриологический и онтогенетический методы систематики - это фактически варианты сравнительно-морфологического метода, с их помощью анализируют микроскопические структуры тканей, зародышевых мешков, особенности гаметогенеза, оплодотворения и развития зародыша, а также изучают характер последующего развития и формирования отдельных органов растений. Развитие этих методов связано с совершенствованием техники, особенно электронной просвечивающей и сканирующей микроскопии. Микроскопические исследования имеют первостепенное значение в систематике микроорганизмов, но у более высокоорганизованных организмов они иногда позволяют выявить сходство макроструктур или проследить редуцированные зачатки давно исчезнувших органов.

Сравнительно-цитологический и кариологический методы в систематике позволяют анализировать признаки организмов на клеточном уровне, в том числе на уровне кариотипа. Важно отметить, что данные кариологии, касающиеся числа и морфологии хромосом, не только дают дополнительные диагностические признаки, но и помогают установить гибридную природу форм невысокого таксономического ранга, а кроме того, нередко позволяют успешно изучать популяционную изменчивость видов. Начиная с 60-х годов с помощью методов молекулярной биологии стало возможным сравнительное изучение геномного сходства таксонов, получившее название генсистематики или ДНК-систематики. Это очень перспективное направление, однако возможности генсистематики пока ограничены трудоемкостью и техническими сложностями исследований.

Палинологический метод использует данные палинологии - науки, изучающей строение оболочек спор и пыльцевых зерен растений. Существенное значение имеет разновидность палинологического метода - спорово-пыльцевой анализ в палеоботанике и геологии для установления характера древних флор и датировки отложений по хорошо сохраняющимся оболочкам спор и пыльцы вымерших растений.

Сравнительным изучением химического состава растений занимается хемосистематика. Одно из двух основных направлений хемосистематики - серодиагностика - связано с изучением высокомолекулярных первичных метаболитов, главным образом белков, другое - с изучением низкомолекулярных продуктов вторичного метаболизма - фенольных соединений, терпеноидов, алкалоидов и т. п. Используют в систематике растений и экспериментальные иммунохимические методы, определяющие родство организмов на основе сходства биологической активности их белков. С биохимией связаны многие физиологические особенности растений, такие, как морозо- или засухоустойчивость и т. д.

8

Для сравнения этих особенностей в целях систематики используют физиологический метод.

Эколого-генетический метод тесно связан с опытами по культуре растений. Экспериментальное изучение растений в культуре дает возможность изучить изменчивость и подвижность признаков вне зависимости от жестких факторов природной среды и установить границы фенотипической реакции таксона. При этом становится возможным более тонкое и глубокое изучение многих признаков, утрачиваемых растениями при химической фиксации или гербаризации материала.

Гибридологический метод систематики основан на изучении гибридизации таксонов. Изучение процессов гибридизации очень важно для систематики и филогении растений в силу того, что способность к образованию гибридов не только свидетельствует о близости гибридизирующих таксонов и определяет интенсивность и направленность перемещения генетической информации, но и является мощным формообразующим фактором, создающим одну из основ для формирования новых таксономических групп.

В отдельных случаях систематика растений использует и данные наук, не связанных непосредственно с ботаникой. Данные энтомологии, например, дают иногда возможность установить определенные расы растений, более или менее подверженные нападениям некоторых вредителей. А археология, история (или даже лингвистика) помогают установить места введения в культуру и пути дальнейшего расселения некоторых важнейших сельскохозяйственных растений.

Для анализа крупных блоков информации по изменчивости отдельных групп растений довольно часто используют более или менее сложные алгоритмы, компьютерные программы. Иногда это позволяет получить наглядный иллюстративный материал или даже установить не замеченные ранее закономерности.

Почти всегда перечисленные методы систематики используются с учетом географического распространения растений. Изучение распространения растений дает очень важную информацию о формировании, истории, расселении и возможных родственных связях отдельных таксонов. Географический метод позволяет анализировать распространение таксонов и возможную динамику их ареалов, а также изменчивость организмов, связанную с географически меняющимися природными факторами. Он фактически неотделим от сравнительной морфологии и поэтому часто называется морфолого-географическим методом. Морфолого-географический метод дает исследователям обширную информацию не только о родстве и исторических взаимоотношениях таксонов, но и об их реакции на окружающую среду.

Данные, касающиеся сходства и различий между таксонами, получаемые различными методами, при построении биологических систем должны быть соответствующим образом интерпретированы. В разных системах это осуществляют различным образом и на основе различных принципов, о которых в самом общем виде было сказано в разделе "Типы систем". В фенетических системах эволюционной историей организмов пренебрегают. При создании генеалогических систем она тем или иным образом принимается во внимание.

9


Объекты исследований

Материалом для работы ботаников-систематиков служат живые растения либо их части, фиксированные тем или иным образом. Цель фиксации - длительное сохранение образца в доступном для изучения состоянии.

Простейший способ фиксации ботанического материала - гербаризация - изобретен итальянцем Лукой Гини в середине XVI в. Гербарий, состоящий из образцов спрессованных и высушенных растений или их частей, наклеенных (или прикрепленных) на лист плотной бумаги или картона, стал главным объектом изучения систематиков.

Гербариями называют также учреждения, где хранятся засушенные образцы растений и грибов. Подобные хранилища имеются во всех развитых странах, в том числе и в России. Сейчас в мире функционирует около 1600 крупных научных гербариев, общий объем хранящихся в них гербарных образцов оценивается в 220-230 млн. Крупнейшие гербарии мира - Петербургский, Парижский и Лондонский - располагают 5-6 млн. гербарных образцов каждый. Старейшие гербарии не только хранилища научных материалов и центры таксономических исследований, они имеют огромное культурно-историческое значение, документально фиксируя вехи освоения и изучения природы всех областей Земли. Фонды таких учреждений, подобно крупным архивам, представляют бесценное национальное достояние.

Обширные ботанические коллекции сосредоточены также в ботанических музеях. Здесь хранятся крупные плоды, шишки, соцветия, стволы деревьев, фрагменты древесины, а также разнообразные органы растений, высушенные или помещенные в жидкие фиксаторы - спирт или формалин.

Для анатомических, эмбриологических, палинологических, цитологических и т. п. исследований необходимые образцы фиксируют с помощью специальных жидких фиксаторов.

Основы теории эволюции

Идея эволюционного развития жизни стара как мир и прослеживается уже во взглядах древнейших философов Индии, Китая, Египта, Греции и других стран. К началу XIX в. она приняла вид оформленной научной гипотезы, однако не имела еще главного составного звена в своем фундаменте - объяснения движущих сил эволюции организмов. К пониманию значения естественного отбора как основного движущего механизма эволюционного развития подошли в середине XIX в. английские натуралисты Чарльз Дарвин и Альфред Уоллес.

Наиболее полное объяснение эволюции организмов и происхождения видов с позиций естественного отбора привел Чарльз Дарвин в своей книге "Происхождение видов". Учение, изложенное в этой книге, получило название дарвиновской теории эволюции. Главное достижение этой теории - объяснение многообразия живой природы естественными природными причинами. Современное эволюционное учение анализирует общие закономерности

10

и движущие силы развития Жизни во всем их разнообразии. Эта господствующая теория биологии носит название синтетической теории эволюции1.

11

1 Наряду с синтетической теорией эволюции существовали и существуют иные гипотезы, объясняющие многообразие форм живого. Однако число их приверженцев среди специалистов очень невелико.


Главные положения
синтетической теории эволюции

Существенная часть эволюционного учения - учение о микроэволюции и ее механизмах. Микроэволюция - это совокупность эволюционных процессов в популяциях вида, приводящих к изменению генофонда этих популяций вплоть до обособления их до уровня самостоятельных близкородственных видов.

Основа микроэволюции - изменчивость организмов, которая может быть ненаследственной и наследственной. Ненаследственную, фенотипическую, или модификационную, изменчивость организмов определяют внешние факторы. Размах фенотипической изменчивости (норма реакции вида) - генетически определяемый признак, передающийся по наследству, на который воздействует естественный отбор.

Ведущую роль в микроэволюции имеет наследственная, или генотипическая, изменчивость. Генотипическая изменчивость определяется изменениями наследственного материала. Источник этой изменчивости - мутационный процесс. "Сырье" для действия естественного отбора - мутации, случайные ненаправленные изменения наследственного материала.

Различают генные, хромосомные и геномные мутации. Генные, или точечные, мутации связаны с изменениями молекулярной структуры отдельных генов. Хромосомные мутации проявляются в структурных изменениях хромосом, а геномные мутации связаны с изменением числа хромосом. Мутации постоянно происходят в природе у всех организмов под воздействием естественных условий. Поскольку мутации происходят случайно, полезные новообразования на их основе встречаются крайне редко.

Каким бы разнообразным ни был элементарный эволюционный материал, он сам по себе не может обеспечить эволюционный процесс, который осуществляется в результате естественного отбора в популяциях. Все виды живых организмов в природе представлены популяциями - группами, занимающими подходящие местообитания, образно говоря, экологические острова. Элементарная эволюционирующая единица - популяция - это совокупность свободно скрещивающихся особей одного вида, обладающая общим генофондом и занимающая определенную территорию.

11

Размеры популяций различны, они подвержены постоянным колебаниям как по количеству особей, так и по характеру распределения их в пространстве. Природные популяции несут, как правило, огромный потенциал изменчивости.

Ч. Дарвин определил естественный отбор как результат борьбы за существование, выражающийся в выживании наиболее приспособленных. В синтетической теории эволюции это положение трактуется как сохранение определенных генотипов и их избирательное воспроизведение. Сохранение и избирательное воспроизведение поддерживаемых отбором генотипов определяются их более высокой приспособленностью к конкретным условиям обитания. В ряду поколений это ведет к постоянному увеличению приспособленности организмов к требованиям среды. Воздействие среды на популяцию многоаспектно, что определяет одновременную многонаправленность естественного отбора. При этом действие всех его составляющих находится в прямой зависимости от малейших изменений условий обитания популяции. Реальную картину воздействия природной среды на популяцию определяет сложное взаимодействие различных типов отбора (рис. 1).

Движущий, или ведущий, отбор происходит в природе, например, при медленном однонаправленном изменении условий среды или при миграции особей в области с несвойственными этому виду условиями. Это самая обычная и вместе с тем наиболее "творческая" форма естественного отбора.

Стабилизирующий отбор, при котором в ряду поколений устраняются признаки, сильно уклоняющиеся в ту или иную сторону от его среднего значения, поддерживает ранее сложившееся соотношение генотипов, отражающее высокую приспособленность популяции к неизменным условиям среды, например устойчивость

Рис. 1. Схемы действия движущего (1), стабилизирующего (2) и дизруптивного (3) отборов.
Рис. 1. Схемы действия движущего (1), стабилизирующего (2) и дизруптивного (3) отборов.

На осях координат отложено значение признака (Y) и частота несущих этот признак генотипов (X). Тонкой линией обозначено исходное распределение генотипов в популяции, а толстой - показана их частота после воздействия на популяцию различных типов отбора. Стрелки показывают направление действия отбора.

12

размеров, форму и структуры высокоспециализированных энтомофильных цветков, приспособленных к опылению строго определенными видами насекомых. Понятно, что любое отклонение в морфологии цветка будет препятствовать опылению, а носители такого новообразования не смогут дать нормального потомства. Многие биохимические особенности и функции организмов, как и целый ряд других жизненно важных признаков, находятся под жестким контролем стабилизирующего отбора. В этом проявляется его консервативная функция.

Дизруптивный отбор приводит к устранению особей со средним значением признака, что происходит обычно на фоне неустойчивых или разнородных условий среды. Этот отбор приводит к полиморфизму популяции, а иногда и к значительной изоляции ее отдельных частей. Примером действия дизруптивного отбора является образование диморфных (а иногда и триморфных) гетеростильных форм у растений или формирование сезонных весенне-осенних рас у пустынных эфемеров. Дизруптивному отбору противодействует панмиксия - свободное случайное скрещивание членов популяции между собой.

Давлению отбора подвергаются все особи популяции. Чаще отбор поддерживает признаки, полезные конкретной отдельно взятой особи. Действие отбора в этом случае индивидуально и сводится к выборочному размножению отдельных особей, обладающих преимуществом в борьбе за существование в пределах своей популяции. Этот отбор основан на конкуренции особей внутри популяции. Однако в некоторых случаях отбор поддерживает и признаки, полезные всей популяции. Такой отбор, оперирующий с популяцией как единым целым, называют групповым1.

Эффективность естественного отбора и скорость эволюции зависят от ряда факторов, среди которых - условия существования, длительность онтогенеза, быстрота размножения, степень давления отбора и интенсивность мутационного процесса. Важнейшую роль в эволюции имеет соотношение частоты мутаций и интенсивности отбора. В природе естественный отбор, оставляя все полезное, обычно успевает выбраковывать вредные новообразования. Однако при ослаблении его давления (например, при уничтожении хищников) или усилении мутационного процесса (например, при радиоактивном загрязнении) в популяции будут накапливаться вредные мутации, что может привести ее к вымиранию.

В конечном итоге отбор формирует и наследственно закрепляет у организмов полезные приспособительные признаки - так называемые адаптации. Под адаптацией понимают также приспособленность

13

к определенной среде или процесс приобретения приспособленности.

Ход микроэволюционных процессов в популяциях сложен и очень многосторонен. В отдельных случаях он приводит к особому качественному этапу эволюции живого - возникновению новых видов. Этот процесс называют видообразованием.

14

1 Групповым отбором объясняется, например, поддержание признака яркой окраски у ядовитых для птиц насекомых. Хотя носителя особенно яркой окраски могут съесть и он не оставит потомства, других особей этой популяции, несущих тот же признак, птица склевывать уже не станет.


Вид - основной этап
эволюционного процесса

Проблема вида - одна из наиболее интересных и сложных в биологии. Понятие "вид" закрепилось в биологии после обобщающих работ систематиков начала и середины XVIII в., в первую очередь фундаментальных публикаций К. Линнея. Современные представления о виде сложились лишь в 20 - е годы XX в. с развитием синтетической теории эволюции. Становление их особенно тесно связано с работами генетиков школы Н. И. Вавилова и Дж. Клаузена. Вид оказался сложной генетической системой, имеющей, однако, единый генофонд, защищенный от проникновения генов других видов барьерами биологической изоляции. Строгое общепринятое определение вида до сих пор не разработано.

Обычно биологическим видом называют совокупность популяций особей, способных к скрещиванию с образованием плодовитого потомства, населяющих определенный ареал, обладающих рядом общих морфологических признаков и типов взаимоотношений с абиотической и биотической средой и отделенных от других таких же совокупностей особей барьером нескрещиваемости.

Обычный путь видообразования под действием естественного отбора - это разветвление предкового вида на два или несколько новых, т. е. дивергенция. Возможно и постепенное превращение одного вида в другой без увеличения их числа при так называемом филетическом видообразовании.

Макроэволюция и филогенез

Эволюционные процессы, приводящие к образованию таксонов рангом выше вида, получили название макроэволюции. Единственным различием макро-и микроэволюционных сдвигов является длительность дивергенции некогда родственных групп. Если первоначально расходящиеся группы были представлены близкими видами, то со временем они могут разойтись до уровня родов, семейств и даже более высоких таксономических категорий.

Дивергенции или параллельному развитию могут подвергаться целые роды, семейства и еще более крупные группы, слагающие

14

Рис. 2. Схема соотношения процессов аллогенеза и арогенеза в макроэволюции. Буквами обозначены различные адаптивные зоны, в пределах которых эволюционные события (обозначенные тонкими линиями) развиваются в рамках аллогенеза. Ароморфные сдвиги (обозначенные толстыми линиями) приводят к арогенезу, позволяющему переходить эволюционным стволам в новую адаптивную зону

всю систему организмов. Этот процесс получил название филогенеза - формирования и развития главнейших эволюционных стволов живого. Филогенез осуществляется в различных формах.

В результате филетической эволюции один исходный таксон, плавно и постепенно изменяясь, трансформируется в другой. При дивергенции предковый таксон разделяется на два или несколько таксонов. Процесс этот принципиально сходен с видообразованием на основе дивергирующих популяций, однако имеет иные временные масштабы. Параллелизм - процесс филетического развития в сходном направлении двух или нескольких более или менее родственных таксонов.

Изучение особенностей развития отдельных стволов филогенетического древа позволило установить два главных типа стратегии макроэволюции - аллогенез и арогенез (рис. 2). При аллогенезе все филетические (родственные) линии развития характеризуются адаптациями одного и того же масштаба, так называемыми идиоадаптациями. Примером аллогенеза могут служить многочисленные таксоны покрытосеменных.

Помимо идиоадаптаций, в отдельных линиях развития иногда появляются принципиально новые адаптации высшего приспособительного масштаба - ароморфозы. Ароморфозы связаны с повышением уровня организации живых существ и выводят филетическую линию в иную адаптивную зону. Процесс этот называется арогенезом. Нередко он приводит к новому мощному аллогенезу - энергичному освоению организмами открывшегося "жизненного пространства" или реализации новых эволюционных возможностей уже в новой адаптивной зоне. Примерами крупнейших арогенетических событий в истории жизни являются появление полового процесса, становление многоклеточности, образование костного скелета у животных, выход животных и растений на сушу и т. п.

15


Макросистемы живых организмов

Согласно наиболее широко распространенным взглядам живые существа, населяющие нашу планету, в самом общем виде разделяются на 2 надцарства - доядерные (Procaryota) и ядерные организмы (Eucaryota). Помимо этих двух больших групп живых существ, известны еще и вирусы, открытые в середине прошлого века1.

Вирусы - это мельчайшие структуры, размеры которых варьируют от 20 до 300 нанометров. Они состоят из фрагмента генетического материала, либо ДНК, либо РНК - сердцевины вируса и окружающей эту сердцевину защитной белковой оболочки, называемой капсидом. Вирус может воспроизводиться только в клетке - хозяине, используя для этой цели ее ферментные системы. Вирусы бактерий называют бактериофагами. Происхождение вирусов неясно. Наиболее популярна гипотеза, согласно которой вирусы произошли из "беглой" нуклеиновой кислоты, получившей способность реплицироваться независимо от той клетки, из которой она возникла. Не вполне ясно, следует ли относить вирусы к живому или неживому, ибо, хотя они и способны самовоспроизводиться, строение их крайне примитивно и своеобразно.

Доядерные организмы объединяют в 1 царство - Дробянки (Mychota), а ядерные - в 3 царства - Животные (Animalia), Грибы (Mycetalia, Fungi, или Mycota) и Растения (Vegetabilia, или Plantae).

I. НАДЦАРСТВО ДОЯДЕРНЫЕ ОРГАНИЗМЫ - PROCARYOTA

1. Царство Дробянки - Mychota

Для доядерных организмов характерно отсутствие морфологически оформленного ядра и типичных хромосом. ДНК образует однуединственную нить, замкнутую в кольцо, называемую генофором. Типичный половой процесс неизвестен, а обмен генетическим материалом осуществляется посредством примитивных, так называемых парасексуальных процессов. Центриоли, митотическое веретено, пластиды и митохондрии отсутствуют. Жгутики, если они имеются, очень простого строения. Многие представители способны к фиксации атмосферного азота.

Доядерные организмы, объединяющиеся в 1 царство, включают подцарства Архебактерии (Archaeobacteriobionta), Настоящие бактерии (Bacteriobionta) и Оксифотобактерии (Oxyphotobacteriobionta). К Архебактериям и Настоящим бактериям относятся

16

преимущественно гетеротрофные формы. Хлорофилл, если имеется, представлен бактериохлорофиллом, а при фотосинтезе не происходит выделения кислорода. Часто имеются жгутики. Оксифотобактерии (к ним относят прежде всего организмы, ранее называвшиеся сине-зелеными водорослями) всегда автотрофные организмы с хлорофиллами различного строения, наряду с которыми встречаются и другие фотосинтезирующие пигменты. При фотосинтезе выделяется кислород. Жгутики всегда отсутствуют.

II. НАДЦАРСТВО ЯДЕРНЫЕ ОРГАНИЗМЫ - EUCARYOTA

Ядро, окруженное ядерной мембраной, содержащее хромосомы, состоящие из ДНК и белков, есть всегда. Как правило, имеется типичный половой процесс, иногда он исчезает как следствие вторичного упрощения организации. Центриоли могут быть или могут отсутствовать, митотическое веретено, пластиды, митохондрии и хорошо развитая эндоплазматическая мембранная система имеются всегда. Клеточное деление - путем митоза. Ундулиподии (жгутикоподобные структуры), когда они есть, имеют сложное строение. Рибосомы иного типа, чем у доядерных организмов. Формы, способные фиксировать атмосферный азот, неизвестны. Среди 3 царств ядерных организмов Животные и Грибы - первично гетеротрофные, а Растения - автотрофные. Изредка встречающиеся гетеротрофные паразиты и сапрофиты всегда вторичны.

2. Царство Животные - Animalia

Для представителей царства характерно отсутствие плотной клеточной стенки. Питание абсорбционное или связанное с заглатыванием пищи внутрь организма (голозойное). Размножение и расселение осуществляются без помощи спор. Запасное питательное вещество, как правило, гликоген. Рост ограничен. Основное направление эволюции связано со становлением подвижного образа жизни и интеграцией организма.

Царство животных принято делить на 3 подцарства - простейшие (Protozoa), губки (Parazoa) и многоклеточные животные (Metazoa). Граница между простейшими (животные) и настоящими водорослями (растения) не вполне выражена, и разные специалисты по-разному решают проблему их разделения.

3. Царство Грибы - Mycetalia, Fungi, или Mycota

Плотная клеточная стенка чаще имеется и состоит преимущественно из хитина, реже отсутствует. Питание обычно абсорбционное. Размножение и расселение осуществляются при помощи спор. Запасное питательное вещество, как правило, гликоген.

17

Преобладают прикрепленные организмы с "неограниченным" ростом. Грибы образуют 2 полцарства - грибообразные (Мухоbionta) и настоящие грибы (Mycobionta). Иногда слизевиков выделяют в самостоятельное царство.

4. Царство Растения - Vegetabilia, или Plantae

В основном автотрофные организмы с плотной клеточной стенкой, состоящей преимущественно из целлюлозы, размножающиеся спорами или семенами. Преимущественно прикрепленные организмы, чаще всего с "неограниченным" ростом. Включают 3 подцарства - Багрянки (Rhodobionta), настоящие водоросли (Phycobionta) и высшие растения (Embryobionta). Для Багрянок характерно наличие хлорофилла особого строения (обозначаемого как а и d) и дополнительных фотосинтезирующих пигментов - фикоцианина и фикоэритрина, сходных с пигментами цианобактерий. Запасные питательные вещества представлены у них специфическими углеводами. Ундулиподии всегда отсутствуют.

Представители 2 других подцарств нередко имеют ундулиподии на разных стадиях жизненного цикла. Для них характерны хлорофилл а и с либо а и b (но всегда отсутствует хлорофилл d) и запасные вещества иного строения, чаще всего крахмал. У представителей настоящих водорослей просто устроенные, нередко одноклеточные спорангии и гаметангии. Зигота у них не превращается в многоклеточный зародыш. Спорангии и гаметангии высших растений многоклеточные либо сильно редуцированы. Зигота развивается в типичный многоклеточный зародыш, вегетативное тело дифференцировано на органы и ткани.

18

1 Название "вирусы" дано в 1898 г. голландским ученым Бейеринком. Слово "вирус" по-латыни значит "яд".


Глава 2. РАЗНООБРАЗИЕ ЖИВЫХ
ОРГАНИЗМОВ

I. НАДЦАРСТВО ДОЯДЕРНЫЕ
ОРГАНИЗМЫ - PROCARYOTA

ЦАРСТВО ДРОБЯНКИ - MYCHOTA

В надцарство доядерные, или прокариоты, - Procaryota объединяют исключительно микроскопические организмы, в клетках которых нет ограниченного мембраной ядра. Все они относятся к одному царству дробянок (Mychota).

Фундаментальные различия между прокариотическими и эукариотическими клетками выявились только после появления электронного микроскопа. Внешние детали прокариотических клеток хорошо различимы в сканирующий микроскоп. Прокариоты-одноклеточные или колониальные организмы. Лишь наиболее сложные формы образуют нитчатые многоклеточные слоевища, или мицелии, с "плодовыми теллми". Аналогом ядра у прокариот является структура, состоящая из ДНК, белков и РНК, получившая название генофора. Структурная система наследственности прокариот закреплена на клеточной мембране и соответствует примитивной кольцевой хромосоме. Кольцевая хромосома прокариотической клетки длиной около 1 мм - это одна гигантская молекула ДНК, состоящая приблизительно из 5 млн. пар нуклеотидов. В клетке она компактно "упакована" и занимает пространство менее 1 мкм в поперечнике. Для сравнения заметим, что в клетках человека ДНК собрана в 46 линейных хромосомах, каждая из которых содержит молекулу ДНК длиной около 4 см, а полное число пар нуклеотидов в ней около 3 млрд. При удвоении генофора его две копии расходятся, увлекаемые растущей клеточной мембраной. Митоз и мейоз у прокариот отсутствуют.

В отличие от эукариот типичный половой процесс у прокариот неизвестен, поэтому виды прокариот несопоставимы с видами

19

эукариот - у первых отсутствует критерий скрещиваемости. Лишь иногда у прокариот встречаются парасексуальные процессы. Размножаются прокариоты делением клеток надвое. Этому предшествует удвоение (репликация) нити ДНК генофора. Существуют также почкующиеся формы бактерий, при размножении которых формируются дочерние клетки (почки) меньшего размера, чем материнская.

Прокариоты лишены хлоропластов, митохондрий, аппарата Гольджи, центриолей, имеющихся у большей части эукариот. Клетки многих прокариот снабжены простыми по строению жгутиками, состоящими из белка флагеллина. Эти жгутики резко отличаются от ундулиподиев эукариотических клеток, напоминая одну из микротрубочек ундулиподиев. Рибосомы прокариот меньше рибосом эукариот и отличаются особенностями белков. У большинства прокариот клеточная стенка содержит особый гликопептид муреин в отличие от растений и грибов, для которых характерны собственно целлюлоза и хитин. Сами прокариотические клетки на порядок меньше эукариотических, обычно их размеры не превышают 10 мкм.

У клеток прокариот отсутствует внутриклеточное движение, в частности циклоз. Нет у них фагоцитоза (т. е. захвата твердых частиц) и пиноцитоза (захвата и поглощения жидкости), свойственных клеткам грибов и животных. Подвижные формы в основном передвигаются путем скольжения с помощью жгутиков.

Жгутик как бы ввинчивается в среду, вследствие чего клетка продвигается вперед. Прокариоты резко отличаются от эукариот особенностями метаболизма. Окислительные процессы у многих из них ограничены разнообразными типами брожения. Процессы дыхания с участием митохондрий, характерные для эукариот, неизвестны. Фотосинтез, если он есть, связан с клеточными мембранами, а не с пластидами. Часть прокариот способна образовывать внутри клетки так называемые эндоспоры. С их помощью организм способен переживать неблагоприятные условия внешней среды, но они не предназначены для размножения. Подобного типа споры у эукариот неизвестны. Многие прокариоты способны к фиксации атмосферного азота, неизвестной у эукариот. Многие прокариоты не способны существовать в атмосфере, содержащей кислород, т. е. анаэробны. Для строгих (облигатных) анаэробов кислород ядовит.

Прокариоты, по-видимому, первые организмы, появившиеся на Земле. Древнейшие остатки прокариот обнаружены в докембрийских отложениях Западной Австралии и Южной Африки, имеющих возраст примерно 3,5 млрд. лет. Однако остатки органического углерода, возможно свидетельствующие о существовании каких-то древних форм живого, найдены и в более древних отложениях. Как возникли прокариоты, пока неясно. Возможно, существовали предковые клеточные организмы - предшественники прокариот, получившие название прогенотов или эобионтов, но

20

об их природе ничего достоверно неизвестно. Роль отдельных групп прокариот в эволюции биосферы на протяжении истории Земли огромна. Наблюдения над современными осадочными породами показывают, что бактериальная активность приводит к накоплению карбонатов, железных руд, сульфидов, кремней, фосфоритов, бокситов. Сейчас бактерии ежесуточно перерабатывают примерно 5 млн. т сульфатов, производя около 1,5 млн. т сероводорода.

Изменение состава атмосферы и появление в ней значительных количеств свободного кислорода определяются фотосинтетической активностью цианобактерий. Сам процесс фотосинтеза возник, очевидно, около 3,3 млрд. лет назад. С жизнедеятельностью бактерий нередко связывают процессы накопления горючих ископаемых - угля и нефти. Прямой связи между прокариотами и эукариотами пока не обнаружено, хотя многие ученые допускают, что эукариотическая клетка возникла в результате последовательного усложнения прокариотической (около 1,5 млрд. лет назад). Согласно иному взгляду прокариоты произошли путем нескольких последовательных эндосимбиозов прокариотических клеток различных типов. Известны различные системы прокариот. Царство дробянок нередко подразделяют на 3 подцарства: Архебактерии, Настоящие бактерии и Оксифотобактерии (к последним относят и группу организмов, известных под устаревшим названием сине-зеленых водорослей).

21


ПОДЦАРСТВО АРХЕБАКТЕРИИ -
ARCHAEOBACTERIA,
ИЛИ ARCHAEOBACTERIOBIONTA

Отдельные представители этого подцарства были известны давно, но часть их, обладающая некоторыми поразительными биологическими особенностями, в частности огромной термоустойчивостью, была открыта сравнительно недавно. Возможно, это древнейшие из ныне живущих организмов. Всего известно свыше 40 видов архебактерий, различающихся по типу обмена веществ, физиологическим и экологическим особенностям.

Архебактерии резко отличаются по ряду физиологических и биохимических свойств от настоящих бактерий. Клеточная стенка архебактерий содержит не гликопептид муреин, а различные кислые полисахариды. Архебактерии существенно отличаются от всех прочих организмов по составу и последовательности нуклеотидов рибосомных и транспортных РНК. Среди архебактерий есть аэробы и анаэробы, хемогетеротрофы и хемоавтотрофы, нейтрофилы, т. е. организмы, предпочитающие нейтральную среду, и ацидофилы (размножающиеся только в кислой среде). Некоторые из них способны фиксировать атмосферный азот.

21

Среди архебактерий известны метанобразующие бактерии. Им свойствен энергетический процесс, в результате которого образуется метан. Эти архебактерий восстанавливают углекислый газ до метана молекулярным водородом. Весь метан биогенного происхождения на Земле производит только эта группа прокариот (ежегодно 5-10×108 т). Метанобразующие архебактерий существуют в строго анаэробных условиях: в затопляемых почвах, болотах, иле водоемов, очистных сооружениях, рубце жвачных. Их можно использовать для получения биогаза из различных органических отходов, что уже широко практикуется в Китае.

К архебактериям относятся некоторые сероокисляющие и серовосстанавливающие бактерии. Образование месторождений серы часто связано с их деятельностью.

22


ПОДЦАРСТВО НАСЬОЯЩИЕ БАКТЕРИИ -
BACTERIA, ИЛИ BACTERIOBIONTA

Настоящие бактерии очень древние организмы, появившиеся, по-видимому, свыше 3 млрд. лет назад. Как и прочие прокариоты, они микроскопически малы, но их скопления (колонии) нередко видимы невооруженным глазом. По форме и особенностям объединения клеток различают несколько морфологических групп настоящих бактерий: шарообразные кокки; диплококки, состоящие из попарно сближенных кокков; стрептококки, образованные кокками, сближенными в виде цепочки; сарцины - кокки, имеющие вид плотных пачек; стафилококки - скопления кокков в виде виноградной грозди; бациллы, или палочки, - бактерии вытянутой формы; дугообразно изогнутые вибрионы; спириллы-бактерии вытянутой, штопорообразной извитой формы и т. д. (рис. 3). Бактерии имеют разного рода жгутики и ворсинки

Рис. 3. Многообразие форм бактерий: 1 - палочковидные, 2 - веретеновидные, 3 - кокковидные, 4 - диплококки, 5 - стрептококки, 6 - стафилококки, 7 - сарцины, 8 - вибрионы, 9 - спириллы, 10 - стебельковые, 11 - тороиды, 12 - звездочкообразные, 13 - шестиугольные, 14 - "многоклеточная" бактерия
Рис. 3. Многообразие форм бактерий: 1 - палочковидные, 2 - веретеновидные, 3 - кокковидные, 4 - диплококки, 5 - стрептококки, 6 - стафилококки, 7 - сарцины, 8 - вибрионы, 9 - спириллы, 10 - стебельковые, 11 - тороиды, 12 - звездочкообразные, 13 - шестиугольные, 14 - "многоклеточная" бактерия

22

(фимбрии), с помощью которых они передвигаются. Некоторые бактерии перемещаются, выделяя слизь. Передвигаются бактерии быстро, за одну секунду они могут преодолеть расстояние, примерно равное 20 диаметрам своей клетки.

Жгутики бактерий напоминают жгутики эукариот (ундулиподии) лишь внешне. Каждый бактериальный жгутик состоит из одной молекулы белка флагеллина, которая выходит из "муфты" в клеточной оболочке и связана со сложным вращающимся механизмом. Жгутики бактерий совершают вращательные движения в отличие от ундулиподий, чьи движения волнообразны. Направление движения бактерий определяется в значительной мере увеличением концентрации пищи или кислорода (для аэробов). С другой стороны, существует ряд "отпугивающих" веществ (репеллентов), "отпугивающих" бактерии. С помощью способа окраски анилиновыми красителями, впервые предложенного в 1884 г. К. Граммом, все настоящие бактерии могут быть разделены на два класса (или отдела) - грамположительных и грамотрицательных бактерий (т. е. способных или неспособных окрашиваться) с различными особенностями структуры и химизма клеточной стенки. Окраску, по Грамму, помимо целей классификации, используют для идентификации бактерий, что особенно важно при определении патогенных микроорганизмов.

Клеточная стенка многих бактерий сверху окружена слоем полисахаридной слизи, образующей капсулу. В цитоплазме бактерий иногда заметны включения запасных питательных веществ. Это могут быть крахмал или гликоген, но чаще волютин - вещество, включающее остатки фосфорной кислоты. Бактерии способны образовывать толстостенные эндоспоры. Генетическая рекомбинация у бактерий происходит в результате переноса участка молекулы ДНК от одной бактериальной клетки к другой. Почти все бактерии наряду с большими кольцевыми молекулами ДНК имеют небольшие кольцевые ДНК - плазмиды. Обмен плазмидами легко осуществляется в ходе конъюгации бактериальных клеток, что также способствует передаче от одного штамма к другому некоторых наследственных признаков. Мутации еще более важный источник изменчивости бактерий, чем генетическая рекомбинация.

Основной способ размножения бактерий - бесполый. Клетка при этом увеличивается в размерах и делится надвое.

Для получения энергии бактерии используют как различные органические и неорганические соединения, так и солнечный свет. Большинство бактерий гетеротрофны: питаются как сапрофиты (это обитатели гниющего органического материала), паразиты или иногда симбионты. Автотрофных бактерий немного. Часть из них способна к хемосинтезу, т. е. усваивает СО2 за счет окисления неорганических соединений. Этот процесс был открыт в 1887 г. С. Н. Виноградским. Способные к хемосинтезу аэробные бактерии (например, нитрифицирующие) усваивают СО2 так же, как

23

при фотосинтезе в цикле Кальвина. Хемосинтезирующим бактериям принадлежит исключительно важная роль в круговороте (биогеохимических циклах) химических элементов в биосфере. Многие важнейшие реакции круговорота веществ, например нитрификация, денитрификация, азотфиксация, осуществляют лишь прокариоты.

Бактерии играют главную роль в процессах деструкции (разрушения), т. е. являются деструкторами. Некоторые бактерии содержат в клетках особый пигмент, родственный хлорофиллу, называемый бактериохлорофиллом. Они способны к фотосинтезу без выделения кислорода (анаэробный тип фотосинтеза), поскольку у них отсутствует фотосистема II, чем они резко отличаются от оксифотобактерий. Для ассимиляции СО2 в качестве доноров электронов фотосинтезирующие бактерии используют сероводород, серу, тиосульфат и т. д.

По отношению к кислороду бактерии делятся на аэробы (существующие только в кислородной среде) и анаэробы (существующие в бескислородной среде), известны также бактерии, живущие как в кислородной, так и в бескислородной среде (факультативные анаэробы).

Бактерии приспособились к самым разным условиям обитания и относятся к организмам-космополитам: одни и те же виды можно встретить почти повсеместно. В 1 г почвы сельскохозяйственных земель может содержаться до 2,5 млрд. бактериальных клеток.

Роль бактерий в жизни человека огромна. Так, получение многих пищевых и технических продуктов невозможно без участия различных бродильных бактерий. Продуктами жизнедеятельности бактерий являются разнообразные молочные продукты: масло, кефир, сыр, кумыс, а также ферменты, спирт, лимонная кислота. Процессы квашения пищевых продуктов тоже связаны с бактериальной активностью. С помощью биотехнологии получают антибиотики, образуемые бактериями в процессе их жизнедеятельности. Используют бактерии и в генетической инженерии. Обогащение почв соединениями азота и создание бактериальных удобрений невозможны без участия азотфиксирующих бактерий, преимущественно из сборного рода ризобиум (Rhizobiutn), образующих клубеньки на корнях бобовых растений. Разнообразное применение находят полисахариды, образующие слизистую капсулу бактерий,

Велика и отрицательная роль бактерий. Различные виды бактерий вызывают порчу пищевых продуктов. Наиболее опасны патогенные бактерии - источник различных инфекционных заболеваний человека и животных. Поражают бактерии и растения (рис. 4), хотя относительно реже, очевидно, в силу кислой реакции среды растительных тканей.

Среди грамположительных бактерий упомянем бактерии молочнокислого брожения, бациллы столбняка и туберкулезную

24

Рис. 4. Фитопатогенные бактерии: некоторые заболевания растений, вызываемые ими, а также пример симбиоза бактерий и высшего растения (клубеньки на корнях бобовых)
Рис. 4. Фитопатогенные бактерии: некоторые заболевания растений, вызываемые ими, а также пример симбиоза бактерий и высшего растения (клубеньки на корнях бобовых)

палочку. К грамположительным организмам относят и актиномицеты - прокариоты, образующие многоклеточный разветвленный мицелий. В этот же класс иногда помещают микоплазмы - прокариоты, лишенные клеточной стенки. К классу грамотрица-тельных бактерий относят азотфиксирующие и нитрифицирующие бактерии. Помимо грамположительных и грамотрицательных бактерий, существуют еще микоплазмы - мельчайшие организмы (около 0,1 мкм в поперечнике), лишенные оболочки. Их считают бактериями, упростившими свою структуру в процессе эволюции. Среди фотосинтезирующих бактерий необходимо отметить зеленые и пурпурные серобактерии. Хемоавтотрофные микроорганизмы относятся отчасти к настоящим бактериям, отчасти к архебактериям.

25


ПОДЦАРСТВО ОКСИФОТОБАКТЕРИИ-
OXYPHOTOBACTERIA,
ИЛИ OXYPHOTOBACTERIOBIONTA

Подцарство объединяет 2 таксона, рассматриваемые в качестве самостоятельных отделов: цианобактерии и хлороксибактерии. Цианобактерии (Cyanobacteria), нередко по старой ботанической традиции называемые сине-зелеными водорослями,

25

распространены очень широко. Считается, что существует около 2000 видов цианобактерий. Это очень древние организмы, возникшие свыше 3 млрд. лет назад. Обильные остатки цианобактерий встречаются в окаменелых строматолитах протерозоя. Предполагается, что изменения в составе атмосферы архея и обогащение ее кислородом связаны с фотосинтетической активностью цианобактерий.

Клетки цианобактерий, округлые, эллиптические, цилиндрические, бочонковидные или иной формы, могут оставаться одиночными, объединяться в колонии или образовывать многоклеточные нити. Часто они выделяют слизь в виде толстого чехла, окруженного у некоторых форм плотной оболочкой. У некоторых форм нити ветвятся и местами образуют многоядерные слоевища. У нитчатых форм цианобактерий, помимо обычных клеток, есть более крупные клетки с утолщенными стенками - гетероцисты. Гетероцисты способны фиксировать азот и снабжать азотистыми веществами прочие клетки нити. Жгутиков цианобактерий в отличие от настоящих бактерий никогда не имеют. Размножаются цианобактерий обычно путем деления клетки надвое. Полового процесса у них нет. Устойчивые к неблагоприятным условиям среды клетки с плотной оболочкой называют акинетами.

Клетки цианобактерий характеризуются довольно толстыми стенками. Клеточная оболочка содержит некоторое количество целлюлозы, но главные ее компоненты - иные полисахариды и пектиновые вещества. Клеточная стенка содержит некоторое количество муреина. Настоящие вакуоли с клеточным соком у цианобактерий редки, но часто встречаются особые газовые "вакуоли", наполненные азотом. Считается, что это приспособление для "парения" в толще воды.

Состав пигментов цианобактерий резко отличается от состава пигментов других автотрофных организмов. У них найден хлорофилл а, несколько каротинов и ксантофиллов, а также особая группа пигментов, известная, кроме цианобактерий, только у багрянок, - фикобилины в виде билипротеинов. Пестротой пигментного состава можно объяснить разнообразие окраски клеток цианобактерий. Она варьирует от сине-зеленой до фиолетовой и красноватой или почти черной. Фотосинтезирующий аппарат цианобактерий имеет фотосистемы I и II и поэтому способен к аэробному фотосинтезу с выделением кислорода.

Продукты фотосинтеза могут накапливаться, хотя и в небольших количествах. Чаще всего это гликопротеид, похожий по химическому составу на гликоген. Большинство цианобактерий, будучи автотрофными организмами, способно синтезировать все вещества клетки за счет энергии света. Однако они способны и к смешанному типу питания. Кроме того, цианобактерий могут фиксировать атмосферный азот.

Диапазон условий, в которых способны обитать цианобактерий, чрезвычайно широк, но основная масса видов населяет

26

пресноводные бассейны, и лишь немногие виды живут в морях. Цианобактерии часто вызывают цветение воды в водоемах, что отрицательно сказывается на жизни их обитателей. На суше цианобактерии живут в почве, образуют налеты на камнях и коре деревьев.

Человек разводит цианобактерии рода анабена (Anabaena) на рисовых полях в тропиках с целью обогащения почвы соединениями азота. Благодаря азотфиксирующим свойствам этой цианобактерии, обитающей в полостях листьев водного папоротника азоллы, рис может довольно долго расти на одном и том же участке без применения удобрений.

Ко второму отделу подцарства оксифотобактерий - хлорокси-бактериям - относятся прокариотические организмы, объединяемые в род прохлорон (Prochloron), открытые в начале 70 - х годов. Происхождение хлороксибактерий пока неясно. Они замечательны тем, что набор фотосинтезирующих пигментов у них сходен с набором пигментов зеленых водорослей и высших растений. Виды рода прохлорон обитают в симбиозе с асцидиями - колониальными морскими животными, населяющими прибрежные зоны преимущественно тропических и субтропических морей.

27


II. НАДЦАРСТВО ЯДЕРНЫЕ
ОРГАНИЗМЫ - EUCARYOTA

ЦАРСТВО ГРИБЫ - MYCETALIA, FUNGI,
ИЛИ MYCOTA

Грибы - одна из наиболее загадочных и сравнительно малоизученных групп организмов. Они столь существенно отличаются от животных и растений, что большинство современных специалистов объединяют их в самостоятельное царство. Грибы занимают совершенно особое место в "экономике природы". Как и бактерии, это организмы-деструкторы, способные превращать органические вещества биосферы в простые соединения (СО2, H2O, NН3 и др.), завершая тем самым различные биологические циклы.

Большинство людей хорошо знают лишь шляпочные грибы, однако их мир в действительности значительно богаче. Грибы крайне разнообразны по величине, внешнему виду, местам обитания и физиологическим особенностям. Многие грибы микроскопически малы, но есть среди них и экземпляры, плодовое тело которых достигает полуметра и более. Это всепроникающая группа организмов. Они обитают практически повсеместно, где может существовать жизнь. Считается, например, что верхние 20 см плодородной почвы в среднем содержат около 5 т грибов и бактерий на гектар.

Все грибы гетеротрофны, они либо сапротрофы (т. е. обитают

27

на мертвом органическом материале), либо паразиты (т. е. питаются за счет живых организмов). Некоторые грибы, в частности дрожжи, получают энергию в процессе брожения, образуя этиловый спирт из глюкозы. Известна также группа хищных грибов с рядом приспособлений для захвата и переваривания мелких животных.

Быстрый рост грибов и нитчатое строение мицелия обусловливают особый тип их взаимоотношений с окружающей средой, неизвестный у других групп эукариот. Почти все клетки мицелия отделены от субстрата, на котором развивается гриб, лишь тонкой клеточной стенкой. Ферменты, выделяемые грибами, мгновенно воздействуют на материал субстрата и способствуют его частичному перевариванию вне грибной клетки. Такой полупереваренный материал легко абсорбируется всей поверхностью клетки.

В систематике грибов еще очень много спорного. К грибам относят четыре таксона, несомненно имеющие общее происхождение, - зигомицеты, аскомицеты, базидиомицеты и дейтеромицеты, или несовершенные грибы. Обычно их считают классами либо отделами.

Помимо перечисленных таксонов настоящих грибов, известно еще несколько групп (хитридиомицеты, оомицеты, слизевики, акразиомицеты), чье происхождение не вполне ясно. Многие специалисты сближают их с бесцветными жгутиконосцами (животные) и окрашенными водорослями (растения) и включают в особое царство Протисты (Protista). Однако традиционно эти группы чаще рассматриваются в составе царства грибов. К грибам относят и лишайники, слоевища которых образованы мицелием грибов.

Ранняя история грибов практически неизвестна. Древнейшие ископаемые, напоминающие грибы, находят в отложениях, которым примерно 800 млн. лет. Однако бесспорные находки грибов появляются лишь начиная с ордовика (450-500 млн. лет назад). К концу карбона (примерно 300 млн. лет назад) уже существовали представители подцарства настоящих грибов.

Основой вегетативного тела настоящих грибов является мицелий, или грибница, представляющий собой систему микроскопически тонких ветвящихся нитей - гиф с апикальным (верхушечным) ростом и боковым ветвлением. Он может весьма интенсивно расти, так что отдельный гриб за 24 ч образует мицелий длиною более километра. Часть мицелия, пронизывающая субстрат, получила название субстратного, другая - располагающаяся на поверхности - воздушного. На воздушном мицелии обычно образуются органы размножения. Предполагается, что некоторые грибы являются крупнейшими по биомассе живыми организмами.

У таких грибов, как дрожжи, вегетативное тело представлено одиночными почкующимися или делящимися клетками. Если почкующиеся клетки не расходятся, образуется псевдомицелий.

28

Для части грибов (зигомицеты, хитридиомицеты, оомицеты) характерен неклеточный мицелий, лишенный перегородок и представляющий как бы одну гигантскую клетку с большим числом ядер. Такой мицелий называется ценоцитным. Грибы с подобным мицелием ранее нередко называли низшими. Однако у большинства грибов мицелий разделен поперечными перегородками (септами) на отдельные клетки, содержащие одно или несколько ядер. Эти перегородки имеют поры, которые у аскомицетов достаточно велики, через них в соседние клетки могут проходить цитоплазма и даже ядра.

Грибная клетка, как правило, имеет хорошо выраженную клеточную стенку, состоящую из кристаллических микрофибрилл азотсодержащего полисахарида хитина и аморфного матрикса из различных полисахаридов, белков и других веществ (в частности, темноокрашенного пигмента меланина). У многих дрожжей скелетная часть стенки образована полисахаридами глюканами. Как и у бактерий, вторичная оболочка клеток у грибов может откладываться снаружи от первичной. Хитин значительно устойчивее к микробному разрушению, чем целлюлоза. Помимо клеточных стенок грибов, он входит в состав наружного скелета членистоногих, но никогда не встречается у растений. Лишь у оомицетов в основе клеточной стенки целлюлоза, а слизевики клеточной стенки лишены полностью.

В протопласте типичных грибных клеток, окруженном плазмалеммой, хорошо различимы многочисленные рибосомы, митохондрии и ядра. Между клеточной стенкой и плазмалеммой располагаются ломасомы - мембранные структуры, имеющие вид многочисленных пузырьков. Количество ядер весьма различно. В отдельной клетке их может находиться от одного до 20-30, имеющих типичное строение, но очень мелких (1-3 мкм). Весьма часто в дикарионтическом мицелии каждая клетка содержит два несливающихся ядра. Митоз и мейоз грибных ядер (по крайней мере у настоящих грибов) своеобразен и отличается от такового у большинства организмов. Ядерная оболочка не исчезает и не появляется заново. Материнское ядро лишь перетягивается между двумя дочерними ядрами, и внутри образуется аппарат веретена, лишенный центриолей. В клетках грибов замечены многочисленные включения: гранулы гликогена, капли липидов (рис. 5). В вакуолях грибных клеток

Рис. 5. Схема строения грибной клетки: 1 - клеточная стенка, 2 - плазмалемма, 3 - ломасома, 4 - ядро, 5 - поры в ядерной мембране, 6 - жировые включения, 7 - эндоплазматический ретикулум, 8 - митохондрия
Рис. 5. Схема строения грибной клетки: 1 - клеточная стенка, 2 - плазмалемма, 3 - ломасома, 4 - ядро, 5 - поры в ядерной мембране, 6 - жировые включения, 7 - эндоплазматический ретикулум, 8 - митохондрия

29

часто обнаруживают гранулы белков. Важнейшее запасное вещество большинства грибов - гликоген.

Грибы размножаются вегетативно, бесполым и половым путем. Кроме того, для многих из них характерны особые явления, получившие название гетерокариоза и парасексуального цикла. Вегетативное размножение осуществляется кусочками (частями) мицелия, которые дают начало новым мицелиям, с помощью хламидоспор (толстостенных клеток, предназначенных для перенесения неблагоприятных условий) и артроспор (тонкостенных коротких клеток). Дрожжи вегетативно размножаются путем почкования клеток. При этом формирующаяся дочерняя клетка всегда меньше материнской.

Бесполое размножение происходит при помощи специализированных клеток - спор, лишенных ундулиподий (настоящие грибы) или имеющих их (подцарство грибообразных). Часть спор развивается эндогенно (спорангиоспоры) в спорангиях, отделенных от грибов сплошными септами (перегородками). Спорангии закладываются на специальных гифах - спорангиеносцах, поднимающихся над субстратом. Другой вид спор - конидии в отличие от эндогенных спорангиоспор образуются экзогенно на веточках мицелия - конидиеносцах. Спорангиоспоры и конидии не имеют ундулиподиев и неподвижны, но ветер их легко переносит на значительные расстояния. У некоторых видов споры с силой "выстреливают" в воздух. У крупных грибов количество спор может быть очень велико. Считается, что плодовое тело гигантского дождевика (Langermannia gigantea) производит 7×1012 спор.

У хитридиомицетов, а также оомицетов бесполое размножение осуществляется преимущественно при помощи зооспор - голых подвижных клеток, снабженных ундулиподиями. Зооспоры образуются эндогенно в зооспорангиях. Бесполое размножение при помощи конидий характерно главным образом для аскомицетов, базидиомицетов и дейтеромицетов. У некоторых грибов в цикле развития наблюдается несколько форм бесполого размножения. Половое размножение отмечено у всех групп грибов, кроме дейтеромицетов. Формы полового процесса у грибов весьма разнообразны. Причем слияние гамет (плазмогамия) и их ядер (кариогамия) часто разделено во времени. Известны три основных типа полового процесса: гаметогамия, гаметангиогамия и соматогамия (рис. 6).

Гаметогамия - слияние гамет, образующихся в гаметангиях, обычна для представителей подцарства грибообразных. Гаметы грибов обычно близки по размеру. Разные формы гаметангиогамии характерны для зигомицетов и аскомицетов, при этом сливаются две специализированные половые структуры, не дифференцированные на гаметы. В качестве гамет здесь можно рассматривать свободно располагающиеся в гаметангиях ядра. У зигомицетов сливаются два, как правило, многоядерных гаметангия,

30

Рис. 6. Некоторые типы полового процесса у грибов
Рис. 6. Некоторые типы полового процесса у грибов

отделенных септами от мицелия, на котором они образуются. В результате слияния два многоядерных протопласта объединяются. Гаплоидные "плюс" и "минус" ядра (ядра из разных гаметангиев имеют противоположный "физиологический знак") сливаются попарно, образуя молодой зигоспорангий с несколькими диплоидными ядрами. Зигоспорангий покрывается толстой шероховатой оболочкой и некоторое время находится в состоянии покоя. Позднее зигоспорангий прорастает, и происходит мейоз. В образовавшемся в результате прорастания спорангии эндогенно формируются споры различного "физиологического знака", которые дают начало новым мицелиям.

У аскомицетов также происходит гаметангиогамия, но половые органы в этой группе грибов более дифференцированы. Женский половой орган состоит из расширенной части аскогона, в протопласте которого свободно располагаются ядра, и нитевидной трихогины. Через трихогину содержимое мужского полового органа - антеридия - переливается в аскогон. При этом имеет место лишь плазмогамия - слияние двух протопластов. Мужские ядра в пределах общей цитоплазмы попарно сближаются с женскими ядрами, но не сливаются с ними. Затем из аскогона начинают расти аскогенные гифы, куда по мере их развития мигрируют пары сближенных мужских и женских ядер. Причем в гифах и аскогоне происходят их синхронные митотические деления. Клеточное деление в развивающихся аскогенных гифах ведет к образованию дикарионов - ассоциаций двух ядер противоположного "физиологического знака", одновременно существующих в одной клетке.

На аскогенных гифах, на их верхушках закладываются так называемые аски или сумки. При этом ядра дикарионтической

31

клетки сливаются. Образовавшееся диплоидное ядро делится редукционно и митотически, в результате чего в аске обычно образуется восемь гаплоидных ядер. Вокруг каждого из них формируются оболочки и в конечном итоге появляются аскоспоры.

Для базидиомицетов характерна соматогамия. В этом случае типичных половых органов не образуется, но сливается содержимое двух клеток вегетативного мицелия с образованием базидии, на которой формируются четыре базидиоспоры, имеющие разные "половые знаки". Гаплоидные базидиоспоры дают начало гаплоидному мицелию. Многие грибы характеризуются гетерокариозом и парасексуальным циклом. Суть первого явления заключается в том, что ядра, находящиеся в общей цитоплазме, могут быть генетически разнородны. Такой штамм гриба будет гетерокарионтическим. Если ядра генетически сходны, то штамм гомокарионтический.

Гетерокариоз отчасти аналогичен диплоидности других организмов, поскольку морфофизиологические особенности грибных организмов определяются взаимодействием генетически различных ядер.

Парасексуальный цикл у грибов открыт в середине XX столетия, когда было обнаружено, что гаплоидные ядра в гетерокарионтическом мицелии могут сливаться с образованием диплоидных ядер. В таком диплоидном ядре хромосомы могут объединяться между собой с прохождением кроссинговера. Иногда после этого вновь возникают гаплоидные ядра, генетически уже отличные от исходных.

32


ПОДЦАРСТВО НАСТОЯЩИЕ ГРИБЫ -
MYCOBIONTA

Отдел настоящие грибы - Eumycota

Эти грибы не образуют подвижных клеток (т. е. клеток, снабженных ундулиподиями) ни на одной из стадий жизненного цикла. В основе их клеточной стенки азотсодержащее вещество хитин. Подцарство состоит из одного отдела, который разделяют на 4 класса, рассматриваемые иногда как подотделы или, реже, как самостоятельные отделы.

КЛАСС ЗИГОМИЦЕТЫ - ZYGOMYCETES

Известно около 600 видов зигомицетов. Большинство их представителей - наземные организмы, обитающие в почве на разлагающихся остатках растений и животных (сапротрофы). Некоторые зигомицеты - паразиты высших грибов, животных и человека.

32

Рис. 7. Жизненный цикл мукора (Mucor): 1 - два гетероталличных (противоположных по "физиологическому знаку") мицелия, 2 - спорангиеносец, 3 - спорангий, 4 - споры, 5 - прорастающие споры, 6 - гаметангии, 7 - подвесок, 8 - зигоспорангий, 9 - прорастающий зигоспорангий, 10 - прорастающий мицелий
Рис. 7. Жизненный цикл мукора (Mucor):

1 - два гетероталличных (противоположных по "физиологическому знаку") мицелия, 2 - спорангиеносец, 3 - спорангий, 4 - споры, 5 - прорастающие споры, 6 - гаметангии, 7 - подвесок, 8 - зигоспорангий, 9 - прорастающий зигоспорангий, 10 - прорастающий мицелий

Их мицелии обычно многоядерные, не разделенные септами на отдельные клетки. Основа клеточных стенок - хитин. Наиболее известен род мукор (Мисоr, рис. 7). Эти грибы в большинстве питаются сапротрофно, за счет растительных остатков. Они образуют белый или серый налет (плесень) на пищевых продуктах (хлебе, варенье, овощах). Некоторые мукоровые вызывают микозы (мукоромикозы) легких (ложный туберкулез), головного мозга и других органов человека и сельскохозяйственных животных. Черную плесень на поверхности влажной богатой углеводами пищи часто образует зигомицет - ризопус побегоносный (Rhizopus stolonifer).

Примерно 100 видов этого класса формируют эндомикоризу, когда гифы гриба располагаются внутри клеток корня. Бесполое размножение зигомицетов осуществляется с помощью спор, эндогенно образующихся в особых спорангиях.

33


КЛАСС АСКОМИЦЕТЫ, ИЛИ СУМЧАТЫЕ ГРИБЫ, -
ASCOMYCETES

Аскомицеты - один из обширнейших таксонов грибов, включающих более 30 000 видов, разнообразных как по строению, так и по образу жизни. Их вегетативное тело обычно представлено разветвленным и разделенным на клетки гаплоидным мицелием. У некоторых грибов этого класса мицелий может распадаться на отдельные клетки или почковаться. Вегетативное тело дрожжей представлено одиночными почкующимися, реже делящимися клетками, которые иногда остаются неразъединенными. Размеры аскомицетов существенным образом варьируют. Среди аскомицетов, помимо одноклеточных, известны многочисленные макроскопические грибы с крупными плодовыми телами, например сморчки, строчки и трюфели.

Разнообразные сизо-зеленые, красные и бурые плесени, вызывающие порчу пищевых продуктов, обычно относятся к аскомицетам. Оранжево-розовый грибок неуроспора (Neurospora), сыгравший важнейшую роль в развитии современной генетики, также представитель этого класса грибов.

Аскомицеты широко распространены в природе во всех природных зонах и регионах. По способу питания они чаще всего сапротрофы, обитающие в почве, лесной подстилке, на различных растительных субстратах. Сапротрофные аскомицеты участвуют в минерализации органических веществ, особенно в разложении растительных остатков, содержащих целлюлозу. Сравнительно немногие аскомицеты развиваются на субстратах животного происхождения, содержащих кератин.

Аскомицеты - возбудители ряда болезней культурных растений (мучнистая роса, парша яблони и груши, каштановая гниль, голландская болезнь вяза). Они наносят большой ущерб сельскому хозяйству. К этому же классу, однако, относится и ряд съедобных грибов, о которых упоминалось выше. Дрожжи играют огромную роль в жизни человека из-за своей способности сбраживать углеводы.

Клеточная стенка аскомицетов содержит хитин, но его количество у этого класса грибов невелико (10-25%). У дрожжей в клеточной стенке, кроме глюканов, обнаружены еще и маннаны - полимеры сахара маннозы. Клетки мицелия могут быть одно- или многоядерными. Поры в клеточных перегородках крупные, через них ядра могут перемещаться из клетки в клетку.

В цикле развития большая роль принадлежит бесполому размножению. Споры бесполого размножения (конидии) образуются на гаплоидном мицелии экзогенно, т. е. наружно, отшнуровываясь на верхушках конидиеносцев. Половой процесс, типичный для аскомицетов, - гаметангиогамия. Некоторые виды аскомицетов гомоталломны, иначе говоря, способны к самооплодотворению, т. е. к половому процессу в пределах одного штамма. Более

34

обычны гетероталломные аскомицеты, для полового размножения которых требуется сближение мицелиальных нитей противоположного "физиологического знака".

Аски обычно формируются внутри аскокарпа, который сложен плотно переплетенными гифами и может достигать довольно крупных размеров. Аскокарп может быть открытым, в виде чаши или блюдца - и тогда он называется апотецием; полузамкнутым, округлым или кувшинчатым, с узким отверстием на вершине - перитецием; замкнутым, округленным - клейстотецием. Аски на плодовых телах образуют особый слой, называемый гимениальным или гимением. Созревшие аскоспоры из апотециев выбрасываются активно, а из клейстотециев - после их разрыва.

Важнейшая группа грибов - дрожжи (роды Saccharomyces, Candida, Cryptococcus). Видов дрожжей довольно много, но существует предположение, что эти одноклеточные грибы не всегда родственны друг другу, а составляют сборный таксон. Большинство дрожжей - аскомицеты, но часть их (роды Candida, Cryptococcus) относится к базидиомицетам. Одноклеточные, относительно просто устроенные дрожжевые грибы, очевидно, появились в результате эволюционного упрощения более сложных грибов, обладавших хорошо развитым мицелием.

Половой процесс у дрожжей относительно редок, он заключается в копуляции (слиянии) двух вегетативных клеток, или аскоспор, с последующим образованием зиготы. Зигота может давать диплоидные дочерние клетки - почки или функционировать как одиночный аск, не заключенный в аскокарп.

Дрожжи очень широко распространены в природе, и многие природные процессы связаны с их жизнедеятельностью. Они обладают резко выраженным аэробным (дыхательным) обменом веществ. В качестве источников углерода дрожжи используют различные сахара, простые и многоатомные спирты, органические кислоты и многие другие соединения.

Ценнейшее для человека свойство дрожжей заключается в их способности сбраживать углеводы, расщепляя глюкозу с образованием этилового спирта и углекислого газа. В результате они используются в виноделии, хлебопечении и пивоварении. Важно отметить, что среди дрожжей нет видов, образующих токсичные для человека вещества. При порче пищевых продуктов, вызываемой дрожжами, меняется вкус и внешний вид, но ядовитые соединения не накапливаются.

Наиболее известны пекарские дрожжи (Saccharomyces cerevisiae). Они существуют только в культуре и представлены сотнями рас: винными, хлебопекарными, пивными, спиртовыми и др. Для изменения полезных свойств дрожжей путем введения новых генов используют методы генной инженерии. Полисахариды (маннаны и глюканы), образуемые частью видов, используют в медицине как основу для получения различных биологически активных веществ.

35

Рис. 8. Спорынья (Сlаviceps purpurea): 1 - колос ржи со склероциями; 2 - стромы, выросшие на перезимовавшем склероции; 3 - продольный срез через строму с перитециями; 4 - продольный срез через перитеции с сумками; 5 - сумка с нитевидными аскоспорами
Рис. 8. Спорынья (Сlаviceps purpurea):

1 - колос ржи со склероциями; 2 - стромы, выросшие на перезимовавшем склероции; 3 - продольный срез через строму с перитециями; 4 - продольный срез через перитеции с сумками; 5 - сумка с нитевидными аскоспорами

Большой практический интерес представляют виды рода спорынья - Claviceps. Основная масса представителей рода паразитирует на злаках. Важнейший в хозяйственном отношении вид - С. purpurea (рис. 8). На пораженных спорыньей злаках хорошо заметны склероции, имеющие вид рожков темно-фиолетового, почти черного цвета. Склероции зимуют в почве, на которую они опадают при созревании или при уборке урожая. Весной склероции прорастают головчатыми плодовыми телами - стромами, образованными плотными сплетениями гиф. По периферии плодовых тел образуются аскокарпы типа перитециев. В них формируются аскоспоры. Аскоспоры спорыньи заражают злаки в период цветения. Через несколько дней после заражения на растениях развиваются конидиальные стадии гриба. В завязи образуется плотная масса мицелия, покрытая слоем конидиеносцев, продуцирующих огромное количество конидий, погруженных в сладкую жидкость, выделяемую грибом, так называемую медвяную росу, привлекающую насекомых. Привлеченные медвяной росой насекомые переносят конидии на здоровые растения и способствуют распространению инфекции.

Склероции спорыньи содержат высокотоксичные алкалоиды - азотсодержащие производные лизергиновой кислоты. Употребление в пищу муки, засоренной спорыньей, вызывает у человека тяжелое отравление - эрготизм, "антонов огонь". Вместе с этим алкалоиды спорыньи широко применяются в современной медицине для лечения сердечно-сосудистых, нервных и других заболеваний. Особенно эффективны они в акушерско-гинекологической практике, где спорынья применялась с XV в. 36

36


КЛАСС ДЕЙТЕРОМИЦЕТЫ,
ИЛИ НЕСОВЕРШЕННЫЕ ГРИБЫ, - DEUTEROMYCETES,
ИЛИ FUNGI IMPERFECTI

Наряду с аскомицетами и базидиомицетами дейтеромицеты - одна из крупнейших групп грибов. Полагают, что она объединяет 25-30 тыс. видов. К этому классу отнесены грибы, чей жизненный цикл проходит в гаплоидной стадии без полового процесса (или он неизвестен). Размножаются эти грибы бесполым путем - преимущественно конидиями. Большинство несовершенных грибов при установлении полового процесса и изучении плодоношения оказываются аскомицетами, хотя среди них есть и базидиомицеты.

Парасексуальные циклы, особенно характерные для этих грибов, поддерживают изменчивость и, очевидно, частично компенсируют отсутствие у них полового процесса. Вполне возможно, что дейтеромицеты - это наиболее специализированные линии эволюции грибов. Однако единого взгляда на место несовершенных грибов в системе царства нет.

Дейтеромицеты широко распространены в природе и в изобилии встречаются на различных субстратах, принимая вместе с другими грибами участие в разложении органических остатков и в почвообразовательном процессе. Многие грибы этого класса паразитируют на высших растениях, вызывая серьезные болезни сельскохозяйственных культур, приносящие народному хозяйству большой экономический ущерб.

Примером паразитных дейтеромицетов могут служить виды рода фузариум (Fusariutn). Один из наиболее опасных видов - F. oxysporum - возбудитель вилта (увядания) многих культурных растений: хлопчатника, льна, овощных и декоративных культур. Повреждение и гибель растения вызывает токсин гриба - фузариевая кислота, а также закупорка сосудов гифами и продуктами разложения тканей растения-хозяина.

Часть дейтеромицетов выделяет высокотоксичные соединения. Очень опасны в силу своей канцерогенности афлатоксины - группа вторичных метаболитов, производимых аспергиллом паразитическим (Aspergillus parasiticus). Другая группа грибных ядов - трихотецены. Они подавляют синтез белка у эукариот. Микотоксины, выделяемые грибами из рода альтернария (Alternaria), вызвали весной 1944 г. тяжелейшую вспышку алиментарной токсической алейкии в СССР, что было связано с употреблением в пишу зерен злаков, перезимовавших в поле и зараженных грибами.

Однако среди несовершенных грибов довольно много и видов, полезных для человека. Следует прежде всего сказать о грибах из родов пеницилл (Penicillium) и аспергилл (Aspergillus). У части представителей этих родов известны также сумчатые стадии. В связи с этим их нередко рассматривают среди аскомицетов.

37

Пенициллы и аспергиллы широко используют в микробиологической промышленности для биотехнологического производства ряда органических кислот (лимонной, фумаровой, глюконовой и др.), ферментов (протеиназ, амилаз и др.) и антибиотиков (пенициллина, гризеофульвина, фумагиллина). Антибиотики подавляют рост других организмов (особенно бактерий), их применяют для лечения многих заболеваний человека. Первый антибиотик был открыт в 1928 г. А. Флемингом, а десять лет спустя Г. Флори и его коллеги из Оксфордского университета выделили чистый пенициллин, производство которого было развернуто в США во время второй мировой войны. Лекарство это без преувеличения спасло миллионы человеческих жизней. В 1945 г. Г. Флори, А. Флемингу и Э. Чейну была присуждена Нобелевская премия за открытие пенициллина и выделение его в чистом виде.

В 1979 г. швейцарская фирма "Сандоз" стала получать в промышленных масштабах циклоспорин - вещество, выделенное из скандинавского штамма почвенного несовершенного гриба Folypocladium inflatum. Циклоспорин, состоящий из 13 различных аминокислот, подавляет иммунные реакции, возникающие при трансплантациях органов, его вводят при угрозе отторжения пересаженных органов или тканей.

Некоторые пенициллы придают специфический вид, запах и вкус определенным сортам сыра. Именно им, а точнее Penicillium roquefortii и P. camembertii, человечество обязано двумя превосходными сырами - рокфором и камамбером. Процессы, вызываемые двумя видами аспергиллов - Aspergillus oryzae и A. soyae, лежат в основе производства соевого соуса.

38


КЛАСС БАЗИДИОМИЦЕТЫ - BASIDIOMYCETES

Наиболее привычные нам грибы принадлежат к базидиомицетам. Базидиомицеты объединяют 25-30 тыс. видов. Название классу дали по особым репродуктивным структурам - базидиям, на которых образуются базидиоспоры. Зрелые базидиоспоры при прорастании образуют так называемый первичный мицелий. Он всегда гаплоидный и первоначально может быть ценоцитным, но позднее разделяется на одноядерные клетки. Довольно скоро происходит слияние вегетативных клеток первичного мицелия, что представляет начало полового процесса. У гомоталломных видов сливаются клетки гиф одного мицелия; у гетероталломных, к которым относится большинство базидиальных грибов, - клетки гиф, берущих начало от базидиоспор с противоположными "физиологическими знаками". При этом сливается цитоплазма (плазмогамия), а ядра объединяются в пары - дикарионы, которые затем синхронно делятся, не сливаясь. Этот вторичный дикарионтическии мицелий существует длительное время,

38

пронизывая субстрат: почву, древесину, стебли и листья растения-хозяина. Поры такого вторичного мицелия у многих базидиомицетов (исключая ржавчинные и головневые грибы) окаймлены толстыми бочонковидными структурами, хорошо заметными на электронных микрофотографиях. Ядра не могут проходить через поры, снабженные окаймлениями. Вторичный мицелий образует базидиокарпы - мясистые спорообразующие тела, особенно хорошо известные у шляпочных грибов, дождевиков и трутовиков.

Верхушечные клетки гиф вторичного мицелия обычно делятся с образованием пряжковидного мостика. Эти мостики-пряжки обеспечивают распределение ядер каждого типа между дочерними клетками. У части верхушечных двухъядерных клеток происходит слияние ядер, т. е. кариогамия. Таким образом завершается половой процесс, начавшийся в момент слияния клеток первичных мицелиев. Диплоидная клетка превращается в молодую базидию. Диплоидное ядро такой базидии затем редукционно делится. На базидии формируются 2-4 базидиоспоры, куда и переходят гаплоидные ядра.

Базидиомицеты отличаются от аскомицетов следующими признаками:

  1. Половое спороношение (базидиоспоры) образуется на базидии экзогенно. У аскомицетов аскоспоры образуются эндогенно - в сумке.
  2. Половые органы отсутствуют: половой процесс упрощен и представлен большей частью соматогамией.
  3. В цикле развития господствует дикарионтическая стадия. Диплоидна только молодая базидия. Базидиоспоры и первичный мицелий гаплоидны. У аскомицетов в цикле развития господствует гаплоидная стадия; диплоидные стадии (аскогенные гифы и молодая сумка) короткие.
  4. Базидиокарпы, называемые в отечественной литературе плодовыми телами, сложены из дикарионтических гиф. У аскомицетов аналогичные образования (аскокарпы) состоят из гаплоидного мицелия.

Базидиомицеты делят на четыре крупных таксона: гименомицеты, гастеромицеты, гетеробазидиомицеты и телиобазидиомицеты, ранг которых микологи определяют по-разному. Чаще эти таксоны считают классами.

Гименомицеты наиболее известны по шляпочным грибам. Сюда же относятся рогатиковые, дрожалковые и трутовики. У большинства гименомицетов базидии образуют тесный палисадный слой - гимений, расположенный на поверхности плодовых тел - базидиокарпов. Вегетативная их часть - грибница находится в субстрате (в почве, древесине и т. д.).

Поверхность базидиокарпов, несущая гимений, называется гименофором. У части форм шляпочных грибов, например у трутовиков, гименофор, располагающийся с нижней стороны так называемой шляпки, может быть пластинчатым или трубчатым.

39

Он нередко различно окрашен, что зависит от цвета зрелых базидиоспор. У рогатиковых грибов гимений покрывает зубцы и пальцевидные выросты базидиокарпа.

Базидиокарпы гименомицетов разнообразны по форме, величине, консистенции и окраске. Они могут быть однолетними и многолетними. Большинство шляпочных грибов, завершающих цикл развития в одну вегетацию, характеризуется мягкими мясистыми плодовыми телами. Время их существования - от нескольких часов, например у мелких видов рода навозник (Coprinus), до 10-14 суток. Сравнительно недолговечны и дрожалковые грибы с их студенистыми базидиокарпами. Многолетние деревянистые плодовые тела имеют трутовики. Гимений у них продуцирует споры в течение всего вегетационного периода, причем трубочки гименофора нарастают и функционируют в течение нескольких лет. Известны даже 80 - летние плодовые тела трутовиков. Репродуктивные возможности шляпочных грибов громадны - один базидиокарп рассеивает миллионы спор.

В зависимости от субстрата, на котором развиваются гиме-номицеты, среди них выделяют три основные экологические группы:

  1. Ксилофилы, обитающие на древесине и являющиеся в основном сапротрофами, - трутовики, опенки и часто культивируемый съедобный гриб вешенка.
  2. Почвенные сапротрофы, растущие на опаде и в различных горизонтах гумусового слоя. Наиболее известные грибы этой группы - виды шампиньонов.
  3. Микоризные грибы.

Культивируют почти исключительно грибы первых двух групп. Проблема промышленного выращивания наиболее ценных в пищевом отношении микоризных грибов, таких, как белый гриб, рыжик и др., пока не решена. Мицелий шляпочных грибов может пронизывать довольно значительные объемы субстрата. В относительно однородном субстрате, например на полянах или лугах, он растет равномерно по всем направлениям и отмирает в центре. В результате возникают круги мицелия диаметром иногда до 30 м, обнаруживающиеся по кольцам надземных плодовых тел. Такие круги получили в народе название ведьминых колец.

В лесах разных типов на стволах деревьев довольно широко встречаются копытообразные наросты. Это грибы из рода трутовик (Fomitopsis). Наиболее обычен трутовик настоящий (F. fomentarius), обитающий преимущественно на ослабленных и мертвых березах. Грибы рода феллинус (Phellinus) имеют плотные плодовые тела различной формы. Стерильная форма одного из видов этого рода (Ph. igniarius), поселяющаяся на живых и мертвых стволах многих лиственных пород, чаще березы, известна под названием чаги (Inonotus obliquus). Она развивается в трещинах коры в виде черных бугорчатых наростов неправильной формы. Особенно хорошо заметны эти наросты зимой,

40

их заготавливают для медицинских целей. Экстракт чаги довольно широко используют в медицине для лечения некоторых онкологических заболеваний. Оба описанных гриба - трутовик и чага - ксилофилы. Большинство базидиальных грибов, попадающихся грибникам в осеннем лесу, относится к порядку агариковых (Agaricales). Все они либо сапротрофы, либо микоризообразователи, реже ксилофилы. Это главным образом обитатели лесов. Базидиокарпы представителей этого порядка мягкие, однолетние, имеют пластинчатый или трубчатый гименофор и у большинства видов состоят из шляпки и ножки. На ранних стадиях развития базидиокарп может быть покрыт пленкой, которая разрывается по мере роста гриба. У представителей некоторых родов остатки ее видны на верхней поверхности шляпки (мухоморы) или в основании ножки, где образуется чашевидное покрывальце (вольва).

Наиболее известные съедобные грибы - белый гриб (Boletus edulis), подосиновик (Leccinum aurantiacum), подберезовик (L. scabrum), виды рода масленок (Suillus) и др. - относятся к семейству болетовых (Boletaceae). Съедобные грибы (их насчитывается свыше 150 видов) по пищевым качествам делят на 4 категории. К первой относят белый гриб, рыжик, некоторые виды груздей. Масленки, часть подберезовиков, подосиновики - грибы второй категории. Сыроежки считают грибами третьей категории. Различные рядовки, горькушки, зеленушки - четвертой.

В Западной Европе из дикорастущих грибов особенно популярны польский гриб (Xerocomus badius), цезарский гриб (Amanita caesaria) и трюфели (Tuber). Учет запасов грибов в одном из типов смешанного леса показал, что их количество варьирует от 50 до 175 кг на гектар, но обычно используется не более 5% их биомассы. К семейству агариковых, или шампиньоновых (Agaricaceae), относят преимущественно гумусовые сапротрофы. Наиболее известен из них шампиньон двуспоровый (Agaricus bisporus). Этот гриб широко культивируют. Промышленная культура шампиньона ведет начало с конца XVII в. Только во Франции, занимающей первое место по культивированию этого гриба, ежегодно собирают около 150 тыс. т плодовых тел. Вместе с грибом из Восточной Азии сиитаке (Len-tinusedodes) он дает 80 % мирового производства грибов.

Помимо шампиньонов, в Германии, Японии и Китае широко выращивают грибы из рода коллибия (Collybia), вольвариеллу съедобную (Volvariela esculenta) и вешенку (Pleurotus ostreatus). В качестве субстрата используется рисовая солома, отходы лесоперерабатывающих производств. Вешенка успешно культивируется на расщепленных вдоль отрезках стволов деревьев. Значительно реже культивируют трюфели и некоторые другие грибы.

Остановимся еще на роде псилоцибе (Psilocybe). Съедобных грибов в этом роде нет. Однако они имеют своеобразное применение

41

в связи со способностью вызывать галлюцинации. Индейцы Центральной Америки использовали их при религиозных церемониях и считали божественными грибами. Из тел грибов, относящихся к роду псилоцибе, выделено галлюциногенное вещество, называемое псилоцибином.

Многие ядовитые грибы принадлежат к семейству мухоморовых (Amanitaceae). Род мухомор (Amanita) содержит много ядовитых видов, а бледная поганка (A. phalloides) и мухомор вонючий (A. virosa) ядовиты смертельно. Токсины, содержащиеся в них, - фаллоидин и аманитин - относят к группе полипептидов. Признаки отравления проявляются через 10-12 ч, когда помочь пострадавшему уже трудно. Многие яды древности и средних веков приготовляли именно из этих грибов.

Гастеромицеты образуют базидиоспоры внутри базидиокарпов, полностью замкнутых по крайней мере на ранних этапах развития. Наиболее известные гастеромицеты - дождевики. Эти грибы в молодости съедобны, но позднее внутренняя часть базидиокарпов высыхает. Если дотронуться до зрелого дождевика, из верхушечного отверстия вылетает облачко очень мелких базидиоспор, число которых у крупных грибов достигает нескольких триллионов. У весьма своеобразного по внешнему виду гриба - веселки (Phallus impudicus) - базидиоспоры располагаются на верхушке плодового тела и погружены в липкую массу, имеющую гнилостный запах. Привлекаемые этим запахом мухи распространяют споры, пристающие к их лапкам и туловищу.

Часть базидиомицетов - паразиты растений. Большинство из них относится к телиомицетам из порядков головневых (Ustilaginales) и ржавчинных (Uredinales). Головневые в основном поражают цветки, семена, листья и стебли, реже корни, на которых появляются характерные вздутия в виде полос или галлов темного цвета. Пораженные репродуктивные органы превращаются в темную массу - скопление покоящихся спор. Внешне такое образование напоминает обгорелую головешку - отсюда и название порядка. Наиболее распространен род устиляго (Ustilago), виды которого поражают преимущественно злаки, вызывая заболевание - головню. Головневые грибы наносят существенный вред хлебным злакам.

Ржавчинные грибы - паразиты многих высших растений. В отличие от головневых подавляющее большинство ржавчинных грибов вызывает не общее, а местное поражение взрослых растений, но убытки от ржавчинных грибов вследствие их массового распространения не меньше, чем от головневых. В результате поражения растений ржавчинными грибами снижается масса зерна и содержание в нем белков. Мицелий ржавчинных грибов распространяется по межклетникам тканей зараженных растений. Он содержит капли масла, окрашенные пигментом, близким по строению к каротину, в оранжевый цвет. Пораженные растения покрываются подушечками различных оттенков оранжевого

42

цвета, образованными тканью растения-хозяина, пронизанной гифами гриба. В связи с этим болезнь, вызываемая этими грибами, получила название ржавчины. Цикл развития ржавчинных грибов очень сложен.

43


Отдел лишайники - Lichenes,
или Phycomycota

Лишайники - своеобразная группа симбиотических организмов, основу слоевища которых образует мицелий гриба. В организме лишайника сосуществуют два компонента: гетеротрофный - гриб (микобионт) и автотрофный - различные водоросли (фикобионт), образующие единый симбиотический организм.

Гетеротрофные компоненты лишайника относятся к аскомицетам, в силу этого обстоятельства некоторые систематики иногда сближают лишайники непосредственно с аскомицетами. Лишь относительно редко у некоторых тропических и субтропических видов лишайников гриб относится к базидиомицетам.

Лихенологи (специалисты, изучающие лишайники) полагают, что существует не менее 18000 видов лихенизированных аскомицетов, образующих слоевище лишайников. Эти аскомицеты в составе слоевища лишайников морфологически резко отличаются от свободноживущих видов.

Подавляющее большинство автотрофных компонентов лишайников относится к зеленым водорослям из родов Trebou.ua, Pseudotrebouxia и Trentepohlia, реже это цианобактерии из рода Nostoc. Водоросли лишайников значительно изменены по сравнению со свободноживущими формами. Один и тот же вид гриба может давать морфологически различные структуры, традиционно относимые к разным родам лишайников с разными водорослями.

Лишайники чрезвычайно широко распространены в природе. Они обитают по всему миру - от пустынь до Арктики и Антарктики. Семь видов лишайников найдены в Антарктиде в 4° от Южного полюса. Поселяются лишайники на самых разнообразных, но обычно бедных субстратах: на голой почве, открытых скалах, стволах деревьев и даже на поверхности кожистых многолетних листьев. Их почвообразовательная деятельность на голых скалах - первая стадия биологических сукцессий. По форме и величине лишайники разнообразны - их размеры от нескольких миллиметров до десятков сантиметров. Вегетативное тело лишайника представлено слоевищем и в зависимости от образующегося в них пигмента может быть серым, буро-коричневым, желтым, оранжевым или почти черным.

Различают три основных морфологических типа слоевищ лишайников: накипной (корковый), листоватый и кустистый (рис. 9), между которыми встречаются переходные формы. Наиболее просто устроенные накипные слоевища имеют вид

43

Рис. 9. Лишайники:
Рис. 9. Лишайники:

1 - слоевище пармелии с плодовыми телами в виде апотециев; 2 - кустистый лишайник из рода уснея (Usnea); 3 - кустистый лишайник из рода кладония (Cladonia), так называемый "олений мох", или ягель; 4 - поперечный срез слоевища листоватого лишайника пармелии (Parmelia physodes), пример гетеромерного строения; 5 - поперечный срез слоевища листоватого лишайника лептогии (Leptogium), пример гомеомерного строения; 6 - начальная стадия роста соредий у пармелии; 7 - накипной, так называемый "письменный лишайник" (Graphis scripts), на корке дерева: а - верхний корковый слой, б - гонидиальный слой, в - сердцевинный слой из гиф гриба, г - нижний корковый слой

порошковатых, зернистых, бугорчатых либо гладких налетов или корочек, плотно срастающихся с субстратом и не отделяющихся от него без значительных повреждений. Слоевище некоторых лишайников так врастает в субстрат, что его присутствие обнаруживается по изменению окраски субстрата и по плодовым телам грибного компонента, выделяющимся в виде темноокрашенных точек или полос. Возможно, что накипные лишайники наиболее специализированные формы.

Листоватые лишайники имеют вид чешуек, розеток или довольно крупных разрезанных на лопасти пластинок, распростертых по субстрату и срастающихся с ним при помощи пучков грибных гиф. Пример листоватых лишайников - виды широко распространенного рода Parmelia, часто поселяющиеся на стволах деревьев. Наиболее сложно устроенный тип слоевища - кустистый, имеет форму разветвленных ветвей, срастающихся с субстратом лишь основанием. Именно такое слоевище встречается у представителей двух наиболее известных родов лишайников Cladonia и Cetraria, составляющих основу самого нижнего яруса нескольких типов сухих лесов.

44

По анатомическому строению лишайники бывают гомеомерные и гетеромерные. У первых, в простейшем случае, по всей толщине слоевища видны грибные гифы, оплетающие клетки водорослей. Слоевища гетеромерных лишайников сложнее. На поперечном срезе заметно несколько слоев. Самый внешний слой, называемый лихенологами наружной корой, образован плотно переплетенными и нередко желатинизированными гифами. Несколько глубже располагается водорослевый слой, где гифы переплетены более рыхло и между ними располагаются клетки зеленых водорослей или цианобактерий. Центральную часть гол-щи слоевища занимает так называемая сердцевина, состоящая из рыхлых грибных гиф с большими пустотами, заполненными воздухом. Считается, что этот слой, составляющий около 2/3 толщины слоевища, является запасающим. Нижняя кора тоньше верхней, но в остальном сходна с ней (рис. 9). От нее отходят особые выросты - ризины, с помощью которых лишайник прикрепляется к субстрату.

О характере взаимоотношений мико- и фикобионта нет единого мнения. Нередко считается, что автотрофный и гетеротрофный организмы находятся в гармоническом симбиозе, приносящем им взаимную выгоду: водоросль доставляет грибу органические соединения, а гриб - водоросли воду или минеральные вещества. У лишайников, содержащих цианобактерий типа Nostoc, важна также азотфиксация с последующей передачей связанного азота микобионту. Однако многие специалисты склоняются к мнению, согласно которому имеет место контролируемый паразитизм гриба на автотрофе. Причем гриб может питаться паразитически, за счет живых клеток, и сапротрофно, используя в пищу отмершие клетки и продукты их обмена. Полагают также, что гриб в слоевище лишайника играет роль регулирующего "хозяина", "эксплуатирующего" водоросль, но создающего условия, при которых она продолжает жизнь.

В некоторых случаях удается разделить гетеротрофный и автотрофный компоненты лишайников. При этом гриб образует компактные колонии, совершенно непохожие на симбиотический организм, которые не образуют спороносные структуры. Напротив, водоросли, выделенные из лишайника, быстрее растут в свободном состоянии. Тем не менее лишайник не простая сумма двух компонентов, а вполне самостоятельный организм. При совместном выращивании в культуре гриб, очевидно, первым берет под контроль фотосинтезирующего партнера, что приводит к появлению морфологических черт зрелого лишайника.

Большинство лишайников легко переносит полное высыхание. В обезвоженном состоянии их влажность составляет не более 2-10% сухой массы. Фотосинтез и питание у них в это время прекращаются. Прекращение фотосинтеза в значительной степени обусловлено тем, что верхняя кора лишайника, высыхая, становится практически непрозрачной и преграждает путь солнечным

45

лучам. Лишайники могут очень быстро поглощать влагу, причем их масса увеличивается в 3-35 раз. Считается, что оптимальная для фотосинтеза влажность этой группы организмов колеблется от 65 до 90%. Во многих местообитаниях влажность лишайников сильно колеблется в течение суток, и у многих из них в силу этого фотосинтез возможен лишь несколько часов, обычно рано утром после смачивания туманом или росой. Следствие этого - крайне низкая скорость роста и незначительный ежегодный прирост. Радиус накипных лишайников увеличивается на 0,1-10 мм в год. Наиболее активно растут и развиваются виды, поселяющиеся на морских побережьях или в горах с обильными туманами.

Минеральное питание лишайников лишь отчасти связано с поглощением неорганических соединений из субстрата. Большая часть необходимых минеральных веществ улавливается ими из воздуха и дождевой воды. Поглощение элементов из дождевой воды сопровождается их накоплением в слоевище. Этой особенностью объясняется способность лишайников концентрировать в своем теле радиоактивные вещества, выпадающие на землю вместе с осадками.

Характерная особенность лишайников - образование органических соединений, называемых лишайниковыми кислотами. Эти соединения неизвестны у других групп организмов. Лишайниковым кислотам свойственны два остатка полизамещенных фенолов или фенолкарбоновых кислот, связанных друг с другом в различных комбинациях. Биологическая роль лишайниковых кислот не вполне ясна. Предполагают, что, отлагаясь на оболочках гиф, они придают им гидрофобность, чем создается внутренняя атмосфера, нужная для развития гриба. Обычно для каждого вида лишайников характерно несколько определенных лишайниковых кислот, что служит систематическим признаком. Установлено, что некоторые лишайниковые кислоты обладают антибиотическим действием. В медицинской практике как противомикробное средство используют усниновую кислоту (вернее, ее соль - уснинат натрия).

Размножаются лишайники вегетативно, бесполым и половым путем. При этом размножается либо собственно лишайник, либо микобионт (гриб). Вегетативное размножение наблюдается наиболее часто и основано на способности слоевища лишайников регенерироваться из отдельных участков. Оно осуществляется путем фрагментации (отделения участков слоевища) или с помощью специальных образований - соредий, изидий и лобул. Фрагментация происходит механически, так как хрупкие в сухую погоду слоевища легко ломаются от прикосновения животных или людей. Отдельные части лишайников, попав в соответствующие условия, развиваются в новое слоевище. Соредий - особые мельчайшие структуры, состоящие из грибных гиф, окружающих одну или несколько клеток водорослей или цианобактерий.

46

Изидии - бугорчатые выросты на верхней поверхности слоевища, состоящие из клеток микобионта и автотрофного компонента. Лобулы имеют вид маленьких чешуек, расположенных на поверхности слоевища или по его краям.

При споровом размножении микобионта образуются споры, разнообразные по форме и величине. Половой процесс в тех случаях, когда гетеротрофный компонент - сумчатый гриб, в общих чертах сходен с таковым у свободноживущих сумчатых грибов. Нередко образуется аскокарп, отличающийся лишь более продолжительным существованием. Лишайники встречаются во всех ботанико-географических зонах. Среди них различают экологические группы растущих на почве, на деревьях, на скалах и т. п. Лишайники очень требовательны к чистоте воздуха. Они не выносят дыма, копоти, а особенно сернистых соединений, в изобилии содержащихся в промышленных выбросах. Из-за этого их часто используют в качестве индикаторов загрязненности среды. Именно поэтому лишайники практически отсутствуют на территории крупных городов.

Наиболее известны такие роды лишайников, как кладония (Cladonia), насчитывающий более 200 видов. Некоторые его виды (С. rangiferina, С. stellaris, С. arbuscula и др.), известные под названием оленьего мха или ягеля, покрывают огромные пространства в тундрах и сосновых борах. На севере эти виды имеют большое хозяйственное значение, так как зимой являются почти единственной пищей северных оленей. Широко распространена также ксантория постенная (Xantoria parietina), имеющая вид желто-оранжевых розеток на стволах осин и тополей. Некоторые виды алектории (Alectoria) и уснеи (Usnea) растут в виде длинных свешивающихся сероватых или черно-бурых косм (бородатые лишайники) на ветвях и стволах деревьев. Очень обычны представители родов пармелия (Parmelia) (около 700 видов) и цетрария (Cetraria). Цетрария исландская (С. islandica) растет на почве в тундрах и в лесной зоне и называется исландским мхом.

47


ПОДЦАРСТВО ГРИБООБРАЗНЫЕ -
MYXOBIONTA

У большинства представителей подцарства репродуктивные клетки активно подвижны и снабжены одним или двумя унду-липодиями, реже (акразиомикоты) подвижны сами амебоидные организмы. Таксон этот искусствен, возможно, слизевики и акразиомикоты представляют самостоятельные царства. Однако в силу традиции и отчасти в силу морфологического сходства с частью грибов относящиеся сюда организмы относят к этому царству.

47


Отдел оомикоты - Oomycota

Оомикоты - микроскопические и макроскопические организмы, морфологически напоминающие некоторые грибы. Нередко их называют водными плесенями, поскольку значительная часть видов обитает в водной среде. Обычно они поселяются на растительных остатках и трупах животных, являясь сапротрофами. Некоторые оомикоты живут в почве, но нуждаются в капельножидкой воде. Часть представителей отдела - паразиты высших наземных растений, рыб и ее икры.

Известно примерно 475 видов этих своеобразных организмов. Мицелий оомикот нечленистый, т. е. гифы имеют ценоцитное строение. Стенки гиф образованы целлюлозой или глюканами, что резко отличает оомикоты от настоящих грибов, где химическая основа стенок - хитин.

Многие оомикоты могут размножаться как половым, так и бесполым путем. Бесполое размножение осуществляется посредством подвижных спор (зооспор) с двумя ундулиподиями - одним гладким, другим перистым. Половой процесс оогамный. Он включает образование разросшейся клетки оогония, содержащего множество сферических яйцеклеток, и антеридия с многочисленными мужскими ядрами. Оплодотворяющие трубочки антеридия растут по направлению к оогониям и проникают через их стенку. Попарное слияние мужских половых ядер и яйцеклеток приводит к образованию толстостенных диплоидных ооспор. Прорастающие ооспоры дают начало диплоидному мицелию.

У некоторых оомикот мужские и женские половые органы образуются на одной и той же особи, т. е. организмы гомоталломны (род сапролегния - Saprolegnia). Другие оомикоты, например виды рода ахлия (Achlya), гетероталломны, т. е. мужские и женские половые органы обычно развиваются на разных экземплярах.

Агрессивными паразитами ряда растений являются некоторые виды рода фитофтора (Phytophtora). Эти грибы, особенно картофельный гриб (Ph. infestans), поражают ботву и клубни картофеля, листья и плоды томатов и других представителей семейства пасленовых. Мицелий картофельного гриба развивается в основном в межклетниках, а в клетки мезофилла внедряются его присоски (гаустории). Пораженные участки быстро отмирают, и на листьях появляются бурые пятна отмершей ткани. По краю такого пятна с нижней стороны листа хорошо заметен, особенно во влажную погоду, белесый пушок. Это скопления спорогенных гиф, высовывающихся из устьиц целыми пучками. Они ветвятся и несут овальные зооспорангии, которые затем отваливаются и переносятся на новый лист или с каплями дождя попадают через почву на клубни. В капле воды они освобождают зооспоры, которые быстро образуют гифы, проникающие внутрь

48

листьев (через устьица или через эпидермис) или в клубень. Картофельный гриб вызвал тяжелейший голод в Ирландии в 1846-1847 гг., когда из-за гибели урожая картофеля около 800 тыс. жителей острова погибли от истощения.

Другой представитель оомикот - пласмопара виноградная (Plasmopara viticola) поражает виноградную лозу и вызывает заболевание, называемое ложной мучнистой росой или мильдью. В 80 - х годах прошлого века до изобретения бордосской жидкости (смеси химикатов, основной компонент которых - медный купорос) все виноделие Европы было поставлено под угрозу.

49


Отдел слизевики - Myxomycota,
или Mycetozoa

Отдел объединяет 450-500 видов довольно своеобразных организмов, полностью лишенных клеточных стенок. Вегетативное тело слизевиков представляет текучую многоядерную массу протоплазмы - плазмодий. Плазмодий медленно передвигается, подобно амебам, поглощая и переваривая бактерии, мелкие грибы, частицы разлагающихся растений и животных.

Размеры плазмодиев варьируют от нескольких миллиметров до 1 м в диаметре, но масса их при этом сравнительно невелика и редко превышает 20-30 г. Нередко слизевики ярко окрашены в розовый, фиолетовый или другие цвета. Многочисленные ядра слизевиков диплоидны. По мере роста происходит многократное синхронное их митотическое деление.

В период вегетативного развития слизевики обитают в сырых и темных местах. Рост плазмодия продолжается, пока достаточно влаги и пищи. При их недостатке плазмодий мигрирует на другой "кормовой участок". Движущийся плазмодий напоминает по форме веер с текучими протоплазматическими трубочками. Эти трубочки образованы слегка затвердевшей протоплазмой, сквозь которую перетекает ее более жидкая фракция. Для размножения слизевики обычно выползают на свет. При этом плазмодий может разделиться на большое число мелких, одинаковых по размеру бугорков, каждый из которых образует спорангии. У некоторых слизевиков плазмодий развивается в плазмодиокарп, где затем формируются гаплоидные споры.

Один из видов слизевиков - плазмодиофора капустная (Plasmodiophora brassicae) - вызывает заболевание крестоцветных-так называемую килу.

Отдел хитридиомикоты - Chytridiomycota

Это по преимуществу водные организмы, весьма разнообразные по строению и особенностям репродуктивных процессов. Их насчитывают около 750 видов. Общая черта хитридиомикот - единственный

49

гладкий базальный жгутик спор и гамет. Гифы мицелия этих грибоподобных организмов ценоцитные, стенки их гиф образованы главным образом хитином. Митоз и мейоз в целом сходны с митозом и мейозом у оомикот. Различные виды хитридиомикот паразитируют на водорослях, водных оомикотах, пыльцевых зернах и других частях сосудистых растений. Некоторые представители относятся к сапротрофам.

50


Отдел акразиомикоты,
или клеточные слизевики, - Acrasiomycota

Вегетативная стадия - свободноживущие одноядерные амебы, которые, сползаясь, образуют псевдоплазмодии, но друг с другом не сливаются. Репродуктивные клетки ундулиподиев не имеют.

ЦАРСТВО РАСТЕНИЯ - VEGETABILIA,
ИЛИ PLANTAE

Согласно классическим представлениям, восходящим еще к Линнею, к растениям следует относить все организмы, обладающие твердой клеточной стенкой. В этом случае к растениям относят даже прокариоты, в частности настоящие бактерии. С другой стороны, существует мнение, согласно которому растениями предпочтительнее называть лишь фотосинтезирующие организмы, которым свойственна стадия зародыша. При таком понимании объем царства растений совпадает с объемом группы, традиционно относимой к так называемым высшим растениям, а эукариотические водоросли наряду с бесцветными жгутиконосцами, грибоподобными организмами типа хитридиомикот и слизевиков остаются в сборном царстве простейших (Protista). В нашей книге принят более привычный отечественным специалистам объем: растения - это все фотосинтезирующие эукариоты. Однако следует подчеркнуть, что такой объем царства растений также в значительной мере искусствен, ибо объединяет таксоны, сходные по ряду признаков, но, возможно, не всегда родственные друг другу. Однако до детального выяснения связей между отдельными группами фотосинтезирующих эукариот подобный взгляд на объем царства растений вполне оправдан.

Растения - царство эукариотических организмов. Их характеризуют способность к фотосинтезу и плотные клеточные стенки, состоящие, как правило, из целлюлозы. Запасным веществом обычно служит крахмал. Свойственное некоторым растениям (например, растениям-паразитам) гетеротрофное питание всегда вторичного происхождения.

Древнейшие растения появились в протерозое примерно

50

1,5 млрд. лет назад. Возможно, некоторые акритархи (ископаемые палеозойские эукариоты) являлись самыми первыми растениями. Первые микроскопические наземные растения, вероятно, возникли на границе протерозоя и фанерозоя. В фанерозое, точнее во второй половине силура, на суше стали расселяться высшие растения, ставшие господствующими во все последующие геологические эпохи.

Особая роль растений в жизни нашей планеты состоит в том, что без них невозможно существование животных и человека. Только содержащие хлорофилл зеленые растения способны аккумулировать энергию солнца, создавая органические вещества из неорганических.

Царство растений принято делить на 3 подцарства: Багрянки (Rhodobionta), Настоящие водоросли (Phycobionta) и Высшие растения (Embryobionta).

Вегетативное тело багрянок и настоящих водорослей не расчленено на органы и ткани. Их нередко называют низшими растениями. Высшие растения в отличие от низших - сложные, дифференцированные на органы и ткани многоклеточные организмы, приспособленные к обитанию в наземной среде. Зигота высших растений, как правило, превращается в типичный многоклеточный зародыш и лишь затем развивается в новый дочерний организм.

51


НИЗШИЕ РАСТЕНИЯ,
ИЛИ ВОДОРОСЛИ, - THALLOBIONTA,
ИЛИ ALGAE

Растения населяют практически все типы местообитаний, где возможно существование живых существ. Водные растения, тело которых не расчленено на органы и ткани, принято называть водорослями (Algae). Однако большинство основных групп водорослей не связано друг с другом тесным родством. Более того, существует предположение, что некоторые резко отличающиеся друг от друга группы водорослей могли возникнуть самостоятельно путем независимых актов эндосимбиоза различных прокариот. В пользу этого свидетельствуют существенные различия в типах митохондрий и наборе пигментов пластид отдельных групп водорослей.

Поэтому фотосинтезирующие водные организмы делят на ряд независимых таксонов, чаше всего на 2 подцарства: Багрянки и Настоящие водоросли. Первое подцарство включает только один отдел, а во втором разные авторы выделяют от 6 до 10 отделов.

51


ПОДЦАРСТВО БАГРЯНКИ - RHODOBIONTA

Подцарство Багрянки, или Красные водоросли (Rhodobionta), включает единственный отдел (Rhodophyta), насчитывающий более 600 родов и около 4000 видов.

Древнейшие достоверные красные водоросли обнаружены в ископаемых отложениях кембрия, имеющих возраст примерно 550 млн. лет.

За небольшим исключением багрянки - обитатели моря. Они всегда прикреплены к камням, раковинам или иному субстрату и составляют вместе с бурыми водорослями самую большую группу растений морского бентоса. Многие багрянки живут на больших глубинах. В 1984 г. один из видов багрянок был обнаружен у Багамских островов на глубине 268 м. Освещенность на такой глубине составляет примерно 0,0005% ее значения у поверхности моря. Глубоководные формы отличаются особенно яркой красной окраской. Нередко у одного и того же вида глубоководные особи имеют ярко-малиновые талломы, а мелководные окрашены в желтоватый цвет.

Своеобразие красных водорослей прежде всего заключается в наборе пигментов. В хлоропластах багрянок, помимо хлорофиллов а и d и каротиноидов, содержится еще ряд водорастворимых пигментов - фикобилинов: красные - фикоэритрины и синие-фикоцианины и аллофикоцианин. От соотношения этих пигментов и зависит окраска таллома, которая может изменяться от малиново-красной (когда преобладает фикоэритрин) до голубовато-стальной (при избытке фикоцианина). Продуктом ассимиляции является так называемый багрянковый крахмал, который откладывается в цитоплазме вне связи с хлоропластами. Этот полисахарид более близок к амилопектину и гликогену, чем к крахмалу. Возможно, хлоропласты багрянок произошли от симбиотических цианобактерий, с которыми они сходны биохимически и структурно.

Таллом у багрянок чаще всего имеет вид разветвленных многоклеточных нитей, прикрепленных к субстрату с помощью ризоидов, реже внешне напоминает цветковые растения. Подавляющее большинство видов имеет псевдопаренхимные талломы, возникающие вследствие переплетения одной или многих нитей. Нередко нити оказываются склеенными слизистым веществом, и поэтому красные водоросли скользки на ощупь. К такому слизистому веществу относятся сульфатированные полимеры галактозы, например агар и каррагинан. Иногда багрянки - одноклеточные организмы. Глубоководные багрянки подобны накипным лишайникам, часто образуют окрашенные корки на камнях. Их клеточная стенка двухслойна и состоит из пектина (наружный) и гемицеллюлоз (внутренний слой), которые могут сильно набухать и часто сливаются в общую слизистую массу мягкой или хрящеватой консистенции, заключающую

52

протопласты. Пектиновые вещества багрянок - это соли кальция и магния пектиновых кислот. Они способны растворяться в кипящей воде, образуя коллоидный раствор. К группе пектиновых веществ относятся также коллоиды, содержащиеся в клеточных стенках и межклетниках многих багрянок. Они представляют собой сложную смесь содержащих серу полисахаридов - фикоколлоидов, самых важных продуктов, получаемых из морских водорослей. Кроме того, многие багрянки откладывают в своих клеточных стенках карбонат кальция, что придает этим водорослям жесткость и окаменелость. Клетки одно- или многоядерные. Хлоропласты, как правило, многочисленные, в виде зерен или пластинок. Размножение вегетативное, бесполое и половое. Бесполое размножение осуществляется с помощью неподвижных клеток, развивающихся в спорангиях. В спорангиях перед образованием спор происходит мейоз. Центриоли в клетках красных водорослей в отличие от большинства других водорослей отсутствуют.

Половой процесс оогамный. Женский орган, называемый карпогоном, у большинства багрянок состоит из расширенной базальнои части - брюшка, заключающего гаплоидное ядро яйцеклетки, и отростка - трихогины. Карпогон обычно развивается на особой короткой карпогониальной ветви. Антеридии - мелкие бесцветные клетки. Содержимое антеридиев освобождается в виде мелких, голых, лишенных ундулиподиев мужских оплодотворяющих гаплоидных элементов - спермациев. Выпавшие из антеридиев спермации пассивно переносятся токами воды и прилипают к трихогине. В месте контакта спермация и трихогины их стенки растворяются, и ядро спермация перемещается по трихогине в брюшную полость карпогона, где сливается с женским ядром. После оплодотворения базальная часть карпогона отделяется перегородкой от отмирающей позднее трихогины и образует зиготу, а затем диплоидные карпоспоры. Из карпоспор развивается диплоидный таллом, на котором в результате редукционного деления образуются гаплоидные тетраспоры. На гаплоидном талломе, развивающемся из тетраспор, вновь образуются половые органы красных водорослей.

Жизненный цикл красных водорослей сложен и необычен. Подвижные стадии в цикле развития полностью отсутствуют, а споры и гаметы всегда лишены ундулиподиев.

Багрянки представляют собой единую естественную древнюю группу организмов. По набору пигментов, отсутствию "жгутиковых" стадий и ряду других признаков багрянки напоминают цианобактерии, отличаясь прежде всего строением клетки и наличием полового процесса. Происхождение и родство багрянок дискуссионны.

Один из типичных представителей багрянок - порфира (Porphyra). Листовидный пурпурный таллом видов этого рода прикрепляется основанием к субстрату и достигает в длину 0,5 м,

53

Рис. 10. Багрянки:
Рис. 10. Багрянки:

1 - каллитамнион (Callifhamnion), 2 - делессерия (Delesseria)

редко больше. В морях на скалах в области прибоя растет немалион (Nemalion), слизистые бледно-розовые шнуры которого достигают 25 см длины и 2-5 мм толщины. Каллитамнион щитковидный (Callithamnion corytnbosum, рис. 10) образует изящные кустики ярко-розового цвета до 10 см высотой, состоящие из сильно разветвленных нитей. У делессерий (Delesseria) таллом представлен ярко-красными "листьями" с перистым "жилкованием", которые образовались путем срастания боковых ветвей главной оси. "Ветви" видов рода кораллина (Corallina), распространенных в теплых морях, состоят из сильно пропитанных известью члеников, соединенных друг с другом сочленениями с малым содержанием извести, что придает всему кустику гибкость, помогающую противостоять действию волн и расти в местах сильного прибоя. Многие багрянки находят практическое применение. В древности из некоторых средиземноморских видов добывали красную краску. В странах Восточной Азии, на Гавайских и других островах ряд видов употребляют в пищу. Из них готовят салаты, приправы, варят супы. Нередко едят сушеными или засахаренными. Среди багрянок особенно ценны виды родов родимения (Rodimenia) и порфира, распространенные во многих наших морях. В Японии развито промышленное культивирование порфиры. Некоторые багрянки служат сырьем для получения агарагара, используемого в микробиологии для приготовления сред при культивировании микроорганизмов, а также в пищевой промышленности. В некоторых странах багрянки используют на корм скоту.

54


ПОД ЦАРСТВО НАСТОЯЩИЕ ВОДОРОСЛИ - PHYCOBIONTA

Настоящие водоросли - низшие автотрофные растения, живущие преимущественно в воде. Тело настоящих водорослей, как и багрянок, обычно лишено типичных тканей и не расчленено на органы, т. е. является слоевищем (талломом). Слоевище может быть одноклеточным, колониальным или многоклеточным. Микроскопически малые водоросли нередко вызывают известное многим "цветение" воды в водоемах. Слоевище многоклеточных водорослей различно по форме и строению. Крупнейшие водоросли могут достигать 60 м в длину.

Настоящие водоросли - древнейшие представители растительного мира, возникшие в протерозое. Ископаемые водоросли, сходные с зелеными, найдены в Центральной Австралии в отложениях, имеющих возраст 900 млн. лет. Благодаря постоянству условий жизни в водной среде, где они возникли и пережили длительные геологические эпохи, водоросли не только сохранились до наших дней, но и мало отличаются от первоначальных форм. Разные их группы различаются набором пигментов, строением хлоропластов, продуктами фотосинтеза, накапливающимися в клетке, числом и строением ундулиподиев, а также особенностями митохондрий.

Считается, что все отделы подцарства ведут свое происхождение от различных групп одноклеточных организмов, т. е. непосредственно не родственны друг другу.

Известны разные системы настоящих водорослей. Их обычно подразделяют на несколько отделов: пиррофитовых (Pyrrophyta), золотистых (Chrysophyta), диатомовых (BacillarioΒphyta), бурых (Phaeophyta), желто-зеленых (Xanthophyta), эвгленовых (Euglenophyta), зеленых (Chlorophyta) и харовых водорослей (Charophyta). Иногда признают иное число отделов.

Часть перечисленных отделов зоологи относят к царству животных. В книге будут рассмотрены лишь некоторые важнейшие таксоны настоящих водорослей, имеющие особое теоретическое и практическое значение. Большинство настоящих водорослей живет в пресноводных водоемах и морях. Однако существуют экологические группы наземных, почвенных водорослей, водорослей снега, льда и т. п. Водоросли, обитающие в воде, делятся на две большие экологические группы: планктонные и бентосные. Планктоном называют совокупность свободно плавающих в толще воды мелких, преимущественно микроскопических организмов. Растительная часть планктона, образуемая настоящими водорослями и некоторыми багрянками, составляет фитопланктон. Значение фитопланктона для всех обитателей водоемов огромно, так как он производит основную массу органических веществ, за счет которых прямо или косвенно (через цепи питания) существует весь остальной живой мир воды.

55

Важнейшую роль в образовании фитопланктона играют диатомовые водоросли.

К бентосным водорослям большей частью относят макроскопические организмы, прикрепленные к донному субстрату. Большинство бентосных водорослей обитает на глубине до 30-50 м. Лишь некоторые виды, относящиеся преимущественно к багрянкам, достигают глубины 200 м и более. Бентосные водоросли служат кормом для многих пресноводных и морских рыб.

Наземные водоросли также довольно многочисленны, но привлекают меньшее внимание из-за своих микроскопически малых размеров. Позеленение камней и скал, порошковатые налеты на стволах толстых деревьев указывают на скопление почвенных водорослей (часто наряду с цианобактериями).

Водоросли, населяющие почвы, также можно обнаружить лишь под микроскопом. Эти микроскопически малые организмы широко встречаются в почвах большинства климатических зон. Многие из них способствуют накоплению в почвах органического вещества.

Водоросли льда и снега микроскопически малы, глазом заметны только большие их скопления. Наибольшую известность с давних пор получило явление так называемого "красного снега". Главным организмом, вызывающим покраснение снега, является один из видов одноклеточной водоросли - хламидомонада снежная (Chlamydomonas nivalis). Осенью близ побережий некоторых теплых морей наблюдаются так называемые "красные приливы". Они связаны с размножением микроскопической водоросли - динофлагелляты (отдел пиррофитовых) из рода гимнодиум (Gymnodium). Кроме свободноживущих водорослей, важную роль в природе играют водоросли-симбионты, являющиеся фотосинтезирующей частью лишайников.

Клетки у большинства настоящих водорослей устроены так же, как у высших растений. Снаружи от плазмалеммы находится твердая клеточная стенка. Исключение составляют некоторые примитивные водоросли, а также зооспоры и гаметы большинства водорослей. Снаружи их клетка ограничена только цитоплазматической мембраной. Клеточная стенка состоит из аморфного, образованного гемицеллюлозами и пектиновыми веществами матрикса, в который обычно погружены микрофибриллы целлюлозы. Нередко в толще клеточной стенки присутствуют добавочные компоненты: кремний, карбонат кальция, альговая кислота и др.

Цитоплазма у большинства водорослей расположена тонким постенным слоем, окружая большую вакуоль с клеточным соком. В цитоплазме хорошо различимы элементы эндоплазматической сети, рибосомы, митохондрии, аппарат Гольджи, клеточное ядро и хлоропласты. Центриоли у большинства настоящих водорослей имеются. Хлоропласты в этой группе чрезвычайно разнообразны по форме и в большинстве случаев занимают постенное положение. Их пигменты в разных отделах различны, что, очевидно,

56

связано с различной природой хлоропластов. В матриксе хлоропластов рассеяны хлоропластные рибосомы, нити ДНК, липидные гранулы и небольшие овальные включения - пиреноиды, на которых часто откладываются крахмальные зерна.

У настоящих водорослей различают вегетативное, бесполое и половое размножение. При вегетативном размножении части таллома отделяются от материнского растения без каких-либо заметных изменений в клетках. Самая простая форма такого размножения - фрагментация (разрыв на отдельные участки талломов нитчатых водорослей). Существуют и более специализированные формы вегетативного размножения.

Споровое (бесполое) размножение может осуществляться с помощью зооспор - подвижных клеток, снабженных ундулиподиями, или (у большего числа водорослей) с помощью апланоспор - неподвижных клеток, лишенных ундулиподиев. Половое размножение широко распространено у представителей всех отделов настоящих водорослей. Его сущность - слияние, или копуляция, двух половых клеток - гамет (возникающих в специальных материнских клетках - гаметангиях), в результате чего образуется зигота. У настоящих водорослей существует хологамия, изогамия, гетерогамия и оогамия. Иногда у некоторых зеленых водорослей сливается содержимое двух вегетативных недифференцированных клеток, физиологически выполняющих функции гамет. Такой половой процесс называется конъюгацией.

У водорослей в цикле развития впервые возникло и закрепилось чередование полового и бесполого поколений, т. е. спорофита и гаметофита. Соотношение диплоидной и гаплоидной фаз в жизненном цикле разных групп водорослей неодинаково. Существенно различаются и особенности поколений: диплоидного бесполого спорофита и гаплоидного полового гаметофита. Оба поколения могут быть одинаковы морфологически (изоморфная смена поколений) или же резко различимы по внешнему-

Рис. 11. Чередование поколений и смена ядерных фаз у бурой водоросли ламинарии (Laminaria)развитие спорофита
Рис. 11. Чередование поколений и смена ядерных фаз у бурой водоросли ламинарии (Laminaria)развитие спорофита

57

виду (гетероморфная смена поколений). Изоморфная смена поколений характерна для морских видов зеленых водорослей (ульва, кладофора) и большинства багрянок. Гетероморфная смена поколений особенно распространена среди бурых водорослей (рис. 11), но может также встречаться у зеленых водорослей и у багрянок.

58


Отдел пиррофитовые водоросли -
Pyrrophyta

Большинство этих микроскопических одноклеточных "двужгутиковых" (т. е. с двумя ундулиподиями) организмов называют динофлагеллятами. Это в основном представители морского планктона, но встречаются и пресноводные виды. Всего насчитывается свыше 1000 видов пиррофитовых водорослей. Многие динофлагелляты имеют причудливую форму, создаваемую плотными целлюлозными пластинками, образующими клеточную стенку (теку).

Они, как правило, содержат в хлоропластах хлорофиллы а и с, обычно маскируемые каротиноидами, в том числе близким к фукоксантину перидином. Хлоропласты динофлагеллят, очевидно, произошли от тех же групп прокариот, что и у диатомей, золотистых и бурых водорослей. Запасное вещество - крахмал.

У динофлагеллят уникальный тип митоза. Хромосомы в их клетках всегда заметны, перед митозом они не конденсируются. Прикреплены они к ядерной оболочке, сохраняющейся в течение митоза. Ядро во время митоза делится, и хромосомы расходятся вместе с половинками ядра.

Потерявшие теку пиррофитовые водоросли выступают в роли симбионтов коралловых рифов, обеспечивая их органическими веществами за счет фотосинтеза. Массовое развитие некоторых динофлагеллят (красные приливы) нередко вызывает гибель рыб. Яды, образуемые отдельными представителями отдела (например, Gonyaulax catenella), являются сильнейшими нервными токсинами.

Отдел диатомовые водоросли -
Bacilfariophyta

Диатомовые водоросли - группа одноклеточных организмов, резко отличающихся от остальных водорослей по ряду морфологических особенностей. Клетки диатомей снаружи окружены твердой кремнеземной оболочкой, называемой панцирем. Диатомовые водоросли живут одиночно или объединены в колонии, различного типа цепочки, ленты, звездочки, нити, "кустики". Отдельная клетка состоит из протопласта, окруженного кремнеpемной

58

Рис. 12. Диатомовые водоросли:

пиннулярия (Pinnularia) - вид со стороны пояска (1), со стороны шва (2), вскрытая клетка (3), поперечный срез через клетку (4); 5 - циклотелла (Cyclofella): а - гипотека, б - эпитека, в - шов, г - узелок, д - хромопласт, е - пиреноиды, ж - цитоплазма, з - ядро, и - вакуоль

оболочкой. Целлюлозная оболочка отсутствует. Стенки панциря пронизаны мельчайшими отверстиями, обеспечивающими обмен веществ между протопластом и окружающей средой. Ундулиподии отсутствуют.

По форме панциря все диатомеи делят на две группы: центрические - с радиально-симметричным панцирем и пеннатные, имеющие двусторонне-симметричный панцирь. Панцирь большинства диатомеи состоит из двух почти равных частей, напоминая коробку, закрытую крышкой. Наружная, большая часть панциря - эпитека, подобно крышке, находит своими краями на внутреннюю часть - гипотеку, соответствующую нижней половине коробки. У некоторых пеннатных диатомеи сверху имеется особый продольный шов, продольно прорезывающий стенку створки (рис. 12).

Хлоропласты у диатомовых водорослей либо мелкие - в форме зерен, лишенных пиреноидов, либо крупные - в форме пластинок с одним или несколькими пиреноидами. Хлоропласты окрашены в различные оттенки желто-бурого цвета в зависимости от набора пигментов, среди которых преобладают каротин, ксантофилл и особый пигмент диатомин из группы ксантофиллов. Эти пигменты маскируют хлорофиллы а и c. Главный запасной питательный продукт - жирное масло.

Размножаются диатомовые водоросли чаще всего вегетативным делением клетки на две половины. Каждая дочерняя клетка получает лишь половину материнского панциря. Вторая половина сразу же достраивается, но достраивающаяся половинка всегда гипотека. Половой процесс (если имеется) - изогамный и оогамный. Все диатомовые водоросли - диплоидные организмы, а гаплоидная фаза у них бывает только на стадии гамет.

Диатомовые водоросли живут повсюду: в пресноводных водоемах, морях и океанах. В водоемах они образуют значительную

59

часть планктона. Предпочитают неглубокие места, но иногда встречаются и на глубине около 100 м. Наиболее богаты по видовому составу и количеству диатомей холодные приполярные области.

Диатомовые водоросли занимают совершенно исключительное по своему значению место в общем круговороте веществ в природе. Они служат основным кормом для значительного количества водных организмов. Ими питается молодь очень многих рыб. Питательная ценность планктонных диатомей велика и не уступает ценности пищевых растений. Отмирая, диатомей дают массу детрита и растворимых органических веществ, идущих на питание бактерий и простейших. Диатомовые водоросли играют первостепенную роль в осадконакоплении. Панцири мертвых диатомей, опускающиеся из толщи воды, скапливаются в огромном количестве на дне, образуя в океанах и пресноводных водоемах так называемые диатомовые илы. Считается, что в 1 см3 диатомового ила содержится около 4,6 млн. панцирей. Осадочная горная порода диатомит на 50-80% состоит из панцирей диатомовых водорослей.

60


Отдел бурые водоросли - Phaeophyta

Почти все представители этого отдела живут в морях как донные, эпифитные, бентосные, реже как вторично планктонные организмы (род саргассум). Все бурые водоросли (а их насчитывают около 1500 видов) - многоклеточные организмы. Архаичные представители отдела - ветвистые однорядные или многорядные нити; высокоорганизованные имеют крупные расчлененные талломы. Это самые крупные из известных водорослей, иногда достигающие в длину несколько десятков метров. Рост по крайней мере части крупных бурых водорослей осуществляется за счет внутренних интеркалярных меристем.

Клетки бурых водорослей имеют сильно ослизняющиеся стенки, содержат одно ядро и одну или много вакуолей. Для водорослей этого отдела характерны хлоропласта, окрашенные в бурый цвет, благодаря тому, что, помимо хлорофиллов а и с (хлорофилл b отсутствует) и каротина, имеется избыток бурых пигментов - ксантофиллов и особенно фукоксантина. Запасной полисахарид - ламинарии. Он откладывается вне хлоропласта - в цитоплазме. Кроме ламинарина, запасными продуктами служат шестиатомный спирт маннит и жиры. Зооспоры и гаметы имеют неравные ундулиподии и глазок.

Размножение вегетативное, бесполое и половое. Вегетативное размножение осуществляется с помощью частей таллома, споровое (бесполое) - с помощью гаплоидных спор, прорастающих в гаплоидные половые растения - гаметофиты, на которых образуются половые органы. Половой процесс изогамный, гетерогамный

60

Рис. 13. Бурые водоросли: ламинарии сахарная (Laminaria sac-charina) - 1 и северная (L. hyperborea) - 2
Рис. 13. Бурые водоросли:
ламинарии сахарная (Laminaria saccharina) - 1 и северная (L. hyperborea) - 2

и оогамный. Зигота без периода покоя прорастает в диплоидное растение. У громадного большинства бурых водорослей наблюдается смена поколений: у одних изоморфная, у других гетероморфная. Бурые водоросли близки к золотистым, их иногда объединяют в один отдел. Последние - одноклеточные организмы, в изобилии представленные в пресных и морских водоемах по всему миру.

В хозяйственном отношении наиболее важен род ламинария (Laminaria), представители которого известны под названием морской капусты (рис. 13). Ламинария имеет гетероморфный цикл с обязательным чередованием спорофита и гаметофита. Зрелые спорофиты ламинарий - крупные растения длиной 0,5-6 м (иногда и больше). Их слоевище имеет одну или несколько пластин, расположенных на простом или разветвленном "стволе". "Ствол" прикрепляется к субстрату с помощью ризоидов. "Ствол" и ризоиды многолетние, а пластина меняется ежегодно. На пластине возникают одногнездные зооспорангии, в которых развиваются подвижные зооспоры, прорастающие в гаметофиты. Они представлены микроскопическими, часто редуцированными до нескольких клеток нитчатыми заростками, которые несут половые органы. На мужских гаметофитах образуются антеридии в виде мелких клеток, в которых образуется множество спорматозоидов, а на женских - оогонии, где формируется по несколько крупных яйцеклеток. Яйцеклетка выходит из оогония и оплодотворяется вне его, после чего сразу же прорастает в спорофит. Слоевища ламинарий используют в пищу, в медицине разных стран и как источник получения йода.

В северных морях широко распространен род фукус (Fucus) - довольно обычный обитатель береговой зоны. У фукусов нет чередования поколений, а есть лишь смена ядерных фаз: вся водоросль диплоидна, гаплоидны только гаметы. Размножение спорами отсутствует. Половой процесс - оогамия.

Талломы фукуса плоские, ремневидные, дихотомически разветвленные, темно-бурого цвета, достигают 0,5-1,2 м длины и 1-5 см ширины. Вдоль лопастей таллома с гладкими или зазубренными краями проходит срединная жилка, в нижней части переходящая в "черешок", который прикрепляется к субстрату. Таллом нарастает благодаря деятельности верхушечных клеток, расположенных на концах плоских разветвлений.

61


Отдел эвгленовые водоросли -
Euglenophyta

Известно свыше 8000 одноклеточных, очень редко колониальных, видов этого отдела. Подавляющее большинство эвгленовых живет в пресной, богатой органикой воде. У эвгленовых нет клеточной стенки, но заметны ряды гибких белковых тяжей, образующих тонкую оболочку - пелликулу, располагающуюся под плазматической мембраной. Пелликула в отличие от жесткой клеточной стенки позволяет эвгленовых изменять форму клетки. Клетки водорослей содержат мелкие хлоропласты, сократительную вакуоль и два ундулиподия, из которых лишь один располагается снаружи клетки. Хлоропласты имеют тройную оболочку. Запасным питательным веществом является полисахарид парамилон, не обнаруженный более ни у одной группы организмов. Он откладывается в виде особых парамилоновых зерен вне хлоропластов. Набор хлорофиллов (а и b) аналогичен набору у зеленых водорослей и высших наземных растений.

Половой процесс у эвгленовых неизвестен, они размножаются делением, при этом ядерная оболочка, как и у динофлагеллят, не разрушается. Центриоли имеются. Родство эвгленовых неясно, но полагают, что они ближе всего к простейшим из типа Zoomastigina, особенно формы, способные к гетеротрофному питанию.

Отдел зеленые водоросли - Chlorophyta

Это самый обширный отдел среди всех водорослей, насчитывающий около 13 тыс. видов. Зеленые водоросли разнообразны по внешнему виду: одноклеточные, сифональные, многоклеточные нитчатые и пластинчатые. Представители отдела большей частью обитают в пресных водах, хотя имеются морские и наземные виды. Их отличительный признак - чисто зеленый цвет слоевищ, сходный с окраской высших растений, вызванный преобладанием хлорофилла над другими пигментами. Из ассимиляционных пигментов у них обнаружены хлорофиллы а и b, а также каротины.

Хлоропласты окружены оболочкой из двух мембран. Пиреноид может иметься или отсутствовать. У подвижных форм есть две, четыре, реже много ундулиподий одинаковой длины и одинакового строения. Клетки одноядерные и многоядерные, в большинстве покрыты целлюлозно-пектиновой оболочкой, редко голые. Наблюдаются изо- и гетероморфная смены поколений. Запасной продукт - крахмал, откладывающийся внутри хлоропластов, редко масло.

Большой род зеленых водорослей хламидомонада (Chlamydomonas) включает около 320 видов одноклеточных организмов. Виды этого рода обитают в лужах, канавах и других пресных водоемах. При массовом их развитии вода нередко принимает

62

Рис. 14. Зеленые водоросли.

1. Хламидомонада (Chlamydomonas): а - цитоплазма, б - ундулиподии ("жгутики"), в - ядро, г - пульсирующая (сократительная) вакуоль, д - чувствительный к свету пигментный красный "глазок", е - чашевидный хлоропласт, ж - пиреноид, з - зерна крахмала. 2. Вольвокс золотистый (Volvox aureus) с дочерними колониями внутри материнской.

зеленую окраску. Хламидомонады имеют эллипсоидную форму клетки с небольшим бесцветным "носиком" на переднем конце, от которого отходят два равных по длине ундулиподия. Оболочка обычно плотно прилегает к протопласту. Протопласт содержит одно ядро, обычно чашевидный хлоропласт, в который погружены пиреноид, пигментный "глазок" и пульсирующие вакуоли, находящиеся в передней части клетки (рис. 14, 1).

При подсыхании водоема хламидомонады теряют ундулиподии, стенки их ослизняются, и в таком неподвижном состоянии они размножаются. Стенки дочерних клеток также ослизняются, и та-ким образом получается система вложенных друг в друга слизистых обверток, в которых группами расположены неподвижные клетки. При перенесении в воду клетки снова вырабатывают ундулиподии и возвращаются к одноклеточному подвижному образу жизни.

При половом размножении у большинства видов хламидомонад в клетках образуются одинаковые гаметы (изогаметы), похожие на зооспоры, но меньших размеров и в большем числе. Для некоторых видов характерна гетерогамия или оогамия. Вольвокс (Volvox) - колониальная водоросль, имеющая шаровидную форму (2-3 мм в диаметре). Колонии вольвокса состоят из многих (500-6000) клеток, расположенных по периферии шара в один слой (рис. 14, 2). Внутренняя полость шара занята слизью. Каждая клетка снабжена двумя ундулиподиями, направленными кнаружи шара, и по своему строению напоминает клетку хламидомонады. Это вегетативные клетки, выполняющие функции питания и движения, но неспособные к размножению. Движение колоний вольвокса вполне координированное, так как клетки не

63

изолированы друг от друга, а соединены с помощью цитоплазматических тяжей, проходящих через клеточные стенки. Кроме вегетативных, имеются специализированные клетки, отличающиеся более крупными размерами и отсутствием ундулиподий, выполняющие функции полового размножения.

Вегетативное размножение у вольвоксов осуществляется с помощью дочерних колоний, образующихся в материнских клетках путем последовательных продольных делений их протопластов. Затем дочерние колонии выпадают внутрь материнского шара и освобождаются лишь после его разрушения. При половом размножении часть специализированных клеток преобразуется в женские оогонии, в которых развиваются яйцеклетки. В других, также специализированных клетках развивается большое число мужских гамет - сперматозоидов. Группа сперматозоидов отделяется от материнского организма, подплывает к другой особи и распадается на отдельные сперматозоиды, которые, проникая в оогонии, оплодотворяют яйцеклетки. В результате слияния гамет образуется диплоидная зигота, называемая ооспорой. Ооспора прорастает (обычно весной), претерпевая мейоз и многократное деление. В результате возникает пластинка гаплоидных клеток, после чего постепенно формируется новое шаровидное тело вольвокса. Таким образом, у вольвокса основной цикл развития проходит в гаплоидной фазе, диплоидна лишь зигота.

Представители рода хлорелла (Chlorella) также широко распространены в пресных водах, морях, на сырой земле, коре деревьев. Их шаровидные клетки одеты гладкой оболочкой, содержат обычно чашевидный хлоропласт и одно ядро. При бесполом размножении клетка делится на четыре или более дочерние клетки - автоспоры, которые еще внутри оболочки материнской клетки одеваются собственными оболочками. Освобождаются автоспоры после разрыва стенки материнской клетки. Половой процесс отсутствует. Хлорелла характеризуется очень быстрыми темпами размножения и нередко служит объектом для изучения фотосинтеза. Она способна использовать до 12% световой энергии (против 1-2% у наземных растений). Хлорелла относится к числу полезнейших водорослей, так как ее сухое вещество содержит до 50% полноценных белков, жирные масла, витамины В, С и К-Существуют промышленные установки по разведению хлореллы для получения дешевого корма.

Многочисленные виды спирогир (Spirogyra) обитают в пресных водах и примечательны половым процессом типа конъюгации. Их нитчатый таллом, плавающий на поверхности воды, состоит из крупных клеток. Растет спирогира за счет деления клеток, которое обычно происходит ночью. Сначала делится ядро, затем как бы перешнуровывается сама клетка. Вегетативное размножение осуществляется путем разрыва нитей на отдельные участки, иногда даже на отдельные клетки. При половом размножении две близлежащие клетки параллельных нитей образуют

64

Рис. 15. Чередование поколений и смена ядерных фаз у зеленой водоросли спирогиры (Spirogyra). А - схема чередования поколений: 1 - часть таллома; 2-4 - последовательные стадии конъюгации; 5 - зигота; 6 - зигота с четырьмя гаплоидными ядрами, возникшими в результате мейоза; 7 - зигота с одним функционирующим гаплоидным ядром (прочие отмерли); 8 - прорастание зиготы; 9 - клеточная стенка, покрытая снаружи студенистым слоем; 10 - цитоплазма; 11 - ядро, "подвешенное" в центре клетки; 12 - хлоропласт; 13 - пиреноиды; 14 - вакуоли. Б - схема поперечного среза клетки в области ядра (цифровые обозначения как и для схемы А)

выросты, направленные друг к другу и сливающиеся в конце концов между собой. Через образовавшийся сквозной канал содержимое одной клетки в течение нескольких минут переливается в другую и сливается с ее протопластом. Образовавшаяся в результате слияния сжимающихся протопластов конъюгирующих клеток зигота округляется, формируется толстая трехслойная оболочка, и вся клетка переходит в состояние покоя. При прорастании зиготы происходит редукционное деление. Таким образом, спирогира проходит жизненный цикл в гаплоидной фазе, диплоидна у нее только зигота (рис. 15).

Особое строение имеют некоторые зеленые водоросли, относящиеся к классу сифоновых, характеризующиеся сифональным типом тела. Их отличительная черта - отсутствие в теле растения клеточных перегородок. Внешне сифоновые нередко напоминают листостебельные растения. Таллом у них часто крупных размеров и иногда достигает 25-50 см в длину. Он одет толстой оболочкой, под которой находится постенный слой цитоплазмы, изнутри граничащий с непрерывной вакуолью и содержащий много ядер.

К зеленым водорослям иногда относят группу харовых (часто харовые выделяются в самостоятельный отдел). Хара (Chara) довольно крупная водоросль, произрастающая на мелководье и характеризующаяся сложно устроенным талломом. Другой представитель харовых - род колеохете (Coleochaete) по своей организации внешне в наибольшей степени приближается к возможному предку наземных высших растений.

65


Значение водорослей в природе
и жизни человека

Благодаря обилию и широкому распространению водоросли имеют большое значение в отдельных биогеоценозах и в биосферном круговороте веществ. Геохимическая роль водорослей связана прежде всего с круговоротом кальция и кремния. Составляя основную часть растительности водной среды и участвуя в фотосинтезе, они служат одним из главных источников органического вещества в водоемах. В Мировом океане водоросли ежегодно создают около 550 млрд. т биомассы (около 1/4 всех органических веществ планеты). Их урожайность оценивают здесь в 1,3-2,0 т сухого вещества на 1 га поверхности воды за год. Огромна их роль в питании обитателей вод, особенно рыб, а также в обогащении гидросферы и атмосферы Земли кислородом.

Некоторые водоросли вместе с гетеротрофными организмами осуществляют процессы естественного самоочищения сточных и загрязненных вод. Многие из них - индикаторы загрязнения и засоления местообитаний. Почвенные водоросли активно участвуют в почвообразовании.

Водоросли можно использовать непосредственно в качестве пищевых продуктов или как сырье для получения различных веществ, ценных для человека. Некоторые бурые водоросли применяют как удобрения и для кормления домашних животных. Водоросли питательны, богаты витаминами, солями йода и брома. Морскую капусту (ламинарию) рекомендуют при склерозе, нарушении деятельности щитовидной железы, как легкое слабительное.

Морские водоросли - сырье для некоторых отраслей промышленности. Наиболее важные продукты, получаемые из них, - агар-агар и альгин. Агар широко применяется в пищевой, бумажной, фармацевтической, текстильной и других отраслях промышленности. Незаменим агар в микробиологических исследованиях при культивировании микроорганизмов. В России агар получают из анфельции, добываемой в Белом и дальневосточных морях. Альгин и альгинаты, извлекаемые из бурых водорослей, обладают превосходными клеящими свойствами. Их добавляют в пищевые продукты, в таблетки при изготовлении лекарственных препаратов, используют при выделке кож, при производстве бумаги и тканей. Из альгинатов делают и растворимые нити, используемые в хирургии. Возможности практического использования водорослей еще далеко не исчерпаны.

66


ПОД ЦАРСТВО ВЫСШИЕ РАСТЕНИЯ -
EMBRYOBIONTA, ИЛИ EMBRYOPHYTA

Высшие растения объединяют наиболее специализированные формы автотрофных организмов. Зигота у них в отличие от низших растений дает начало многоклеточному зародышу, который затем развивается в спорофит. На этом основании высшие растения получили название зародышевых (Embryophyta, или Embryobiontia). В настоящее время и на протяжении многих геологических эпох они играли и играют ведущую роль в сложении растительного покрова суши нашей планеты и в круговороте веществ биосферы. В связи с тем, что их тело обычно расчленено на стебель, корень и лист, эту группу нередко еще называют листостебельными или побеговыми (Cormophyta, или Cormobionta). В отличие от багрянок и настоящих водорослей они хорошо приспособлены к жизни в воздушной наземной среде. Для высших растений характерно закономерное чередование полового и бесполого поколений - гаметофита и спорофита.

Подцарство объединяет не менее 300 000 ныне существующих и огромное число вымерших видов, дошедших до нас лишь в ископаемом состоянии. Известные науке виды высших растений обычно делят на 9 отделов:

  1. Риниевые - Rhyniophyta.
  2. Зостерофилловые - Zosterophyllophyta.
  3. Моховидные - Bryophyta.
  4. Плауновидные - Lycopodiophyta.
  5. Псшютовидные - Psilotophyta.
  6. Хвощевидные - Equisetophyta.
  7. Папоротниковидные - Polypodiophyta.
  8. Голосеменные - Gymnospermae, или Pinophyta.
  9. Покрытосеменные, или цветковые, - Angiospermae, или Magnoliophyta.

Два первых отдела высших растений - риниевые и зостерофилловые давно и полностью вымерли. Остальные отделы высших наряду с вымершими включают и ныне существующие виды. Представители всех перечисленных отделов, исключая моховидных, характеризуются преобладанием спорофита, в органах которого имеются сосуды и трахеиды, поэтому их нередко называют сосудистыми растениями (Tracheophyta).

Высшие растения делят на две очень неравные по значению и величине группы - высшие споровые и семенные растения. У высших споровых процессы споро-и гаметогенеза разобщены во времени и пространстве: спорофиты, образующие споры, и гамето-фиты, продуцирующие гаметы, являются самостоятельными организмами, ведущими раздельное существование. Размножаются эти растения спорами. К споровым относятся все отделы высших растений, кроме голосеменных и покрытосеменных, которые называют семенными растениями. У семенных растений споро-и

67

гаметогенез тесно сопряжены: редуцированный женский гаметофит развивается на спорофите, не покидая спорофилла, а мужской гаметофит (функционально выполняющий роль гаметы) переносится к яйцеклетке целиком в виде пыльцевого зерна. Зигота у семенных растений развивается в зародыш, окруженный специальными покровами, - так называемое семя. Размножаются эти растения семенами.

По времени происхождения высшие споровые значительно древнее семенных растений. Они были первыми растениями, завоевавшими сушу. Семенные растения произошли от высших споровых в процессе эволюции.

68


ВЫСШИЕ СПОРОВЫЕ РАСТЕНИЯ

Высшие споровые растения заселили сушу в конце силурийского периода, около 415-430 млн. лет назад. Как и сейчас, много лет назад наземные условия существования резко отличались от условий жизни в воде. На суше растение живет одновременно в двух существенно разных средах: воздушной и почвенной. Воздушная среда характеризуется гораздо большим содержанием кислорода, чем водная, а почвенная - иными условиями минерального питания и особенно водоснабжения. Поэтому переход предков высших растений в совершенно новые для них условия обитания мог произойти лишь по мере появления у них специальных приспособлений для водоснабжения и транспорта питательных веществ, для защиты от высыхания и для обеспечения полового процесса (это возрастающие различия спорофита и гаметофита, появление многоклеточных половых органов, защищенных слоем стерильных клеток, развитие у спорофита тканей и органов).

Переходу растений из воды на сушу, возможно, способствовал их симбиоз с грибами. Присутствие гриба в тканях подземных органов древнейших растений, вероятно, способствовало более интенсивному использованию минеральных веществ. Первые растения суши были невелики по размерам и скорее всего внешне напоминали современные мхи. С того времени эволюция прошла гигантское расстояние и дала поразительное разнообразие самых различных форм высших споровых растений.

Существуют две основные версии происхождения высших споровых растений от водорослеподобного предка. Согласно одной из них непосредственно от водорослей (скорее всего, зеленых) произошли риниофиты, которые дали начало всем прочим наземным растениям. Другая версия предполагает независимое происхождение от водорослей риниофитов и моховидных.

Уже первые примитивные высшие растения были дифференцированы на элементарные органы. Они представляли собой вильчато (дихотомически) разветвленную ось, конечные веточки

68

которой называют теломами, а участки, расположенные между точками ветвления, - мезомами. Расчленение спорофита происходило одновременно у обоих полюсов растений. На нижнем полюсе возникли корневищеподобные веточки - ризомоиды и волосковидные ризоиды. Ризомоид представлял собой первичный элементарный орган и был прототипом корня, а ризоиды - прототипом корневых волосков.

В результате дальнейшего морфологического расчленения спорофита появились специальные органы фотосинтеза - листья, которые у высших растений произошли двумя путями. Так, у плауновидных они образовались как выросты (энации) на осевых органах. Это энационные листья. По происхождению они резко отличаются от настоящих листьев других высших растений, возникших в результате уплощения боковых веточек или целых систем ветвления риниофитовых предков и представляющих собой системы теломов. Это теломные листья.

Теломные листья, по-видимому, с самого начала были спороносными. Первоначально они не только выполняли функцию фотосинтеза, но и несли на себе спорангии. В процессе дальнейшей эволюции постепенно произошло пространственное разделение этих функций. В одних случаях, как у некоторых папоротников, например осмунды, это разделение функций наблюдается в пределах одного и того же листа. В других же случаях, например у папоротника страусника (страусопера), функции разделяются между разными листьями: верхние превращаются в спорофиллы, или спороносные листья, нижние - в трофофиллы, или питающие листья. Предполагают, что из побега со спорофиллами в процессе дальнейшей эволюции высших растений образовались стробил (шишка) голосеменных и цветок покрытосеменных.

Споры у споровых растений образуются в специальных образованиях - многоклеточных спорангиях, возникающих на диплоидном спорофите. Споры лишены ундулиподиев и неподвижны. Они в разной степени кутинизированы и приспособлены к пассивному распространению (преимущественно ветром).

В спорангиях части равноспоровых высших растений все споры одинаковые. У эволюционно более продвинутых таксонов образуются споры разной величины: мелкие - микроспоры и крупные - мегаспоры. Споры любого типа при прорастании образуют гаплоидный гаметофит, часто называемый заростком. На сформировавшихся гаметофитах развиваются половые органы: антеридии и архегонии. У равноспоровых растений гаметофит обоеполый, т. е. несет и антеридии, и архегонии. Микроспоры при прорастании образуют мужской гаметофит, несущий только мужские половые органы - антеридии. Из мегаспор образуется женский гаметофит с архегониями. В антеридиях развиваются подвижные, снабженные ундулиподиями мужские гаметы - сперматозоиды или неподвижные спермин. В архегониях созревают женские гаметы - яйцеклетки.

69

Процесс оплодотворения у высших споровых, так же как у низших, осуществляется только в присутствии капельно-жидкой воды. В результате слияния мужской гаметы с женской образуется зигота. У высших споровых растений в отличие от низших зигота дает начало многоклеточному зародышу, из которого благодаря росту и дифференциации развивается новый спорофит. У высших растений спорофит всегда представлен диплоидной фазой. Редукция числа хромосом происходит при образовании спор, благодаря чему гаметофиты всегда гаплоидны. Диплоидность восстанавливается лишь после слияния гамет.

Таким образом, полный жизненный цикл высшего растения состоит из двух фаз - гаметофита и спорофита. У большинства высших споровых растений, исключая моховидные, эти фазы представлены отдельными самостоятельными особями. Необходимость капельно-жидкой водной среды для процесса оплодотворения в условиях наземного существования, по-видимому, основная причина прогрессирующей редукции гаметофита у большинства высших споровых растений. Напротив, спорофит, не нуждающийся для образования и распространения спор в капельножидкой водной среде, претерпел прогрессирующее развитие, и морфологическая эволюция высших растений шла в основном по пути его совершенствования.

70


Отдел риниевые - Rhyniophyta

Риниевые, первоначально называвшиеся псилофитами, были открыты в 1859 г. в ископаемых остатках. Это древнейшая группа высших растений. Полагают, что риниофиты произошли от зеленых водорослей и первыми заселили сушу. Древнейшим среди известных в ископаемом виде высших растений считается куксония (Cooksonia). Это небольшое, около 5-7 см высотой, растение существовало в конце силурийского периода, более 415 млн. лет назад. Хорошо изучены представители ископаемого рода риния (Rhynia), давшего имя всему отделу. Виды риний - влаголюбивые растения, произраставшие на заболоченных почвах, где они образовывали довольно густые заросли. Некоторые представители рода достигали 50 см высоты, а диаметр их стебля 5 мм. Тело риний было расчленено на надземные теломы, обычно заканчивающиеся спорангиями, и горизонтальные корневищеобразные органы ризомоиды, от которых отходили многочисленные ризоиды. С их помощью растения всасывали воду с растворенными в ней минеральными веществами. Спорангии у риний были крупные, достигали длины 12 мм и почти 4 мм в диаметре.

Отдел включает один класс - риниевые (Rhyniopsida) и два порядка - риниевые (Rhyniales) и псилофитовые (Psilophytales), известные также под названием тримерофитовых (Trimerophytales). Псилофитовые произошли от риниевых и несут черты более высокой специализации. Впервые на их стеблях появляются шипикообразные выросты, увеличивающие фотосинтезирующую поверхность и являющиеся прообразом энационных листьев. Некоторые представители псилофитовых (тримерофитов) сходны с наиболее примитивными моховидными,

70

плауновидными, папоротниковидными и хвощевидными. Поэтому есть все основания считать их исходной предковой группой, от которой произошли все остальные группы более высоко организованных высших растений.

Изучение строения и эволюции риниевых и псилофитовых необходимо для понимания развития всего подцарства высших растений. Доказано, что первоначальным органом спорофита высших растений был дихотомически ветвящийся стебель, несущий верхушечные спорангии, в то время как листья и корни появились в процессе эволюции значительно позднее.

71


Отдел зостерофилловые -
Zosterophyllophyta

Зостерофилловые - это небольшая группа ранне- и среднедевонских растений, состоящая из одного класса - зостерофилловых (Zosterophyllopsida). Все они довольно близки к риниевым, отличаясь боковым расположением спорангиев, часто собранных в колосовидные образования, и центростремительным развитием ксилемы. Для всех зостерофилловых характерно полное отсутствие листовых органов. Наиболее изученный род отдела - зостерофиллум (Zosterophyllum) - небольшое дихотомически ветвящееся растение, обитавшее на сырых, возможно заливаемых, участках суши. Предполагается, что зостерофилловые по происхождению близки к первичным плауновидным или даже были их непосредственными предшественниками.

Отдел моховидные - Bryophyta

Моховидные - это наиболее обособленная группа высших растений. Наука, занимающаяся их изучением, носит название бриологии.

Современные моховидные представлены примерно 25 000 видами. Из них около 1500 видов встречается на территории нашей страны. Древнейшие ископаемые формы мхов известны из карбона, но скорее всего они появились значительно раньше, возможно, одновременно с риниофитами и независимо от них.

Моховидные - единственная группа растительного мира, чья эволюция связана с регрессивным развитием спорофита. Заселив многие влажные местообитания, они издавна прочно заняли свое особое место в природе и сохранили его, несмотря на резкие изменения климата, почв и растительного покрова. Моховидные оказывают существенное воздействие на среду обитания многих других растений и животных. В подавляющем большинстве моховидные - низкорослые многолетние растения размером от 1 мм до нескольких сантиметров, реже до 60 см и более. Тело у части моховидных представляет собой слоевище, а у других расчленено на стебель и листья. Характерный признак всех моховидных - отсутствие корней. Всасывание воды и прикрепление к субстрату у них осуществляют ризоиды, представляющие

71

Рис. 16. Чередование поколений в жизненном цикле мхов: а - гаметофит (гаметофор), б - спорофит (спорогон), в - протонема
Рис. 16. Чередование поколений в жизненном цикле мхов:

а - гаметофит (гаметофор), б - спорофит (спорогон), в - протонема

собой выросты эпидермы. Моховидные могут быть однодомными или двудомными. Внутреннее строение их относительно простое. У листостебельных форм ассимиляционная, механическая и проводящие ткани более или менее обособлены. Элементы проводящих тканей сходны с трахеидами и ситовидными трубками.

Особенно своеобразен цикл развития моховидных (рис. 16). Как и для всех высших растений, для них характерно правильное чередование полового и бесполого поколений. Однако доминирует в цикле развития гаплоидный гаметофит, что резко отличает мхи от всех остальных высших растений. Другая специфическая особенность этой группы состоит в том, что гаметофит и спорофит представляют собой как бы одно растение. Бесполое поколение (спорофит) у моховидных называется спорогоном и представлено небольшой коробочкой со спорами и ножкой, нижняя часть которой превращена в гаусторий (присоску), внедряющийся в тело гаметофита. Спорофит таким образом лишен самостоятельности и полностью зависит от гаметофита.

Развитие полового поколения моховидных начинается с момента прорастания споры. Прежде всего развивается ветвистое нитчатое (у большинства мхов) или пластинчатое (у сфагнума) многоклеточное образование - протонема (предросток), на которой закладываются почки. У одних мхов из почек вырастают пластинчатые слоевища, у других - облиственные стебли гаметофоры, на которых развиваются половые органы моховидных.

Органы полового размножения - архегонии и антеридии многоклеточны и, как правило, защищены наружным слоем клеток. Обычно эти органы располагаются группами, что дает им возможность лучше переносить неблагоприятные условия и

72

увеличивает вероятность осуществления полового процесса. Антеридии имеют вид продолговатых или округлых мешочков на ножке. В них формируются самостоятельно движущиеся сперматозоиды с двумя ундулиподиями.

Архегонии моховидных обычно имеют бутыльчатую форму с суженной шейкой и расширенным брюшком, где помещается крупная яйцеклетка. При созревании архегония шейковые и брюшковые клетки ослизняются, и на их месте образуется узкий канал, по которому сперматозоид может проникнуть к яйцеклетке. Движение сперматозоида к яйцеклетке возможно только в воде. Во время дождя или при обильной росе антеридии вскрываются и выпускают многочисленные сперматозоиды, которые, передвигаясь в каплях воды, покрывающих невысокие дерновинки моховидных, могут достигать архегония. Один из сперматозоидов проникает в архегоний и достигает яйцеклетки. Слияние гамет и дальнейшее развитие зиготы происходят внутри архегония. На верхушке гаметофора, там, где находится архегоний, зигота дает начало спорогону, заканчивающемуся коробочкой, в которой вызревают споры, процесс этот занимает от нескольких месяцев до двух лет. После созревания спорогона коробочка вскрывается.

Образованию спор в спорангиях предшествует мейоз. При этом число хромосом уменьшается вдвое, т. е. споры имеют гаплоидный набор хромосом. Гаплоидны и протонема, возникшая из споры, и гаметофоры, образующиеся на протонеме.

Моховидные распространены повсюду, кроме морей и сильно засоленных почв, но везде, как правило, предпочитают наиболее увлажненные местообитания. Особенно богато моховидные представлены в тундре. Ежегодный прирост мхов незначителен: от 1-2 мм до нескольких сантиметров, однако суммарная их биомасса увеличивается существенно. Животные обычно не едят мхи, разлагаются они очень медленно. Они способны аккумулировать многие, в том числе радиоактивные, вещества, впитывать и удерживать большое количество воды. В связи с этим мхи играют большую роль в регулировании водного баланса ландшафтов. Интенсивно развиваясь, мхи могут ухудшать продуктивность сельскохозяйственных земель, способствуя их заболачиванию. Но в то же время они обеспечивают равномерный перевод поверхностного стока вод в подземный, предохраняя почвы от эрозии.

Некоторые сфагновые мхи (Sphagnum) обладают антибиотическими свойствами и находят применение в медицине. Торфяные залежи, образованные в основном сфагновыми мхами, издавна служат источником топлива и органических удобрений.

Отдел моховидные делят на три класса - печеночные, антоцеротовые и листостебельные мхи.

73


КЛАСС ПЕЧЕНОЧНИКИ, ИЛИ ПЕЧЕНОЧНЫЕ МХИ, -
MARCHANTIOPSWA, ИЛИ HEPATICOPSIDA

Для представителей печеночников характерно чрезвычайно большое разнообразие строения гаметофита и значительное сходство спорофитов, У одних печеночников гаметофит имеет слоевищную форму, у других вегетативное тело представлено уплощенным листостебельным побегом.

Всего в мире существует около 300 родов и свыше 6000 видов печеночников. Один из наиболее широко распространенных и обычных у нас видов этого класса - маршанция многообразная (Marchantia polymorpha). Это - напочвенное талломное растение в форме дихотомически ветвящейся многослойной дорсивентральной пластинки размером до 10 см, плотно прилегающей к субстрату (рис. 17). Сверху таллом покрыт однослойной эпидермой с разнообразными устьицами, его ассимиляционная ткань разделена на воздушные камеры перегородками. Снизу слоевище обычно несет ризоиды и расположенные рядами эпидермальные чешуйки - амфигастрии. Талломы раздельнополы, органы полового размножения размещаются на них на особых зонтиковидных подставках, возвышаясь над слоевищем. Мужские гаметофиты имеют волнистые по краю подставки, на их верхней

Рис. 17. Печеночный мох маршанция многообразная (Marchantia роlуmorpha):
Рис. 17. Печеночный мох маршанция многообразная (Marchantia роlуmorpha):

1 - женское растение; 2 - мужское растение; 3 - разрез мужской подставки со зрелыми антеридиями; 4 - разрез женской подставки со зрелыми архегониями; 5 - развивающийся спорогон с коробочкой, в которой формируются споры и элатеры; 6 - спорогон с раскрывшейся коробочкой, рассеивающей споры (разрыхленные элатерами); 7 - разрез выводковой корзиночки с выводковыми тельцами: а - женские подставки, б - мужские подставки, в - выводковые корзиночки, г - антеридии, д - архегонии, е - перихеций, ж - разросшийся периантий, з - брюшко архегония, и - гаусторий, к - ножка спорогона, л - коробочка, м - калиптра, н - псевдопериантий

74

стороне находятся антеридии. Женские прдставки по краю глубоко лопастные. Между долями подставки группами расположены архегонии (шейкой вниз). Они окружены общим покровом - перихецием, а каждый архегонии, кроме того, окружен индивидуальной чашевидной оберткой, называемой псевдопериантием. После оплодотворения из зиготы развивается спорангий в виде коробочки, сидящей на короткой ножке. Коробочка долгое время остается окруженной остатками стенок архегония - калиптрой. Споры в спорангиях при созревании разрыхляются гигроскопичными пружинистыми нитями - элатерами. Прорастающие споры маршанции дают пластинчатую протонему, из которой затем развивается новый гаметофит.

Для печеночных мхов характерно вегетативное размножение более или менее специализированными фрагментами гаметофита. Часто оно осуществляется легко отламывающимися верхушками слоевищ или выводковыми почками, образующимися по краю таллома. Когда выводковые почки развиваются в особых органах - выводковых корзиночках, их называют выводковыми тельцами.

Один из свободно плавающих видов печеночников - риччию плавучую (Riccia fluitans) иногда разводят в аквариумах. В естественных условиях на территории нашей страны этот вид встречается на Дальнем Востоке и в Предкавказье. Нередко это растение образует обширные заросли, которые служат хорошим убежищем для мальков рыб. Подставок на талломе риччии не образуется, а антеридии и архегонии погружены в ткань слоевища. Спорогон очень маленький, и коробочка почти не возвышается над поверхностью таллома.

Класс делят на два подкласса - маршанциевые (Marchantiidae) и юнгерманниевые (Jungermanniidae), последних по числу видов значительно больше. Основная их масса распространена в тропиках.

75


КЛАСС АНТОЦЕРОТОВЫЕ -
ANTHOCEROTOPSIDA

Антоцеротовые включают около 300 видов, распространены они преимущественно в тропиках. Только 2 вида рода антоцерос (Anthoceros) можно встретить на территории России. Представители класса отличаются от других мохообразных резко упрощенным гаметофитом и сложно устроенным спорофитом, способным к длительному росту. Характерная особенность антоцеротовых - наличие в их клетках пластинчатого хлоропласта с пиреноидом. Антеридии и архегонии погружены в ткань гаметофита. Длинный щетинковидный спорогон, достигающий иногда 10 и более сантиметров, постепенно нарастает за счет вставочной меристемы, расположенной в его основании. Спорогон представлен стручковидной коробочкой, раскрывающейся у верхушки двумя

75

створками. В основании он окружен бокальчатым выростом слоевища, так называемой вагинулой. Гаметофит антоцеротовых довольно быстро разрушается, и спорофит, обладающий хлорофиллом и ризоидами, может некоторое время существовать самостоятельно. Многие антоцеротовые активно размножаются вегетативно при помощи клубеньков, образующихся по краю или на нижней стороне талломов. Очень часто антоцеротовые выступают в роли пионерных растений, первыми поселяющихся на влажных обнаженных субстратах.

76


КЛАСС ЛИСТОСТЕБЕЛЬНЫЕ МХИ - BRYOPSIDA,
ИЛИ MUSCI

Листостебельные мхи - самый крупный класс моховидных, включающий около 15000 видов из 700 родов. Эти мхи играют наибольшую фитоценотическую роль в растительном покрове Земли.

Гаметофит у листостебельных мхов обычно радиально, реже двусторонне облиственный, с многоклеточными ризоидами. Мхи с радиально организованным, вертикально нарастающим стеблем называют ортотропными, а мхи, растущие в горизонтальной плоскости, - плагиотропными. Стебель и листья отличаются большим разнообразием морфологических и анатомических структур. На всех органах гаметофита листостебельных мхов и особенно на листьях часто образуются выводковые почки. Наиболее высоко специализированные их формы - выводковые тельца - формируются на верхушке стеблей в корзиночке, образованной верхушечными листьями. В других случаях выводковые тельца выносятся на удлиняющейся верхушке стебля, называемой псевдоподием (ложной ножкой). Вегетативному размножению служат и ризоидальные клубеньки многих мхов. Кроме того, в состоянии клубеньков растения легко переносят зиму и иные особо неблагоприятные условия.

Архегонии и антеридии листостебельных мхов чаще собраны группами на верхушках главных побегов или на коротких боковых ветвях. Иногда они окружены специализированными окрашенными листьями. Между гаметангиями часто располагаются нитевидные или булавовидные парафизы. Нередко хорошо выражен половой диморфизм. Гаметофиты двудомных видов, несущие антеридии, часто сильно редуцированы до так называемых карликовых мужских растений, которые после созревания антеридиев отмирают. У некоторых видов карликовые мужские экземпляры поселяются и образуют антеридии прямо на листьях женских растений. Развитие спорофита после оплодотворения яйцеклетки продолжается от 5 месяцев до 2 лет.

Развивающийся спорогон имеет ножку, на верхушке которой образуется коробочка. Верхняя часть архегония часто сохраняется

76

на верхушке коробочки в виде колпачка - калиптры. Коробочка представляет собой бокальчатое образование, в котором обычно различают крышечку, колечко, урночку и шейку. У некоторых видов основание коробочки расширяется, принимая вид диска - апофизы (или гипофизы). Апофиза обычно ярко окрашена, а ее устьица выделяют неприятно пахнущий секрет, привлекающий мух, которые и разносят споры. По краю устья отверстия на верхушке коробочки, открывающегося при опадании крышечки, расположена корона из зубчиков разнообразной формы - гак называемый перистом. Перистом может быть простым (из одного круга щетинок или зубчиков) или сложным (двурядным). Его зубчики, способные к гигроскопическим движениям, регулируют рассеивание спор в зависимости от влажности воздуха. Устье коробочки под крышечкой обычно закрыто тонкой пленкой - эпифрагмой, которая при созревании спорангия отгибается, позволяя спорам свободно высыпаться. Кутинизированный наружный слой коробочки называют экзотецием, а внутренний - эндотецием. По центру внутри коробочки располагается колонка, которая иногда выдается из коробочки.

Класс делят на 3 подкласса - сфагновые, андреевые и бриевые мхи.

ПОДКЛАСС СФАГНОВЫЕ МХИ - SPHAGNIDAE

Подкласс включает один порядок и одно семейство с единственным родом сфагнум (Sphagnum), объединяющим свыше 300 видов, распространенных по всему миру. На территории нашей страны встречается около 40 видов сфагнума. Все виды сфагновых мхов относительно крупные, мягкие, беловато-зеленые, бурые или красноватые растения влажных местообитаний. Их лишенные ризоидов стебли с головкой из сближенных веточек на верхушке обычно образуют подушковидные дернинки. В растительном покрове тундр и верховых болот умеренных и холодных зон Земли сфагновые мхи часто выступают доминантами. Нарастая постоянно верхней частью, снизу они постепенно отмирают. При этом благодаря избыточному увлажнению, недостатку кислорода и наличию бактерицидной сильно кислой среды в недрах сфагновых куртин разложения остатков растений не происходит. Так накапливаются огромные залежи торфа.

Листья сфагновых мхов состоят из 2 типов клеток: хлорофиллоносных и бесцветных вздутых водоносных, быстро теряющих содержимое и выполняющих роль объемистых водных резервуаров. Сфагновые мхи могут быть двудомными или однодомными, но антеридии и архегонии у них всегда образуются на разных побегах. Антеридии расположены по 1 в пазухах покровного листа, а архегонии развиваются по 1-5 на верхушках

77

Рис. 18. Сфагнум бурый (Sphagnum fuscum):

1 - побег со спорогонами, 2 - верхушка ветви со спорогоном, 3 - веточка с антеридиями, 4 - развивающийся спорогон, 5 - вскрывшийся антеридий, 6 - клетки листа: а - спорогон, б - ножка спорогона, в - ложная ножка, г - крышечка, д - остаток шейки архегония, е - спорангий, ж - колонка, з - стенка коробочки, и - хлорофиллоносные клетки, к - водоносные клетки

сильно укороченных боковых верхушечных веточек (рис. 18). Спорогон сфагновых мхов имеет в целом типичное строение. При созревании коробочки он выносится на ложной ножке побега. При вскрытии коробочки крышечка обычно резко отбрасывается, при этом споры разлетаются на расстояние до 10 см. Исключительно велика роль сфагновых болот в водном режиме ландшафтов. Торф, получаемый при их разработке, широко используют в сельском хозяйстве, строительстве, химическом производстве, а иногда и в качестве топлива.

ПОДКЛАСС АНДРЕЕВЫЕ МХИ - ANDREAEIDAE

Виды подкласса андреевых мхов - хрупкие маленькие растения красно-бурого или черно-бурого цвета. Обитают они преимущественно на кислых каменистых субстратах, особенно гранитах, образуя небольшие дерновинки или подушки. Распространены андреевые мхи главным образом в Арктике и Антарктике, а также в высокогорьях более низких широт. Все они многолетние растения,

78

имеющие симподиально разветвленный и многорядно облиственный стебель. Всего известно 120 видов андреевых мхов, относящихся к 2 родам, 1 семейству и 1 порядку. Около 10 видов встречается в России.

Андреевые мхи отличаются своеобразным строением протонемы, а в строении остальных органов занимают промежуточное положение между сфагновыми и бриевыми мхами. Как и у сфагновых мхов, у андреевых коробочка расположена на ложной ножке и лишена перистома, однако по внешнему виду они ближе к бриевым.

ПОДКЛАСС БРИЕВЫЕ МХИ - BRYIDAE

Бриевые мхи наиболее обширный и полиморфный подкласс из всех листостебельных мхов. В нем насчитывается около 700 родов и свыше 14000 видов, из которых около 2000 видов можно встретить и в нашей стране (рис. 19). В основном это многолетние, реже однолетние растения от 1 мм до 60 см высотой, зеленой, красно-бурой, бурой или даже почти черной окраски. Обитают они обычно на почве, гнилой древесине, на коре, а иногда и на листьях деревьев. Известны среди бриевых и погруженно водные виды, например водный мох фонтиналис (Fontinalis).

Стебель моноподиально или симподиально нарастающий, с радиально или двурядно расположенными листьями разнообразной формы и строения. Спорогоны верхушечные (верхоплодные мхи) или боковые (бокоплодные мхи) с хорошо выраженной ножкой и стопой. Как гаметофор, так и спорогон бриевых мхов характеризуется довольно сложным анатомическим строением. При прорастании спор образуется вытянутая ветвящаяся нить первичной протонемы. У отдельных видов гаметофор в большей или меньшей мере редуцирован, а гаметангии и спорогон образуются непосредственно на протонеме. Известны среди бриевых и сапрофитные виды, обитающие на животных и растительных остатках.

В умеренных широтах Евразии очень обычны представители рода политрихум (Polytrichum). Многие его виды образуют дернины в хвойных лесах, на лугах и болотах, где принимают участие в сложении торфяной залежи наряду со сфагнумами. Всем хорошо известный политрихум обыкновенный, или кукушкин лен (Polytrichum commune), - один из наиболее высокорослых мхов. Его стебель, достигающий высоты 50 см, густо покрыт листьями. Коробочка располагается на длинной ножке и сверху прикрыта легко опадающим колпачком (калиптрой) с тонкими, направленными вниз волосками. Благодаря образованию густой дернины политрихум обыкновенный способствует поверхностному накоплению влаги и заболачиванию местообитаний.

79

Рис. 19. Бриевые мхи:

моноподиальные с верхушечным спорогоном, или верхоплодные: 1 - родобриум розетковый (Rhodobryum roseum), 2 - атрихум волнистый (Atrichum undulatum); симподиальные с боковым расположением спорогонов, или бокоплодные: 3 - гилокомиум блестящий (Hylocomium splendens), 4 - плеурозиум Шребера (Pleurozium schreberi), 5 - гипнум луговой (Hypnum prafense)

80

Это основной компонент нижнего яруса некоторых таежных лесов, получивших название лесов-долгомошников. Другие бриевые мхи из родов плеурозиум (Pleuroziutn), птилиум (Ptiliurn), дикранум (Dicranum), ритидиадельф (Rhytidiadelphus), гилокомиум (Hylocomium) и др. нередко образуют сплошной моховой напочвенный покров в наших северных лесах-зеленомошниках. Очень обычны бриевые мхи, особенно из родов мний (Mnium), и на низинных болотах различных типов. Здесь они образуют минерализованный низинный торф. Примечательно, что при исключительно широкой экологической лабильности бриевые мхи никогда не встречаются даже на слабо засоленных субстратах.

81


Отдел плауновидные - Lycopodiophyta

Плауновидные относятся к одной из наиболее древних групп современных высших растений. По-видимому, они возникли в середине девона от представителей ныне вымершей группы зостерофилловых и процветали в палеозое в виде гигантских древовидных форм. Верхнепалеозойские лепидодендроны обладали колонновидными стволами до 40 м высотой и более 1 м в диаметре у основания. Крона формировалась путем многочисленных дихотомических ветвлений. Ствол молодого растения был густо покрыт длинными шиловидными листьями. В карбоне появились более низкорослые сигиллярии (Sigillaria), которых в мезозое сменили уже совсем невысокие (1-2 м) и малоразветвленные плевромейи (Pleuromeia). Лепидодендроны и отчасти сигиллярии вместе с рядом гигантских хвощевидных образовали на Земле основные запасы каменного угля.

Ныне сохранилось около 1000 видов плауновидных, относимых к четырем родам, трем порядкам и двум классам. Современные плауновидные - это многолетние травянистые растения с простыми листьями и дихотомическим ветвлением. Стебель хорошо развит и имеет спиральное, супротивное или мутовчатое листорасположение. На подземных корневищах обычно образуются придаточные корни. Верхушечная меристема со временем теряет свою активность, поэтому плауновидные ограничены в росте.

Спорофиллы по форме, размерам и цвету похожи на обычные вегетативные листья. Чередуясь с ассимиляционными листьями, они образуют на стебле спороносные зоны или собраны в расположенные на верхушках ветвей стробилы, нередко называемые спороносными колосками. Среди плауновидных имеются равно-и разноспоровые представители.

81


КЛАСС ПЛАУНОВЫЕ - LYCOPODIOPSIDA

В настоящее время класс плауновых представлен одним порядком (Lycopodiales), одним семейством плауновых (Lycopodiaceae) и четырьмя очень близкими родами. Все представители класса - равноспоровые растения, лишенные камбия. Спорангии у них располагаются в пазухе листа или на его внутренней стороне, а спорофиллы образуют на побегах спороносные зоны или собраны в стробилы. Обоеполые подземные или полуподземные гаметофиты (заростки) созревают за 1 -15 лет (рис. 20).

Плауновые насчитывают немногим более 200 видов, из которых около 10 встречается и у нас в стране. Наиболее крупные роды - плаун (Lycopodium) и баранец (Huperzia). Особое разнообразие плауновых наблюдается в тропиках, где их вертикальные стебли поднимаются иногда до 1,5 м высоты. Наши плауновидные - ползучие вечнозеленые травы, обитающие в зеленомошных хвойных лесах. Наиболее обычные виды в нашей стране - плауны булавовидный (Lycopodium clavatum), годичный (L. annotinum) и сплюснутый (L. complanatum 1), а также баранец обыкновенный (Huperzia setago). Главная ось плаунов представлена ползучим стеблем, от которого отходят ограниченные в росте боковые вертикальные или горизонтальные ветви и придаточные

Рис. 20. Чередование поколений в жизненном цикле плаунов (Lycopodium clavatum): а - гаметофит, б - спорофит
Рис. 20. Чередование поколений в жизненном цикле плаунов (Lycopodium clavatum): а - гаметофит, б - спорофит

82

корни. Листья обычно мелкие чешуевидные, более или менее прижатые. Спороносные листья часто образуют верхушечные стробилы - колоски. Спорангии одиночные и несут большое количество морфологически и физиологически одинаковых спор. Заросток плаунов обычно связан микоризно с почвенными грибами. Антеридии и архегонии образуются на заростке, как правило, не ранее чем через 10 лет развития. В отличие от плаунов у баранцов спорофиллы не отличаются от обычных ассимиляционных листьев. Отчетливо выраженных спороносных колосков виды этого рода не образуют. На верхушечных листьях баранца обыкновенного нередко образуются выводковые почки, при созревании специальный механизм отбрасывает их на расстояние до 0,5 м.

Некоторые плауны ядовиты, и животные обычно их не едят. Споры этих растений, богатые жирными маслами, использовались в пиротехнике, в медицине (в качестве кожных присыпок) и технике (для обсыпки форм под фигурное литье). В современном растительном покрове плауновые заметной роли не играют.

83

1Этот вид нередко рассматривают в составе самостоятельного рода Diphasium.


КЛАСС ПОЛУШНИКОВЫЕ, ИЛИ ШИЛЬНИКОВЫЕ, - ISOETOPSIDA

К этому классу относятся разноспоровые травянистые многолетние растения с листьями, несущими на верхней поверхности у основания пленчатую складку или язычок. Спорангии располагаются на стебле, в пазухе листа или на его верхней поверхности. Гаметофиты однополые, сильно редуцированные, обычно не покидающие оболочки споры. У наиболее продвинутых видов есть сосуды в проводящей ткани. Класс включает 2 порядка.

Порядок селагинелловые - Selaginellales

К порядку селагинелловых относится только одно семейство селагинелловых (Selaginellaceae) с единственным родом селагинелла (Selaginella), насчитывающим около 700 видов. В подавляющем большинстве селагинеллы - тене-и влаголюбивые растения тропических лесов, внешне напоминающие мхи. Их побеги, как и у плаунов, характеризуются дихотомическим ветвлением. Они ограничены в росте и благодаря обильному ветвлению похожи на листья папоротников. У немногочисленных ксерофильных селагинелл, обитающих в степях или на открытых скалах, такие побеги при высыхании улиткообразно скручиваются, окружая центральную точку роста сферическим покровом

Один из видов этой экологической группы селагинелл - селагинелла тамарисколистная (S. tamariscina) нередко встречается на Дальнем Востоке. В сухих открытых местообитаниях Сибири обычны относительно ксерофильные селагинеллы-скальная (S. rupestris) и кровавопятнистая (S. sanguinolenta). Более влаголюбивый вид, характерный для сырых зеленомошных прогалин хвойных лесов и сырых, в том числе альпийских, лугов, - селагинелла обыкновенная (S. selaginoides)

83

встречается почти на всей территории нашей страны. Однако это крошечное растение (не более 10 см высоты) легко теряется среди зеленых мхов и мало привлекает внимание.

У большинства селагинелл микро- и мегаспорофиллы находятся в одном стробиле. Иногда спорофиллы сходны с остальными листьями побега, и стробил морфологически не выражен. Обычно мегастробилы располагаются под микростробилами, реже они развиваются вперемежку. Мегаспорангии крупнее микроспорангиев и включают 4 или 1 мегаспору. Мегаспор в микроспорангии образуется значительно больше. Сильно редуцированные мужской и женский гаметофиты обычно не покидают оболочку споры, так что из вскрывающейся микроспоры выходят уже сформированные сперматозоиды. После оплодотворения зародыш спорофита долгое время связан с гаметофитом, используя для роста запасные питательные вещества микроспоры.

Селагинеллы не имеют большого хозяйственного значения и не играют существенной роли в растительных сообществах. Некоторые их виды иногда выращивают как теневыносливые декоративные растения из-за красивой ажурной листвы.

Порядок полушниковые - Isoetales

Полушниковые представлены примерно 70 видами, объединяемыми в один род полушник (Isoetes)1 единственного семейства полушниковых (Isoetaceae). Почти все полушники - погруженноводные (очень редко наземные) многолетние травы с коротким вертикальным утолщенным стеблем и розеткой линейно-шиловидных цилиндрических листьев на верхушке. Основание стебля несет двулопастное утолщение, так называемый ризофор, на котором образуются корни. Стебель и ризофор имеют рудиментарный камбий и способны к незначительному вторичному утолщению. Очень крупные мега- и микроспорангии образуются в ямках, лежащих в основании листьев на их верхней поверхности ниже основания язычка, и прикрыты пленчатой складкой, или индузием. Полость спорангиев разделяется поперечными перегородками - трабекулами. В мегаспорангиях образуется от 50 до 2350 мегаспор, а число микроспор в микроспорангии может достигать миллиона. Редукция гаметофита заходит у полушниковых еще дальше, чем у селагинелл, в результате чего их гаметофит представлен нередко всего лишь несколькими или очень немногими клетками.

Виды полушников с их вертикальными неветвящимися стволиками, способными к вторичному утолщению, фактически являются карликовыми, сохранившимися до наших дней формами некогда гигантских древовидных палеозойских разноспоровых плауновидных. В настоящее время они встречаются только в олиго- трофных озерах с особо чистой и прозрачной водой. Некоторые полушники разводят в аквариумах. В чистых озерах и по опресненным мелководьям морей на территории России можно встретить полушники морской (I. maritime.), азиатский (I. asiatica), озерный (I. lacustris) и щетинистый (I. setacea). Из-за антропогенного загрязнения водоемов все они в настоящее время довольно быстро вымирают.

84

1Два высокогорных южноамериканских полушника иногда выделяют в самостоятельный род стилитес (Stylites), который, однако, признают далеко не все систематики.


Отдел псилотовидные - Psilotophyta

Чрезвычайно примитивно устроенные представители этого отдела занимают совершенно обособленное положение среди современных растений. К псилото-видным относятся 2 рода - род псилот (Psilotum) с двумя видами и род тмезиптерис (Tmesipteris), насчитывающий около 10 видов. Распространены псилотовидные преимущественно в тропиках, и лишь один из видов псилота доходит на севере до юга Европы, Кореи и Японии.

Обычно псилотовидные ведут эпифитный образ жизни, часто поселяясь у оснований стволов пальм, древовидных папоротников и саговников. Их спорофит представлен дихотомически ветвящимися осями, лишенными корней и настоящих листьев. Спорангии срастаются по 2 или 3 в синангии, расположенные на верхушках коротких ножек в пазухах чешуевидных или листовидных энационных выростов стебля. Подземные органы представлены ризомоидами, отличающимися от надземных стеблей лишь наличием ризоидов. Выходя из субстрата на поверхность, ризомоиды свободно дают новые зеленые вегетативные побеги. Гаметофит псилотовидных крупный, покрыт ризоидами и способен длительно вести самостоятельный образ жизни. По совокупности признаков псилотовидные близки к раннедевонским псилофитам. Очень возможно, что почти невероятным образом сквозь сотни миллионов лет эти удивительные создания донесли до нас внешний облик и признаки древнейших растений, первыми вышедших на сушу нашей планеты.

Отдел хвощевидные - Equisetophyta

Хвощевидные в прошлом огромная, но почти полностью вымершая группа растений, расцвет которой пришелся в истории Земли на каменноугольный период. Произошли хвощевидные, по-видимому, в девоне от риниевых или каких-то близких к ним растений. От всех известных растений и вымершие, и современные хвощевидные отличаются побегами, составленными отдельными члениками. Характерная их черта - наличие спорангиофоров, спорофиллов особого строения. Палеозойские хвощевидные были исключительно разнообразны. Среди них встречались травянистые, кустарниковые и лиановидные формы, а древовидные виды, например каламиты (Calamites), достигали 15-20 м высоты. Вместе с гигантскими плауновидными эти формы образовывали каменноугольные леса.

Современные хвощевидные представлены только одним порядком (Equisetales), одним семейством хвощевых (Equisetaceae) и одним родом хвощ (Equisetum) с 20 космополитными видами, 12 из которых можно встретить на территории России. Все современные хвощи - многолетние корневищные травы с мутовками бурых редуцированных листьев, утративших хлорофилл (рис. 21). Проводящие элементы ксилемы представлены различного типа трахеидами, а иногда и сосудами. Флоэма состоит из ситовидных элементов и паренхимных клеток.

85

Рис. 21. Чередование поколений в жизненном цикле хвощей (Equisetum arvense): а - гаметофит (заросток), б - спорофит, в - спорангиофор, г - спорангии, д - щиток спорангиофора, е - элатеры, ж - клубеньки
Рис. 21. Чередование поколений в жизненном цикле хвощей (Equisetum arvense):

а - гаметофит (заросток), б - спорофит, в - спорангиофор, г - спорангии, д - щиток спорангиофора, е - элатеры, ж - клубеньки

Спорангии у хвощей располагаются на спорангиофорах, собранных на верхушках стеблей в стробилы, нередко называемые спороносными колосками. В основании стробила находится воротничок, представляющий собой редуцированное листовое влагалище. Спорангиофоры в виде шестиугольных щитков на ножках размещены на оси стробила мутовками. На внутренней стороне щитка располагаются 4-16 вытянутых вдоль ножки спорангиев. При созревании спор щитки подсыхают и раздвигаются, наружная стенка спорангия при подсыхании легко разрушается, и споры рассеиваются ветром. Из внешнего слоя оболочки споры при созревании формируются спирально обернутые вокруг ее тела ленты - элатеры, способные отгибаться и совершать гигроскопические движения.

Все современные хвощевидные - равноспоровые растения. Их одно- или обоеполый гаметофит (заросток) представлен очень маленьким, величиной в несколько миллиметров, зеленым наземным растением. В антеридиях образуются сперматозоиды с большим числом ундулиподиев. Оплодотворение происходит в присутствии капельной водной среды, после чего из зиготы без периода покоя начинает развиваться новый спорофит.

Все хвощи обладают глубоко залегающими, сильно разветвленными корневищами, в узлах которых нередко развиваются клубеньки, богатые крахмалом. От узлов корневищ во множестве

86

отходят придаточные корни. Вертикальные побеги у некоторых видов, например у хвоща полевого, специализированы на бесцветные спороносные и зеленые вегетативные. Бледно-розовые спороносные побеги этого вида появляются ранней весной, и лишь после спороношения от корневища отрастают зеленые вегетативные стебли. У большинства других хвощей спороносные колоски образуются на верхушках ассимилирующих побегов. В большинстве случаев вертикальные побеги хвощей не превышают высоты 1 м, однако у некоторых тропических видов лазающий стебель достигает длины 10-12 м, а толщина его может быть 6-8 см. Почти у всех хвощей умеренной зоны стебли на зиму отмирают, однако у хвоща зимующего они могут существовать несколько лет, свободно выдерживая сильные морозы. Листья у всех хвощей расположены мутовчато и редуцированы до бурых или желтоватых чешуи. Функцию фотосинтеза несет более или менее разветвленный зеленый стебель.

Хвощи встречаются по всему миру в самых разных растительных сообществах, но в любом случае в местах с достаточным или избыточным увлажнением. Часто они образуют большие заросли, а в некоторых типах низинных болот, по берегам водоемов и в сырых лесах хвощи нередко доминируют в травянистом покрове. Обычнейшие виды умеренной зоны России - хяощи полевой (Е. arvense), луговой (Е. pratense), лесной (Е. sylvaticum), болотный (Е. palustre), речной (Е. fluviatile), зимующий (Е. hyemale) и некоторые другие. Почти все они злостные трудно искоренимые сорняки на переувлажненных землях. Если в сене много хвощей, крупный рогатый скот может им отравиться. Молодые вегетативные побеги хвоща полевого применяют в медицине как мочегонное средство, но в целом значение хвощей невелико.

87


Отдел папоротниковидные,
или папоротники, - Polypodiophyta

Папоротниковидные, или папоротники, относятся к числу наиболее древних групп высших споровых растений. По своему возрасту они уступают только риниофитам, зостерофилловым и штауновидным и имеют приблизительно один геологический возраст с хвощевидными. Их древнейшие ископаемые формы известны с девона. В карбоне крупные древовидные папоротники наравне с другими споровыми растениями росли в обширных влажных лесах, остатки которых образовали залежи каменного угля. Предками папоротниковидных были некоторые группы, близкие к риниофитам, возможно, какие-либо тримерофиты.

Папоротники широко распространены по всему земному шару и встречаются в самых разных местообитаниях. Наиболее разнообразны они во влажных тропических лесах, где их можно

87

встретить не только на почве под деревьями, но и в качестве эпифитов на стволах и ветвях деревьев.

В настоящее время насчитывается около 300 родов и более 10000 видов папоротников, из которых около 100 видов встречается на территории нашей страны. Большое число папоротников известно в ископаемом состоянии.

Когда мы говорим о папоротниках, то имеем в виду прежде всего их бесполое поколение (спорофит). Как и у большинства высших растений (за исключением моховидных), спорофит в жизненном цикле развития папоротников занимает господствующее положение по сравнению с половым поколением (или гамето-фитом) и является, как правило, многолетним растением. По своим размерам папоротники варьируют от тропических древовидных форм, достигающих иногда высоты 25 м с диаметром ствола до 50 см, до крошечных растений всего лишь в несколько миллиметров длины.

Папоротники стран умеренного климата в большинстве многолетние наземные травянистые растения. Жизненные формы тропических папоротников более разнообразны. Широко известны древовидные формы, особенно обильные в горах тропиков. Другая характерная жизненная форма в этом климатическом поясе - лиановидные папоротники. Очень много во влажном тропическом лесу и разнообразных эпифитных папоротников, поселяющихся на других растениях. Существует также несколько видов плавающих многолетних папоротников, обитающих в водоемах.

Листья папоротников, называемые вайями, произошли в результате уплощения крупных ветвей. В отличие от листьев прочих высших растений листья папоротников длительное время продолжают верхушечный рост, образуя при этом характерную разворачивающуюся "улитку". В большинстве случаев фотосинтезирующие листья расчленены на черешок и пластинку. У подавляющего большинства современных папоротников листья перистые - однократно, дважды или многократно. Пластинка перистого листа имеет ось, или рахис, представляющий собой продолжение черешка (рис. 22). Рахис соответствует главной жилке

Рис. 22. Схематичное изображение строения вайи папоротника: а - черешок, б - пластинка листа, в - перо первого порядка, г - перья второго порядка, или перышки, д - рахис
Рис. 22. Схематичное изображение строения вайи папоротника:

а - черешок, б - пластинка листа, в - перо первого порядка, г - перья второго порядка, или перышки, д - рахис

88

цельного листа. Размеры листьев колеблются от 1-2 мм до 10 м в длину и более. По массе и размерам они, как правило, значительно преобладают над стеблем. У некоторых папоротников, например у страусника, листья дифференцированы на стерильные (фотосинтезирующие) и фертильные (несущие спорангии). Стебель папоротников обычно не бывает сильно развит и не достигает таких размеров, как у хвойных или древесных двудольных. Только у древовидных папоротников он представлен прямостоячим стволом, несущим на верхушке крону листьев. У большинства же папоротников короткий горизонтально расположенный стебель представлен корневищем. Корневище бывает радиальным, т. е. придаточные корни и листья покрывают его равномерно, или дорсивентральным, листья которого сидят на верхней спинной стороне, а корни главным образом на нижней - брюшной.

Спорангии развиваются на обыкновенных зеленых листьях, на специальных спороносных частях листа или на специализированных листьях. Располагаться они могут одиночно или группами-сорусами. Сорусы расположены с нижней, лучше защищенной стороны листьев (спорофиллов). У многих наших папоротников они состоят из выпуклого ложа (рецептакула), к которому с помощью ножек прикрепляются спорангии. Из центральной части ложа образуются различной формы покрывальца, или индузии, обеспечивающие защиту развивающихся спорангиев. Иногда эту функцию выполняет завернутый край пластинки листа, например у орляка обыкновенного (Pteridium aquilinum).

Рис. 23. Чередование поколений в жизненном цикле папоротников (Polypodium vulare): а - гаметофит (заросток), б - спорофит, в - спорангий.
Рис. 23. Чередование поколений в жизненном цикле папоротников (Polypodium vulare):

а - гаметофит (заросток), б - спорофит, в - спорангий.

89

При созревании спорангии вскрываются и споры высыпаются. Споры папоротников гаплоидны, гаплоиден и гаметофит, развивающийся из них.

Большинство папоротников - равноспоровые растения. Только немногие группы характеризуются разноепоровостью. Гаметофиты (заростки) равноспоровых папоротников обитают обычно на поверхности почвы. Они обоеполые, зеленые, маленькие, разные по форме, питаются самостоятельно, реже лишены хлорофилла и развиваются под землей. К почве гаметофит прикреплен многочисленными ризоидами. На нижней, брюшной стороне гаметофита развиваются архегонии. Антеридии, которые обычно развиваются раньше, также сосредоточены на нижней поверхности гаметофита. Каждый антеридий содержит сперматозоиды с большим числом ундулиподиев. В архегониях созревают яйцеклетки. Оплодотворение происходит только в капельно-жидкой водной среде, обеспечивающей активное движение сперматозоидов к архегонию. Зигота, возникающая из оплодотворенной яйцеклетки, дает начало диплоидному зародышу, развивающемуся в диплоидный спорофит (рис. 23). У разноспоровых папоротников гаметофиты редуцированы до микроскопических размеров. Особенно это относится к мужским гаметофитам.

Чаще всего отдел папоротниковидных делят на 7 классов, только в трех из которых есть ныне живущие виды.

90


КЛАССЫ АНЕВРОФИТОВЫЕ - ANEUROPHYTOPSWA,
АРХЕОПТЕРИСОВЫЕ - ARCHAEOPTERIDOPSIDA,
КЛАДОКСИЛОВЫЕ - CLADOXYLOPSWA И
ЗИГОПТЕРИСОВЫЕ - ZYGOPTERIDOPSIDA

Представители вышеперечисленных четырех классов папоротников полностью вымерли уже в конце палеозоя, более примитивные из них (Апеurophytopsida), очевидно, произошли от риниевых, листья которых скорее напоминали ассимиляционные ветви. У некоторых групп наиболее крупных классов археоптерисовых и зигоптерисовых папоротников произошел переход к разноспоровости. В этих классах было много крупных древовидных форм, обладавших вторичным ростом и относительно высоко организованной проводящей системой. Расцвет их пришелся на конец девона и карбон. Именно эти растения в наибольшей степени представлены в каменноугольных отложениях.

КЛАСС ОФИОГЛОССОВЫЕ, ИЛИ УЖОВНИКОВЫЕ, - OPHIOGLOSSOPSIDA

Класс ужовниковые включает 1 порядок (Ophioglossales) с одноименным семейством (Ophioglossaceae) и всего 3 рода - ужовник (Ophioglossutn), гроздовник (Botrychium) и гельминтостахис (Helminthostachys). Единственный вид гельминтостахиса растет только в тропиках Восточного полушария, а

90

80 видов ужовника и гроздовника можно встретить почти повсеместно. На опушках сухих светлых лесов и разнотравных лугах почти по всей России обычны гроздовники многораздельный (В. multifidum) и полулунный (В. lunaria), a также ужовник обыкновенный (О. vulgatum). Все ужовниковые - небольшие травы очень характерного облика. Это наземные растения, хотя в тропиках встречаются и эпифитные виды (из рода ужовник). По всей видимости, ужовниковые представляют наиболее древнюю группу современных папоротников. Происходят они, вероятно, непосредственно от равноспоровых форм палеозойских аневрофитовых папоротников и до сих пор сохранили некоторые черты этой древнейшей группы растений. Лист ужовниковых, отходящий от короткого подземного корневища, улиткообразно не свернут и во многом напоминает побег, не имея четкой плоскостной дифференциации. Развивается он обычно медленно, часто до 3 и более лет. Спороносная часть листа (чаще верхушечная) несет спорангии или синангии, расположенные в виде кисти или колоска. Вегетативная часть листа может быть цельной или многократно перисто-рассеченной. Подземный стебель ужовниковых имеет камбий и способен к вторичному утолщению, что резко отличает их от всех современных папоротников. Довольно крупные спорангии ужовниковых имеют многослойную стенку без специальных приспособлений к раскрыванию. На ранних стадиях своего развития они очень сходны с зачатками вегетативных сегментов. Гаметофиты ужовниковых ведут подземный образ жизни и могут существовать до 20 лет, достигая 6 см в длину при диаметре около 1 мм. Для ряда представителей класса отмечено наибольшее число хромосом (2n = 1260 и 2n = 1320), известное у современных растений.

91


КЛАСС МАРАТТИЕВЫЕ -MARATTIOPSIDA

Этот класс представлен единственным порядком (Marattiales) и одним современным семейством - мараттиевых (Marattiaceae) с несколькими родами. В каменноугольном и пермском периодах палеозойской эры мараттиевые занимали большие пространства и нередко доминировали в растительном покрове. Эти крупные древовидные папоротники достигали 10-15 м высоты. Большая часть мараттиевых к настоящему времени вымерла, и лишь немногие их представители сохранились во влажных тропических областях до наших дней. Наиболее крупные их роды - мараттия (Marattia) и ангиоптерис (Angiopteris) довольно широко распространены в тропических областях. Это крупные красивые папоротники, листья которых иногда достигают длины 6 м. Стебли их, наоборот, редко достигают в высоту более 1 м, часто они клубнеобразные и наполовину погружены в почву. Для всех мараттиевых характерны крупные лизигенные слизевые ходы, расположенные в листьях, стеблях и корнях. Спорангии лежат по краю на нижней стороне обычно дваждыперистых листьев и иногда сливаются в синангии. Гаметофит наземный, относительно долгоживущий.

Вместе с ужовниковыми мараттиевые составляют группу так называемых эуспорангиатных папоротников, характеризующуюся примитивными спорангиями, развивающимися из многоклеточного зачатка, сходного с вегетативной почкой. Спорангии такого типа имеют многослойную массивную стенку, лишенную

91

специальных приспособлений для раскрывания. Перечисленные признаки отличают эуспорангиатные от всех остальных современных папоротников, называемых часто лептоспорангиатными.

Молодые листья, черешки и клубневидные основания черешков некоторых марратиевых местное население употребляет в пищу. Целый ряд представителей этого класса в условиях влажного и жаркого климата нередко выращивается в качестве величественных декоративных растений.

92


КЛАСС ПОЛИПОДИЕВЫЕ - POLYPODIOPSIDA

Спорангии подавляющего большинства представителей этого класса (называемого ранее лептоспорангиатными папоротниками) развиваются не из многих (как это происходит у эуспорангиантных папоротников), а из одной клетки. Однослойная стенка такого спорангия несет обычно рубчик, или кольцо, специализированных клеток, обеспечивающих раскрывание спорангия при его созревании. Спорангии обычно собраны в группы, или сорусы, и прикрыты покрывальцем. Наряду с равноспоровостью наблюдается появление высокоспециализированных разноспоровых форм. История полиподиевых папоротников прослеживается с карбона, когда они были представлены преимущественно древовидными формами. Сохранились древовидные формы и среди современных представителей класса, однако в большинстве это многолетние травянистые, наземные и эпифитные растения. Происходят полиподиевые папоротники, вероятно, непосредственно от зигоптерисовых папоротников.

Полиподиевые папоротники делят на 3 подкласса: полиподиевые - Polipodiidae, включающие 4 порядка, марсилеевые - Marsileidae и сальвиниевые - Salviniidae.

ПОДКЛАСС ПОЛИПОДИЕВЫЕ - POLYPODIIDAE

Порядок осмундовые - Osmundales

К порядку относится только семейство осмундовые (Osmundaceae), насчитывающее 3 рода и немногим более 20 видов. Два вида наиболее крупного рода осмунда (Osmunda) - осмунды коричная (О. cinnamomea) и Клейтона (О. claytoniana) встречаются на Дальнем Востоке. Это, по-видимому, самые крупные папоротники флоры нашей страны. Их вертикальный массивный ствол может достигать 1 м высоты, а ажурные перистые листья - 2-3 м длины. У большинства осмунд лист разделен на спороносную и вегетативную части. Спорангии имеют стенку из нескольких слоев клеток, а специализированные клетки раскрывающего механизма не образуют оформленного кольца. Спорангии собраны группами у края сегментов, но сорусов типичного строения еще не образуют.

92

Осмундовые - одна из древнейших групп папоротников, достоверно известна уже с конца каменноугольного периода. В настоящее время жалкие остатки этой некогда обширной группы продолжают быстро вымирать из-за осушения болот, основного типа обитания большинства осмундовых. Измельченные стволы наиболее широко распространенного вида - осмунды королевской (О. regalis) до настоящего времени широко используют как субстрат для выращивания эпифитных тропических орхидей.

Порядок схизейные - Schizeales

Порядок включает 2 семейства.

Семейство адиантовые (Adiantaceae) объединяет около 90 родов и примерно 1000 видов, распространенных почти повсеместно, но с заметным преобладанием в тропиках. Наиболее известные представители семейства в нашей флоре - виды родов адиантум (Adiantum), хейлантес (Cheilanthes) и криптограмма (Cryptogramma). Встречаются эти папоротники у нас в основном на Кавказе и в Приморском крае, но некоторые из них распространены довольно широко и даже заходят в Арктику. В основном это сравнительно небольшие и малозаметные растения. Наибольшей известностью пользуется адиантум венерин волос (A. capillusveneris), часто культивируемый в домашних условиях ради удивительно декоративной ажурной листвы. Основная часть ареала этого вида находится в тропиках и субтропиках Азии. В нашей стране его можно встретить в тенистых лесах Черноморского побережья. Довольно часто выращивают как декоративные растения и другие виды адиантумов, а также виды близких родов пеллея (Peliaea) и птерис (Pteris).

Для представителей семейства характерны сорусы, лишенные настоящего покрывальца, либо расположенные по всей длине жилок, либо сосредоточенные на концах жилок ближе к краю и часто сливающиеся в сплошную краевую линию. Очень часто спорангии защищены загибающимся краем листа и снабжены продольным кольцом толстостенных клеток, способствующих его раскрыванию.

Преобладающие жизненные формы в семействе-многолетние наземные и эпифитные травы. Один из видов - акростихум золотистый (Acrostichum aureum) образует в тропиках обширные заросли в приморских низинах. Другой, довольно обособленный представитель семейства - цератоптерис василистниковидный (Ceratopteris thalictroides) целиком перешел к водному образу жизни. В тропиках, где чередуются сухие и влажные периоды, этот вид стал однолетником, представляя в этом отношении уникальный пример среди папоротников.

Семейство схизейные (Schizeaceae) включает 5 современных родов и около 45 видов. Распространены они почти исключительно

93

в тропиках и субтропиках. Для схизейных характерно чрезвычайно простое жилкование листьев и наличие примитивных массивных спорангиев с очень характерным верхушечным кольцом толстостенных клеток. У нас представители схизейных мало известны, их можно встретить лишь в ботанических садах. Однако в тропических странах некоторые виды рода лигодиум (Lygodium) часто образуют непроходимые заросли во вторичных лесах и на вырубках. Поразительно длинные лиановидные листья этих папоротников достигают 10 и более метров длины. Они обладают "неограниченным" ростом и по многим признакам напоминают побеги вьющегося растения.

Порядок полиподиевые - Polypodiales

Порядок объединяет 5 семейств, самое крупное и известное из которых - семейство собственно полиподиевые.

Семейство полиподиевые (Polypodiaceae) представлено 50 родами и 1500 видами, распространенными очень широко, но в основном в тропической зоне Северного полушария. В большинстве это эпифитные или наскальные многолетние травы с мясистым ползучим или укороченным корневищем и двурядно отходящими от него листьями. У ряда эпифитных видов нижние листья или основания черешков образуют подобие корзины, где скапливаются растительные остатки, способствующие минеральному питанию растения. Характерный признак семейства - округлые или овальные сорусы, лишенные покрывалец и расположенные на нижней поверхности листа. Нередко сорусы частично защищают волоски, чешуи или стерильные спорангии, называемые парафизами. Спорангии полиподиевых имеют хорошо развитое кольцо раскрывания из 13-14 высокоспециализированных клеток.

У нас из представителей семейства наиболее известны виды рода полиподиум, или многоножка (Polypodium). Один из них - полиподиум обыкновенный (P. vulgare) - обычное наскальное растение Европейской России и Западной Сибири (рис. 23), замещающееся далее к востоку близким викарным видом - полиподиумом виргинским (P. virginianum). На Дальнем Востоке отдельные виды полиподиевых, например леписорус уссурийский (Lepisorus ussuriensis), ведут преимущественно эпифитный образ жизни. Здесь же встречается еще один представитель семейства - пиррозия язычковая (Pyrrosia lingua), чаще приуроченная к открытым скалам.

Многие полиподиевые довольно декоративны и сравнительно легко переносят сухость воздуха. В качестве домашних и оранжерейных растений наиболее известны виды рода платицериум, или олений рог (Platycerium), с их необычными дихотомически ветвящимися листьями, по форме отдаленно напоминающими крупные рога оленя.

94

Кроме полиподиевых, к порядку относят семейства глейхениевые (Gleicheniaceae), матониевые (Matoniaceae), диптерисовые (Dipteridaceae) и граммитисовые (Grammitidaceae). Представители этих семейств у нас в стране не встречаются, однако в тропиках и субтропиках они нередко играют заметную роль в растительных (особенно эпифитных) сообществах. Очень часто в тропической зоне виды родов глейхения (Gleichenia) и дикраноптерис (Dicranopteris) из семейства глейхениевых образуют обширные чрезвычайно густые заросли в местах с нарушенным почвенным покровом, на вырубках и гарях. Этим они эффективно препятствуют смыву почв, особенно в холмистых и горных областях.

Порядок циатейные - Cyatheales

В порядок входят 4 семейства.

Семейство циатейные (Cyatheaceae) объединяет свыше 1000 видов, распространенных преимущественно в тропиках. Более половины из них представлены древовидными формами, достигающими 15 и более метров высоты. Древовидные представители семейства наиболее характерны для туманных горных лесов, где они нередко образуют сомкнутые древостой исключительно архаичного облика. Такие леса, возможно, сохранились с середины юрского периода, поскольку многие окаменевшие остатки циатейных того времени почти неотличимы от ряда современных представителей семейства. Гигантские стволы циатейных не обладают вторичным ростом и не могут расти в толщину. Механическая их прочность достигается образованием множества крепких придаточных корней, плотно прилегающих к стеблю. Диаметр ствола в этом случае иногда достигает 2 м, эти растения легко переносят тропические ураганы и даже лесные пожары.

Огромные, как бы парящие над землей в туманах горных ущелий ажурные кроны большинства древовидных папоротников исключительно красивы. Ряд видов, особенно из родов циатея (Cyathea), алзофила (Alsophila), циботиум (Cibotium) и др., широко культивируется в оранжереях и зимних садах, а в тропической зоне их нередко используют в эффектных парковых композициях.

К циатейным относят и всем хорошо известный космополитный папоротник орляк (Pteridium aquilinum), занимающий, правда, в семействе довольно изолированное положение1. Сорусы этого папоротника (в отличие от большинства циатейных) расположены не одиночно, а сливаются в линию по краю листа и прикрыты видоизмененным загнутым его краем. Настоящие же

95

покрывальца сорусов при этом почти полностью редуцированы. Подземное корневище орляка, от которого вертикально отходят возвышающиеся над землей листья, богато крахмалом и слизистыми веществами. Подземные корневища и черешки молодых, еще не распустившихся листьев съедобны, и после специальной обработки их используют в национальной кухне ряда народов Восточной Азии.

Два вида рода микролепия (Microlepia) можно встретить в Приморском крае. Покрывальца этих папоротников как воротничок окружают сорус, образуя чашевидную или бокальчатую структуру, внутри которой и оказываются спорангии.

Прочные, не поддающиеся гниению стволы древовидных папоротников находят разнообразное хозяйственное применение. Их также довольно широко экспортируют как наиболее подходящий субстрат для выращивания декоративных эпифитных орхидей.

Семейство асплениевые (Asplcniaceae) включает около 4000 видов наземных и эпифитных папоротников. Имеются среди них также древовидные формы и крупные древесные лианы. Сорусы большинства видов семейства защищены хорошо развитыми покрывальцами (индузиями) различной формы и строения. К асплениевым относится большинство папоротников, встречающихся на территории России (рис. 24). Это всем известные

Рис. 24. Щитовник мужской (Dryopferis filix-mas):

1 - взрослое растение (спорофит); 2 - перышко вайи с сорусами, прикрытыми покрывальцами (индузиями); 3 - поперечный разрез через лист с сорусом; 4 - вскрывающийся спорангий: а - сорусы, б - спорангии, в - ложе (плацента или рецептакул) соруса, г - покрывальце (индузий) соруса, д - кольцо толстостенных клеток, разрывающее спорангий, е - споры

96

характернейшие элементы умеренных лесов Евразии - щитовники мужской (Dryopteris filix-mas) и шартрский (D. carthusiana), кочедыжник женский (Athyrium filix-femina), диплазиум сибирский (Diplazium sibiricum), голокучник Линнея (Gymnocarpium dryopteris)2 страусник обыкновенный (Matteucia struthiopteris) и многие другие. Для черноольхстых болот очень характерен телиптерис болотный (Thelypteris palustris), а на скальных выходах и по обрывам нередко встречаются виды родов асплениум, или костенец (Asplenium), полистихум (Polystichum), цистоптерис ломкий (Cystopteris fragilis). Все встречающиеся у нас представители асплениевых - наземные многолетние корневищные травы с розеткой рассеченных листьев. Однако у наиболее крупных экземпляров щитовника и кочедыжника вертикально располагающееся корневище нередко образует невысокий (в 20-50 см) ствол, отличающийся от стволов настоящих древовидных тропических папоротников лишь своими размерами. Сорусы размещены на нижней стороне листьев, причем у видов некоторых родов, например страусника и оноклеи (Onoclea), спороносные листья высокоспециализированы и в значительной степени утрачивают ассимиляционную функцию.

Миниатюрные скальные виды асплениевых, обитающие у нас преимущественно на Кавказе, довольно декоративны и незаменимы при создании каменистых садов. Прежде всего к этим видам относятся асплениумы северный (A. septentrionale), постенный (A. ruta-muraria), зеленый (A. viride) и волосовидный (А. trichomanes), филитис обыкновенный (Phyllites scolopendrium), цетерах аптечный (Ceterach officinarum). Более крупные папоротники из родов щитовник, страусник, полистихум очень эффектны в одиночных и групповых парковых посадках. В домашних и оранжерейных условиях широко выращивают также многие декоративные тропические виды асплениевых. Например, эпифитный асплениум гнездовый (A. nidus), образующий основаниями листьев подобие корзины, и живородящий асплениум луковиценосный (A. bulbiferum), на листьях которого формируются многочисленные выводковые почки, часто прорастающие прямо на листьях материнского растения.

Молодые листья многих тропических и отечественных представителей семейства после специального приготовления вполне съедобны, а довольно ядовитые корневища щитовников используют в медицине для приготовления эффективных глистогонных лекарственных препаратов.

Ряд специалистов выделяет подсемейства семейства асплениевых в самостоятельные семейства - щитовниковые (Aspidiaceae ),

97

кочедыжниковые (Athyriaceae), телиптерисовые (Thelypteridaceae), блехновые (Blechnaceae), оноклеевые (Оnоcleaceae) и др.

Почти все представители довольно крупных семейств даваллиевые (Davalliaceae) и гименофилловые (Hymenophyllaceae) ведут эпифитный, реже наскальный образ жизни. Они характерны для тропических и субтропических областей. К семейству даваллиевых относят виды рода нефролепис (Nephrolepis), очень часто выращиваемые в домашних условиях благодаря их неприхотливости и красивым листьям. На корневищах нефролеписов часто образуются безлистные укореняющиеся удлиненные побеги, служащие, подобно усам земляники, для вегетативного размножения. Декоративны и многие другие виды даваллиевых.

Гименофилловые представляют очень изолированную группу папоротников, все виды которой прошли длительный путь эволюции в условиях предельной влажности и затенения. Все ткани этих крошечных растений подверглись значительной редукции, а сами они скорее напоминают печеночные мхи. Большинство гименофилловых процветает в сыром полумраке тропических лесов, особенно в горной зоне туманов. Иногда наряду с мхами они покрывают сплошным ковром деревья и скалы на дне глубоких ущелий по тенистым берегам лесных водотоков. Пластинки листьев большинства гименофилловых состоят всего из одного слоя клеток, а сорусы располагаются на верхушке жилок. Покрывальце окружает сорус в виде бокальчика или двух створок, причем ложе соруса нередко шиловидно вытянуто. Многие виды семейства легко выдерживают полное высыхание, а при увлажнении их листья полностью восстанавливают свои функции.

Три вида из наиболее крупных родов семейства - гименофилл (Hymenophyllum) и трихоманес (Trichomanes) можно встретить и у нас - в Приморье, на Сахалине и Курильских островах. Это наиболее северная область распространения представителей гименофилловых.

ПОДКЛАСС МАРСИЛЕЕВЫЕ - MARSILEWAE

Около 70 видов очень своеобразных папоротников, объединенных в 3 рода - марсилия (Marsilea), пиллулярия (Pillularia) и регнеллидиум (Regnellidium), составляют порядок - Marsiliales и семейство марсилеевых (Marsiliaceae).

Марсилеевые - разноспоровые водные или прибрежно-водные, реже целиком сухопутные травянистые папоротники с ползучим корневищем и вертикально отходящими небольшими листьями, имеющими тонкий длинный черешок, несущий на верхушке 4 листочка, похожие на листочки клевера. Споры развиваются в микро- и мегаспорангиях, собранных в сорусы и заключенных в замкнутые вместилища, называемые спорокарпиями. Спорокарпии

98

снабжены ножками, отходящими от черешка листа. Защищенные прочной стенкой спорокарпия сорусы, спорангии и споры могут долгое время переносить засуху и иные неблагоприятные условия. При смачивании спорокарпия после периода покоя он быстро раскрывается, и наружу выходит слизистый тяж, несущий сорусы, окруженные нежным покрывальцем. Гребневидное ложе соруса несет наверху ряд мегаспорангиев, а по бокам - ряды микроспорангиев. Чаще всего в микроспорангии развивается 64 споры, а мегаспорангий несет только одну спору. После разрушения стенок спорангия и попадания спор в воду происходит стремительное их развитие в чрезвычайно упрощенные гамето-фиты, образование половых органов и оплодотворение. Причем весь этот процесс при благоприятных условиях занимает менее 24 ч. Развитие зародыша начинается сразу же после оплодотворения без периода покоя.

В то время как виды пиллулярии и регнеллидиума довольно редки и малоизвестны, представители рода марсилия очень широко распространены в теплых районах всего мира, нередко они бывают злостными сорняками на орошаемых землях. Три вида этого рода изредка встречаются на юге России, особенно в низовьях Волги. Наиболее обычна из них марсилия четырехлистная (М. quadrifolia). Ряд видов марсилеевых культивируют как декоративные аквариумные растения. Молодые листья и побеги, а также спорокарпии массово встречающихся видов марсилий местное население употребляет в пищу.

ПОДКЛАСС САЛЬВИНИЕВЫЕ - SALVINIIDAE

Подкласс включает только один порядок - Sahiniales с двумя семействами.

Семейство сальвиниевые (Salviniaceae). Все десять видов сальвиний (Salvinia) - мелкие плавающие разноспоровые папоротники,, характерные для водоемов тропической зоны. Один из видов, однако, сальвиния плавающая (S. natans), приспособился к жизни в умеренных широтах и довольно обычен на юге России - на Кавказе, Дальнем Востоке и юге Сибири.

Корневища сальвиний, полностью лишенные корней, свободно плавают на поверхности воды и несут череду мутовок из трех листьев. Каждая мутовка состоит из пары зеленых плоских плавающих листьев и третьего погруженного листа, рассеченного на множество тонких корнеподобных долей. На этих долях, покрытых волосками и целиком принимающих на себя функцию корня, со временем образуются микро- и мегасорусы. При развитии соруса его ложе обрастает бокальчатым покрывальцем, которое вскоре целиком скрывает спорангии, образуя замкнутую сферу. Мегасорус состоит из нескольких (до 25), а микросорус из множества (до 500) спорангиев. В мегаспорангиях развивается

99

только одна мегаспора, а в микроспорангиях образуются 32 или 64 споры. Созревающие сорусы отрываются от растения и погружаются на дно. После сгнивания покрывальца спорангии поднимаются на поверхность. Прорастание спор происходит внутри спорангия, причем как мужской, так и женский гаметофит сильно редуцированы. После оплодотворения развитие зародыша происходит без периода покоя.

Сальвинии довольно популярны как декоративные растения аквариумов. В природе, особенно в тропических областях, они играют заметную роль в водных экосистемах, развиваясь в массовых количествах, способны серьезно мешать хозяйственной деятельности.

Семейство азолловые (Azollaceae) включает один род азоллу (Azolla) с 6 видами, встречающимися почти исключительно в тропиках. Все они крошечные свободноплавающие разноспоровые папоротники, жизненный цикл которых сходен с циклом сальвиниевых. Замечательная особенность азоллы - ее симбиоз с цианобактерией анабеной азоллы (Anabaena azollae), благодаря чему папоротник может усваивать атмосферный азот. По способности накапливать азот азолла не уступает бобовым, ее широко используют как зеленое удобрение на рисовых чеках в Юго-Восточной Азии. Очень часто азоллу выращивают в аквариумах. Внешне эти папоротники напоминают мелкие мхи с крошечными черепитчато-налегающими листьями, скрывающими тонкое корневище, от которого вниз отходят довольно длинные корни.

100

1Иногда орляк и его ближайших родственников выделяют в самостоятельное семейство гиполеписовых (Hypolepidaceae).

2Для сорусов всех представителей рода голокучник характерна полная редукция покрывальца, отчего собрания спорангиев оказываются оголенными.


СЕМЕННЫЕ РАСТЕНИЯ

Важнейшее эволюционное приобретение семенных растений - внутреннее оплодотворение. Для всех этих растений, кроме разноспоровости, характерна резкая редукция гаметофита. Женский гаметофит и образуемые им гаметы (яйцеклетки) остаются в мегаспорангии, никогда не покидая родительское растение (спорофит). Микроспоры семенных растений дают начало крайне редуцированному мужскому гаметофиту, помещающемуся в пыльцевом зерне. Пыльцевые зерна (пыльца) разносятся ветром или иными агентами, достигая семязачатков и осуществляя опыление. Пыльцевое зерно, достигнув семязачатка, прорастает, мужская гамета по специальному выросту достигает яйцеклетки и осуществляет оплодотворение. В адаптивном отношении чрезвычайно важно, что впервые в эволюции растений процесс оплодотворения становится независимым от наличия капельно-жидкой водной среды.

В отличие от споровых растений единицей размножения и распространения у семенных растений служат не споры, а семена.

100

Семя образуется в результате развития семязачатка. Центральная часть семязачатка представляет из себя видоизмененный мегаспорангий, называемый нуцеллусом, который окружен особыми покровами (интегументами). Внутри нуцеллуса развивается мегаспора, образующая женский гаметофит, на котором развивается женская гамета - яйцеклетка. После ее оплодотворения формируется миниатюрный спорофит - зародыш семени, а интегументы, разрастаясь и отвердевая, надежно защищают зародыш и питательные вещества семени. Семена при созревании отделяются от материнского растения и обычно имеют разнообразные приспособления для распространения. Семена - это более совершенные, чем споры, единицы размножения и расселения, поскольку в них есть не только вполне сформированный зародыш будущего спорофита, но и запасные питательные вещества, необходимые на первых этапах его развития. Плотные оболочки эффективно защищают семя от неблагоприятных природных факторов, многие из которых губительны для большинства спор. Таким образом, семенные растения приобрели серьезные преимущества в борьбе за существование, что и определило их расцвет при иссушении климата. В настоящее время это господствующая группа растений.

Семенные растения делят на 2 отдела - голосеменные (Pinophyta) и покрытосеменные (Magnoliophyta). Семязачатки голосеменных располагаются открыто на поверхности мегаспорофиллов, не образующих плодов. Мегаспорофиллы покрытосеменных, срастаясь краями, образуют полость, к внутренней поверхности которой и прикрепляются семязачатки. При созревании семян мегаспорофиллы образуют их вместилище, называемое плодом.

101


Отдел голосеменные - Pinophyta,
или Gymnospermae

Голосеменные очень древняя группа высших растений, появившаяся в девоне, около 350 млн. лет назад. Расцвет флоры голосеменных относится к концу палеозоя и мезозою - эпохе горообразования, поднятия материков и иссушения климата. В это время голосеменные заняли место папоротниковидных в растительном покрове планеты.

Голосеменные включают шесть классов, два из которых полностью вымерли, а остальные к настоящему времени значительно сократили число своих представителей. Современных видов голосеменных всего около 700. Они объединяются в 68 родов, 12 семейств, 10 порядков и 4 класса. Распространены представители голосеменных по всему земному шару. В умеренных широтах Северного полушария они образуют обширные хвойные леса, называемые тайгой.

101

Рис. 25. Чередование поколений в жизненном цикле голосеменных на примере сосны обыкновенной (Pinus sylvesfris):

а - взрослый спорофит; б - женская шишка (зрелая и незрелая); в - мужская шишка; г - микроспорофилл с микроспорангиями, рассеивающими пыльцевые зерна; д - мегаспорофилл (семенная чешуя) с мегаспорангиями (семязачатками); е - пыльцевое зерно с развивающимся мужским гаметофитом, состоящим на этой стадии из 2 клеток; ж - семязачаток, в котором мегаспора начинает развиваться в женский гаметофит; з - семенная чешуя; и - кроющая чешуя; к - зрелый мужской гаметофит, представленный пыльцевой трубкой с четырьмя ядрами, одно из которых выполняет роль гаметы; л - женский гаметофит (превращающийся позднее в гаплоидный эндосперм); м - архегонии со сформировавшейся яйцеклеткой (из которых развивается только один); н - семя, снабженное летучкой, в разрезе; о - зародыш; п - проросток

Традиционно считают, что все голосеменные произошли от одной из боковых ветвей древнейших разноспоровых папоротниковидных. Однако существует и другое мнение, согласно которому отдельные их классы могли произойти в разное время от различных предков и не связаны непосредственным родством.

Голосеменные, как и покрытосеменные, - разноспоровые растения. Микроспоры у них образуются в микроспорангиях, которые располагаются на микроспорофиллах, а мегаспоры - в мегаспорангиях, развивающихся на мегаспорофиллах (рис. 25). Микро- и мегаспорофиллы голосеменных отличаются внешним видом, размерами и строением. У подавляющего большинства голосеменных микро- и мегаспорофиллы собраны в стробилы - собрания спорофиллов

102

на оси, обособленной от вегетативной части. Ось - это более или менее укороченный спороносный побег - стебель со спороносными листьями. Только у вымершей группы беннеттитовых стробилы обоеполые, т. е. в каждом стробиле находились как микро-, так и мегаспорофиллы. У подавляющего большинства голосеменных стробилы однополые, т. е. состоят или только из микроспорофиллов, или только из мегаспорофиллов. Стробилы, образованные только микроспорофиллами, называются микростробилами; стробилы, состоящие из мегаспорофиллов, называются мегастробилами. Строение стробилов у голосеменных исключительно разнообразно. Стробилы могут быть одиночными, как у многих саговниковых, но чаще всего они образуют собрания, аналогичные соцветиям цветковых растений. Гаметофиты голосеменных, как мужской, так и женский, сильно редуцированы. Женский гаметофит не порывает связи с материнским растением (спорофитом), развиваясь внутри семязачатка. Редуцированные мужские гаметофиты полного развития достигают в микроспорангии. В этом отношении они резко отличаются от мужских гаметофитов всех разноспоровых бессеменных растений. Мужские гаметофиты голосеменных лишены антеридиев.

Голосеменные представлены исключительно древесными формами: деревьями, кустарниками и лианами. Нередко они достигают огромных размеров, подобно некоторым хвойным, а иногда представляют собой небольшие кустарники, как, например, некоторые виды рода эфедра (Ephedra). Листья голосеменных сильно варьируют не только по числу и размерам, но также по морфологии и анатомическому строению. В большинстве случаев морфология листа голосеменных столь характерна, что дает возможность определить порядок, семейство, а иногда и род растения. Проводящая система состоит преимущественно из трахеид, и лишь у наиболее специализированных групп отдела появляются настоящие сосуды.

На протяжении почти всего мезозоя голосеменные оставались господствующей группой, и только начиная с середины мелового периода их начинают вытеснять цветковые растения.

103


КЛАСС СЕМЕННЫЕ ПАПОРОТНИКИ, ИЛИ
ПТЕРИДОСПЕРМЫ, - LYGINOPTERIDOPSWA,
ИЛИ PTERIDOSPERMAE

Семейные папоротники полностью вымершая группа. Они были похожи на настоящие папоротники не только по строению перистых листьев, но и по внешнему облику, за что и получили свое название. Размножались они, однако, с помощью семян. По-видимому, зародыш развивался в семязачатке уже после опадания с материнского растения на почву. По мнению ряда ученых, семенные папоротники были предками современных

103

голосеменных и даже покрытосеменных растений. Согласно другой точке зрения, семенные папоротники - предки современного гинкго, а с покрытосеменными прямого родства не имеют.

Остатки семенных папоротников играют большую роль в сложении каменных углей Евразии и Северной Америки. В конце палеозойской эры эта группа начинает угасать.

Семенные папоротники составляли обширную группу, из которой к настоящему времени описано несколько сот видов, объединяемых в 4 порядка: лигиноптерисовые (Lyginopteridales), медуллозовые (Medullosales), кейтониевые (Caytoniales) и глоссоптерисовые (Glossopteridales).

104


КЛАСС САГОВНИКОВЫЕ, ИЛИ ЦИКАДОВЫЕ, - CYCADOPSIDA

Саговниковые - небольшая и очень обособленная группа тропических и субтропических голосеменных, насчитывающая 9 родов и около 120 видов, обычно объединяемых в один порядок и одно семейство саговниковых, или цикадовых (Cycadaceae). По видовому богатству среди современных голосеменных они занимают второе место после хвойных. Обитают они в тропиках, в низкорослых жестколистных вечнозеленых лесах и кустарниковых зарослях.

Саговниковые - это древовидные, реже низкорослые растения, внешним видом напоминающие пальмы. Встречаются среди них и формы с утолщенным погруженным в почву стволом, а изредка даже эпифиты. На вершине обычно толстого неветвящегося ствола саговниковых расположены большие перисто-рассеченные листья. Наиболее крупные представители саговниковых достигают высоты 20 м и имеют ствол толщиной около 1 м. Это остатки когда-то пышной саговниковой флоры мезозойской эры. Все саговниковые исключительно двудомные растения, особо примечательные тем, что их мужские гаметы, обладающие собственным двигательным аппаратом и называемые сперматозоидами, способны к активному движению в водной среде микропилярной камеры по направлению к яйцеклетке. Сохранение столь примитивного признака, характерного для растений, размножающихся в водной среде, показывает, что эволюция полового процесса идет медленно и что не наблюдается резкой грани между половым размножением папоротниковидных и голосеменных.

Почти все виды саговниковых очень декоративны и пользуются широкой популярностью у садоводов всех стран. Один из наиболее холодоустойчивых видов - саговник поникающий (Cycas reuoluta) родом из Южной Японии - иногда выращивают у нас на Черноморском побережье. Остальные виды этой

104

группы в умеренных странах можно увидеть только в зимних садах и оранжереях.

Кора и сердцевина ряда видов саговниковых содержат до 40 % крахмала и в прошлом использовались для получения крахмалистого пищевого продукта саго (позднее саго стали изготовлять из более дешевого картофельного крахмала). Вполне съедобны также и семена большинства цикадовых, сохраняющие местное пищевое значение до настоящего времени.

105


КЛАСС БЕННЕТТИТОВЫЕ - BENNETTITOPSIDА

Наши представления о беннеттитовых основаны исключительно на ископаемых остатках, которые обнаруживают в отложениях с конца пермского периода. Достигнув расцвета в середине мезозоя, в верхнем мелу они уже вымерли. Этот класс представляет особый интерес, так как беннеттитовые могли быть предками цветковых. Большинство беннеттитовых имели обоеполые стробилы, напоминающие по типу строения цветок наиболее примитивных из ныне живущих покрытосеменных. Микроспорофиллы с большим количеством микроспорангиев располагались на периферии стробилов, а редуцированные мегаспорофиллы - в их центральной части, и каждый из них имел по одному семязачатку. Спорофиллы были окружены покроволистиками, сходными с околоцветником цветковых растений. Опыление, вероятно, осуществлялось с помощью ветра и насекомых. В семенах беннеттитовых был уже вполне развитый зародыш, который заполнял все семя. Семена имели две хорошо развитые семядоли, в которых находились запасные питательные вещества. По внешнему виду и характеру вегетативных органов беннеттитовые были сходны с саговниковыми. Считают, что эти два класса растений произошли от семенных папоротников.

КЛАСС ГНЕТОВЫЕ - GNETOPSIDA

Три изолированных друг от друга порядка - эфедровые (Ephedraies), вельвичиевые (Welwitschiales) и гнетовые (Onetales) - относят к этому классу на основе ряда общих признаков: супротивного листорасположения; необычного для прочих современных голосеменных дихазиального ветвления собраний однополых стробилов; похожего на околоцветник покрова вокруг стробилов; двусемядольных зародышей; длинных микропилярных трубок, образованных вытянутым интегументом; наличия сосудов во вторичной ксилеме; отсутствия смоляных каналов. Однако существует мнение, что все три порядка представляют собой независимые ветви эволюции.

105

Порядок эфедровые - Ephedrales

Порядок эфедровые включает только одно семейство эфедровые (Ephedraceae) с единственным родом эфедра (Ephedra), к которому относится 40 видов, представленных сильно ветвящимися вечнозелеными безлистными невысокими кустарниками. Произрастают эфедры в засушливых областях Евразии и Америки. У нас в стране несколько их видов встречается на Кавказе, на юго-востоке Европейской России и в Сибири. Эфедры - двудомные, очень редко однодомные растения (рис. 26). Органы воспроизведения обычно представлены однополыми стробилами, но для эфедры средней (Е. intermedia) характерны стробилы двуполые. Собрание микростробилов шаровидное, образовано короткой осью с 2-8 парами супротивных кроющих листьев (чешуи). Нижние 1-2 пары листьев бесплодны, в пазухах остальных расположены микростробилы, каждый из которых состоит из единственного микроспорофилла, несущего на своей верхушке от 1 до 8 микроспорангиев. Женские стробилы состоят из короткой оси, на которой находятся несколько супротивных пар чешуек и одиночный верхушечный семязачаток, окруженный особым толстым и мясистым мешочкообразным покровом, иногда условно называемым "околоцветником". Внутренний слой интегумента вытянут в микропилярную трубку, улавливающую микроспоры. Под интегументом располагается нуцеллус, а в нем - мегаспора, развивающаяся в женский гаметофит. Женский гаметофит образует гаплоидный эндосперм, в который погружены архегонии. Оплодотворяется яйцеклетка лишь в одном из архегониев. После оплодотворения развивается семя, окруженное мясистым "околоплодником", образовавшимся из сочного покрова семязачатка и кроющих чешуи. Этот "плод" (ботаники называют единицы воспроизведения такого рода фруктификациями) обычно краснеет, напоминая ягоду.

Некоторые виды эфедры, в основном эфедра хвощевая (Е. equisetina), служат источником сырья для получения

Рис. 26. Эфедра хвощевая (Ephedra equisetina):

1 - побеги женского растения; 2 - побеги мужского растения; 3 - зрелые семена, окруженные сочными чешуями; 4 - собрание микростробилов; 5 - мегастробил; 6 - продольный разрез мегастробила: а - стерильные чешуевидные листья, б - покров мегастробила, в - нуцеллус, г - интегумент, вытянутый на верхушке в микропилярную трубку, д - пыльцевая камера

106

алкалоида эфедрина, применяемого как средство, возбуждающее центральную нервную систему, а также при лечении заболеваний аллергического характера. Из "ягод" эфедры двуколосковои (Е. distachya) иногда готовят варенье, по вкусу напоминающее мед.

Порядок вельвичиевые - Welwitschiales

Порядок вельвичиевые содержит единственное семейство вельвичиевые (Welwitschiaceae), представленное одним родом и единственным видом - вельвичией удивительной (Welwitschia mirabilis), которая произрастает в каменистых пустынях Юго-Западной Африки. Вельвичия удивительная - резко выраженный ксерофит, приспособленный к условиям пустынного климата, не похожий ни на одно из ныне живущих растений. Это поразительное по своему внешнему виду растение - дерево-карлик. Оно имеет длинный корень, толстый и короткий ствол (до 50 см высотой и до 1 м толщиной) и 2 крупных листа, сохраняющиеся в течение всей жизни (до 2000 лет). Листья достигают 2-3 м длины и постоянно нарастают у основания, отмирая у своей верхушки. Почти единственным источником влаги для вельвичии является густой туман, влагу которого это растение поглощает через многочисленные устьица на обеих сторонах листа (22200 устьиц на 1 см2). Разветвленные стробилы однополые. Растение двудомное. Архегониев нет. Формируется несколько женских половых клеток, одна из которых участвует в оплодотворении, в результате чего и образуется семя. Родственные связи вельвичиевых не вполне ясны. Некоторые ботаники выводят их от древних саговниковых.

Порядок гнетовые - Gnetales

Порядок гнетовые включает единственное одноименное семейство (Gnetaceae) с одним родом гнетум (Gnetum). Гнетум содержит около 30 видов. Это крупные древесные лианы, деревья и кустарники, обитающие во влажных тропических лесах Южной Азии. Африки и Южной Америки. У гнетумов большие цельные кожистые супротивные листья на коротких черешках, напоминающие листья покрытосеменных. Растения двудомные. В общих чертах генеративные органы гнетовых и эфедровых сходны, хотя внешне собрания их мужских и женских стробилов выглядят различно. Собрания мужских стробилов гнетовых представляют из себя початковидные (или сережковидные) образования, составленные мутовками стробилов, редуцированных до одного-единственного микроспорофилла. Женские же мегастробилы собраны обычно довольно рыхло, в виде кисти. Каждый мегастробил состоит из одного семязачатка и двух покровов. При созревании семян внешний покров становится обычно сочным

107

и ярко окрашенным (чаще розовы или оранжевым), а внутренний - твердым каменистым. Семена ряда видов гнетума в поджаренном виде съедобны, но не особенно вкусны. Из семян гнетума ула (Gnetum ula) получают пищевое масло, а молодые листья и стробилы гнетума гнемон (G. gnemon) на его родине в тропической Азии иногда употребляют в качестве овощной зелени.

Возможно, гнетовые - родственники вымерших беннеттитовых.

108


КЛАСС ГИНКГОВЫЕ - GINKGOOPSIDA

Единственный современный представитель этого класса - реликтовое растение гинкго двулопастный (Ginkgo biloba) (рис. 27). Это растение называют живым ископаемым, так как его ближайшие родичи вымерли десятки миллионов лет назад. В юрский период и раннемеловую эпоху виды гинкговых являлись, видимо, основными лесообразующими породами умеренной и теплоумеренной зон Северного полушария. В мелу начинается угасание этой группы, к концу этого периода гинкговые вместе с другими группами типично мезозойских растений почти полностью вымирают. До нашего времени сохранился лишь один вид гинкговых, в дикорастущем состоянии он встречается только в горах Западного Китая. В культуре он был широко распространен в Японии и Китае, откуда был вывезен в Европу и Северную Америку. Гинкго двулопастный - высокое листопадное дерево, достигающее иногда 40 м в высоту и более 4,5 м в диаметре. Гинкго очень долговечен, доживает до 2000 лет. Его листья имеют характерную вееровидную лопастную пластинку, сидящую на тонком черешке. Растение это двудомное с сережковидными мужскими стробилами и одиночными мегастробилами, имеющими обычно два семязачатка, из которых развивается, как правило, только один. Оплодотворение яйцеклетки, формирующейся в хорошо развитом архегонии (в семязачатке их обычно два), осуществляют подвижные мужские половые клетки - сперматозоиды, что сближает гинкговые с саговниковыми.

Рис. 27. Гинкго двулопастный (Ginkgo biloba): 1 - укороченный побег с микростробилами, 2 - микростробил, 3 - укороченный побег с мегастробилами, 4 - мегастробил с молодыми семязачатками
Рис. 27. Гинкго двулопастный (Ginkgo biloba):

1 - укороченный побег с микростробилами, 2 - микростробил, 3 - укороченный побег с мегастробилами, 4 - мегастробил с молодыми семязачатками

108

Семена гинкго съедобны, но разводят это дерево, устойчивое к промышленному задымлению воздуха и многим заболеваниям, скорее благодаря его декоративности и необычным красивым листьям. Предполагают, что гинкговые происходят от древних семенных папоротников.

109


КЛАСС ХВОЙНЫЕ - PINOPSIDA

Этот класс включает 2 подкласса - кордаиты (Cordaitidae) и хвойные (Pinidae).

ПОДКЛАСС КОРДАИТЫ - CORDAITIDAE

Подкласс кордаиты (Cordaitidae) содержит единственный порядок - кордаитовые (Cordaitales), который включает одно семейство - Cordaitaceae. Кордаитовые - давно вымершие растения. С начала каменноугольного периода и до начала мезозойской эры, подобно гигантским плауновидным и семенным папоротникам, кордаиты составляли значительную часть заболоченных прибрежных лесов. Заросли кордаитов напоминали современные хвойные леса, высота деревьев достигала 30 м, толщина ствола - 1 м. Длина линейных листьев составляла 1 м при ширине до 20 см. Стробилы были однополыми.

Считается, что кордаиты произошли от семенных папоротников и их древнейшие формы дали начало хвойным.

ПОДКЛАСС ХВОЙНЫЕ - PINIDAE

Наряду с покрытосеменными хвойные принадлежат к числу наиболее известных и хозяйственно значимых растений. Как в природе, так и в жизни человека хвойные по своему значению занимают второе место после цветковых, далеко превосходя все остальные группы высших растений.

Это наиболее сохранившаяся и самая многочисленная группа голосеменных растений. Возникнув в конце каменноугольного периода, хвойные, как и другие голосеменные, наибольшего расцвета достигли в мезозое. В настоящее время они насчитывают не менее 560 видов, объединенных в 55 родов и 7 семейств. Многие хвойные до сих пор играют значительную роль в растительном покрове земного шара. На обширных пространствах Северной Евразии и Северной Америки они образуют леса, часто представляющие собой почти чистые насаждения лишь одного вида. Наибольшее число видов сосны (Piniis), пихты (Abies), ели (Picea) и лиственницы (Larix) сосредоточено близ побережий Тихого океана, особенно в Китае. В Южном полушарии хвойные наиболее обильны в умеренных областях Новой Зеландии, Австралии и Южной Америки.

109

Все хвойные - деревья или кустарники с игольчатыми или чешуевидными листьями, но у ряда представителей листья ланцетные или широколанцетные (араукария - Araucaria, подокарпус - Podocarpus).

Среди хвойных встречаются гиганты растительного мира. Таковы, например, секвойя вечнозеленая (Sequoia sempervirens), достигающая 100 м высоты при толщине ствола 10 м; мамонтово дерево (Sequoiadendron giganteum), экземпляры которого имеют толщину ствола до 12 м и возраст до 4000 лет; болотный кипарис (Taxodium mucronatum), произрастающий в Южной Мексике, с толщиной ствола до 16 м. Рекорд долгожительства установил один из видов сосны - возраст сосны долговечной (P. longaeva), найденной в Восточной Неваде (США), определяют приблизительно в 4900 лет, т. е. почти в пять тысячелетий. Большинство хвойных - вечнозеленые растения, но встречаются и листопадные, например лиственницы.

Анатомическое строение стеблей хвойных довольно однообразно. Оно отличается более развитой древесиной и менее развитыми корой и сердцевиной. Ксилема хвойных по объему на 90-95 % состоит из трахеид. В отличие от большинства двудольных у хвойных паренхимы в древесине очень мало или она полностью отсутствует.

У большинства хвойных нет нормальных смоляных ходов в древесине, они возникают при травматических повреждениях ствола. Смоляные (не травматические) ходы во вторичной древесине характерны только для семейства сосновых.

Листья хвойных сидячие или иногда с коротким черешком. Обычно они плотные, более или менее жесткие и кожистые. Листорасположение спиральное (очередное), реже супротивное либо мутовчатое. В большинстве случаев листья хвойных имеют ясно выраженное ксероморфное строение: они покрыты толстым слоем кутикулы; эпидермальные клетки мелкие с сильно утолщенными стенками; устьица погружены в углубления, заполненные зернышками воска, уменьшающими испарение. Под эпидермой листа многих хвойных обычно развита своеобразная механическая ткань гиподерма, состоящая из 1-3 слоев удлиненных толстостенных клеток, благодаря которой листья приобретают твердый наружный скелет, придающий им характерную жесткость. У многих хвойных в мезофилле расположены крупные смоляные каналы.

Стробилы хвойных исключительно раздельнополые; растения бывают однодомные, реже двудомные. По форме и величине стробилы очень изменчивы.

Мужские стробилы образованы обычно микроспорофиллами, на нижней стороне которых находятся по два микроспорангия - пыльцевых мешка, в которых образуется пыльца. Пыльцевые зерна разносит ветер. Они нередко снабжены двумя выступами - воздушными мешками, что уменьшает их относительный удельный вес.

110

Мегастробилы наиболее примитивных, ныне вымерших хвойных были собраны на верхушках побегов и располагались в пазухах вегетативных листьев. В дальнейшем в ходе эволюции они претерпели значительную редукцию и в большинстве случаев сохранили лишь одну чешую, называемую семенной, верхняя поверхность которой несет два семязачатка. Эта чешуя остается лежать в пазухе рудимента листа побега. Чешуевидный рудимент листа носит название кроющей чешуи. Семенная и кроющая чешуи могут быть обособлены, но иногда они срастаются между собой.

У большинства хвойных срастающиеся чешуи образуют более или менее плотные собрания, которые часто называют женской шишкой или просто шишкой. Шишки возникают на концах побегов по одной или по нескольку. Молодые шишки ярко окрашены, обычно в красноватые тона.

В других эволюционных линиях хвойных редукция собрания стробилов идет еще дальше. Причем в отдельных случаях, например в семействе тиссовых (Тахасеае), наблюдается образование единичных мегастробилов, занимающих терминальное положение на укороченных пазушных побегах и несущих лишь по одному семязачатку. И кроющие, и семенные чешуи при этом полностью исчезают.

Процесс развития шишек у хвойных от начала формирования до образования семян занимает до двух лет. Семязачатки к моменту созревания пыльцы выделяют небольшую каплю клейкой жидкости, поверхность которой и улавливает разносимые ветром пыльцевые зерна. Затем жидкость поглощается семязачатком и пыльца попадает в микропилярную камеру, продолжая свое развитие. Оплодотворение, однако, происходит много позже. Шишка в это время продолжает рост, а ее чешуи частично одревесневают, надежно оберегая созревающие семена. В большинстве случаев созревающие семена готовы покинуть уже сухие, раскрывающиеся, но еще висящие на ветвях шишки лишь на следующий год.

Зародыш хвойных развивается из зиготы довольно сложным путем. Параллельно развитию зародыша из ткани женского гаметофита образуется гаплоидный эндосперм, а из покрова семязачатка - кожура семени, и таким образом весь семязачаток превращается в семя.

Подкласс хвойных включает 7 порядков, из которых 2 к настоящему времени полностью вымерли и здесь не рассматриваются.

Порядок араукариевые - Araucariales

К араукариевым относится лишь одно семейство того же названия (Araucariaceae), включающее 2 рода - араукария (Araucaria) и агатис (Agathis) с 35 видами. Для араукариевых

111

характерны крупные микростробилы из многочисленных микроспорофиллов, несущих по 5-20 свободных микроспорангиев на нижней стороне и часто крупные шишки, чешуи которых образованы полным срастанием кроющей и семенной чешуи. Виды араукарий, очень сходные с современными формами, как элемент мезозойской флоры существовали уже в триасе, т. е. 200-240 млн. лет назад. В настоящее время эти крупные величественные деревья архаичного внешнего вида сохранились только в некоторых тропических областях Южного полушария. Многие араукариевые доживают до 2000 и более лет. Площадь лесов из араукарий и агатисов в значительной мере сократилась из-за вырубания ради их ценной красивой древесины. Особо высококачественную древесину, широко применявшуюся ранее в кораблестроении, дают агатисы. Гигантские экземпляры агатиса южного (A. australis), или каури, слагали ранее обширные девственные леса Новой Зеландии. Довольно крупные маслянистые семена многих араукариевых съедобны, а их смолу применяют при изготовлении натуральных лаков.

Порядок сосновые-Pinales

Порядок включает единственное семейство сосновых (Pinaсеае), насчитывающее 10 родов и не менее 250 видов, распространенных преимущественно в Северном полушарии. Некоторые виды сосны, ели, пихты и лиственницы поднимаются высоко в горы и заходят в Заполярье. Единственный вид, пересекающий экватор и заходящий в Южное полушарие, - сосна Меркуза (Pinus merkusii).

В семейство сосновых входят 4 крупных рода - пихта, сосна, ель и лиственница, насчитывающие по нескольку десятков, а то и сотню (сосна) видов.

Сосновые - вечнозеленые, реже листопадные растения, иногда стелющиеся кустарники. Большинство представителей семейства развивает мощную корневую систему. На корнях многих лесообразующих видов сосны, ели, пихты и других сосновых имеется микориза. За редким исключением сосновые представлены крупными деревьями, достигающими в некоторых случаях 40-50 м в высоту и 0,5-1,2 м в диаметре. Настоящий великан растительного царства - лиственница западная (Larix occidentalis), достигающая 80 м высоты при диаметре ствола 1,5 м.

Древесина сосновых довольно разнообразна по цвету, фактуре и физическим свойствам. Для народов обширных областей Евразии, Северной Америки и отчасти Африки она издавна была основным строительным материалом. До наших дней дошли легенды о великолепных дворцах Давида и Соломона, многие архитектурные детали которых были сделаны из кедра ливанского (Cedrus libani). Деревянные сооружения в Кижах, возведенные из сосны обыкновенной (Pinus sylvestris) и ели

112

европейской (Picea abies), просуществовали уже несколько столетий. Благодаря длинным волокнам (в ботаническом смысле это трахеиды) древесина сосновых имеет большое значение и в целлюлозно-бумажной промышленности.

Род сосна (Pinus) - самый большой в семействе сосновых - включает около 100 видов. Обычно это стройные вечнозеленые деревья, достигающие в высоту 30-45 м и в диаметре 1,2 м. Вытянутые побеги сосен покрыты бурыми чешуйками, в пазухах которых располагаются сильно укороченные побеги, несущие пучки из 2, 3, 5 (реже 4 и 8) листьев-хвоинок. Для нашей страны наибольший хозяйственный интерес представляет сосна обыкновенная. Сосновые леса в России занимают огромную площадь, уступая только лиственничникам. Растет сосна на разнообразных, преимущественно песчаных почвах. На бедных легких землях эта светолюбивая древесная порода практически не имеет конкурентов. Почки и хвою, эфирное масло, терпентин, скипидар, канифоль, деготь и древесный уголь, получаемые из различных видов сосны путем переработки древесины и других частей растений, широко используют в промышленности и медицине.

Сосна сибирская, или кедровая (P. sibirica), внешне отличается от сосны обыкновенной прежде всего тем, что на укороченных побегах несет пучок из 5 листьев. Кроме ценной древесины, она дает крупные съедобные семена - кедровые орешки, из которых получают кедровое масло, используемое в технике.

Виды рода ель (Picea) - высокие стройные деревья, отличающиеся теневыносливостью и достигающие высоты 50-60 м и 1,5-2 м в диаметре. Многие из них доживают до 500-600 лет. Ели имеют характерную пирамидальную форму кроны. Укороченных побегов у них нет. Четырехгранные или плоские, на конце заостренные листья-хвоинки располагаются спирально, сидят на продолговатых подушечках (складочках коры), оставаясь на дереве до 7 лет. Шишки кожистые, повислые (рис. 28). Белая или чуть желтоватая древесина елей более ценная, чем у сосны. В России наиболее широко распространены ель европейская (P. abies) и ель сибирская (P. obovata). На сырых глинистых почвах ель обычно вытесняет другие хвойные породы. Древесину ели используют в деревообрабатывающей промышленности, но особенно она ценна для изготовления музыкальных инструментов (скрипок, пианино, альтов и контрабасов). Голубые и серебристые ели канадскую (P. canadensis), Энгельманна (P. engelmannii) и колючую (P. pungens) часто выращивают в качестве декоративных деревьев, устойчивых к задымленному воздуху городов. Родина этих елей - Северная Америка.

Виды рода пихта (Abies) - крупные, иногда огромные деревья, достигающие высоты 60-80 м и 2 м в диаметре. Их плоские мягкие листья-хвоинки шириной 1,5-3 мм позволяют легко отличать пихту от других хвойных, имеющих игольчатые и чешуйчатые

113

Рис. 28. Сосновые:

ель европейская (Picea abies): 1 - ветвь с молодой женской и мужскими шишками, 2 - зрелая женская шишка, 3 - семенная чешуя с двумя семенами; пихта сибирская (Abies sibirica): 4 - ветвь с созревшими женскими шишками, 5 - семенная чешуя с двумя семенами; 6 - ветвь со старыми и молодой женскими шишками лиственницы сибирской (Larix sibiriica)

листья. Шишки прямостоячие, созревают в первый год поздней осенью или зимой, после чего распадаются на отдельные чешуи (рис. 28).

Большинство видов пихт имеет красивую декоративную темно-зеленую или сизую коническую крону, поэтому их часто можно увидеть не только в дендрариях и ботанических садах, но и в парковых и аллейных посадках.

В южных районах Западной Сибири и на северо-востоке Европейской России обычна пихта сибирская (A. sibirica). Древесина пихты менее ценна, чем сосны и ели, и используется преимущественно в производстве бумаги. Из пихтовых побегов получают эфирное масло, отдельные фракции которого применяют для полусинтеза камфоры.

Лиственница (Larix) отличается от других сосновых тем, что сбрасывает листья на зиму. Листья лиственниц мягкие, плоские, с беловатыми рядами устьиц, заметными снизу. Располагаются они пучками на укороченных побегах (рис. 28). На Урале

114

и в Западной Сибири широко распространена лиственница сибирская (L. sibirica), в Восточной Сибири и на Дальнем Востоке - лиственница Гмелина, или даурская (L. gmelinii). Среди лесных пород России лиственницы занимают самую большую площадь. Древесина их тяжелая, долговечная, прочная, с прекрасными механическими свойствами. В Европе начиная с древнейших времен древесину лиственницы европейской, или опадающей (L. decidua), широко использовали для строительных целей. Амфитеатры Древнего Рима, сваи построек Венеции сооружены из древесины этой лиственницы, так как она отличается высокой прочностью и устойчива к гниению. Лиственница считалась лучшим материалом в судостроении. Ценится ее древесина и в наши дни.

В роде кедр (Cedrus) четыре вида. Три из них встречаются в странах Средиземноморья, а один вид обитает в Гималаях. У всех кедров особенно ценная древесина, имеющая красивую окраску и приятный аромат. На Черноморском побережье выращивают декоративные кедры ливанский (С. libani), атласский (С. atlantica) и гималайский (С. deodara).

Кроме перечисленных родов, к семейству сосновых относятся небольшие роды - кетелеерия (Keteleeria), тсуга (Tsuga), псевдотсуга (Pseudotsuga), катайя (Cathaya), лжелиственница (Pseudolarix) и дюкампопинус (Ducampopinus). Почти все представители этих родов имеют очень небольшие ареалы. Наибольшее значение имеют виды псевдотсуги, образующие на западе США и Канады обширные величественные леса. Отдельные деревья в них достигают 100 м высоты. Заметное место в сложении лесов Северной Америки имеют также некоторые виды рода тсуга.

Геологическая история сосновых начинается с юры, причем некоторые из них, например лжелиственница, возникнув приблизительно в мелу, дожили до настоящего времени, почти не претерпев за более 130 млн. лет серьезных изменений.

Порядок кипарисовые - Cupressales

К порядку кипарисовых относится 2 семейства.

Семейство таксодиевые (Taxodiaceae) с 10 родами и 14 видами представляет собой жалкий остаток огромной, некогда процветавшей группы растений, представители которой в палеогене - неогене образовывали обширные леса на громадных участках суши Северного полушария. Сейчас почти все они имеют очень маленькие ареалы, а некоторые подчас представлены в природе лишь считанными экземплярами и сохранились до наших дней главным образом благодаря многовековой культуре. К таксодиевым относятся настоящие исполины растительного мира. Это секвойядендрон гигантский, или мамонтово дерево (Sequoiadendron giganteum), секвойя вечнозеленая (Sequoia sempervirens)

115

и таксодиум мексиканский (Taxodium tnucronatum), достигающие высоты 100 и более метров при диаметре ствола свыше 10 м. Возраст таких гигантов оценивают в 3-4 тыс. лет. Практически все виды таксодиевых обладают прекрасной древесиной, не поддающейся гниению. Многие из них культивируют как декоративные ландшафтные растения преимущественно теплоумеренного климата.

Семейство кипарисовые (Cupressaceae) включает 19 родов и около 130 видов, встречающихся как в Южном, так и в Северном полушарии. Все они представлены деревьями или кустарниками, большей частью двудомными, реже однодомными. Небольшие одиночные микростробилы кипарисовых располагаются на верхушках побегов или в пазухах их листьев. Микроспорофиллы в стробилах собраны супротивно или в мутовках по 3 и несут по 2-6 микроспорангиев. Мегаспорофиллы имеют по 1-3, изредка до 12 семязачатков. Обычно они собраны в небольшие шишки, которые у можжевельников становятся сочными, напоминая внешне ягоды (рис. 29). Листья кипарисовых игольчатые

Рис. 29. Кипарисовые: кипарис вечнозеленый (Cupressus sempervirens):

1 - побег с мужскими шишками, 2 - побег с женскими шишками, 3 - семенная чешуя с семязачатками, 4 - микроспорофилл в разрезе; можжевельник обыкновенный (Juniperus communis): 5 - побег с женскими шишками, 6 - побег с мужскими шишками, 7 - микроспорофилл, 8 - молодая женская шишка с микропилярными трубками на верхушке, 9 - созревшая сочная шишка, 10 - ее поперечный разрез

116

или чешуевидные, плотно прилегающие к оси побега. Жителям нашей страны из кипарисовых хорошо знакомы можжевельники (Juniperus), наиболее многочисленные в России на юге Сибири. Обычным видом почти на всем протяжении умеренных и бореальных лесов Евразии является можжевельник обыкновенный (Juniperus communis). При созревании семян мегаспорофиллы можжевельников полностью срастаются, становятся сочными и окрашиваются в синий или черный цвет. В зрелом виде такие "плоды", называемые шишкоягодами, имеют сахаристую мякоть, в которую погружено несколько семян. Сочные шишки можжевельников иногда используют в пищу, большей частью в качестве ароматной приправы, в том числе для приготовления горьких настоек и джина. Входят они и в состав ряда лекарственных сборов.

На Дальнем Востоке, преимущественно в горах Сихотэ-Алиня, распространен узкоэндемичный монотипный род микробиота (Microbiota) с единственным видом - микробиота перекрестнопарная (М. decussata). Это характерный стланиковидный кустарник горных осыпей, сильно страдающий от пожаров. Микробиота относится к охраняемым растениям нашей флоры.

Многие виды кипарисовых довольно декоративны и широко культивируются. Неповторимый облик южных городов России, особенно на Черноморском побережье, создают пирамидальные формы кипариса вечнозеленого (Cupressus semperuirens), происходящего из Малой Азии и Восточного Средиземноморья. В более северных районах в культуре нередко встречаются виды туи (Thuja), особенно туя западная (Т. occidentalis) родом из Северной Америки и туя восточная (Т. orientalis), пришедшая к нам из Китая. Туи, как и многие другие представители кипарисовых, обладают ароматной хвоей, выделяющей бактерицидные эфирные масла. Поэтому в посадках этих растений воздух всегда отличается приятным запахом и свежестью. Особым ароматом отличается и красивая древесина кипарисовых, природные запасы которой, к сожалению, очень малы.

Порядок тиссовые - Taxates

Порядок включает 2 семейства.

Семейство тиссовые (Тахасеае) насчитывает 5 родов и 20 видов, распространенных почти исключительно в тропических и теплоумеренных областях Северного полушария. Бесспорные их представители известны начиная с юры. Все тиссовые - вечнозеленые кустарники или деревья с двурядно расположенными ланцетными или линейными листьями. Микроспорофиллы одиночные либо собраны в головчатые или сережковидные образования. Мегастробилы чаще всего редуцированы до одного прямого семязачатка, который окружен бокальчатым покровом -

117

Рис. 30. Тисе ягодный (Taxus baccafa): 1 - ветвь с микростробилами, 2 - микростробил, 3 - микроспорофилл, 4 - ветвь с мегастробилами, 5 - женский побег с мегастробилом, в котором начинает развиваться семя, 6 - женский побег со зрелым семенем, одетым кровелькой (ариллусом), 7 - разрез ариллуса
Рис. 30. Тисc ягодный (Taxus baccata):

1 - ветвь с микростробилами, 2 - микростробил, 3 - микроспорофилл, 4 - ветвь с мегастробилами, 5 - женский побег с мегастробилом, в котором начинает развиваться семя, 6 - женский побег со зрелым семенем, одетым кровелькой (ариллусом), 7 - разрез ариллуса

кровелькой, или, как его еще называют, ариллусом. При созревании кровелька обычно становится сочной и мясистой и окружает (снизу и с боков) зрелое семя в виде яркого красного или желтого воротничка. В некоторых случаях, например у видов рода торрея (Тоrrеуа), сочная кровелька целиком окружает созревшее семя, отчего такой "плод" напоминает костянку цветковых.

Из тиссовых наиболее известен тисе ягодный (Taxus baccdta), широко распространенный в Европе и встречающийся у нас на Кавказе (рис. 30). Это теневыносливое медленнорастущее дерево, по некоторым данным, может доживать до 3-4 тыс. лет, достигая 35 м высоты и свыше 2 м в диаметре. В менее благоприятных условиях тисе ягодный принимает форму приземистого кустарника. Древесина тисса очень плотная, красивая и практически не поддается гниению. Из-за бесконтрольных рубок это растение значительно сократило свой ареал. Тисе ягодный довольно декоративен и легко выдерживает формовку, его нередко разводят в садах и парках до широты Санкт-Петербурга. Осенью его украшают ярко-красные "ягоды". Древесина, кора, хвоя и семена этого растения ядовиты. Близкородственный ему вид - тисе остроконечный (Т. cuspidata ) встречается у нас на Дальнем Востоке. Семена его в отличие от предыдущего вида съедобны. Тисе остроконечный также обладает очень ценной древесиной, однако запасы ее крайне ограниченны. Остальные тиссовые имеют очень маленькие ареалы и малоизвестны.

Семейство головчатотиссовые (Cephalotaxaceae) включает один род и б видов, распространенных на юго-востоке Азии и в Японии. Головчатотиссовых отличает то, что их микростробилы собраны в компактные сферические головки. Как и у некоторых тиссовых, семена у головчатотиссовых обрастают сочным покровом, напоминая костянки. По ряду признаков представители этого семейства занимают промежуточное положение между собственно тиссовыми и подокарповыми.

118

Подокарповые представлены одним семейством подокарповых (Podocarpaceae) с 9 родами и 140 видами. Эта наиболее продвинутая группа голосеменных распространена преимущественно в Южном полушарии, и только отдельные их представители заходят в тропики Северного полушария. Микроспорофиллы подокарповых, как правило, собраны в одиночные стробилы. Мегастробилы почти всегда редуцированы до одного семязачатка, окруженного, кроме интегументов, особым покровом - эпиматием. При созревании эпиматий часто становится сочным, но может оставаться и кожистым. У некоторых видов родов подокарп (Podocarpus) и дакридиум (Dacridium) ножка мегастробила и базальные стерильные чешуи стробила при созревании семени срастаются между собой, становятся сочными и окрашиваются в яркий красный или синий цвет, образуя массивную ножку - так называемый рецептакул, на верхушке которого располагается семя. Листья многих подокарповых крупные, достигающие 35 см длины и 9 см ширины, но могут быть и мелкими, хвоевидными, а иногда и полностью редуцированными, функционально заменяемыми уплощенными зелеными побегами - филлокладиями. Среди подокарповых известен уникальный для голосеменных пример облигатного бесхлорофилльного паразита. Это паразитаксус обожженный (Parasitaxus ustus), обитающий в Новой Каледонии. В основной же массе подокарповые представлены кустарниками и небольшими деревьями. Лишь несколько видов рода подокарп - крупные деревья, дающие плотную высококачественную древесину. Некоторые из них нередко культивируются, в том числе у нас на Черноморском побережье.

119


Отдел цветковые,
или покрытосеменные, - Magnoliophyta,
или Angiospermae

Цветковые включают 165 порядков, 540 семейств, около 13000 родов и, по-видимому, не менее 250000 видов, объединяемых в 2 класса и 12 подклассов. Эта огромная, процветающая в настоящее время группа многократно превосходит по объему все прочие современные группы высших растений, вместе взятые.

Благодаря исключительной эволюционной пластичности цветковые освоили широчайший спектр местообитаний, составляя основную массу растительного вещества биосферы. Появление цветка, совместившего в себе структуры и функции полового и бесполого размножений и привлечения насекомых в качестве активного агента опыления, оказалось в эволюционном отношении очень перспективным. Важнейшая особенность покрытосеменных -

119

Рис. 31. Чередование поколений в жизненном цикле покрытосеменных растений:

а - взрослый спорофит; 6 - обоеполый цветок; в - пыльник (микроспорофилл), рассеивающий микроспоры; г - завязь (видоизмененный мегаспорофилл - плодолистик) с 1 семязачатком и 1 мегаспорой; д - пыльцевое зерно, в котором микроспора формирует 2 - ядерный молодой мужской гаметофит; е - образование зрелого мужского гаметофита (пыльцевой трубки) и двух мужских гамет - спермиев с параллельным формированием зрелого женского гаметофита (зародышевого мешка) с яйцеклеткой и центральным диплоидным ядром; ж - проникновение спермиев в зародышевый мешок с последующим слиянием одного из них с яйцеклеткой, а второго - с центральным ядром (двойное оплодотворение); з - плод с семенами; и - зрелое семя; к - разрез семени с зародышем и окружающим его триплоидным эндоспермом (развивающимся из центрального ядра); л - проросток

то, что их семязачатки (семяпочки) заключены в полость завязи, образованной некогда открытым плодолистиком, края которого срастаются между собой. В отличие от голосеменных пыльца цветковых попадает не непосредственно в микропиле, а на рыльце. Наличие рыльца, специализированного участка плодолистика, улавливающего пыльцу, - главная отличительная черта этой группы. Для цветковых характерно также крайнее упрощение мужского и женского гаметофитов (рис. 31). Антеридии, как и архегонии, при этом полностью утрачиваются, а сам гаметофит представлен фактически одной высокоспециализированной клеткой, внутри которой и формируется гамета. Уникальная особенность цветковых - наличие двойного оплодотворения: наряду с обычным образованием зиготы в результате слияния одной из мужских гамет (спермиев) с яйцеклеткой происходит слияние одного из двух спермиев с

120

так называемым центральным (диплоидным) ядром зародышевого мешка. Из этого оплодотворенного ядра развивается участок триплоидной запасающей ткани семени - эндосперм. Стенки завязи после оплодотворения разрастаются, в результате чего формируется особое образование - плод, заключающий семена. Плоды защищают семена и имеют множество приспособлений для их распространения. Основными проводящими элементами ксилемы взамен трахеид у цветковых становятся сосуды, а во флоэме ситовидные клетки заменяются члениками ситовидных трубок с клетками-спутницами, регулирующими их функции. Прогрессивные изменения коснулись и многих других черт цветковых, что привело к мощной вспышке их формообразования, осуществившейся в середине мелового периода и продолжающейся по настоящее время.

121


Происхождение цветковых

До сих пор специалисты не могут единодушно и достоверно ответить на вопросы: где возникли цветковые, когда это произошло и кто был их предком? Единственным неоспоримым фактом остается то, что в середине мелового периода, около 120 млн. лет назад, цветковые, совершенно неизвестные ранее (или не узнаваемые палеоботаниками) в геологической летописи планеты, внезапно и в огромном многообразии появляются на эволюционной сцене, оттесняя на второй план всех других представителей растительного мира. Согласно наиболее обоснованным предположениям первые цветковые растения появились в начале мела и благодаря комплексу прогрессивных признаков быстро завоевали все доступное жизненное пространство. Эволюционная пластичность этой группы определила мощную вспышку формообразования цветковых и позволила им быстро заселить самые разнообразные местообитания. Согласно другой группе гипотез цветковые могли появиться значительно раньше - в триасе, перми или даже девоне от разных групп вымерших растений. В условиях чрезмерно жаркого и влажного климата древнейших эпох они могли занимать подчиненное положение и не нашли никакого отражения в палеоботанической летописи. Лишь в условиях климатических изменений мелового периода древние покрытосеменные приобрели значительные преимущества и получили массовое развитие.

Большинство специалистов считают покрытосеменные группой монофилетической, т. е. возникшей от одного предка, хотя существуют и альтернативные взгляды, предполагающие происхождение цветковых от различных групп древних растений, не связанных близким родством. Единый план строения цветковых в этом случае объясняется конвергенцией.

В качестве наиболее вероятных предков покрытосеменных

121

выступают ныне полностью вымершие беннеттитовые с их обоеполыми стробилами либо какие-то древние семенные папоротники. В различных группах этих растений наблюдаются определенные тенденции развития отдельных признаков покрытосеменных (например, агрегация микро- и макроспорофиллов в обоеполых стробилах, напоминающих примитивный цветок, или окружение семязачатка различными покровами, функционально сходными с плодолистиком, и т. п.). Однако ни одна из известных древних групп не обладала комплексом примитивных черт в эволюционно зрелом виде, присущем покрытосеменным. Возможно, формирование характерного для покрытосеменных комплекса признаков происходило за счет "вклада" разных групп при обмене генами благодаря отдаленной гибридизации или за счет вирусной трансдукции.

Предполагается, что местом возникновения первичных покрытосеменных могла быть Юго-Восточная Азия. Это предположение основано на том, что именно здесь сохранилось наибольшее число архаичных форм покрытосеменных. Однако многообразие примитивных покрытосеменных может объясняться и сравнительно мало изменявшимися климатическими условиями этого региона. По современным представлениям, первичные двудольные могли быть быстрорастущими пионерными растениями горных или относительно засушливых местообитаний. Напротив, первые однодольные тяготели к избыточно влажным местообитаниям и, вероятно, чаще росли по берегам водоемов.

122


Главнейшие системы цветковых

Особый интерес к систематике покрытосеменных растений объясняется их господствующей ролью. Заметное влияние на развитие науки и познание растительного мира оказала искусственная система, созданная великим шведским естествоиспытателем К. Линнеем (1735). Решающее значение в классификации покрытосеменных Линней придавал цветку, и прежде всего особенностям строения андроцея.

Начиная со второй половины XVIII в. появляются первые естественные системы, господствовавшие в науке до конца XIX в. Одна из них принадлежала виднейшему представителю династии французских ботаников А. Жюсье (1789). Систему швейцарского натуралиста О. Декандоля, созданную в первой половине XIX в., использовали даже в 30 - е годы нашего века. В англоязычных странах длительное время наиболее употребительной была система, разработанная двумя выдающимися английскими ботаниками - Д. Бентамом и Д. Гукером (1862-1883). Растения в этих системах группировались на основе морфологического сходства.

Первой генеалогической системой считается система, созданная

122

крупнейшим немецким ботаником-географом А. Энглером на рубеже XIX и XX столетий. В ней впервые была учтена возможная эволюция морфологических признаков. Детальная проработка материалов до уровня рода привлекла к системе Энглера многих ботаников. Ее популярности способствовал вышедший в 1907 г. справочник Далла Торре и Гармса, в котором все признанные Энглером роды перечислены и пронумерованы, что значительно облегчило работу ботаников. Материалы большинства крупнейших гербариев мира до сих пор располагаются по этой системе. Энглер считал наиболее примитивными цветки однополые, не имеющие околоцветника. Таксоны, характеризующиеся цветками подобного типа, рассматривались как наиболее архаичные и помещены в начале системы. Однако еще в 1875 г. немецкий ботаник А. Браун пришел к выводу о большей примитивности крупных обоеполых многолепестных цветков магнолиевых и вероятной вторичности безлепестных и однополых цветков. Простота этих цветков, по его мнению, была вторичной, возникшей в результате упрощения. Идеи А. Брауна получили поддержку со стороны многих морфологов начала XX в. и оказали огромное влияние на создание генеалогических систем.

Честь реформы классификации цветковых растений на новых началах принадлежит немецкому ботанику X. Галлиру (1912) и американскому исследователю Ч. Бесси (1915). В основании системы покрытосеменных Галлир помещал группу Proterogenае, среди которой главной были магнолиевые. Бесси древнейшей группой цветковых считал раналиевые (Ranales), куда также включались магнолиевые и, кроме того, лютиковые. На принципах, сформулированных Галлиром и Бесси, строилась система крупного английского ботаника Дж. Хатчинсона (1926-1934). Эти же принципы использованы в новейших системах цветковых растений, предложенных А. Кронквистом (1968) и Р. Торном (1976), Р. Дальгреном (1980) и А. Л. Тахтаджяном (1987). Перечисленные системы различаются преимущественно неоднозначным толкованием вероятных родственных связей между отдельными группами цветковых. Спорной пока остается исходная группа покрытосеменных. Часть систематиков считает таковой магнолиевые. Однако большинство ботаников допускают, что магнолиевые лишь сохранили наибольшее число архаичных признаков, но сами, как и все прочие таксоны цветковых, произошли от какой-то вымершей, еще более древней гипотетической группы покрытосеменных.

Было бы, однако, неверно считать, что в систематике настало время полного господства идей Галлира и Бесси. Справедливости ради укажем, что время от времени высказываются иные взгляды. Суть их сводится к тому, что по происхождению покрытосеменные не являются монофилетической группой. Иногда полагают, что формы с простым околоцветником и раздельнополыми цветками и формы с двойным околоцветником произошли

123

независимо от разных предков. Однако широкой поддержки среди ботаников эти идеи не имеют. В нашей книге принята система цветковых, разработанная А. Л. Тахтаджяном. В этой системе древнейшей группой покрытосеменных считается порядок магнолиевых, от предков которых произошли все ныне живущие покрытосеменные.

124


Критерии эволюционной продвинутости
цветковых

Для оценки примитивности или продвинутости (степени специализации) того или иного таксона обычно используют так называемые эволюционно-морфологические ряды, построенные в соответствии с критериями эволюционной продвинутости. Эти критерии определяют на основе анализа общих эволюционных тенденций развития всей группы, они показывают главное направление эволюционных изменений отдельных органов или морфологических структур в рассматриваемой группе растений. Начальные члены каждого эволюционного ряда систематики оценивают как относительно примитивные, а конечные - как эволюционыо продвинутые. Анализ отдельных таксонов на примитивность и продвинутость признаков позволяет в определенной степени оценить их положение в системе.

Наиболее вероятные направления эволюционных изменений цветковых растений и их органов:

  1. Деревья → кустарники → многолетние травы → однолетние травы. Травы → вторичнодревесные растения.
  2. Растения с прямостоячими стеблями → растения со стеблями стелющимися, цепляющимися и вьющимися.
  3. Вечнозеленые растения → листопадные растения.
  4. Круговое расположение проводящих пучков → рассеянное расположение пучков.
  5. Простые цельные листья → простые расчлененные листья → сложные листья. Сложные листья →вторично простые листья.
  6. Соцветие сложное → соцветие простое.
  7. Актиноморфные цветки → зигоморфные цветки.
  8. Цветки с большим и неопределенным числом частей → цветки с небольшим и фиксированным числом частей.
  9. Двойной околоцветник → простой околоцветник → цветки без околоцветника.
  10. Части цветка свободные → части цветка срастающиеся.
  11. Семена с двумя семядолями → семена с одной семядолей.
  12. Апокарпные плоды → ценокарпные плоды.

124


Главнейшие таксономические группы цветковых

Отдел цветковые делят на 2 класса - двудольные и однодольные, класс двудольные - на 8 подклассов, а однодольные - на 4.

Отдел. Цветковые, или покрытосеменные, - Magnoliophyta, или Angiospermae

Класс I. Двудольные - Magnoliopsida, или Dicotyledones

  • Подкласс 1. Магнолиевые - Magnoliidae
  • Подкласс 2. Лютиковые - Ranunculidae
  • Подкласс 3. Гвоздичные - Caryophyllidae
  • Подкласс 4. Гамамелисовые - Hamamelididae
  • Подкласс 5. Диллениевые - Dilleniidae
  • Подкласс 6. Розоцветные - Rosidae
  • Подкласс 7. Губоцветные - Lamiidae
  • Подкласс 8. Сложноцветные - Asteridae

Класс II. Однодольные - Liliopsida, или Monocotyledones

  • Подкласс 9. Частуховые - Alismatidae
  • Подкласс 10. Триурисовые - Triurididae
  • Подкласс 11. Лилейные - Liliidae
  • Подкласс 12. Арековые - Arecidae

Классы двудольных и однодольных в процессе эволюции не слишком сильно разошлись, и их трудно четко разделить по какому-либо одному признаку. Особенно это касается наиболее примитивных порядков обоих классов, которые проявляют большое сходство между собой и, вероятно, наиболее близки к предполагаемым предкам цветковых. Несмотря на это, представители двудольных и однодольных обычно без особого труда различаются по комплексу признаков. Основные их различия в сравнительной форме перечислены в следующей таблице:

Таблица 2

Основные различия представителей двудольных и однодольных

Класс двудольные | Класс однодольные
Зародыш обычно с двумя семядолями, которые при прорастании выносятся над землей | Зародыш обычно с одной семядолей, которая при прорастании семени остается под землей
Листья простые или сложные, обычно четко разделены на черешок и пластинку | Листья всегда простые, обычно не разделены четко на черешок и пластинку
Жилкование листьев обычно перистое или пальчатое | Жилкование листьев обычно параллельное или дуговидное

125

Продолжение

Класс двудольные | Класс однодольные
Характерно вторичное утолщение стебля (вторичный рост) в результате деятельности камбия; проводящая система стебля в виде цилиндра; имеется флоэмная паренхима; кора и сердцевина хорошо дифференцированы | Камбий в осевых органах и вторичный их рост отсутствуют; проводящая система в виде отдельных закрытых, диффузно расположенных в стебле пучков; флоэмная паренхима отсутствует; ясно выраженной коры и сердцевины нет
Первичный корешок обычно развивается в главный корень, от которого отходят боковые корни; корневая система чаще стержневая | Первичный корешок рано отмирает, заменяясь придаточными корнями; корневая система мочковатая
Древесные или травянистые растения, возникшие из древесных на основе приобретения возможности к половому размножению на ранних этапах индивидуального развития (неотения) | Травы или вторично древовидные формы, возникшие на основе удлинения срока жизни; первичные древесные растения отсутствуют
Цветки в своей основе чаще всего 5 - или 4 - членные | Цветки в своей основе чаще всего 3 - членные, очень редко 4 - или 2 - членные
Оболочка пыльцевых зерен преимущественно 3 - бороздная | Оболочка пыльцевых зерен преимущественно 1 - бороздная

Оба класса цветковых растений имеют, по-видимому, общее происхождение, однако их непосредственные общие предки, очевидно, полностью вымерли. Из ныне существующих цветковых черты обоих классов несут представители порядка нимфейных (Nymphaeales), однако высокая специализация этих водных растений не позволяет рассматривать их в качестве непосредственного связующего звена между двудольными и однодольными.

126


126 :: 127 :: 128 :: 129 :: 130 :: 131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: 142 :: 143 :: 144 :: 145 :: 146 :: 147 :: 148 :: 149 :: 150 :: 151 :: 152 :: 153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: 181 :: 182 :: 183 :: 184 :: 185 :: 186 :: 187 :: 188 :: 189 :: 190 :: 191 :: 192 :: 193 :: 194 :: 195 :: 196 :: 197 :: 198 :: 199 :: 200 :: 201 :: 202 :: 203 :: 204 :: 205 :: 206 :: 207 :: 208 :: 209 :: 210 :: 211 :: 212 :: 213 :: 214 :: 215 :: 216 :: 217 :: 218 :: 219 :: 220 :: 221 :: 222 :: 223 :: 224 :: 225 :: 226 :: 227 :: 228 :: 229 :: 230 :: 231 :: 232 :: 233 :: 234 :: 235 :: 236 :: 237 :: 238 :: 239 :: 240 :: 241 :: 242 :: 243 :: 244 :: 245 :: 246 :: 247 :: 248 :: 249 :: 250 :: 251 :: 252 :: 253 :: 254 :: 255 :: 256 :: 257 :: 258 :: 259 :: 260 :: Содержание

КЛАСС ДВУДОЛЬНЫЕ - MAGNOLIOPSIDA, ИЛИ DICOTYLEDONES

Класс двудольных по объему заметно крупнее класса однодольных, его разделяют на 8 подклассов, 128 порядков, 418 семейств, около 10000 родов и приблизительно 190000 видов.

126

ПОДКЛАСС МАГНОЛИЕВЫЕ MAGNOLHDAE

Подкласс включает 18 порядков, 43 семейства, около 340 родов и примерно 10000 видов. По-видимому, современные магнолиевые - это остатки некогда весьма обширной и процветавшей группы примитивных цветковых растений. Возможно, именно вымершие предки подкласса магнолиевых дали начало всем остальным эволюционным ветвям покрытосеменных.

Порядок магнолиевые - Magnoliales

Центральное семейство порядка - магнолиевые.

Семейство магнолиевые (Magnoliaceae) включает 12 родов и около 240 видов, распространенных большей частью в горных лесах Юго-Восточной Азии и на юго-западе Северной Америки. Один из видов семейства - магнолия обратнояйцевидная (Magnolia obovata) в естественном виде встречается в России лишь на острове Кунашир (Курильские острова). Некоторые другие виды этого рода, особенно магнолию крупноцветковую (М. grandiflora) родом из Америки с большими душистыми цветками и темно-зелеными блестящими кожистыми листьями, выращивают в садах и парках Черноморского побережья. Культивируют здесь и тюльпанное дерево (Liriodendron tulipifera), происходящее тоже из Северной Америки. Все магнолиевые - листопадные или вечнозеленые деревья с крупными терминальными или пазушными цветками. Листья простые, очередные с крупными рано опадающими прилистниками. Околоцветник 3-6 - членный, а его окрашенные сегменты расположены циклически в 1 или 2 кругах. Многочисленные лепестковидные тычинки и обычно свободные, часто незамкнутые плодолистики располагаются на коническом цветоложе спирально. Очень редко число плодолистиков уменьшается до 2-8 или даже до одного (Michelia). Цветки магнолий приспособлены к опылению жуками, проникающими в нераскрытые бутоны. При созревании семян плодики могут вскрываться либо оставаться невскрытыми (Liriodendron), а в случае срастания плодолистиков образуется цельный ценокарпныи плод, представляющий из себя в некоторых случаях примитивную коробочку (Pachylarnax). Семена магнолиевых со вскрывающимися плодиками обычно окружены сочной ярко окрашенной оболочкой - саркотестой и подвешены на нитевидных семяножках. Распространяют их обычно птицы. Крылатые орешки - невскрывающиеся плодики тюльпанного дерева разносит ветер. Многие магнолиевые культивируют как декоративные растения, нередко обильно цветущие еще до распускания листьев. Другие, преимущественно тропические виды семейства дают красивую плотную древесину. Препараты из листьев магнолии крупноцветковой используются при лечении гипертонии.

127

Порядок лавровые - Laurales

Порядок включает 11 преимущественно небольших семейств, из которых наиболее известны монимиевые и лавровые.

Семейство монимиевые (Monimiaceae) насчитывает 32 рода и около 330 видов, распространенных в тропиках и субтропиках Южного полушария. Цветки у них чаще однополые, а тычинки или плодолистики располагаются на стенках вогнутого чашевидного цветоложа - гипантия. Гипантий у некоторых видов может быть мешковидным или даже почти замкнутым (Tambourissa), напоминая сиконий фикусов. Плод состоит из односемянных нераскрывающихся плодиков, лежащих на стенках гипантия, который часто становится сочным. Многие виды монимиевых дают качественную древесину и ароматные эфирные масла. Велика их роль и в сложении растительных группировок. Некоторые виды семейства, например декоративный красивоцветущий кустарник пеумус болдо (Peumus boletus), культивируют на Черноморском побережье Кавказа.

Очень близко к монимиевым небольшое семейство каликантовых (Calycanthaceae), виды которого, объединяемые в 2 рода - каликантус и химонантус, распространены в Китае (Chimonanthus) и Северной Америке (Calycanthus). Виды обоих родов культивируются на Черноморском побережье Кавказа как красивоцветущие декоративные кустарники. Цветки у них в отличие от многих монимиевых крупные и обоеполые, а листья и ветви содержат эфирные масла, придающие растению пряный запах.

Семейство лавровые (Lauraceae) включает до 45 родов и 2500-3000 видов, распространенных главным образом в тропических и субтропических областях Земли. Почти все они являются деревьями и кустарниками, и лишь единственный небольшой тропический род кассита (Cassytha) представлен безлистными паразитическими травянистыми (но одревесневающими при основании побегов) лианами. Для очередных, обычно кожистых листьев лавровых очень характерно наличие эфирного масла. Мелкие, обычно обоеполые цветки лавровых собраны почти всегда в пазушных метельчатых или кистевидных соцветиях. Околоцветник из 4-6 сегментов, в слабо дифференцированных кругах. Тычинки располагаются в 4 кругах, причем внутренние из них часто превращены в стаминодии или нектарники. Пыльники состоят из 4(2) камер, вскрывающихся характерными клапанами. Гинецей представлен одним плодолистиком, края которого срастаются довольно поздно и который развивается обычно в односемянный сочный ягодообразный плод, окруженный в основании чашевидным, часто сочным основанием цветоножки или купулой. Плодоножка также нередко бывает сочной и ярко окрашенной. Редко плод сухой. Наиболее известным представителем лавровых является лавр благородный (Laurus nobilis),

128

Рис. 32. Лавровые. Лавр благородный (Laurus nobilis): 1 - побег с мужскими цветками, 2 - побег со зрелыми плодами, 3 - тычиночный цветок, 4 - пестичный цветок
Рис. 32. Лавровые. Лавр благородный (Laurus nobilis):

1 - побег с мужскими цветками, 2 - побег со зрелыми плодами, 3 - тычиночный цветок, 4 - пестичный цветок

широко распространенный в странах Средиземноморья и культивируемый у нас на Черноморском побережье Кавказа (рис. 32). Сухие листья этого растения, или лавровый лист, являются излюбленной приправой кухни европейских народов. Кора коричника цейлонского (Cinnamomum zeylanicum), или цейлонская корица, - замечательная пряность. Ее заменителем более низкого качества является кора коричника китайского (С. cassia) - китайская корица. Коричник камфорный (С. саmрhora) - источник натуральной камфоры, а ароматические масла, получаемые из американского сассафраса беловатого (Sassafras albidum), используются в народной медицине. Лавровые играют большую роль в сложении тропических лесов. Многие из них дают красивую, прочную, часто ароматную древесину, а их маслянистые плоды поедаются многими животными. Наибольшую пищевую ценность для человека представляет авокадо (Persea americana) - плодовое дерево, происходящее из тропической Америки и культивируемое во всех теплых районах мира, в том числе на юге Черноморского побережья Кавказа. Плоды этого растения содержат до 32% легкоусваиваемых масел и являются ценным диетическим продуктом.

Порядки хлорантовые - Chloranthales
перцевые - Piperales

У представителей этих порядков наблюдается постепенное упрощение цветка и переход к ветроопылению.

Семейство хлорантовые (Chloranthaceae) включает 5 родов и около 70 видов, распространенных главным образом в тропической Азии, Америке и на Мадагаскаре. Несколько видов рода хлорант (Chloranthus) в Восточной Азии не только заходит в субтропики, но и достигает Приморья, Сахалина и Курильских островов, где вполне обычен цветущий ранней весной хлорант японский (С. japonicus). У хлорантовых явственно заметен переход от древесных форм к травам при сохранении очень примитивной, иногда совершенно бессосудистой проводящей системы (Sarcandra). Листья супротивные или

129

Рис. 33. Хлорантовые. Хлорант японский (Chloranfhus japonicus): 1 - цветущее растение, 2 - цветок
Рис. 33. Хлорантовые. Хлорант японский (Chloranthus japonicus):

1 - цветущее растение, 2 - цветок

мутовчатые, а цветки собраны в терминальные либо пазушные колосья или метелки. Обоеполые цветки хлорантов еще сохраняют 3 тычинки, срастающиеся в однобоко расположенную 3 - лопастную пластинку (рис. 33). У остальных же хлорантовых однополые мужские цветки сохраняют одну единственную тычинку. Околоцветник утрачен полностью, а гинецей состоит из одного плодолистика с сидячим верхушечным рыльцем и одним семязачатком. Плод - костянка, часто с сочным красным околоплодником. Некоторые хлорантовые имеют определенное декоративное значение, а ряд видов рода хлорант используется в народной медицине и для ароматизации чая.

Именно с хлорантовыми, видимо, связан общим происхождением порядок перцевых, включающий семейства савруровых и перцевых. Совсем маленькое семейство савруровых (Sаururасеае) включает 4 рода и лишь 6 травянистых видов, встречающихся в Юго-Восточной Азии и на востоке Северной Америки. Цветки у них лишены околоцветника и собраны в колосовидное соцветие, которое окружено в основании лепестковидными окрашенными прицветниками и выглядит как один цветок. Тычинок в цветке 3-8, обычно они имеют длинные нити; 3-4 плодолистика свободны или частично срастаются. Представители савруровых легко размножаются вегетативно и иногда сорничают. Как сорняк на Черноморском побережье Кавказа иногда встречается хоуттуиния сердцевидная (Houttuynia cordata) родом из Китая. Более специализированными в отношении цветков оказываются перцевые.

Семейство перцевые (Piperaceae) включает 9 родов и около 3100 видов, распространенных почти исключительно в тропиках. В основном это небольшие кустарники, маленькие одревесневающие лианы или многолетние травы. Мелкие невзрачные однополые цветки собраны большей частью в колосовидные соцветия. Число тычинок обычно уменьшено до 2-1. Гинецей псевдомонокарпный, завязь 1 - гнездная с одним семязачатком образованы 2-5 уже полностью сросшимися плодолистиками. Плоды ягодообразные псевдомонокарпии. Высушенные незрелые плоды перца черного (Piper nigrum) являются общеизвестной незаменимой пряностью. Этот небольшой лазящий кустарник,

130

происходящий из Индии, широко культивируется в тропических странах. Меньшее значение в качестве острых приправ азиатской кухни имеют листья перца узколистного (P. angustifolium) и плоды перца длинного (P. longum). Листья перца бетеля (P. betle) в сочетании с известью и плодами пальмы ареки в прошлом употреблялись жителями тропической Азии для приготовления наркотической жвачки - бетеля, а из корней и листьев одного полинезийского вида перца (P. methysticum) на островах Тихого океана приготовлялся дурманящий безалкогольный напиток кава, или ава. Ряд преимущественно пестролистных миниатюрных видов рода пеперомия (Peperomia) является декоративными домашними и оранжерейными растениями.

Порядок кирказоновые - Aristolochiales

Порядок включает только одно семейство.

Семейство кирказоновые (Aristolochiaceae) содержит 7 родов и около 470 преимущественно лесных тропических видов. Лишь отдельные представители семейства достигают умеренных широт, например копытень европейский (Asarum europaeum) и кирказон обыкновенный (Aristolochia clematitis) - обычные растения широколиственных лесов европейской России (рис. 34). На русском Дальнем Востоке встречаются другие виды кирказоновых, например копытень Зибольда (A. sieboldii) и кирказон маньчжурский (A. manshuriensis). Большинство представителей семейства - вьющиеся лианы или многолетние травы.

Обоеполые, актиноморфные или чаще зигоморфные цветки у них одиночные либо собраны в кистевидные соцветия. Околоцветник состоит из трех полностью или частично сросшихся чашелистиков при практически полной редукции лепестков. Тычинок обычно 6, а 4-6 плодолистиков почти всегда полностью срастаются, образуя нижнюю ценокарпную завязь. При этом нити тычинок, а иногда и пыльники срастаются со столбиком рыльца, образуя колонку или гиностемий. Плод почти всегда вскрывающаяся коробочка. Цветки многих кирказоновых, особенно собственно

Рис. 34. Кирказоновые. Копытень европейский (Asarum europaeum): 1 - цветущее растение, 2 - цветок
Рис. 34. Кирказоновые. Копытень европейский (Asarum europaeum):

1 - цветущее растение, 2 - цветок

131

кирказонов, часто обладают неприятным запахом и приспособлены к опылению падальными насекомыми. При этом сросшиеся чашелистики образуют трубку с более или менее крупным, часто грязно-бурым отгибом. Трубка околоцветника несет на внутренней поверхности жесткие, обратно направленные волоски и играет роль ловушки для опылителей, которые, единожды пробравшись в цветок, могут выбраться наружу лишь после его увядания. "Ловушки" цветков некоторых тропических кирказоновых достигают подчас исключительно сложного строения, чем обеспечивается строго перекрестное опыление1.

Семена кирказоновых часто имеют специальные приспособления для распространения. У копытней они снабжены мясистыми придатками, привлекательными для муравьев, у кирказонов часто имеют зубчатую или крыловидную кайму и распространяются ветром, а у прибрежно-водных видов и водой. Многие виды кирказонов - декоративные лианы с оригинальными цветками, достигающими 30 см в диаметре (A. grandiflora). Некоторые виды семейства весьма ядовиты, другие довольно широко используются в народной медицине ряда стран.

Порядки гидноровые - Hydnorales,
раффлезиевые - Rafftestates,
баланофоровые - Balanophorales
и циномориевые - Cynomoriales

Рассматриваемые порядки, возможно, имеют общее происхождение с кирказоновыми и объединяют 11 небольших семейств, представители которых переходят к облигатному паразитизму. Почти все они неразрывно связаны с первичными растительными группировками тропиков и в настоящее время быстро вымирают. Паразитируют они на самых различных растениях, но часто наблюдается довольно строгая приуроченность каждого паразитического вида к определенному виду-хозяину.

Монотипные порядки гидноровых и циномориевых включают по одному семейству (Hydnoraceae и Cynomoriaceae). Раффлезиевые разделяются на 4 (Rafflesiaceae, Apodanthaceae, Mitrastemonaceae и Cytinaceae), а баланофоровые - на 5 близкородственных семейств (Dactylanthaceae, Sarcophytaceae, Lathraeophylaceae, Lophophytaceae и Balanophoraceae). Для всех представителей этих порядков характерно полное отсутствие хлорофилла и превращение листьев в чешуи, а иногда и полная их утрата. У гидноровых и циномориевых еще имеется оформленное вегетативное подземное тело, связанное с корнями растения-хозяина присосками. Организм же баланофоровых и особенно раффлезиевых существует лишь в виде прослойки ткани, располагающейся среди внутренних тканей хозяина, представляя пример настоящего

132

эндопаразитизма. Цветки паразита при этом появляются непосредственно на поверхности корней, ствола или ветвей хозяина. В случаях наиболее высокоспециализированного эндопаразитизма (Apodanthaceae) клетки паразита (Pilostyles) проникают в точку роста растения-хозяина, где с развитием побега происходит закономерное распределение чужеродной паразитической ткани. При этом побег хозяина может выглядеть как бы "цветущим" цветками паразита, расположенными на строго определенных местах по отношению к листьям.

Цветки у раффлезиевых и гидноровых обычно одиночные, чаще обоеполые, безлепестные, с мясистой чашечкой из 3-5 лопастей. Нередко они довольно крупные, а у некоторых видов рода раффлезия (Rafflesia tuan-mudae) достигают 1 м в диаметре, что является примером самого крупного цветка в мире растений. В большинстве доли чашечки окрашены в красно-бурые тона, а цветки имеют гнилостный запах и опыляются падальными насекомыми. Тычинки срастаются между собой в синангии (Hydnoraceae) или прирастают к столбику, образуя колонку, или гиностемий (Rafflesiaceae). Гинецей ценокарпный, завязь одногнездная и образована 3-10 сросшимися плодолистиками. Крупные многосемянные плоды-ягоды съедобны для целого ряда животных, которые и разносят семена. В отличие от гидноровых и раффлезиевых цветки баланофоровых и циномориевых крайне упрощены и собраны в крупные мясистые головчатые или початковидные соцветия, напоминающие скорее какие-то ярко окрашенные грибы, нежели цветковые растения. Цветки почти всегда однополые. Околоцветник сильно редуцирован или отсутствует вовсе. Немногочисленные тычинки часто сливаются в синангии, а иногда мужской цветок представлен вообще одним-единственным сидячим пыльником (Dactylanthaceae). Завязь образована одним (Cynomoriales) или 2-3 сросшимися плодолистиками (Balanophorales), а односемянные, очень мелкие плоды легко распространяются насекомыми, ветром и дождевой водой. Почти все раффлезиевые и баланофоровые обитают во влажных тропических лесах и очень редко заходят в субтропики. Однако один из видов порядка баланофоровых из семейства цитиновых (Cytinaceae) - цитинус красный (Cytinus rubra), распространенный в странах Средиземноморья, встречается и на Черноморском побережье Кавказа в Абхазии. Гидноровые и циномориевые встречаются, напротив, в аридных областях, а один из видов циномория - циноморий джунгарский (Cynomorium songaricum) можно встретить на юго-востоке Казахстана и в Монголии.

Из-за крайнего упрощения всех органов своих высокоспециализированных представителей родственные связи рассмотренных порядков остаются еще недостаточно выясненными.

Порядок непентовые - Nepenthales

В порядке непентовых только одно семейство.

Семейство непентовые (Nepenthaceae) содержит единственный род непентес (Nepenthes), включающий около 70 насекомоядных влаголюбивых видов, распространенных в тропической Азии, на Мадагаскаре и Сейшельских островах. В основном это травы или небольшие лазящие кустарники, отдельные листья которых видоизменены в крупные ярко окрашенные ловчие кувшины, достигающие

133

иногда 50 см длины. Насекомые, привлекаемые окраской кувшина, а часто и выделяющимся в его верхней части нектаром, падают на дно, где быстро перевариваются скапливающимися там протеолитическими ферментами. Мелкие невзрачные актиноморфные двудомные цветки непентесов собраны в колосья или кисти. Околоцветник состоит из 4 - лопастной чашечки. Тычинки срастаются в колонку. Гинецей ценокарпный, 4 - гнездная завязь образована 4 срастающимися плодолистиками. Плод - коробочка с очень многочисленными семенами. Практического значения непентесовые почти не имеют, но в научном отношении они представляют яркий пример замечательного видоизменения листа.

Порядок нимфейные - Nymphaeales

Порядок объединяет 3 небольших семейства, наиболее крупным и известным из которых является семейство собственно нимфейных.

Семейство нимфейные (Nymphaeaceae) включает 5 родов и около 70 почти повсеместно встречающихся видов. Все они пресноводные однолетние или чаще многолетние корневищные бессосудистые травы. Подводные листья обычно вытянутые, с нежной листовой пластинкой, а плавающие листья округлые кожистые. У виктории амазонской (Victoria amazonica) они могут достигать 2 м в диаметре и выдерживать значительный груз. Некоторые нимфейные, например кубышка желтая (Nuphar luteutn) и кувшинка белая (Nymphaea alba), весьма обычны в неглубоких стоячих или медленно текущих водоемах почти на всей территории России.

Крупные обоеполые, актиноморфные цветки нимфейных расположены на длинных цветоножках и открываются на поверхности

Рис. 3S. Нимфейные. Кувшинка белая (Nymphaea alba): 1 - цветок, 2 - корневище с листьями, 3 - тычинки, 4 - развивающийся плод со следами прикрепления тычинок
Рис. 35. Нимфейные. Кувшинка белая (Nymphaea alba):

1 - цветок, 2 - корневище с листьями, 3 - тычинки, 4 - развивающийся плод со следами прикрепления тычинок

134

воды (рис. 35). Околоцветник их двойной. Чашелистиков 4 или 5, а лепестков много, и расположены они по спирали. Иногда чашелистики зеленые, а лепестки редуцированы до небольших чешуек. Многочисленные тычинки располагаются по спирали. Часто они лепестковидные и у большинства кувшинок за счет постепенного расширения нити и редукции пыльников относительно плавно превращаются к периферии цветка в лепестки. Гинецей ценокарпный. Завязь с сидячим щитовидным рыльцем, чаще верхняя, полунижняя или нижняя и состоит из 5-35 сросшихся плодолистиков. Опыляются цветки насекомыми, преимущественно жуками.

Плод ягодовидный многосемянный нераскрывающийся. Семена окружены слизью и способны долго плавать. Разносятся они не только водой, но и водоплавающими птицами и рыбами. Корневища и молодые листья нимфейных служат пищей многим животным, ведущим водный и земноводный образ жизни. Семена и корни эвриалы (Euryale ferox), встречающейся у нас в Приморье, вполне съедобны для человека. Но наиболее известны нимфейные как декоративные растения. Их чудесные цветки и красивые листья не только придают особую прелесть естественным водоемам, но и широко используются в создании искусственных водных композиций открытого и закрытого грунта. На основе гибридизации к настоящему времени создано большое число сортов кувшинок с крупными и разнообразно окрашенными цветками.

Кроме нимфейных, в порядок входят семейства кабомбовые (Cabombaceae) и барклайевые (Barclayaceae). Оба они довольно близки к нимфейным. Однако кабомбовые еще сохраняют апокарпный гинецей, а плод у них - многолистовка. Некоторые виды кабомбы (Cabomba) - общеизвестные аквариумные растения. К барклайевым относится только род гидростемма (Hydro-stemma), для видов которого характерны сростнолистный околоцветник и нижняя завязь. Виды этого рода в эволюционном отношении считаются наиболее продвинутыми в порядке нимфейные.

Порядок роголистниковые - Ceratophyllales

Семейство роголистниковые (Ceratophyllaceae). В порядок входит только одно семейство роголистниковых, включающее единственный род - роголистник (Ceratophyllum) с 6-10 видами, встречающимися практически повсеместно. Почти на всей территории России очень обычен роголистник погруженный (С. demersum). Его поднимающиеся со дна стебли не достигают поверхности воды и несут мутовки линейно рассеченных листьев (рис. 36). Одиночные, мелкие, безлепестные, однополые и однодомные цветки располагаются в пазухах листьев. Чашечка из 9-12 долей, тычинок 8-18. Гинецей монокарпный, а завязь состоит из одного плодолистика. Плод - одноорешек. Опыляются цветки под водой. Обильно разрастаясь в неглубоких водоемах, роголистники

135

Рис. 36. Роголистниковые. Роголистник погруженный (Cerafophyllum demersum): 1 - лист, 2 - часть растения, 3 - тычинка, 4 - тычиночный цветок, 5 - пестичный цветок
Рис. 36. Роголистниковые. Роголистник погруженный (Cerafophyllum demersum):

1 - лист, 2 - часть растения, 3 - тычинка, 4 - тычиночный цветок, 5 - пестичный цветок

Рис. 37. Лотосовые. Лотос орехоносный (Nelumbo nucifera): 1 - цветок, 2 - листья, 3 - разросшееся цветоложе с погруженными в него плодиками (орешками)
Рис. 37. Лотосовые. Лотос орехоносный (Nelumbo nucifera):

1 - цветок, 2 - листья, 3 - разросшееся цветоложе с погруженными в него плодиками (орешками)

играют важную роль в сложении подводных экосистем. Их побеги охотно поедаются целым рядом животных, а заросли служат убежищем для мелких обитателей пресных вод.

Порядок лотосовые - Nelumbonales

Семейство лотосовые (Nelumbonaceae). Только 2 вида рода лотос (Nelumbo) - лотос орехоносный (N. nucifera) и лотос желтый (N. lutea) входят в единственное семейство порядка. Лотос орехоносный (рис. 37) распространен в Австралии и Юго-Восточной Азии. У нас он встречается на Дальнем Востоке и в Северном Прикаспии, где, по-видимому, издавна интродуцирован. Лотос желтый - абориген теплых областей Америки. Оба вида являются земноводными корневищными растениями с характерными округлыми пельтатными

листьями, возвышающимися на длинных черешках. Имеются у лотоса и подводные вытянутые листья. Розовые (N. nucifera) или желтые (N. lutea) цветки лотосов достигают 30 см в диаметре. Они одиночные и располагаются на длинных цветоножках. Цветки обоеполые, с 2 чашелистиками и многочисленными лепестками и тычинками. Многочисленные свободные плодолистики погружены в расширенное цветоложе. Плод - погруженный многоорешек. Как декоративные и культовые растения

136

лотосы сопутствуют древнейшим культурам человечества. Кроме этого, они довольно часто культивируются из-за съедобных клубней, богатых крахмалом, сахарами и жиром. Засахаренные отваренные ядра орешков лотоса орехоносного - распространенное лакомство в Восточной Азии. Лотос орехоносный - одно из священных растений приверженцев буддизма.

ПОДКЛАСС ЛЮТИКОВЫЕ - RANVNCULIDAE

Подкласс объединяет 4 порядка, 13 семейств, около 200 родов и примерно 4000 видов. Представители подкласса довольно близки к подклассу магнолиевых, особенно представителям семейства бадьяновых. В отличие от магнолиевых здесь доминируют травянистые виды с высокоразвитой проводящей системой. Бессосудистых форм здесь нет. Гинецей во многих случаях еще апокарпный, но уже во многих эволюционных линиях подкласса наблюдается все более полное срастание плодолистиков, т. е. различные формы ценокарпиев.

Порядок лютиковые - Ranunculales

Порядок объединяет 8 семейств.

Семейство луносемянниковые (Menispermaceae) содержит 67 родов и более 700 преимущественно тропических видов. Только один представитель семейства - луносемянник даурский (Menispermum dauricum) встречается у нас в стране на юге Сибири и в русском Приморье. В большинстве луносемянниковые - травянистые или древесные лианы, на корнях которых часто образуются клубневидные утолщения. Листья очередные, чаще простые, обычно с пальчатым жилкованием. Во всех частях растения часто содержится окрашенный горький сок, или гуттаперча.

Большинство луносемянниковых - двудомные растения с мелкими невзрачными цветками, обычно в кистевидных или метельчатых соцветиях. Часто встречается каулифлория. Цветки актиноморфные, большей частью 3 - членные, с различным числом чашелистиков, лепестков и тычинок. Иногда сегменты околоцветника редуцируются. Тычинки свободные или срастаются в трубку. Гинецей апокарпный с разным числом плодолистиков. Плоды - многокостянки или многоорешки. Обычно серповидно изогнутые плодики часто ярко окрашены и расположены на более или менее длинной ножке. Они привлекательны и съедобны для птиц и других животных. Древесный сок ряда тропических луносемянниковых использовался ранее туземным населением для получения сильнейших ядов типа яда кураре. Вместе с тем сладкие плоды некоторых видов вполне съедобны для человека. Многие представители семейства луносемянниковых широко используются в народной и отчасти в научной медицине.

137

Семейство лютиковых (Ranunculaceae) насчитывает около 66 родов и свыше 2000 видов. Распространены они преимущественно в горных и умеренных областях Северного полушария и хорошо известны жителям нашей страны. Достаточно вспомнить лютик едкий, называемый нередко куриной слепотой (Ranunculusacris), или раннецветущий чистяк весенний (Ficaria verna). К лютиковым относятся калужница болотная (Caltha palustris), купальница (Trollius europaea), жарки (Т. asiatica), водосбор (Aquilegia vulgaris), печеночница (Hepatica nobilis), горицвет (Adonis ver nails) и многие другие красиво-цветущие растения нашей флоры. Большинство лютиковых - это многолетние лесные, болотные или луговые короткокорневищные травы (рис. 38). Есть в семействе и настоящие водные растения (Batrachium), однолетники (Myosurus) и небольшие одревесневающие лианы (Clematis). Листья простые, часто пальчато-или перисторассеченные, а цветки чаще собраны в кистевидные или метельчатые соцветия, реже одиночные.

Почти всегда цветки обоеполые, актиноморфные или зигоморфные, с ярко окрашенным простым или двойным околоцветником.

Рис. 38. Лютиковые. Лютик ползучий (Ranunculus repens) - цветущее растение (1), цветок в разрезе (2), лепесток с нектарной ямкой в основании (3), зрелые плодики (многоорешек) - 4. Борец синий (Aconifum napellus) - побег с цветками (5), зрелые плодики (листовки) - 6, цветок в разрезе - 7
Рис. 38. Лютиковые. Лютик ползучий (Ranunculus repens) - цветущее растение (1), цветок в разрезе (2), лепесток с нектарной ямкой в основании (3), зрелые плодики (многоорешек) - 4. Борец синий (Aconifum napellus) - побег с цветками (5), зрелые плодики (листовки) - 6, цветок в разрезе - 7

138

Чашечка образована 2-6 чашелистиками, число которых не всегда постоянно. Лепестков обычно 5, причем иногда они частично редуцируются или превращаются в нектарники. Многочисленные тычинки располагаются спирально. Гинецей апокарпный, хотя иногда наблюдается более или менее полное срастание плодолистиков (Nigella). В других случаях гинецей представлен лишь одним плодолистиком и является мономерным (Actaea). Семязачатков обычно много, но их число может быть уменьшено и до одного. Опыляются цветки насекомыми, привлекаемыми пыльцой и нектаром. Для цветков лютиковых характерно наличие нектарников различных типов. Иногда это просто небольшие ямки в основании листочков околоцветника, в других случаях это более сложные образования, сформированные видоизмененными зачатками тычинок или лепестков.

Плод - многолистовка, многоорешек или сочная однолистовка. Семена лютиковых нередко окружены губчатой тканью (Ranunculus lingua) или имеют летучки (Pulsatilla) и распространяются водой или ветром. В других случаях семена, имеющие сочные придатки (Hepatica. Adonis) или крючковидные выросты (Ranunculus), растаскиваются муравьями и более крупными животными. Семена многих видов, особенно имеющих сочные плоды (Actaea), распространяются эндозоо-хорно. Вегетативные органы ряда лютиковых вместе с тем содержат алкалоиды и подчас сильно ядовиты. Благодаря наличию сердечных гликозидов некоторые лютиковые используются в научной медицине (Adonis uernalis). Но в большей степени представители семейства используются как декоративные растения. Так, например, красивоцветущие виды родов анемона (Anemone), водосбор (Aquilegia), борец (Aconitum), дельфиниум (Delphinium), ломонос (Clematis) и некоторых других давно введены в культуру и представлены большим числом сортов и садовых форм.

Семейство барбарисовые (Berberidaceae) объединяет 14 родов и около 650 видов, распространенных в умеренных и субтропических широтах. В светлых лесах юга России растет барбарис обыкновенный (Berberis vulgaris), нередко культивируемый в качестве декоративного кустарника. Его колючие побеги, обильно цветущие летом, к осени покрываются гроздьями продолговатых съедобных красных плодов. Среди барбарисовых немало и многолетних трав. Листья простые или сложные, часть их видоизменена в острые колючки. Мелкие, актиноморфные, обоеполые цветки собраны большей частью в кисти. Чашечка и венчик трех-, реже двучленные. Лепестки в основании обычно имеют нектарники. Многочисленные тычинки в 2 кругах, а гинецей состоит из единственного плодолистика с одним или многими семязачатками. Плод чаще ягодообразный, но иногда, например у леонтики (Leontice), это бумажистая, пузыревидно вздутая коробочка. Почти все барбарисовые содержат различные

139

Рис. 39. Пионовые. Пион тонколистный (Paeonia tenuifolia): 1 - цветущее растение, 2 - созревшие плоды (листовки), 3 - цветок
Рис. 39. Пионовые. Пион тонколистный (Paeonia tenuifolia):

1 - цветущее растение, 2 - созревшие плоды (листовки), 3 - цветок

алкалоиды. Это прежде всего желтый берберин, используемый в медицинской практике. Препараты из корней и корневищ подофилла щитовидного (Podophyllum peltatum) обладают противоопухолевой активностью. Плоды барбарисов вполне съедобны, а некоторые магонии (Mahonia swaseyi) даже культивируют в Северной Америке для получения плодов, широко используемых в пищевой промышленности.

Семейство пионовые (Paeoniaceae) включает единственный род пион (Paeonia) с 35-40 видами, встречающимися в субтропической и умеренной Евразии и Северной Америке. Некоторые из них, например марьин корень (P. anomala), пион тонколистный (P. tenuifolia), пион белоцветковый (P. lactiflora), еще довольно обычны в малообжитых районах России. Хорошо известны травянистые и кустарниковые, так называемые "древовидные" пионы - декоративные растения садов и парков. Цветки у пионов верхушечные, очень крупные, чаще одиночные, обоеполые и актиноморфные (рис. 39). Околоцветник состоит из 5 зеленых жестких чашелистиков и 5 (10-12) крупных ярко окрашенных лепестков. Тычинок очень много, хотя закладываются они всегда 5 бугорками. Гинецей апокарпный, из 2-5 плодолистиков. Плод - многолистовка. Семенное и вегетативное возобновление пионов протекает очень медленно, и поэтому их численность в природе непрерывно сокращается. Многие пионы - ценные лекарственные растения, в качестве успокаивающего средства используют настойку корней марьина корня. Корни некоторых видов раньше употребляли в качестве приправы к мясным блюдам, а плоды - как заменитель чая. На основе дикорастущих видов в настоящее время создано большое число разнообразнейших сортов. В культуре такие растения могут жить без пересадки и ежегодно обильно цвести более 100 лет.

140

Порядок маковые - Papaverales

Порядок маковых включает 3 очень близких семейства, наиболее крупным из которых является семейство маковых.

Семейство маковые (Papaveraceae) объединяет 24 рода и около 250 видов, распространенных преимущественно в субтропических и умеренных широтах Северного полушария. Типичные представители семейства в нашей стране - чистотел большой (Chetidonium majus) и обычный сорняк - максамосейка (Papaver rhoeas). Весной в лесах Приморья создает сплошные цветущие аспекты лесной мак (Hylomecon vernalis), а в приполярных и горных районах обычны некоторые желто- и оранжевоцветковые виды маков (Papaver). Почти все маковые - одно- или многолетние травы, и лишь в тропиках изредка встречаются кустарниковые или даже древовидные виды. Довольно крупные, обоеполые, актиноморфные, ярко и разнообразно окрашенные цветки маковых располагаются одиночно на длинных безлистных цветоносах либо собраны в кистевидные или метельчатые соцветия. Чашечка из 2-3 часто целиком сросшихся листочков при раскрывании цветка обычно опадает, а венчик состоит из 4, 6 (8-12) лепестков. Редко венчик отсутствует, а цветки опыляются ветром (Macleaya). Тычинок много, гинецей ценокарпный, а верхняя одногнездная (или с вторичными перегородками) завязь составлена 3-20 сросшимися плодолистиками. Плод - округлая или стручковидная коробочка, раскрывающаяся порами на верхушке или боковыми створками. Маслянистые семена маковых, снабженные иногда еще и сочными придатками, успешно распространяют не только муравьи, но и более крупные животные, создающие запасы. Очень характерно наличие в тканях многих маковых окрашенного сока, содержащего ряд алкалоидов, производных изохинолина. С доисторических времен человеку известен мак снотворный (P. somniferum), семена которого содержат высококачественное

Рис. 40. Маковые. Мак снотворный (Papaver somniferum): цветущее растение (1), зрелая коробочка (2), семя (3)
Рис. 40. Маковые. Мак снотворный (Papaver somniferum): цветущее растение (1), зрелая коробочка (2), семя (3)

141

жирное масло и используются в кулинарии (рис. 40). Происходит этот вид из западного Средиземноморья. Его опийные формы выращивают преимущественно в горных районах Азии. Сгущенный сок этих растений - опий - содержит смесь алкалоидов, главнейшие из которых - морфин, кодеин, папаверин и др. - в очищенном виде широко используются в медицине. Некоторое количество наркотических алкалоидов содержится также в масличных и декоративных сортах мака снотворного. Из-за распространяющейся наркомании посев этого красивого и полезного растения у нас в стране практически прекращен. В качестве декоративных растений часто выращивают маки ложновосточный (P. pseudoorientale) и альпийский (P. alpinum), а также эшшольцию калифорнийскую (Eschscholzia californica), не содержащие наркотических веществ. В народной медицине широко используется чистотел, ядовитый оранжевый сок которого при наружном употреблении способен выводить бородавки.

ПОДКЛАСС ГВОЗДИЧНЫЕ - CARYOPHYLLIDAE

В подкласс входят 3 порядка, 19 семейств, около 650 родов и примерно 11 500 видов. Среди них преобладают травы и полукустарники с хорошо развитой проводящей системой. Гинецей почти всегда образован сросшимися плодолистиками, и лишь у наиболее примитивных форм плодолистики еще остаются свободными. Это сближает их с представителями подкласса лютиковых и даже магнолиевых. Во многих эволюционных линиях подкласса встречаются высокоспециализированные формы, приспособленные к обитанию в засушливых условиях пустынь.

Порядок гвоздичные - Caryophyllales

Порядок включает 17 семейств, из которых наиболее известны гвоздичные, кактусовые, маревые и амарантовые. Для большинства представителей характерно наличие красно-или желто-окрашенных пигментов, получивших общее название беталаинов. Апокарпный гинецей сохраняется здесь лишь у некоторых видов семейства лаконосных.

Семейство лаконосные (Phytolaccaceae) включает 16 родов и 110 травянистых, кустарниковых и древесных видов, обитающих в тропических и субтропических странах. Это наиболее примитивное семейство порядка, близкое к луносемянниковым и лардизабаловым из подкласса лютиковых. У его представителей заметно постепенное срастание плодолистиков с образованием ценокарпного гинецея, характерного для всех прочих видов подкласса гвоздичных. Цветки у лаконосных чаще всего обоеполые, актиноморфные, с простым околоцветником из 4-5 чашелистиков, собранные в кисти. Тычинок 4-5, а гинецей образован

142

обычно 2-12 плодолистиками. Плоды - ягоды, многоорешки или коробочки. На Черноморском побережье Кавказа натурализовался лаконос американский (Phytolacca americana). Сочные темно-бордовые плоды этого травянистого растения можно применять для подкрашивания светлых вин, а плоды и корни оказывают слабительное и рвотное действие.

Семейство никтагиновые (Nyctaginaceae) отличается от лаконосных сростнолистной трубчатой чашечкой, которая окружена окрашенными прицветниками и гинецеем, состоящим из одного плодолистика. Односемянный плод-орешек никтагиновых часто окружен разрастающимся основанием трубчатой чашечки, несущей но своим ребрам клейкие железки, способствующие экзозоохорному распространению семян. Семейство включает древесные, лиановидные и травянистые формы, относящиеся к 30 родам и 300 видам. Распространены они большей частью в тропических и субтропических странах, где в качестве декоративных растений очень часто разводят многочисленные сорта бугенвиллеи (Bougainuillea glabra и В. spectabilis), а также мирабилис (Mirabilis jalapa). У нас эти растения можно иногда встретить в садах и парках Черноморского побережья Кавказа.

Семейство портулаковые (Portulacaceae) насчитывает около 20 родов и примерно 500 видов, которые распространены по всему миру, но преимущественно в теплых странах. В основном это травы. Среди прочих семейств порядка они отчетливо выделяются лизикарпным гинецеем. Цветки окружены 2 или 5 прицветниками, сходными с чашелистиками, а для листьев характерны пленчатые прилистники (иногда в виде пучков волосков). В остальном портулаковые сходны со слабоспециализированными аизовыми. Портулак огородный (Portulaca oleracea) происходит из тропиков Старого Света. Эту стелющуюся мясистую траву разводят в теплых и умеренно теплых областях как салатное растение. Портулак легко натурализуется и нередко становится сорняком. Некоторые красивоцветущие портулаковые - портулак крупноцветковый (P.grandiflora), виды левизии (Lewisia), каландринии (Calanarinia) и др. - очень декоративны и украшают каменистые сады. У нас в стране в азиатской Арктике и субарктике, а также в альпийских высокогорьях Сибири встречается несколько видов рода клайтония (Claytonia). Клубни некоторых из них (С. tuberosa) съедобны. Широко распространена в России и монтия блестящесемянная (Montia lamprosperma), тоже относящаяся к портулаковым. Это крошечное растение, характерное для речных и озерных отмелей, имеет всего 3 - семянную коробочку и лишено прилистников.

Семейство кактусовые (Cactaceae) распространено почти исключительно в засушливых областях тропической Америки, и только эпифитный род рипсалис (Rhipsalis) заходит в Экваториальную Африку, на Мадагаскар и Сейшельские острова.

143

Примерно 105 родов и около 2200 видов относится к этому семейству. Только самые примитивные из них имеют вид обычного облиственного растения (Peireskia). Большинство же видов утрачивает листья, а их лепешковидный, цилиндрический или сферический мясистый зеленый стебель несет лишь пучки колючек, являющихся видоизменением почечных чешуи.

В отличие от большинства пустынных растений, имеющих сочные листья, роль водозапасающего и фотосинтезирующего органа принимает на себя стебель. Колючки сосредоточены в так называемых ареолах - пазушных почках, защищенных, как правило, пухом или волосками. Форма и размеры кактусов очень разнообразны. Среди них есть толстые слабоветвящиеся деревья до 12 м высотой (Carnegia. Lemaireocereus), колонновидные (Cereus), бочонковидные и сферические формы в диаметре от 1 см (Frailea) до 1,5 м (Echinocactus, Ferocactus).

Для ряда видов характерно образование плотных дерновинки подушек. Другие переходят к эпифитному образу жизни, приобретая в условиях повышенной влажности уплощенный стебель. Сочный стебель пустынных форм обычно несет ребра или конусообразные выросты, причем у более продвинутых видов часть ареолы, несущая сформированные колючки и защитные волоски, вынесена на верхушку такого выроста, так называемого сосочка, а вегетативная и генеративная почки располагаются в углублении между ними. При этом завязь не имеет цветоножки и бывает погружена в сочные ткани стебля. Это обеспечивает дополнительную защиту развивающемуся плоду, а растение оказывается, образно говоря, дважды покрытосеменным.

У других видов (Melocactus) стебель расчленен на зеленую вегетативную часть и верхушечный, целиком покрытый пухом и колючками цилиндрический генеративный побег, или цефалий, на котором ежегодно образуются цветки. Цветки актиноморф-ные, реже зигоморфные, крупные и ярко окрашенные, с большим числом листочков околоцветника, не дифференцированных на чашечку и венчик. Завязь чаще нижняя из многих сросшихся плодолистиков. Очень красивые цветки некоторых кактусов (Echinopsis, Selenicereus) раскрываются лишь ночью, их опыляют ночные бабочки. Плоды ягодообразные, иногда съедобные (Epiphyllum, Opuntia). Отдельные виды (Lophophora, Turbinicarpus) содержат в соке галлюциногенные алкалоиды. Некоторые опунции (Opuntia) в тропиках становятся злостными агрессивными сорняками сухих территорий. Кроме более или менее крупных колючек, в их ареолах располагаются пучки острых зазубренных, очень мелких щетинок - глохидий, травоядные животные гибнут, проглотив их. Большое число миниатюрных красивоцветущих кактусов из родов астрофитум (Astrophytum), гимнокалициум (Gymnocalycium), лобивия (Lobivia), мамиллярия (Mamillaria), пародия (Parodia), ребуция (Rebuild),

144

эхинопсис (Echinopsis), эхиноцереус (Echinocereus), эпифиллюм (Epiphillum), зигокактус (Zigocactus) и др. приносит в дома частичку удивительного мира американских тропических пустынь и пользуется особым успехом у любителей.

Семейство гвоздичные (Caryophyllaceae) насчитывает около 80 родов и более 2000 большей частью травянистых видов, распространенных практически повсеместно с преобладанием в Евразии. Они играют большую роль во многих травянистых растительных сообществах и способны расти в пустынях, тундрах и высокогорьях, образуя иногда плотные подушки. Многие из них злостные сорняки, образующие огромное количество семян. Например, мокрица (Stellaria media) приобрела космополитное распространение. Большое число гвоздичных из родов гвоздика (Dianthus), звездчатка (Stellaria), торица (Spergula), ясколка (Cerastium), смолевка (Silene) и многие другие - непременный элемент флоры любого уголка России. Листья у гвоздичных почти всегда супротивные, редко очередные и тогда имеют пленчатые прилистники. Цветки изредка одиночные, но обычно собраны в характерные для семейства дихазиальные соцветия. Актиноморфные, почти всегда 5 - членные цветки имеют чашечку и венчик. Чашелистики свободные или срастаются в трубку. Лепестки же всегда свободны либо очень редко отсутствуют. У некоторых видов узкое основание лепестка, или ноготок, имеет широкую отогнутую (иногда многократно рассеченную на доли) верхушку, или отгиб (рис. 41), в месте его перехода в ноготок нередко заметны лепестковидные или пленчатые выросты - придатки, образующие привенчик. Тычинок 4-5 или 10, редко их меньше четырех. Синкарпный или иногда переходный к лизикарпному гинецей состоит из 2-5 плодолистиков с преимущественно

Рис. 41. Гвоздичные. Горицвет кукушкин цвет (Соrоnаnа flos-cuculi): 1 - цветущее растение (верхняя и нижняя его часть), 2 - часть цветка с завязью, двумя тычинками и одним лепестком
Рис. 41. Гвоздичные. Горицвет кукушкин цвет (Соrоnаnа flos-cuculi):

1 - цветущее растение (верхняя и нижняя его часть), 2 - часть цветка с завязью, двумя тычинками и одним лепестком

145

свободными столбиками. Завязь верхняя, плоды почти всегда вскрывающиеся на верхушке коробочки, редко ягоды. Опыляют цветки обычно насекомые, но виды таких родов, как грыжник (Herniaria) или дивала (Scleranthus), переходят к ветроопылению, утрачивая при этом венчик. Семена нередко имеют мясистые придатки и разносятся муравьями, а иногда рассеиваются по типу перекати-поля, когда окончившее вегетацию растение со зрелыми открытыми коробочками отламывается от корня и перегоняется по степи ветром. Часто семена имеют пленчатую кайму или небольшие цепляющиеся выросты. У некоторых гвоздичных из родов мыльнянка (Saponaria), зорька (Lychnis) и колючелистник (Acanthophyllum) отмечено большое содержание мылящихся веществ - сапонинов. Эти растения известны под общим названием мыльного корня и могут служить заменителем мыла, а также используются в медицине. Среди гвоздичных очень много декоративных растений. Прежде всего это многие виды рода гвоздика, широко вошедшие в культуру. Бесчисленные махровые сорта гвоздики, выращиваемые в промышленных масштабах на срезку, предположительно произошли от гвоздики садовой, или голландской (D. caryophyllus), происходящей из Южной Европы.

Семейство амарантовые (Amaranthaceae) насчитывает около 65 родов и более 850 видов, распространенных преимущественно в тропиках Африки и Америки. Однако многие виды амарантовых распространились очень широко и стали почти космополитными сорняками. Несколько видов рода амарант, или ширица (Аmаrаnthus), нередко встречаются и у нас в стране. Почти все эти злостные сорняки занесены в Евразию с Американского континента. В большинстве амарантовые - это однолетние или многолетние травы с цельными очередными листьями и кистевидными или метельчатыми соцветиями. Цветки мелкие, актиноморфные, обычно обоеполые. Лепестков у них нет, а чашечка, как правило, состоит из 5 сухих пленчатых чешуи и окружена прицветниками. Нередко окрашенные прицветники после цветения сохраняются, и цветки внешне выглядят неувядающими. Это отражено в названии типового рода семейства (Amaranthus), которое переводится с древнегреческого как "неувядающий цветок". Тычинок в цветке обычно 5, а ценокарпный гинецей состоит из 2-3 плодолистиков, образующих верхнюю 1 - гнездную завязь. Плод - орех, реже ягода или крыночка. Некоторых представителей семейства, например целозию петушиный гребень (Celosia argentea var. cristata), амарант хвостатый (А. саudatus), гомфрену шаровидную (GotnphYena globosa) и др., разводят как декоративные растения, особенно для сухих букетов. Листья и молодые побеги некоторых амарантов (A. lividus, A. retroflexus, A. tricolor) употребляют в пищу как овощи, а в Южной Америке отдельные аборигенные виды этого рода (A. caudatus, A. cruentus, A. hypochondriacus) разводят как

146

зерновую культуру из-за очень богатых белками семян. Один из видов амарантовых из тропического рода эрва - так называемая пол-пола (Aerva lanata) - используют в народной медицине Шри-Ланки при мочекаменной болезни.

Семейство маревые (Chenopodiaceae) объединяет около 105 родов и более 1600 травянистых и кустарниковых видов, встречающихся на всех материках, но особенно характерны маревые для засоленных безводных пустынь, где другие растения почти не встречаются. Мясистые членистые зеленые побеги пустынных видов часто полностью лишены листьев. Такие виды способны расти в совершенно безжизненных песчаных пустынях, на солончаковых морских отложениях, иногда прямо в насыщенном солевом растворе. Саксаулы (Holoxylon), солеросы (Salicornia), соленоколосники (Halostachys), солянки (Salsola) и многие другие представители семейства являют собой пример уникальной приспособленности к исключительно жестким условиям обитания. Среди маревых много трудноискоренимых космополитных сорняков, хорошо известных и жителям нашей страны. Это прежде всего виды родов марь (Chenopodium) и лебеда (Atriplex). Всем известная свекла (Beta vulgaris) также относится к маревым. Мелкие, актиноморфные, обоеполые или однополые цветки маревых лишены лепестков и обычно собраны группами в кистевидные или метельчатые соцветия. Чашечка чаще всего имеет 5 невзрачных зеленоватых листочков и окружена более или менее крупными прицветниками. Редко околоцветник редуцирован полностью. Тычинок чаще 5, реже 1-4. Ценокарпный гинецей обычно состоит из 2 (3-4) плодолистиков, образующих верхнюю или полунижнюю завязь со свободными или едва сросшимися столбиками. Опыляются цветки почти всегда ветром. Плод односемянный, нераскрывающийся, ореховидный, опадающий вместе с чашечкой, доли которой часто разрастаются в крыловидные или крючковатые выросты. Изредка чашечка становится мясистой, а плод выглядит как сочная ягода (Chenopodium foliosum). В образовании плода иногда участвуют и срастающиеся между собой крыловидные прицветники (Atriplex). А иногда при срастании чашелистиков или прицветников многих цветков, как, например, у свеклы или шпината (Spinacia), образуется соплодие. Некоторым, преимущественно сорным, маревым свойствен гетероморфизм цветков, плодов и семян в пределах даже одного соцветия. Для многих маревых характерно распространение семян по принципу перекати-поля. В семействе много полезных растений. Столовые, кормовые и сахароносные сорта свеклы играют очень большую роль в жизни человека. Шпинат огородный (S. oleracea) - одно из лучших салатных растений, листья которого содержат большое количество витаминов, минеральных солей и белка. Как заменитель шпината можно использовать молодые побеги дикорастущих видов мари и лебеды. Виды мари (С. murale, С. qiiinoa) до настоящего

147

времени культивируют местные племена Гималаев и Анд в качестве хлебных растений, способных расти высоко в горах и дающих семена, исключительно богатые белками, крахмалом и жирами. В голодные годы и у нас употребляли в пищу марь белую (С. album) и лебеду (Atriplex). Очень велика роль маревых также в качестве кормовых пастбищных растений на засоленных засушливых землях.

Порядок гречишные - Polygonales

Порядок включает только одно семейство гречишные (Polygonасеае) с 30-35 родами и более 1000 видами, распространенными по всему миру, но преимущественно в умеренных областях Северного полушария. Многие виды рода щавель (Rumex) и горец (Polygonum) обычны для флоры любого уголка России. Гречишные наших широт - это однолетние или многолетние травы, а в тропиках встречаются лиановидные, кустарниковые и даже древесные представители семейства. Характерный признак гречишных - срастание их прилистников в пленчатую трубку - так называемый раструб, охватывающий стебель. Цветки мелкие, актиноморфные, обоеполые или реже однополые собраны в верхушечные кистевидные соцветия. Околоцветник простой, из 3, редко из 2 или 5 небольших зеленоватых или окрашенных чашелистиков. Тычинок 3-9, а гинецей лизикарпный и состоит обычно из 3, реже из 2 или 4 плодолистиков, образующих одногнездную завязь, имеющую один семязачаток и свободные или сросшиеся столбики. Плод - орех, гранистый, с числом граней, равным числу плодолистиков. Экологически гречишные

Рис. 42. Гречишные. Гречиха посевная (Fagopyrum esculenfum): 1 - цветущее растение, 2 - цветок, 3 - завязь, 4 - плод, 5 - поперечный разрез плода (в семени виден согнутый зародыш)
Рис. 42. Гречишные. Гречиха посевная (Fagopyrum esculentum):

1 - цветущее растение, 2 - цветок, 3 - завязь, 4 - плод, 5 - поперечный разрез плода (в семени виден согнутый зародыш)

148

очень лабильны. Они встречаются на лугах, в лесах, в арктических тундрах и высокогорьях, могут жить в воде (Polygonum amphibium) и в безводных песчаных пустынях, когда листья частично или даже полностью редуцируются (Calligonum). Цветки опыляются ветром или насекомыми, привлеченными нектаром, который выделяют нектарники, расположенные между основаниями тычинок. Листочки-чашечки, остающиеся при плодах, часто разрастаются в крючковидные или крыловидные выросты, способствующие распространению семян. Иногда доли чашечки становятся мясистыми, а плод - сочным. У обычного на российском севере горца живородящего (P. viviparum) ось соцветия несет выводковые почки, служащие для вегетативного размножения. К гречишным относится ценнейшая крупяная и медоносная культура родом из Гималаев - гречиха посевная (Fagopyrum esculentum) (рис. 42). Широко употребляют в пищу листья щавелей (Rumex) и мясистые листовые черешки ревеней (Rheum), содержащие органические кислоты и большое количество витаминов. Тропическое дерево - кокколобу ягодоносную (Coccoloba uvifera) культивируют из-за съедобных сочных плодов. Многие гречишные - ценные красильные, дубильные и лекарственные растения, а некоторые из них, например гречиха сахалинская (Polygonum sachalinense), выращивают как крупные парковые декоративные растения.

Порядок плюмбаговые - Plumbaginales

Порядок включает только одно семейство плюмбаговые (Plumbaginaceae).

Семейство объединяет 22 рода и около 600 видов, встречающихся почти повсеместно, но особенно богато представленных в аридных областях Евразии. Чаще это многолетние розеткообразующие травы или подушковидные полукустарнички, реже однолетники или невысокие кустарники. Цветки актиноморфные, пятичленные, с двойным околоцветником, почти свободными тычинками и лизикарпным гинецеем. Они часто собраны отдельными колосками в верхушечные кисти, цимоидные или метельчатые соцветия. Завязь верхняя, чашечка всегда остается при плодах и опадает вместе с ними. В степных районах России, особенно на солонцеватых почвах, нередко встречаются плюмбаговые из родов кермек (Limonium) и гониолимон (Goniolimon) с прикорневой розеткой сизоватых листьев и сильно ветвящимся соцветием перекати-поле, которое при созревании семян обламывается у основания и переносится ветром. На приморских песках, в горах и арктических тундрах нашей страны изредка встречаются довольно декоративные виды рода армерия (Armeria) с головчатыми соцветиями из красивых розовых цветков. Некоторые виды семейства выращивают как декоративные растения, а их соцветия успешно используют для зимних букетов. Многие плюмбаговые способны расти на засоленных почвах, а некоторые из них могут заселять техногенные отвалы, сильно загрязненные солями тяжелых металлов. Ряд видов рода кермек содержит в своих корнях до 20 % таннидов, находящих применение в хозяйстве и народной медицине.

149

ПОДКЛАСС ГАМАМЕЛИСОВЫЕ - HAMAMELWIDAE

Гамамелисовые, включающие 16 порядков, - древняя группа цветковых растений, восходящая к древнейшим магнолиевым. Они насчитывают 22 семейства, 71 род и около 1500 видов. Здесь еще сохранились бессосудистые формы, а плодолистики в ряде случаев еще остаются свободными. Почти все представители подкласса - древесные растения, в эволюции которых наблюдается упрощение цветка и переход к ветроопылению.

Порядок гамамелисовые - Hamamelidales

К семейству платановые (Platanaceae) относится только 1 род платан (Platanus) с 10 видами, распространенными в теплых районах Евразии и Северной Америки. Величественные экземпляры платана восточного, или чинара (P. orientalis), часто украшают сады, парки и улицы южных городов России. Все платаны - крупные деревья. Их прилистники срастаются, "воротничком" охватывая побег выше прикрепления черешка, основание которого в виде колпачка скрывает пазушную почку. Однополые цветки с сильно редуцированным околоцветником собраны в тычиночные или пестичные головки на поникающих цветоносах. Мужские цветки имеют 3-4 тычинки с крупными щитовидными связниками, составляющими как бы внешнюю оболочку мужской головки. Женские цветки состоят из 5-9 совершенно свободных плодолистиков очень примитивного вида. Плоды - многоорешки. Все виды платанов - растения реликтовые, в прошлом они были распространены значительно шире. Многие из них часто используют для озеленения.

Семейства гамамелисовые (Hamamelidaceae), родолеевые (Rhodoleiaceae) и альтингиевые (Altingiaceae) близкородственны платановым. Они также достигли своего расцвета в палеогене - неогене и сейчас стали угасающими группами, распространенными отдельными очагами на всех континентах. Их представители - кустарники или деревья с колосовидно или головчато собранными цветками, часто сохраняющими двойной околоцветник с ярко окрашенным венчиком. Гинецей ценокарпный, из 2 плодолистиков. Плоды - коробочки, иногда срастающиеся в головчатые соплодия (Liquidambar). Среди представителей порядка много декоративных парковых растений. Из них у нас более известны американский ликвидамбар смолоносный (Liquidambar styraciflua) - красивое крупное дерево парков юга России и невысокое довольно холодостойкое деревце гамамелис вирджинский (Hamamelis virginianа), также происходящий из Северной Америки и обильно цветущий поздней осенью после опадания листьев. Большинство гамамелисовых дает качественную древесину. Среди них выделяется парротия персидская, или железное дерево (Parrotia persica), встречающееся только на Южном побережье Каспийского моря.

150

Порядки дафнифилловые - Daphniphyllales, баланоповые -
Balanopales, дидимелесовые - Didymetales,
миротамновые - Myrothamnales, самшитовые - Buxales
и казуариновые - Casuarinales

Перечисленные порядки включают по 1 семейству и 1 роду, только самшитовые представлены двумя, но также очень маленькими семействами. Все они древесные растения тропиков и субтропиков, очень близкие к гамамелисовым, продолжающие анемофильную линию эволюции с некоторыми специфическими особенностями. Так, в семействах дафнифилловые (Daphniphyllaceae), баланоповые (Balanopaceae) и дидимелесовые (Didymelaceae) плоды становятся костянковидными, происходит становление двудомности, а число тычинок иногда уменьшается до 2, причем мужские цветки в некоторых случаях уже собраны в небольшие сережки. Один из видов дафнифилловых - дафнифиллум низкий (Daphniphyllum humile) встречается на самых южных островах Курильской гряды.

Южноафриканско-мадагаскарское семейство миротамновых (Myrothamnaсеае) более изолированно и характеризуется супротивными коротколопастными листьями и гинецеем из 3-4 сросшихся плодолистиков. Облиственные побеги представителей этого семейства в период засухи почти полностью высыхают, однако при выпадении дождей они способны быстро оживать, подобно мхам или водорослям

Семейство самшитовые (Вuxасеае) и примыкающее к нему семейство стилоцератовые (Stylocerataceae) распространены очень широко. Цветки здесь с сильно редуцированным околоцветником, однополые, собраны в кисти или головки. Тычинок обычно 4, а гинецей ценокарпный и состоит почти всегда из 3 плодолистиков. Кроме деревьев и кустарников, собственно самшитовые представлены также приземистыми кустарничками, например японо-китайской пахисандрой верхушечной (Pachysandra terminalis), встречающейся на юге Сахалина. В тенистых лесах Черноморского побережья Кавказа изредка встречается самшит вечнозеленый (Buxus sempervirens). Это теневыносливое дерево дает ценную, очень плотную древесину и широко используется в озеленении, свободно перенося фигурную формовку кроны.

В рассматриваемой группе наиболее высоко специализировано семейство казуариновые (Casuarinaceae). Листья у казуарин (Casuarina) редуцированы до мутовчатых хвощевидных влагалищ, а тонкие побеги очень напоминают хвою. Мужские цветки, имеющие всего одну тычинку, собраны в колосовидные терминальные кисти, а женские цветки, состоящие из 2 плодолистиков, образуют головчатое соцветие. Завязи позднее срастаются между собой и при созревании плодов одревесневают, внешне очень напоминая шишку хвойных. Раскрываются односемянные плодики, подобно коробочке, двумя створками. Семена снабжены крылаткой. Казуарина прибрежная (С. littorea) способна расти на очень бедных почвах океанических побережий, и ее часто разводят ради качественной, очень плотной древесины.

151

Рис. 43. Буковые. Дуб черешчатый (Quercus robur): 1 - ветвь с мужскими сережками, 2 - часть мужской сережки, 3 - тычиночный цветок, 4 - пестичный цветок, 5 - ветвь с плодами, 6 - пестичный цветок в разрезе: а - столбик, б - околоцветник, в - плюска
Рис. 43. Буковые. Дуб черешчатый (Quercus robur):

1 - ветвь с мужскими сережками, 2 - часть мужской сережки, 3 - тычиночный цветок, 4 - пестичный цветок, 5 - ветвь с плодами, 6 - пестичный цветок в разрезе: а - столбик, б - околоцветник, в - плюска

Порядок буковые - Fagates

Семейство буковые (Fagaсеае) - единственное семейство этого порядка - включает 8 родов и более 900 видов, отсутствующих только в тропической и Южной Африке, на большей части Южной Америки и в приполярных областях. Представление о внешнем облике буковых дает характернейший элемент широколиственных лесов европейской России - дуб черешчатый (Quercus robur). Ряд других видов этого рода встречается в Предкавказье и на Дальнем Востоке. Почти все буковые - крупные листопадные или вечнозеленые деревья с плотной ценной древесиной, много реже кустарники или даже кустарнички. Листья у них очередные, кожистые, с рано опадающими прилистниками. Цветки раздельнополые, обычно в сережковидных или головчатых тирсах, где парциальным соцветием являются дихазии, редуцированные иногда до 1 цветка (рис. 43). Отдельные женские дихазии окружены обычно чешуйчатой, бугорчатой или шиповатой чашевидной оберткой, или плюской, образованной видоизмененными конечными стерильными ветвями соцветия. Околоцветник простой, невзрачный, из 4-7 долей. Тычинки свободные, а их число обычно в 2 раза превышает число чашелистиков. Ценокарпный гинецей состоит почти всегда из 3 плодолистиков, образующих 3 - гнездную завязь, несущую в каждом гнезде 2 семязачатка, однако из всех семязачатков завязи развивается только один. Опыляются цветки почти всегда ветром.

152

Плод - односемянный орех, полностью или частично окруженный одревесневающей плюской, обычно называют желудем. Распространяют желуди главным образом животные, для которых они нередко служат основой пищевого рациона. Многие буковые, доживающие до 500 лет и более, становятся основными лесообразующими породами. Плоды некоторых из них съедобны. Жареные и печеные плоды каштана настоящего (Castanea satiua) - общеизвестный деликатес. Кора и листья многих дубов богаты дубильными веществами, а галлы, образующиеся на листьях дуба красильного (Q. infectoria) при повреждении их личинками насекомых, служат источником медицинского танина. Дуб пробковый (Q. suber), распространенный в западном Средиземноморье, дает высококачественную пробку.

Порядок березовые - Betulales

К порядку относится только одно семейство. Семейство березовые (Betulaceae) включает 6 родов и около 150 видов, распространенных почти исключительно в умеренных широтах Северного полушария. Здесь эти листопадные деревья и кустарники образуют обширные, так называемые мелколиственные леса, к северу сменяющиеся безлесной тундрой, где некоторые березовые, например береза карликовая (Betula nаnа), становятся кустарничками. Лишь немногие представители семейства заходят в высокогорья тропических широт Азии и Америки. Виды березы (Betula) и ольхи (Alnus), особенно березы повислая

Рис. 44. Березовые. Береза повислая (Befula pendufa): 1 - ветвь с созревающей женской сережкой, 2 - ветвь с мужскими (а) и женскими (б) сережками во время цветения, 3 - трехцветковый женский дихазий, 4 - кроющая чешуя плода, 5 - плод
Рис. 44. Березовые. Береза повислая (Betula pendula):

1 - ветвь с созревающей женской сережкой, 2 - ветвь с мужскими (а) и женскими (б) сережками во время цветения, 3 - трехцветковый женский дихазий, 4 - кроющая чешуя плода, 5 - плод

153

(В. pendula) и пушистая (В. pubescens), ольхи серая (A. incana) и клейкая (A. glutinosa), - самые обычные древесные породы севера России (рис. 44). Не менее известен также орешник, или лещина обыкновенная (Corylus avellana), культурные сорта которого дают орехи фундук. Листья березовых цельные, с рано опадающими прилистниками, обычно железисто опушенные. Для многих берез характерна поперечно отслаивающаяся кожистая кора, или береста, цвет которой обусловлен белым порошкообразным веществом - бетулином, содержащимся в клетках коры. Цветки мелкие, невзрачные, раздельнополые, но однодомные. Околоцветник простой, из 4 долей или отсутствует вовсе. Мужские цветки с 2-4 тычинками собраны в висячие сережковидные тирсы, а женские - в небольшие шишковидные соцветия. И женские, и мужские соцветия состоят из дихазиев, редуцированных иногда до 1-2 цветков. Прицветники женских цветков часто срастаются, образуя кроющую чешую дихазия. Иногда эта чешуя массивная и деревянистая, как у ольхи. В других случаях срастающиеся чешуи разрастаются в кожистую плюску, охватывающую плод, как это происходит у лещины. Гинецей псевдомонокарпный состоит из 2 плодолистиков, образующих одногнездную завязь с длинными рыльцами. Опыляются цветки ветром, чему способствует раннее цветение, наступающее часто еще до распускания листьев. В завязи развивается только 1 семязачаток. Плод - орех, часто с пленчатыми крыловидными выростами по бокам.

Распространяются плоды ветром, а у лещины их растаскивают различные животные, запасающие орехи впрок. Большинство березовых дает качественную древесину, используемую в столярно-мебельном производстве, для различной переработки и как топливо. Древесина медвежьего ореха (Corylus colurna), растущего в Предкавказье, а также берез карельской (В. pendula forma carelica), Максимовича (В. maximowicziana), даурской (В. davurica), Эрмана, или каменной (В. ermanii), и многих других незаменима в работе краснодеревщиков. Почки и листья берез используют в медицине как бактерицидное и желчегонное средство, а бересту - для различных кустарных поделок. Популярны многие березовые в озеленении городов и садово-парковом хозяйстве.

Порядки мириковые - Myricales и ореховые - Juglandales

Порядки этой группы включают лишь по одному семейству, самое крупное и известное из них - семейство ореховых.

К семейству ореховые (Juglandaceae) относится 7 родов и около 60 видов, встречающихся в тропических, субтропических и умеренно теплых районах Евразии и Америки. К ореховым относится всем известный грецкий орех (Juglans regia), его нередко выращивают на юге Европейской России ради

154

ценных плодов, на Дальнем Востоке встречается орех маньчжурский (J. mandshurica). Ореховые - листопадные деревья с крупными перистосложными, часто ароматическими листьями. Их однодомные, раздельнополые, мелкие, невзрачные цветки собраны в однополых соцветиях - мужские в сережковидных тирсах, а женские в таких же тирсах - небольшими группами или поодиночке. В основе этих соцветий - дихазии, редуцированные до 1 цветка. Околоцветник отсутствует или сильно редуцирован. Тычинок от 2 до 100. Псевдомонокарпный гинецей состоит из 2 плодолистиков. Односемянный плод - костянка, с кожистым экзокарпием, иногда крылатый, например у встречающейся на Кавказе птерокарии ясенелистной (Pterocarya fraxinifolia), или лапины. Кроме ценных плодов, многие ореховые, особенно виды рода орех (Juglans), дают ценную поделочную древесину, другие виды нередко выращивают как декоративные деревья садов и парков. Палеоботанические данные свидетельствуют о значительно более широком распространении ореховых в палеогене - неогене.

Ореховые с березовыми связывает небольшое семейство мириковые (Myriсасеае), состоящее из 3 родов и 50 видов. Его представители встречаются почти повсеместно, кроме Австралии. В основном это кустарники или небольшие деревья с сильно редуцированными цветками, собранными, как правило, в однополые сережковидные соцветия. Околоцветник часто полностью утрачивается, тычинок обычно 4, гинецей псевдомонокарпный, из 2 плодолистиков, образующих одногнездную завязь, развивающуюся в костянковидный плод. Два представителя этого семейства из рода восковник, или мирика (Myrica), встречаются и у нас в стране. Один из них - восковник болотный (М. gale) изредка встречается по побережьям Балтийского моря, а другой - восковник опушенный (М. tomentosa) характерен для побережий Тихого океана российского Дальнего Востока. Плоды некоторых азиатских восковников, например красного (М. rubra) и яванского (М. javanica), съедобны и обладают хорошими вкусовыми качествами. У восковника восконосного (М. cerifera), или свечной ягоды, происходящего из Америки, плоды покрыты толстым слоем растительного воска, который в прошлом находил разнообразное техническое применение и определил название рода.

ПОДКЛАСС ДИЛЛЕНИЕВЫЕ - DILLENUDAE

В филогенетическом отношении диллениевые, включающие 31 порядок, 97 семейств, около 1910 родов и примерно 36000 видов, представляют одну из центральных групп цветковых растений. У наиболее примитивных диллениевых сохранились еще общие черты с представителями подкласса магнолиевых. Однако большинство представителей подкласса ушло по пути специализации далеко вперед, образуя сильно разветвленную филогенетическую ветвь. Для многих из них характерен ценокарпный гинецей со сросшимися столбиками, высокая степень специализации цветка и наличие множества травянистых форм.

155

Порядок диллениевые - Dilleniales

Единственное семейство диллениевые (Dilleniaceae) представлено 12 родами и 350 большей частью древесными видами, обитающими почти исключительно в тропиках. Их довольно крупные, обоеполые, актиноморфные цветки обладают почти всегда 5 - членным двойным околоцветником, многочисленными тычинками, сросшимися в 5 пучков, и наиболее интересны своим очень примитивным апокарпным гинецеем, плодолистики которого иногда еще не вполне замкнуты. Плоды у диллениевых - многолистовки. У некоторых видов рода дилления (Dillenia) они окружены разрастающимися чашелистиками и образуют сочный плод, иногда достигающий 15 см в диаметре, как у диллении индийской (D. indica). Этот плод, "слоновое яблоко", съедобен. Некоторые крупноствольные диллении дают высококачественную поделочную древесину, окрашенную в темно-красный, розовый или светло-коричневый цвет.

Порядок чайные - Theales

Порядок объединяет 12 семейств, из которых наиболее важным в практическом отношении является семейство чайных.

Семейство чайные (Theaceae) включает 24 рода и около 560 видов, довольно близких к диллениевым и сохраняющих еще многие примитивные черты, особенно в строении древесины. Все они деревья или кустарники, широко распространенные в тропических и субтропических широтах. Цветки у них одиночные, довольно крупные, актиноморфные, обоеполые, с чашечкой и венчиком, состоящим из 5-7 сегментов. Тычинок обычно много, а ценокарпный гинецей представлен 2-5 - гнездной верхней завязью со свободными или едва сросшимися столбиками. Плод чаще всего коробочка, реже сухая костянка или ягода.

Наиболее известный представитель чайных - чайный куст (Thea sinensis), из молодых листьев которого путем ферментирования и специального высушивания получают так называемый черный чай. При заварке он дает хорошо известный ароматный тонизирующий напиток. При обычном высушивании зеленого листа чайного куста получается зеленый чай, популярный в Центральной Азии. Из низкосортных чаев изготовляют кирпичный и плиточный чай, а чайные отходы используют для получения натурального кофеина. Нередко, особенно в Китае, при изготовлении чая используют различные цветочные отдушки, придающие чаю особый аромат. Чаще всего это цветки жасмина настоящего (Jasminum officinale) или османтуса душистого (Osmanthus fragrans). Широко культивируемый в настоящее время чайный куст происходит из Юго-Восточной Азии, а лучшие сорта чая производят в Индии, Китае и Шри-Ланке. У нас чай выращивают на Черноморском побережье Кавказа, в Краснодарском крае. Ближайшие родственники чая - виды рода камелия (Camellia), их часто разводят как декоративные растения закрытого грунта, особенно камелии японскую (С. japonica) и сасанкву (С. sasanqua),

156

имеющие большое число сортов и садовых форм. Многие чайные нередко играют заметную роль в тропических и субтропических лесах, а крупноствольные их представители дают плотную и красивую древесину.

Семейство зверобойные (Hypericaceae), насчитывающее 9 родов и около 400 видов, близко к чайным. Однако наряду с древесными и кустарниковыми формами здесь доминируют травы. Распространены зверобойные почти повсеместно. Листья у них супротивные, обычно с точечными просвечивающими железками. Цветки одиночные или собраны в цимоидные соцветия, по строению сходные с цветками чайных. Тычинки на длинных нитях, часто срастающиеся пучками. Гинецей ценокарпный, завязь верхняя со свободными столбиками, плод - коробочка с многочисленными семенами, иногда снабженными небольшим крылом. Некоторые травянистые виды крупного рода зверобой (Hypericum) в России - обычные луговые растения. Настои и отвары зверобоев продырявленного (Н. perforation) и крапчатого (Н. maculatum) широко применяют в народной и научной медицине как противовоспалительное и вяжущее средство. Некоторые декоративные крупноцветковые кустарниковые зверобои выращивают на Черноморском побережье Кавказа.

К зверобойным тесно примыкает большей частью тропическое семейство клюзиевые (Clusiaceae). К нему относятся в основном древесные растения. Тычинки в их цветках различным образом срастаются, а завязь обычно имеет цельное или лопастное, часто сидячее рыльце. Для большинства клюзиевых наряду с супротивными листьями очень характерно наличие в тканях белого, желтого или зеленоватого смолистого сока. В семействе много крупных деревьев, дающих качественную древесину, имеются кустарники и лианы-удушители. Плоды у клюзиевых часто сочные. К ним относится один из замечательных тропических фруктов - мангустан (Garcinia mangostana), семена которого под красноватой кожистой оболочкой окружены сочной душистой белой мякотью очень приятного вкуса. Съедобны для человека также плоды клюзиевых из родов маммея (Маmmеа), ридия (Rheedia), платония (Platonia) и некоторых других. Из семян многих представителей получают технические и пищевые масла, а смолы и камеди широко используют в народной медицине, а также как высококачественные красители.

Порядок актинидиевые - Actinidlales

Единственное семейство этого порядка актинидиевые (Actinidiaceae) включает 3 рода и около 300 видов, распространенных преимущественно в Юго-Восточной Азии. Наиболее известны виды актинидий, некоторые из которых, например актинидии коломикта (Actinidia kolomikta), острая (A. arguta) и многодомная (A. polygama), встречаются и в Приморье, на Сахалине и

157

Курильских островах. Здесь эти древесные лианы образуют подчас непроходимые заросли. Многие актинидии имеют душистые и сочные съедобные плоды с исключительно высоким содержанием витамина С. Наиболее известна в этом отношении актинидия китайская (A. chinensis), некоторые сорта которой под названием киви почти повсеместно культивируют в субтропиках из-за их превосходных вкусовых качеств. Исключительно перспективна для селекции в качестве фруктового растения умеренной зоны России очень холодостойкая дальневосточная актинидия коломикта с кисло-сладкими ароматными продолговатыми ягодами. Кроме лиан, в семействе встречаются кустарники и небольшие деревья. Цветки пазушные, обычно 5 - членные, двудомные, тычинок чаще 10, гинецей ценокарпный, образованный многими плодолистиками. Плод - ягода, реже коробочка. В филогенетическом отношении актинидиевые связывают порядок чайных с порядком диллениевых.

Порядок вересковые - Ericales

Порядок объединяет целый ряд семейств, самым крупным и наиболее известным из которых являются собственно вересковые.

Семейство вересковые (Ericaceae) насчитывает около 140 родов и более 3500 видов, распространенных по всей Земле, за исключением пустынных и степных районов. К ним относятся многие красивоцветущие кустарники и кустарнички нашей флоры, например рододендрон даурский (Rhododendron dauricum), называемый иногда багульником и покрывающийся еще до распускания листьев многочисленными лиловыми цветками, создающими неповторимый колорит весенних лесов юга Восточной Сибири и Дальнего Востока. Ряд исключительно декоративных видов рододендронов, происходящих из относительно теплых горных районов Азии, садоводы называют азалиями и культивируют. Близок к рододендронам багульник болотный (Ledum palustre), имеющий приторно ароматичные листья, запах которых может вызывать головную боль (рис. 45). Это, однако, не мешает использовать их в малых количествах для отдушки травяных чаев. Вместе с такими растениями, как болотный мирт (Chamaedaphne calyculata) и подбел (Andromeda polifolia), багульник болотный является непременным элементом верховых сфагновых болот севера Голарктики. К вересковым относятся и многие ценные ягодные и лекарственные растения: брусника (V actinium vitisidaea), черника (V. myrtillus, рис. 45), голубика (V. uliginosum), клюква (Oxycoccus palustris), толокнянка (Arctostaphylos uvaursi). Менее известны сахалинская красника, или клоповка (Vaccinium praestans), и кустарниковые черники, встречающиеся на Кавказе (V. arctostapylos) и Курильских островах (V. hirtum,

158

Рис. 45. Вересковые. Багульник болотный (Ledum palusfre) - цветущее растение с прошлогодними плодами (1), раскрывшийся плод (2), цветок (3). Черника (Vaccinium myrfillus) - цветущее растение (4), ягода (5), цветок в разрезе (6), тычинка (7)
Рис. 45. Вересковые. Багульник болотный (Ledum palustre) - цветущее растение с прошлогодними плодами (1), раскрывшийся плод (2), цветок (3). Черника (Vaccinium myrtillus) - цветущее растение (4), ягода (5), цветок в разрезе (6), тычинка (7)

V. ovalifolium). Роды черника, клюква и их многочисленные, большей частью тропические родственники составляют отдельное подсемейство, нередко выделяемое в самостоятельное семейство брусничные (Vacciniaceae). Для большинства вересковых характерно наличие симбиотических связей с почвенными грибами. При этом у некоторых травянистых родов, например у видов бореального рода грушанка (Pyrola), они носят облигатный характер, в других случаях, как, например, у подъельника (Hypopitys monotropa), наблюдается утрата хлорофилла и полный переход к микотрофному (сапрофитному) образу жизни. Две эти небольшие эволюционные линии до сих пор нередко предпочитают рассматривать в ранге отдельных семейств - грушанковых (Pyrolaceae) и вертляницевых (Моnоtropaceae). В основном их представители характерны для таежной зоны Голарктики и очень обычны в наших лесах. Цветок у большинства вересковых имеет 5 чашелистиков, 5 лепестков, 10 тычинок и ценокарпный гинецей, образованный 5 плодолистиками. Реже встречается 4-, 3 - и 2 - членный план строения цветка. Лепестки свободные или срастающиеся, образующие актиноморфный

159

или слабо зигоморфный венчик. Для вересковых характерен нектарный диск, образованный основаниями лепестков. Тычинки очень разнообразны и часто имеют 2 характерных рожковидных выроста и пыльники, открывающиеся клапанами. Плоды в большинстве случаев коробочки или более или менее сочные ягоды. У целого ряда древесных вересковых, обитающих большей частью в тропиках, очень красивая плотная поделочная древесина. Во влажных тропических лесах встречаются эпифитные и лиановидные представители семейства, а на открытых местах вересковые часто представлены плотными мелко- и жестколистными кустарниками и кустарничками так называемого эрикоидного облика. В большинстве своем вересковые предпочитают бедные кислые почвы. А обычный на западе России кустарничковый вереск обыкновенный (Calluna vulgaris) нередко образует так называемые верещатники, являющиеся прекрасными угодьями для медосбора.

Семейство водяниковые (Empetraceae) включает 3 рода и 5-6 видов. К ним относится обычнейший полегающий кустарничек тундр и верховых болот России - водяника (Empetrum nigrum), известная также как вороника, или шикша. Черные водянистые сладковатые ягоды этого растения используются в народной медицине, их едят многие северные животные. Водяника (Empetrum) - классический биполярный род, с огромным разрывом охватывающий холодные и умеренно холодные приполярные области Земли. Цветки водяниковых обычно двудомные, одиночные, пазушные, очень мелкие, актиноморфные, с сильно редуцированными долями околоцветника и 2-3 тычинками. Гинецей ценокарпный, завязь верхняя из 2-9 плодолистиков.

Очень близко к вересковым также семейство диапенсиевые (Diapensiaceae), немногочисленные представители которого встречаются почти исключительно в высокогорных и арктических тундрах. На Крайнем Севере Европейской России можно встретить миниатюрные декоративные подушковидные куртинки диапенсии лапландской (Diapensia lapponica), несущей относительно крупные белые цветки колокольчатой формы. В отличие от вересковых они не имеют нектарного диска, а их тычинки обычно прирастают к стенкам сростнолепестного венчика.

Водяниковые и диапенсиевые представляют собой две обособившиеся эволюционные линии вересковых, перешедших к обитанию в наиболее суровых климатических условиях.

Порядок первоцветные - Primulales

Порядок включает 4 семейства, наиболее известное из которых семейство первоцветные (Primulaceae). Распространены первоцветные главным образом в горных и умеренных районах Северного полушария и включают 30 родов и около 1000 видов. Обычно это корневищные или розеткообразующие травы, наряду

160

Рис., 46. Первоцветные. Первоцвет весенний (Primula veris): 1 - цветущее растение; 2 и 3 - длинно- и короткостолбчатые цветки (в разрезе), 4 - раскрывшаяся коробочека
Рис., 46. Первоцветные. Первоцвет весенний (Primula veris):

1 - цветущее растение; 2 и 3 - длинно- и короткостолбчатые цветки (в разрезе), 4 - раскрывшаяся коробочека

с которыми встречаются однолетники, клубнеобразующие эфемероиды, погруженноводные и даже кустарничковые подушковидные формы. Свое название первоцветные получили из-за раннего цветения большинства представителей крупнейшего и наиболее известного рода примула (Primula), или первоцвет, популярного декоративного растения открытого грунта. Желтые цветки первоцвета весеннего, или баранчиков (Primula veris), часто украшают весенние луга средней России (рис. 46). Позднее на сыроватых луговинах зацветает другой обычный представитель первоцветных нашей флоры - вербейник монетолистный, или луговой чай (Lysimachia nummularia). В еловых лесах таежной зоны обычен седмичник европейский (Trientalis europaea) с белыми звездчатыми цветками. Цветки у первоцветных пазушные или собраны в зонтиковидные, иногда почти головчатые соцветия на длинных цветоносах. Обычно они 5 - членные, актиноморфные, ярко и разнообразно окрашенные.

Околоцветник почти всегда двойной, спайнолепестный, причем венчик часто с более или менее длинной трубкой и колесовидным отгибом. Лепестки свободные (у седмичника) или чаще, как у цикламенов (Cyclamen), отогнуты назад. Тычинки прикреплены к стенкам венчика и иногда срастаются в небольшую конусовидную трубку. Для цветков многих первоцветных характерна гетеростилия, когда у части цветков одного вида столбик длиннее тычинок, а у других цветков он отчетливо короче нитей тычинок. Этот генетически закрепленный механизм способствует перекрестному опылению. Ценокарпный (лизикарпный) гинецей состоит

161

из 5 плодолистиков, образующих верхнюю завязь. Плод-коробочка открывается на верхушке зубчиками или крышечкой, представляя в этом случае так называемую крыночку. Семена некоторых первоцветов и цикламенов имеют мясистые придатки, привлекательные для муравьев. Многие первоцветные, особенно первоцвет весенний и вербейник монетолистный, содержат витамин С и широко используются в народной медицине. Наряду с примулами в комнатном цветоводстве очень популярен цикламен персидский (Cyclamen persicum), многочисленные сорта которого обладают крупными, очень красивыми, разнообразно окрашенными цветками.

Порядок эбеновые, или хурмовые, - Ebenales

К этому порядку, родственному первоцветным, относятся семейства - собственно эбеновые (Еbеnасеае), стираксовые (Styracaceae), симплоковые (Symplocaceae), лиссокарповые (Lissocarpaceae) и сапотовые (Sapotaсеае), - объединяющие около 75 родов и до 1700 видов. Почти все представители порядка обладают плотной древесиной, жесткими листьями, мелкими невзрачными актиноморфными цветками и сочными ягодовидными, редко сухими плодами. В основном это вечнозеленые деревья, играющие большую роль в сложении тропических лесов. Среди них ряд тропических видов рода эбен, или хурма (Diospyros), из семейства эбеновых дает ценнейшую поделочную древесину, так называемый черный эбен. Один из видов этого рода - хурма обыкновенная (Diospyros lotus) - довольно обычен на Кавказе, заходя по Черноморскому побережью на территорию России. Другой вид хурмы - хурма восточная (D. kaki) - издавна известен своими плодами, обладающими превосходными вкусовыми качествами. В настоящее время известно огромное число сортов этого фруктового дерева, многие из которых культивируют на Черноморском побережье России. Очень прочную ценную древесину дают также и многие представители сапотовых, а из их сока получают натуральную гуттаперчу. Плоды сапотовых играют большую роль в питании огромного числа обитателей тропического леса. Многие виды этого семейства, например саподилла (Manilkara zapota), поутерия (Pouteria sapota) и др., дают замечательные тропические фрукты. Плоды симплоковых охотно поедают дикие животные, а из древесного сока стираксовых получают ароматические смолы. Некоторых декоративных представителей стираксовых, например стиракс обассию (Styrax obassia) и халезию Каролинскую (Halesia Carolina), культивируют на Черноморском побережье Кавказа.

Порядок фиалковые - Violates

Порядок объединяет 15 семейств, из которых во флоре нашей страны наибольшее значение имеют представители собственно фиалковых.

Семейство фиалковые (Violaceae) представлено 29 родами и 900 видами и, кроме всем известных фиалок (Viola), объединяет множество разнообразных представителей, распространенных

162

Рис. 47. Фиалковые. Фиалка трехцветная (Viola tricolor): 1 - цветущее растение, 2 - развернутые тычинки, образующие трубку, 3 - цветок в разрезе, 4 - раскрывшаяся коробочка, 5 - тычинки, окружающие завязь; а - столбик с рыльцем, б - придатки тычинок (нектарники)
Рис. 47. Фиалковые. Фиалка трехцветная (Viola tricolor):

1 - цветущее растение, 2 - развернутые тычинки, образующие трубку, 3 - цветок в разрезе, 4 - раскрывшаяся коробочка, 5 - тычинки, окружающие завязь; а - столбик с рыльцем, б - придатки тычинок (нектарники)

по всему миру, среди которых много трав, кустарников, лиан и крупных деревьев. Цветки у фиалковых с двойным околоцветником, актиноморфные или зигоморфные, 5 - членные. У зигоморфных цветков один из лепестков более крупный, с мешковидным шпорцем в основании. Тычинок 5, при этом они иногда срастаются в трубку, окружающую завязь. Ценокарпный гинецей обычно состоит из 3 плодолистиков, образующих верхнюю одногнездную завязь с постенной плацентацией. Плод почти всегда 3 - створчатая коробочка, очень редко ягода или орех. Наиболее крупный род семейства - фиалка (Viola), многие виды которого обычны у нас в стране. Эти большей частью небольшие розеточные растения со светло-лиловыми, синими или желтыми цветками встречаются в самых различных местообитаниях повсеместно от Балтийского моря до Тихоокеанского побережья. При этом некоторые однолетние виды, например фиалки полевая (Viola aruensis) и трехцветная (V. tricolor), - активные сорняки посевов (рис. 47). Многие виды фиалок очень декоративны, а их многочисленные сорта, полученные на основе гибридизации фиалок трехцветной, желтой и алтайской (V. tricolor, V. lutea, V. altaica), широко культивируются любителями цветов под названием "анютины глазки". У некоторых же видов, например фиалки удивительной (V. mirabilis),

163

наряду с обычными развиваются и невзрачные клейстогамные никогда не открывающиеся цветки. Некоторые фиалки, особенно трехцветная и душистая (V. odorata), не только широко используются в народной медицине, но и включены в официальные фармакопеи ряда стран. Из чудесно пахнущих цветков фиалки душистой получают особо ценное эфирное масло, используемое в приготовлении дорогих духов,

Семейство страстоцветные (Passifloraceae) включает 16 родов и до 600 видов, встречающихся большей частью в тропической Америке и Африке. У нас же оно известно в основном по страстоцвету голубому (Passiflora caerulea), или пассифлоре, - комнатному или оранжерейному декоративному лазающему растению. Выращивают в декоративных целях и некоторые другие виды этого рода. Цветки страстоцветов удивительны и неповторимы из-за своеобразного строения тычинок, долей рыльца, вынесенной на гинофоре завязи и часто двойной сильно рассеченной по краю крупной колонки при наличии двух кругов крупных сегментов околоцветника. Их несколько странное название "цветки страстей господних" было дано ранними миссионерами, в религиозном сознании которых отдельные органы необычного цветка были образно отождествлены с орудиями пыток Иисуса Христа. На самом же деле крупный ярко окрашенный и очень нарядный цветок страстоцветов отнюдь не производит зловещего впечатления, а напоминает скорее пышный державный орден. Недаром его называли кавалерской звездой. Плоды страстоцветов съедобного (P. edulis) и язычкового (P. ligularis) съедобны. В пустынях Африки некоторые представители семейства образуют крупные бочонковидные водозапасающие стволы, несущие тонкие ветви с сильно редуцированными листьями, как у рода адения (Adenia). Цветки ксерофильных видов семейства сильно уменьшены, причем растение при этом иногда переходит к двудомности.

Очень близко к страстоцветным семейство кариковые, или папайевые (Caricaceae), включающее 4 рода и 30 видов, распространенных от Мексики до Чили. К этому семейству относится широко распространенное пищевое растение тропиков - дынное дерево (Carica papaya). Ствол этого, обычно двудомного, быстрорастущего, но очень недолговечного растения не ветвится (или ветвится очень слабо) и фактически не одревесневает, а цветки и листья располагаются прямо на стволе у его верхушки. Продолговатые плоды достигают 2-3 кг и по вкусу отдаленно напоминают дыню. Они содержат большое количество протеолитического фермента - папаина и являются ценнейшим продуктом диетического питания. В настоящее время насчитывают более 1000 сортов этой культуры.

164

Порядок ивовые - Salicales

К единственному семейству ивовые (Salicaceae) относят 3 рода и около 400 исключительно древесных и кустарниковых видов, встречающихся главным образом в умеренных и холодных областях Северного полушария. Многие ивы (Salix) - обычнейшие кустарники, реже небольшие деревья умеренной Евразии, проникая далеко в Арктику и высоко в горы, они принимают облик кустарничков (рис. 48). На юге России в поймах рек обычны леса из ивы белой, или ветлы (S. alba). Ближайшие родственники ив - тополя (Populus), их часто используют для озеленения городов. Один из тополей - осина обыкновенная (P. tretnuta) - важнейшая лесообразующая порода на севере России. Чаще других в городских посадках встречаются тополя лавролистный (P. laurifolia), душистый (P. suaveolens), бальзамический (P. balsamifera) и некоторые другие, большей частью сложного гибридного происхождения. На крайнем юге России в культуре распространены пирамидальные формы тополей афганского (P. afganica) и черного, или осокоря (P. nigra). На северо-востоке Азии, в том числе в Восточной Сибири и на Дальнем Востоке, по речным галечникам встречается и единственный представитель третьего рода ивовых - чозения арбутолистная (Chosenia arbutifolia). Все ивовые двудомны, их сильно редуцированные, чаще ветроопыляемые цветки собраны в колосовидные или кистевидные опадающие соцветия, называемые обычно сережками. Предельно упрощенный бокальчатый околоцветник есть лишь у тополей. У ив околоцветника нет совсем

Рис. 48. Ивовые. Ива козья (Salix caprea): 1 - тычиночный цветок, 2 - побег с мужскими соцветиями, 3 - олиственный побег, 4 - побег с женским соцветием, 5 - раскрывшийся плод, 6 - семя, 7 - пестичный цветок
Рис. 48. Ивовые. Ива козья (Salix caprea):

1 - тычиночный цветок, 2 - побег с мужскими соцветиями, 3 - олиственный побег, 4 - побег с женским соцветием, 5 - раскрывшийся плод, 6 - семя, 7 - пестичный цветок

165

и сохраняются лишь 1-3 маленьких нектарника. Тычинок 1 -12, у тополей иногда до 40. Ценокарпный гинецей состоит из 2, редко 4 плодолистиков, образующих верхнюю завязь, развивающуюся в сухую вскрывающуюся коробочку. Очень мелкие семена снабжены хохолком и свободно разносятся ветром. Для большинства ивовых характерен быстрый рост, светолюбивость и легкость вегетативного размножения. Однако качество их быстро вызревающей древесины невысоко. Длинные годичные побеги ряда видов ив, называемых иногда вербами, являются классическим материалом для плетения. Ивы также успешно используют для закрепления подвижных грунтов и берегов водоемов, а их побеги и листья служат неплохим кормом для диких и домашних травоядных животных.

Порядок тамарисковые - Tamaricales

Порядок включает два небольших, примерно равных по объему и очень близких между собой семейства - тамарисковых, или гребенщиковых (Таmаricaceae), и франкениевых (Frankeniaceae), объединяющих 7 родов и около 200 видов. Почти все они приспособились к обитанию в сильно засоленных аридных областях и обладают хорошо развитой корневой системой. Франкениевые в основном многолетние травы или кустарнички с супротивными листьями, а тамарисковые - кустарники и небольшие деревца, для которых характерно очередное листорасположение. Листья почти всегда мелкие, чешуевидные, а у некоторых пустынных видов тамариска, или гребенщика (Tamarix), отсутствуют вовсе. Обычно совсем мелкие цветки расположены одиночно или собраны в кисти. Околоцветник двойной, почти всегда из 4-5 свободных или срастающихся листочков в каждом кругу. Тычинок чаще 4-10, они свободные или срастаются основаниями. Гинеией из 2-5 плодолистиков, образующих верхнюю завязь со свободными или наполовину сросшимися столбиками. Плод коробочка. Многие представители тамарисковых и франкениевых исключительно устойчивы к высокой засоленности почвы. Некоторые виды из родов франкения (Frankenia), мирикария (Myricaria), тамариск, или гребенщик (Tamarix), вполне обычны на юге Европейской России и Сибири, где встречаются на солончаках, речных галечниках, по берегам морей и соленых озер. Все они имеют определенное пастбищное значение, а ветви и стволы тамариска в безлесных районах находят разнообразное хозяйственное применение. Представители порядка используются в народной медицине, а галлы, образующиеся на ветвях тамариска многоветвистого (Т. ramosissima), могут служить для получения танина. В пустынных районах виды тамариска успешно используют для закрепления подвижных грунтов, а нередко выращивают и в качестве неприхотливых декоративных растений с ажурной голубоватой полупрозрачной кроной.

Порядок тыквенные - Cucurbitales

Семейство тыквенные (Cucurbitaceae) объединяет 90 родов и более 700 видов, распространенных большей частью в тропических областях Земли. Лишь единичные виды тыквенных в своем

166

естественном распространении достигают умеренных широт, но тем не менее семейство хорошо всем знакомо благодаря своим культурным представителям. К ним относятся многочисленные сорта арбуза, тыквы, дыни, огурца, кабачков, патиссонов и т. д. Культура их уходит в глубину веков, и в настоящее время родину многих из них установить можно лишь предположительно. Предки культурного огурца посевного (Cucumis sativa) происходят, по-видимому, из засушливых районов Индостана. Сейчас это один из наиболее распространенных овощей во всем мире, недозрелые плоды которого в свежем или засоленном виде традиционно пользуются заслуженной популярностью. К роду огурец относится также дыня (Cucumis melo), происходящая из засушливых областей Азии, где и сейчас выращивают лучшие ее сорта. Прекрасные урожаи на юге России, особенно в Астраханской области, дают десертные сорта арбуза съедобного (Citrullus lanatus). Этот вид, у которого в диком виде доминируют плоды с горькой мякотью, происходит из пустынных областей Юго-Западной Африки.

Многочисленные сорта выращиваемых у нас тыкв, к которым, кстати, относятся и кабачки с патиссонами, выведены главным образом на основе американского вида - тыквы обыкновенной (Cucurbito. pepo). Большое число менее известных представителей семейства, в том числе из родов момордика (Momordica), трихозантес (Trichosanthes), чайот (Sechium) и др., культивируют в тропиках и субтропиках, причем не всегда только из-за съедобных плодов, но и ради клубней, также употребляемых в пищу, как, например, у чайота (S. edule). Зрелые плоды лагенарии, горлянки, или иначе посудной тыквы (Lagenaria siceraria), по настоящее время используют для изготовления разнообразной дешевой посуды, а из волокнистых плодов люффы цилиндрической (Luffa cylindrica) и люффы гранистой (L. acutangula) делают мочалки, используемые иногда для плетения и иных хозяйственных нужд. Почти все тыквенные - лиановидные травы, снабженные усиками. Очень редко это ксерофитные колючие пустынные кустарники, как, например, южноафриканский акантосициос ощетиненный (Acanthosicyos horridus), или даже небольшие толстоствольные деревья вроде дендросиииоса сокотранского, или огуречного дерева (Dendrosicyos socotranus), с острова Сокотра.

Цветки у тыквенных обычно однополые, актиноморфные, одиночные или в малочленных пазушных соцветиях, 5 - членные, с двойным спайнолепестным или даже трубчатым околоцветником (рис. 49). Венчик обычно яркий, желтый или белый. Тычинок почти всегда 5, причем они нередко в разной степени срастаются между собой. Ценокарпный гинецей чаще состоит из 3 плодолистиков, образующих нижнюю завязь. Своеобразный ягодовидный (с разросшейся плацентой) плод большинства тыквенных получил название тыквины, реже плод - настоящая

167

Рис. 49. Тыквенные. Тыква (Cucurbifa pepo): 1 - разрез тычиночного цветка, 2 - андроцей (представленный сросшимися тычинками), 3 - разрез пестичного цветка, 4 - гинецей
Рис. 49. Тыквенные. Тыква (Cucurbita pepo):

1 - разрез тычиночного цветка, 2 - андроцей (представленный сросшимися тычинками), 3 - разрез пестичного цветка, 4 - гинецей

ягода или коробочка. Плоды большинства тыквенных охотно поедают разные животные, способствуя их распространению. В плодах бешеного огурца (Ecballium elaterium), сорняка юга Европейской России, к созреванию возникает сильное избыточное давление. Совершенно зрелые плоды, внешне сходные с огурцами, при легком прикосновении внезапно отрываются от плодоножки и с треском "выплевывают" через образовавшееся отверстие слизистое содержимое и семена иногда более чем на 10 м вокруг себя. Столь эффектное зрелище полностью оправдывает название растения. Кроме бешеного огурца, из тыквенных у нас относятся к сорнякам бриония белая (Bryonia alba) и эхиноцистис лопастный (Echinocystis lobata), сравнительно недавно занесенный из Северной Америки. В естественной флоре нашей страны присутствуют всего лишь 4 вида этого семейства из родов актиностема (Actinostema), гиностемма (Gynostetnma), схизопепон (Schizopepon) и тладианта (Тhlаdiantha). Все они встречаются только на юге Дальнего Востока.

Порядок бегониевые - Begoniales

В этот порядок входят два семейства, наиболее известно из них семейство бегониевые.

Бегониевые (Begoniaceae) включают 5 родов и более 1000 видов, встречающихся очень широко, но ограниченных в своем распространении тропиками и субтропиками. Наиболее известен род бегония (Begonia), представители которого исключительно разнообразны. Эти многолетние травы, а изредка и кустарники часто ведут наскальный, или эпифитный, образ жизни, иногда приобретают облик лианы, а в условиях сезонного климата образуют клубни и становятся эфемероидами. Замечательно декоративные пестрые листья бегоний обычно асимметричны,

168

ярко окрашены антоцианами и несут разнообразное опушение. Многие виды, например бегонии королевская (Begonia rex) и металлическая (В. metallica), - излюбленные теневыносливые комнатные растения. Клубневые гибридные бегонии с очень привлекательными пурпурными глянцевыми листьями и яркими цветками часто высаживают в открытом грунте для создания садово-парковых и газонных композиций. Цветки бегониевых, собранные в пазушные кистевидные соцветия, обычно зигоморфные, однополые, околоцветник состоит из 2-4 ярко окрашенных свободных листочков, не дифференцированных на чашечку и венчик, но часто расположенных парами, внутренняя из которых всегда мельче наружной. Тычинок много, и иногда они срастаются в колонку. Ценокарпный гинецей почти всегда состоит из 3 плодолистиков, образующих нижнюю, часто крылатую 3 - гранную завязь. Плод у бегониевых - крылатая коробочка, реже ягода с исключительно мелкими пылевидными семенами. Бегонии способны к вегетативному размножению не только черенками, но и частями листьев. Сочные кисловатые черешки листьев некоторых бегоний съедобны, жители тропиков употребляют их в пищу.

Порядок каперсовые - Capparales

К порядку относятся 4 семейства, наиболее важны 2 из них.

Семейство каперсовые (Саррагасеае) насчитывает 45 родов и около 850 видов, обитающих в тропиках, лишь немногие из них способны расти в умеренных широтах, например каперсы травянистые (Capparis herbacea), которые изредка можно встретить и у нас в стране на открытых глинистых склонах в Предкавказье. Этот приземистый кустарник с полегающими побегами и крупными красивыми цветками, как и ближайший к нему вид - каперсы колючие (С. spinosa), известен своими бутонами, которые в маринованном виде употребляются в качестве вкусовой приправы. Среди каперсовых, кроме кустарников, древесных лиан и небольших деревьев, много однолетних и многолетних трав. Цветки у них обычно в кистях, почти всегда обоеполые, чаще зигоморфные, с 4 чашелистиками и 4 свободными лепестками. Тычинок вследствие расщепления в онтогенезе четырех их зачатков образуется много, а ценокарпный гинецей из 2 или 4 плодолистиков. Плод - стручковидная коробочка, реже ягода или костянка. Для цветков каперсовых характерно удлинение оси цветка с образованием андроги-нофора или же только гинофора. В семействе много ксерофитных представителей, которые играют большую роль в растительном покрове пустынь, а некоторые однолетние виды каперсовых - обычные сорняки тропиков, один из них. - поланизия двенадцатитычинковая (Polanisia dodecandra) - отмечен и на юге российского Дальнего Востока.

169

Семейство крестоцветные, или капустные (Brassicaceae, или Cruciferae), практически космополитно, оно включает 380 родов и более 3200 видов, большинство из которых сосредоточено в теплоумеренном поясе Евразии. В основном это однолетние, двулетние или многолетние травы, редко кустарнички или невысокие кустарники. Встречаются здесь подушковидные и водные плавающие формы. Очередные листья многих видов образуют прикорневую розетку, а цветки собраны в верхушечные кисть или щиток (рис. 50). Околоцветник двойной, чашечка и

Рис. 50. Крестоцветные. Редька посевная (Raphanus safivus): 1 - цветущее растение, 2 - цветок, 3 - андроцей (двубратственный) и гинецей, 4 - плод (стручок)
Рис. 50. Крестоцветные. Редька посевная (Raphanus sativus):

1 - цветущее растение, 2 - цветок, 3 - андроцей (двубратственный) и гинецей, 4 - плод (стручок)

170

венчик состоят из 4 листочков, расположенных крестообразно. Лепестки свободные и нередко ярко окрашенные. Тычинок обычно 6, они расположены в двух кругах, в большинстве случаев 2 тычинки наружного круга короткие, а 4 тычинки внутреннего круга более длинные. Ценокарпный гинецей образован 2 плодолистиками, с продольной ложной перегородкой, делящей завязь на 2 продольные камеры. Завязь верхняя, обычно сидячая, лишь изредка она располагается на небольшом гинофоре. Плоды крестоцветных исключительно разнообразны: удлиненные принято называть стручками, а укороченные (когда длина их соизмерима с толщиной) называют стручочками. И те и другие могут быть раскрывающимися и нераскрывающимися, более или менее ореховидными или четковидными. У раскрывающихся плодов при опадании семян нередко остается рамка, затянутая ложной перегородкой, как, например, у лунника (Lunaria). Сухие метельчатые соплодия этого растения с крупными округлыми бумажистыми остатками плодов нередко используют в зимних букетах. Семена или членики стручков крестоцветных часто имеют очень разнообразные крючковидные или крыловидные выросты, способствующие распространению их ветром или животными. У некоторых видов, например сердечника недотроги (Cardamine impatiens), створки созревших плодов раскрываются с такой силой, что семена отлетают на значительное расстояние. Очень характерна для многих крестоцветных гетерокарпия, когда плоды или семена одного растения сильно разнятся между собой по форме и размеру, что существенно увеличивает адаптивные возможности вида. Многие представители семейства имеют первостепенное хозяйственное значение. К ним относится капуста огородная (Brassica oleracea) - вид, давший в процессе селекции бесчисленное число сортов. Основные группы сортов - кочанная, цветная, брюссельская капуста, кольраби и многие другие. На юге и востоке Азии окультурены капусты китайская (В. chinensis) и пекинская (В. pekinensis). Хорошо известны в качестве овощей относящиеся к одному виду (Raphanus sativus) редька и редис, репа (Brassica rара) и брюква (В. napus). Острые приправы приготовляют из хрена (Armoracia rusticana) и горчиц - сарептской (Brassica juncea) и черной (Sinapis nigra). Салатную зелень дает кресс-салат (Lepidium sativum). Съедобны молодые побеги и многих дикорастущих крестоцветных. Большое хозяйственное значение имеют и масличные культуры крестоцветных, такие, как рапс (Brassica napus), горчицы сарептская и белая (Sinapis alba) и др., семена которых дают ценные, большей частью технические масла. Широко используются крестоцветные, особенно турнепс (Brassica rара), и для получения высококачественных зеленых кормов. Кроме того, в семействе много декоративных красивоцветущих видов, левкои (Matthiola inсаnа), ночная фиалка (Hesperis matronalis), виды алиссума

171

(Alissum) издавна культивируют в садах и парках. Много среди крестоцветных и злостных сорняков. Это всем известные пастушья сумка (Capsella bursapastoris), сурепка обыкновенная (Barbarea vulgaris), клоповники (Lepidium), ярутка полевая (Thlaspi aruense), редька дикая (Raphanus raphanistrum), икотник серый (Berteroa incana) и многие другие.

Порядок мальвовые - Malvales

К порядку относятся 11 семейств, из которых жителям России наиболее хорошо знакомы липовые и собственно мальвовые.

Семейство липовые (Tiliaceae) насчитывает 46 родов и около 450 видов, широко распространенных в тропическом поясе и умеренных широтах Северного полушария. Большая их часть - кустарники, но есть также древесные и травянистые виды. Актиноморфные, обычно 5 - членные, обоеполые цветки чаще собраны в многоцветковые цимоидные соцветия, реже парные или одиночные. Чашелистики и лепестки, если они есть, почти всегда свободные. Тычинок в цветке много, редко меньше 10, они свободные или в пучках. Ценокарпный гинецей из 2 или многих плодолистиков, образующих верхнюю, одно- или много- гнездную завязь с простым головчатым или лопастным рыльцем. Плод - сухая или мясистая многосемянная коробочка. Но иногда, как, например, у липы (Tilia), из-за недоразвития семязачатков он превращается в односемянный орех (рис. 51). Сухие плоды липовых имеют иногда цепкие крючковидные выросты, как у видов тропического рода триумфетта (Triumfetta). В других случаях, например у представителей рода гревия (Grewia), сочные плоды распространяются эндозоохорно. Ножка соцветия лип снабжена крупным желтоватым прицветным листом, который не только привлекает насекомых, но и служит в дальнейшем летучкой, способствующей распространению семян ветром. Плоды триумфетты распростертой (Т. procumbens) и других липовых, встречающихся на морских побережьях, свободно распространяются водой. Среди липовых много полезных растений. Прежде всего это виды рода липа (Tilia), важные лесообразующие породы умеренной зоны Северного полушария, - сердцелистная (Т. cordata), сибирская (Т. sibirica) и амурская (Т. amurensis). Для озеленения городов часто используют более газоустойчивые виды - липы широколистную (Т. platyphyllos) и бегониелистную (Т. begoniifolia). Все липы - прекрасные медоносы, дают мягкую поделочную древесину, из их коры и луба в прошлом получали лыко, широко используемое для плетения рогож, коробов, лаптей и другой нехитрой крестьянской утвари. Плоды лип содержат масло, их охотно поедают многие обитатели леса. Отвар высушенных соцветий липы, липовый цвет, применяют как потогонное и

172

Рис. 51. Липовые. Липа сердцелистная (Тilia cordafa): 1 - цветущий побег, 2 - цветок в разрезе, 3 - зрелые плоды
Рис. 51. Липовые. Липа сердцелистная (Тilia cordata):

1 - цветущий побег, 2 - цветок в разрезе, 3 - зрелые плоды

мягчительное средство при простудных заболеваниях. Представители рода джут (Corchorus), также относящегося к липовым, дают исключительно прочное водостойкое волокно. Наибольшее распространение в культуре тропиков получили джуты короткоплодный, или белый (С. capsularis), и длинношюдный, или тосса (С. olitorius). Оба эти травянистых вида в диком виде неизвестны. Менее ценные, но также высококачественные волокна получают и из других травянистых представителей семейства.

Семейство мальвовые (Malvaceae) насчитывает 85 родов и около 1000 видов. Большинство мальвовых встречается в тропическом поясе Земли, где они представлены не только травами и кустарниками, но и небольшими деревьями. Сравнительно немногие их травянистые представители достигают умеренных широт. Обычны в нашей флоре просвирник, или мальва лесная (Malua syluestris), мальвы низкая (М. pusilla) и незамеченная

173

(M. neglecta), хатьма тюрингская (Lavatera thuringiaca) и некоторые другие, предпочитающие большей частью мусорные местообитания, а многочисленные сорта крупной и эффектной шток-розы (Alcea rosea), тоже называемые мальвами, часто выращивают как декоративные растения в открытом грунте. В теплых странах, а у нас в комнатной культуре распространены некоторые красивоцветущие гибискусы (Hibiscus), особенно "китайская роза" (H. rosa-sinensis), сирийский (Н. syriacus), рассеченнолистный (Н. schizopetalus), а также многочисленные их гибридные сорта. Почти всегда актиноморфные и обоеполые, 5 - членные цветки мальвовых располагаются по одному или пучками в пазухах обычных листьев либо в пазухах прицветников кистевидного, метельчатого или колосовидного верхушечного соцветия, по типу часто являющегося тирсом. Для ряда древесных тропических видов характерна каулифлория. Околоцветник двойной, в основании цветка наподобие второй чашечки образуется обертка или подчашие, состоящее из свободных или срастающихся сближенных прицветников. Сегменты околоцветника свободные, однако каждый из 5 лепестков срастается в основании с тычиночной трубкой, вследствие чего венчик опадает целиком. Многочисленные тычинки срастаются в трубку и несут из-за расщепления их нитей одногнездные пыльники (соответствующие половине нормального пыльника). Ценокарпный гинецей состоит из пяти или многих плодолистиков и образует пяти-или много-гнездную верхнюю завязь со свободными или сросшимися столбиками. Крупные и яркие цветки большинства мальвовых опыляют насекомые, мелкие тропические птицы и даже летучие мыши. Плод - коробочка, либо схизокарпий, иногда называемый калачиком. Этот дробный (при созревании рассыпающийся) плод образован сросшимися своими боками отдельными кольцевидно расположенными плодолистиками, содержащими один или несколько семязачатков. Отдельные доли плода, соответствующие плодолистикам, могут содержать несколько семян и раскрываться специальной щелью либо быть односемянными и нераскрывающимися. Нередко доли плода имеют цепляющиеся шипики или крылатки, а семена часто окружены длинными легкими волосками, способствующими их распространению ветром. Нераскрывающиеся коробочки обычного дерева океанических побережий тропиков теспезии обыкновенной (Thespesia populnea) способны месяцами плавать в морской воде, не теряя жизнеспособности. Из мальвовых наибольшее значение для человека имеет хлопчатник (Gossypium), дающий более 50% мирового производства волокна, получаемого из волосков, заполняющих коробочку и достигающих длины 6-7 см. Идут в переработку и семена этой ценной теплолюбивой культуры, содержащие высококачественные преимущественно технические масла. Хлопчатник был введен в культуру независимо разными народами в Южной Азии, Африке и Центральной Америке еще за 2-3 тыс.

174

лет до н. з. Культивируют чаще всего 4 вида, 2 из которых - хлопчатники травянистый (G. herbaceum) и древовидный (G. arboreum) афро-азиатского происхождения, а обыкновенный (G. hirsuturh) и барбадосский (G. barbadense) - американского. Из стеблей ряда тропических мальвовых - кенафа (Hibiscus cannabinus), канатника Теофраста (Abutilon theophrastii), урены лопастной (Urena lobata) и сиды ромболистной (Sida rhombifolia) - получают прочное техническое волокно. Ради плодов, съедобных в незрелом состоянии, в субтропиках нередко разводят ближайшего родственника гибискусов-бамию (Abelmoschus esculentus). В качестве эффективного мягчительного, отхаркивающего и противовоспалительного средства используют алтей лекарственный (Althaea officinalis), довольно обычный в Европе и на юге Западной Сибири (рис. 52).

К липовым и мальвовым очень тесно примыкает крупное, преимущественно тропическое семейство стеркулиевых (Sterculia ), включающее около 67 родов и более 1000 видов. Большинство стеркулиевых - деревья или кустарники с обоеполыми или однополыми цветками, лепестки в которых обычно частично или даже полностью редуцированы, а гинецей обычно из 5 плодолистиков, ценокарпный или вторично апокарпный, когда плодолистики сохраняют срастание только у верхушки или имеют всего лишь общий столбик. Плоды очень разнообразные, сухие или сочные, иногда состоящие из раскрывающихся или нераскрывающихся деревянистых, кожистых или даже пленчатых листовок, распространяемых ветром. Семена иногда окружены ярким ариллусом или погружены в сочную мякоть. Для семян целого ряда родов характерны крыловидные придатки. К стеркулиевым

Рис. 52. Мальвовые. Алтей лекарственный (Althaea officinalis): 1 - цветущий побег, 2 - цветок в разрезе, 3 - гинецей, 4 - андроцей
Рис. 52. Мальвовые. Алтей лекарственный (Althaea officinalis):

1 - цветущий побег, 2 - цветок в разрезе, 3 - гинецей, 4 - андроцей

175

относится ценнейшее растение тропиков Америки - какао, или шоколадное дерево (Theobroma cacao). В сочных довольно крупных плодах этого растения, развивающихся каулифлорно, находятся большие семена, содержащие алкалоид теобромин, который, подобно кофеину, оказывает возбуждающее действие на нервную систему человека. После ферментации, высушивания и размалывания семян, так называемых бобов какао, получают муку, используемую для изготовления какао и шоколада. Семена африканского родственника какао - ореха колы, или колы блестящей (Cola nitida), содержат, кроме теобромина, еще и кофеин, а их порошок оказывает сильнейшее тонизирующее действие и добавляется в специальные сорта шоколада и некоторые напитки, такие, как кока-кола или пепси-кола. Один из наиболее холодостойких видов семейства - декоративное дерево фирмиану простую (Firmiana simplex) иногда культивируют на Черноморском побережье.

Очень слабо отграничено от стеркулиевых и мальвовых семейство бомбаксовых, или баобабовых (Bombacaceae). Эта своеобразная тропическая группа включает около 30 родов и примерно 200 видов преимущественно листопадных деревьев, характерных для засушливых саванн. Часть таких деревьев имеет толстые или даже бочонковидные стволы, рыхлая древесина которых служит для запасания влаги. Характерный представитель семейства - африканский баобаб (Adansonia digitata), ствол которого при относительно небольшой высоте достигает подчас 9 м толщины. Цветки бомбаксовых сходны с цветками мальвовых, плоды их (раскрывающиеся или нераскрывающиеся коробочки) содержат многочисленные хрупкие волоски, отходящие от стенок околоплодника. Крупные и яркие цветки сохраняются обычно лишь одну ночь, их опыляют преимущественно летучие мыши. Кроме баобаба, к бомбаксовым относится южноамериканская охрома пирамидальная (Ochroma pyramidale), дающая исключительно легкую древесину, так называемую бальсу. Сейбу пятитычинковую (Ceiba pentandra), шерстяное, шелковое или хлопковое дерево американских пампасов, культивируют по всему миру, а ворсистое содержимое плодов этого растения, или капок, используют в качестве набивочного материала. Дают капок и некоторые другие представители семейства. Нераскрывающиеся плоды баобабов заполнены сочной мякотью, привлекающей обезьян, отчего само растение называют обезьяньим деревом. Сочное содержимое имеет и плод дуриана цибетинового (Durio zibethinus), происходящего из лесов Юго-Восточной Азии. Мякоть этого знаменитого тропического плода очень хороша на вкус, но имеет резкий неприятный запах.

Из остальных семейств порядка особое значение имеет семейство диптерокарповых (Dipterocarpaceae). Оно включает 14 родов и 510 видов, не выходящих в своем распространении за пределы тропического пояса. Почти все они крупные и даже

176

гигантские деревья первого яруса дождевых и сезонно-влажных тропических лесов. Представители родов диптерокарпус (Dipterocarpus) и шорея (Shorea) образуют колонновидные стволы, достигающие подчас 60 м высоты и 2 м толщины, удерживаемые 3-5 - метровыми досковидными корнями. Диптерокарповые очень близки к липовым, но для их цветка характерно скручивание лепестков в бутоне по продольной его оси. Завязь верхняя или полунижняя, а ореховидный односемянный плод окружен остающейся чашечкой, 2 или более долей которой крыловидно разрастаются, достигая иногда 20 см длины. Плод при этом очень напоминает волан для игры в бадминтон. Почти все Диптерокарповые имеют качественную древесину, а ореховидные плоды некоторых их видов вполне съедобны.

Порядок крапивные - Urticales

Семейство ильмовые (Ulmaceae) включает 18 родов и около 200 исключительно древесных видов, имеющих почти космополитное распространение и отсутствующих лишь в холодных приполярных областях. Мелкие ветроопыляемые, обоеполые или однополые цветки ильмовых собраны пучками в пазушные соцветия. Чашечковидный простой околоцветник, расщепленный на 4-5 сегментов, имеет 4-5 противостоящих им тычинок. Псевдомонокарпный гинецей образован двумя сросшимися плодолистиками, один из которых остается стерильным. Завязь плоская, верхняя, одногнездная. При этом верхушки плодолистиков не срастаются и несут прямо на своей внутренней брюшной стороне рыльцевые поверхности. Плоды - орехи или крылатые семянки, легко разносимые ветром. Иногда завязь развивается в более или менее сочные костянки, которые охотно

Рис. 53. Ильмовые. Вяз граболистный (Ufmus carpinifolia): 1 - ветвь с плодом, 2 - цветок
Рис. 53. Ильмовые. Вяз граболистный (Ufmus carpinifolia):

1 - ветвь с плодом, 2 - цветок

177

поедают птицы и другие животные. Обычные представители ильмовых нашей флоры - это виды ильма (Ulmus), или вяза, гладкий (U. laevis) и шершавый (U. glabra), сопровождающие лесообразующие породы российского Черноземья. В лесостепной зоне к ним добавляется еще и вяз граболистный, или берест (U. carpinifolia), привлекающий внимание крыловидными пробковыми наростами на ветвях (рис. 53). Свои виды вязов встречаются на юге Сибири и на Дальнем Востоке. Причем огромные белокорые стволы вяза японского (U. japonica) образуют в Приморье на сырых грунтах досковидные корни до 2 м высотой. Вязы могут достигать 30 м высоты и обладают плотной качественной древесиной. Еще более плотную древесину дает каменное дерево, или каркас (Celtis), каркасы кавказский (С. caucasica) и гладковатый (С. glabrata) встречаются в нашей стране в Предкавказье. Из-за неприхотливости, засухоустойчивости и быстрого роста вязы широко используют в озеленении городов и создании лесозащитных полос. Существуют чисто декоративные, плакучие и пирамидальные формы вязов, а на юге нередко выращивают густокронные разновидности вяза густого (V. densa), или карагача.

Семейство тутовые (Могасеае) объединяет 53 рода и более 1400 видов, встречающихся почти исключительно в тропиках. Лишь немногие из них заходят в умеренно теплые области Земли, например культивируемые на юге Европейской России шелковицы белая (Morus alba) и черная (М. nigra) и инжир (рис. 54), называемый также смоковницей (Ficus carica). Инжир относится к огромному роду фикус (Ficus), виды которого

Рис. 54. Тутовые. Инжир (Ficus carica): 1 - побег с соплодиями, 2 - тычиночный цветок, 3 - пестичный цветок, 4 - женское соцветие (сиконий)
Рис. 54. Тутовые. Инжир (Ficus carica):

1 - побег с соплодиями, 2 - тычиночный цветок, 3 - пестичный цветок, 4 - женское соцветие (сиконий)

178

необычайно широко распространены в тропиках. Среди его представителей много гигантских деревьев, имеющих нередко множество вторичных стволов, развивающихся из придаточных воздушных корней, много кустарников, эпифитов, лиан и так называемых лиан-удушителей. В последнем случае фикус сначала поселяется как эпифит, потом густо оплетает придаточными воздушными корнями ствол хозяина, а затем, достигнув своими корнями земли и окрепнув, окончательно губит приютившее его дерево. Немало в семействе и травянистых форм. Для тутовых очень характерно наличие в тканях млечников и млечного сока. Цветки их всегда однополые, без венчика, с 18 - членной чашечкой. Число тычинок непостоянно, а гинецей состоит из единственного плодолистика. У примитивных тутовых цветки собраны в кистевидных или колосовидных соцветиях. Характерная черта эволюции соцветия - последовательное образование початковидного, уплощенного, воронковидного и, наконец, сферического соцветия, когда цветки обращены внутрь полости, связанной с окружающим миром лишь посредством маленькой верхушечной поры. Именно такие соцветия, развивающиеся часто каулифлорно, характерны для фикусов, в том числе инжира. Соцветия инжира, образованные мужскими и недоразвитыми женскими цветками, называются каприфигами. В них проходит личиночная стадия развития опылителя - крошечных осагаонид. Самка осы, выбираясь наружу из каприфиги, вымазывается в цветочной пыльце и в поисках новых каприфиг для откладки яиц посещает и женские соцветия с нормально развитыми цветками, при этом их опыляя. Позднее из этих соцветий развиваются столь же своеобразные мясистые соплодия, внутри которых находятся многочисленные мелкие плоды. Соплодия некоторых фикусов, называемые фигами, винными ягодами или сикониями, съедобны и даже считаются деликатесом. Процесс опыления соцветий фикусов крайне специализированными и высоко специфичными опылителями представляет яркий пример далеко зашедшей сопряженной эволюции. Съедобны и сочные соплодия шелковицы, образованные разрастающимися и сливающимися между собой околоплодниками женских цветков. Листья этого растения используют для выкармливания гусениц тутового шелкопряда, из коконов которого получают натуральный шелк. Древесные представители тутовых дают древесину хорошего качества, млечный сок некоторых из них содержит каучук, а иногда, как, например, у анчара (Anthiaris toxicaria), очень ядовитые алкалоиды. К тутовым принадлежат хлебное дерево (Artocarpus altilis) и джекфрут (A. heterophyllus), дающие крупные соплодия, употребляемые в пищу преимущественно в печеном виде. На самом юге России для создания живых изгородей иногда культивируют маклюру оранжевую (Madura pomifera). Это колючее дерево имеет золотисто-зеленые сферические несъедобные соплодия, внешне

179

напоминающие апельсин. В комнатной же и оранжерейной культуре часто можно встретить различные декоративные фикусы, чаще всего фикус эластичный (Ficus elastica).

Семейство крапивные (Urticaceae) насчитывает 45 родов и около 850 видов. В основном это травы, реже кустарники или даже небольшие деревья, широко распространенные в тропиках. Неизменные спутники человека - растения мусорных мест - крапивы двудомная (Urtica dioica) и жгучая (U. urens) (рис. 55). В степной зоне Азии к ним добавляется еще и особо жгучая крапива коноплевая (U. cannabina) с сильно рассеченными листьями. Жгучесть многих представителей семейства обусловлена мельчайшими жгучими волосками, имеющими вид капиллярной трубочки. При соприкосновении с кожей эти острые хрупкие волоски проникают в кожный покров и легко обламываются. При этом содержимое трубочки, включающее органические кислоты и целый ряд других едких органических соединений, попадает в ранку, вызывая всем знакомое раздражение. Ожоги некоторых тропических крапивных, например видов рода лапортея (Laportea) или жирардиния (Girardinia), исключительно болезненны и оставляют болевые ощущения в течение многих месяцев. Ветроопыляемые, сильно упрощенные, раздельнополые цветки крапивных собраны большей частью в сережковидные, метельчатые или головчатые соцветия. Тычинок 1-4, а гинецей представлен одним плодолистиком. Околоцветник простой, из 4 долей, либо сильно или даже полностью редуцированный, что более характерно для женских цветков. Плоды сухие, ореховидные или семенковидные, но в некоторых случаях они окружены сочным ярко окрашенным покровом, развивающимся из чашечки, цветоложа или цветоножки, и напоминают ягоду. Плоды распространяются преимущественно животными, но не меньшее

Рис. 55. Крапивные. Крапива двудомная (Urtica dioica): 1 - цветущий женский побег, 2 - тычиночный цветок, 3 - пестичный цветок с прицветниками
Рис. 55. Крапивные. Крапива двудомная (Urtica dioica):

1 - цветущий женский побег, 2 - тычиночный цветок, 3 - пестичный цветок с прицветниками

180

значение у многих крапивных имеет и вегетативное размножение с помощью подземных столонов и корневых отпрысков. Молодые побеги крапив, особенно крапивы двудомной, съедобны, их используют для приготовления супов, отвар листьев применяют как кровоостанавливающее средство при внутренних кровотечениях. Многие тропические виды рода пилея (Pilea) с пестрыми или мелкими ажурными листьями выращивают как декоративные растения. Некоторые виды этого рода, например пилеи круглолистная (P. rotundifolia), японская (P. japoniса) и монгольская (P. mongolica), встречаются и у нас в стране на Дальнем Востоке и в Забайкалье. Некоторые крапивные, в том числе крапива двудомная, могут использоваться для выделки веревок и грубых тканей, а отдельные тропические виды, например рами (Boehmeria nivea), дают прочное шелковистое волокно очень высокого качества.

К крошечному семейству коноплевые (Cannabaceae) относится единственный, хотя и очень полиморфный, вид рода конопля - конопля посевная (Cannabis sativa) и 2-3 вида хмеля (Humulus). Эти прямостоячие или вьющиеся травы с пальчаторассеченными листьями, происходящие из Евразии, культивируют сейчас практически повсеместно. Коноплевые очень близки к крапивным. Их раздельнополые, невзрачные, очень мелкие цветки опыляются ветром. Мужские цветки обычно собраны в метельчатые многоцветковые соцветия, а женские - в небольшие головки или колоски. Тычинок обычно 5. Гинецей из 2 плодолистиков с двумя, иногда срастающимися столбиками. Растения обычно двудомные, причем половой диморфизм выражен очень сильно, особенно у конопли. Плод - орех, окруженный неопадающим околоцветником. Из стеблей конопли получают пеньку и паклю для изготовления канатов, веревок и грубых тканей. Южные расы этого растения, называемые иногда коноплей индийской (С. indica) и выращиваемые в странах с сухим субтропическим климатом, используются для получения наркотиков. Наркотические вещества, получаемые из конопли (гашиш, анаша, марихуана, травка и т. д.), вызывают красочные галлюцинации. Все они довольно опасны, поскольку часто приводят к стойкому привыканию. Женские соцветия другого представителя коноплевых, хмеля обыкновенного (Н. lupulus), так называемые шишки хмеля, используют в производстве пива. Кроме того, это растение нередко выращивают и как декоративную лиану.

Представители семейства цекропиевые (Cecropiaceae) частично сочетают жизненную форму древесных тутовых и строение цветка крапивных. Распространены они исключительно в тропическом поясе и, обладая очень быстрым ростом, наиболее характерны для вторичных лесов. Замечательная особенность южноамериканских цекропий (Cecropia) - их симбиоз с некоторыми агрессивными муравьями, поселяющимися в полом стволе

181

растения. Муравьев, защищающих деревья от вредителей, привлекает не только готовое удобное жилище, но и специальные образования - мюллеровы тельца, формирующиеся на черешке листа цекропии и состоящие почти целиком из гликогена.

Порядок молочайные - Euphorbiales

К молочайным относятся 4 семейства, самое важное из которых - огромное и очень разнородное семейство собственно молочайных.

Семейство молочайные (Euphorbiaceae) включает не менее 300 родов и более 7500 видов, распространенных почти повсеместно, за исключением приполярных тундр. Наиболее многочисленны и разнообразны они в тропиках. Здесь молочайные представлены крупными деревьями, кустарниками, лианами, многолетними и однолетними травами, стеблевыми кактусовидными суккулентами и даже водными формами, например южноамериканское свободно плавающее растение - филлантус плавучий (Phyllan thus fluitans). Во флоре России молочайные представлены большей

Рис. 56. Молочайные. Молочай Вальдстена (Euphorbia wafdsfenii): 1 - цветущее растение и его нижняя часть, 2 - циатий с удаленными сросшимися прицветниками, образующими бокальчик, 3 - циатий
Рис. 56. Молочайные. Молочай Вальдстена (Euphorbia wafdstenii):

1 - цветущее растение и его нижняя часть, 2 - циатий с удаленными сросшимися прицветниками, образующими бокальчик, 3 - циатий

182

частью собственно молочаями (Euphorbia). Все они у нас однолетние, чаще многолетние травы. Почти повсеместно от Балтийского моря до Тихоокеанского побережья встречается, например, молочай Вальдстена (Е. waldstenii, рис. 56). Очень обычны в нашей флоре и некоторые другие молочаи. Молочаи острый (Е. esula) и солнцегляд (Е. helioscopia) - обычнейшие сорняки полей. В тенистых лесах на западе России довольно обычен пролесник многолетний (Mеrсиrialis perennis), а в Предкавказье и на Дальнем Востоке встречаются кустарничковые и кустарниковые представители семейства - андрахна круглолистная (Andrachne rotundifolia) и секуринега полукустарниковая (Securinega suffruticosa). Цветки у всех молочайных однополые, с двойным околоцветником, безлепестные или вовсе лишенные околоцветника. Тычинок от 1 до нескольких сотен, но чаще их 3-20. При этом они нередко срастаются между собой наподобие колонки. Ценнокарпный гинецей почти всегда состоит из 3 сросшихся плодолистиков со свободными или едва срастающимися столбиками. Завязь трехгнездная с 1 или 2 семязачатками в каждом гнезде. Соцветия у молочайных очень разнообразны, но в целом прослеживается тенденция к редукции и агрегации цветков с образованием высокоспециализированного сложного соцветия - циатия, выполняющего функцию отдельного обоеполого цветка. Циатии особенно характерны для рода молочай (Euphorbia) и состоят обычно из женского цветка, окруженного 4-5 сильно редуцированными мужскими соцветиями, каждое из которых состоит из 1 -10 цветков. Околоцветник у всех цветков сильно или даже полностью редуцирован, а срастающиеся прицветники мужских цветков образуют колокольчатый, часто ярко окрашенный бокальчик, привлекающий насекомых-опылителей. Однако среди молочайных много и ветроопыляемых форм, цветки и соцветия которых невзрачны. Плод молочайных - дробная коробочка, или регма, при созревании распадающаяся на одногнездные части с остающейся в центре колонкой. Иногда такой плод, высыхая, растрескивается, энергично разбрасывая семена. В других случаях плод становится сочным, напоминая ягоду. Такие ягодовидные плоды могут быть съедобны, как, например, у южноазиатского филлантуса кислого (Phyllanthus acidus). Большинство молочайных содержат в тканях млечники, заполненные млечным соком, включающим самые разнообразные вещества. В соке гевеи бразильской (Hevea brasiliensis) до 50% каучука, а из красного сока некоторых тропических представителей рода кротон (Croton) получают смолу, так называемую драконову кровь, используемую при изготовлении натуральных лаков. Из семян тунга, или масляного дерева (Aleurites fordii), получают ценнейшие технические масла. Для получения подобных масел в странах с умеренным климатом выращивают клещевину (Ricinus communis), происходящую из тропиков Африки.

183

Из семян некоторых сортов этого растения извлекают касторовое масло, используемое в медицине. Пестролистные формы кодиеума (Codiaeum uariegatum), превосходные декоративные растения тропиков, выращивают у нас в закрытом грунте. С этой же целью выращивают пуансетию, или молочай красивейший (Euphorbia pulcherrima), с ярко-красными верхушечными листьями, окружающими соцветие, а также многие безлистные кактусовидные молочаи. Важное пищевое растение тропиков - маниок, или кассава (Manihot esculenta), съедобные корневые клубни которого, по вкусу отдаленно напоминающие картофель, содержат до 30 % крахмала, достигая при этом 15 кг веса. Большинство же молочайных сильно ядовиты, а сок этих растений может вызывать не только тяжелые отравления, но и сильные ожоги кожи. Тем не менее ряд представителей семейства используют в медицине.

Порядок волчниковые - Thymelaeales

К порядку относятся 2 семейства.

Семейство волчниковые (Thymelaeaceae) насчитывает 50 родов и около 500 видов, имеющих почти космополитное распространение с наибольшим разнообразием в Африке и Австралии. В умеренных областях они становятся более редкими и в приполярные холодные районы практически не заходят. Типичный представитель семейства - низкорослый кустарник волчье лыко, или волчник обыкновенный (Daphne mezereum), распускающий свои душистые розовые цветки ранней весной едва ли не самым первым из всех представителей флоры Европейской России и Сибири. Другие виды волчников можно встретить в Предкавказье, на Дальнем Востоке, а на юге Западной Сибири встречается высоко декоративный узкоэндемичный кустарник - волчник алтайский (D. altaica), во время цветения буквально усыпанный желтовато-белыми чудесно пахнущими цветками. Меньшее внимание среди представителей нашей флоры привлекают травянистые виды волчниковых, например стеллера карликовая (Stellera chamaejasme), обычная в Восточной Сибири и на Дальнем Востоке, или тимелея однолетняя (Thymelaea passerina), встречающаяся в Предкавказье и на юге Сибири. В тропиках среди волчниковых много не только трав и кустарников, но и деревьев, а также крупных лиан. В высокогорьях и тундрах Южного полушария волчниковые нередко образуют плотные подушки. Цветки волчниковых обоеполые и актиноморфные. Они собраны в верхушечные или пазушные кисти или головки, имеющие иногда обертку из прицветников. Нередко наблюдается каулифлория. Околоцветник 4-5 - членный, трубчатый, образованный срастающимися чашелистиками. В месте отгиба чашелистиков расположены маленькие, сильно редуцированные лепестки, которые, впрочем, иногда рассматривают как чешуевидные выросты чашечки. Тычинок обычно столько же, сколько и чашелистиков, или вдвое больше, причем они всегда прирастают к трубке. Как редкое исключение тычинок может быть 1-2 или много. Очень часто в цветке имеется нектарный диск. Гинецей ценокарпный, из 2-12 плодолистиков, завязь верхняя с 1-12 гнездами и одним столбиком, хотя рыльце может быть почти сидячим. Плод - коробочка или нераскрывающийся,

184

сухой или сочный. Представители семейства имеют прочный луб, пригодный для плетения, изготовления веревок, грубых тканей и высококачественной бумаги. Некоторые представители тропических родов аквилария (Aquilaria) и викстремия (Wlkstroemia) дают душистую красивую древесину, используемую на юге Азии для ароматических курений. Многие представители волчниковых, в том числе обычное в наших лесах волчье лыко, сильно ядовиты. Однако их можно использовать в медицине. Сочные, часто ярко окрашенные костянки волчниковых охотно поедают без вреда для себя многие птицы.

ПОДКЛАСС РОЗОЦВЕТНЫЕ - ROSIDAE

Розоцветные наиболее крупный подкласс цветковых, включающий 40 порядков, 160 семейств, почти 2800 родов и более 55 000 видов. Подобно диллениевым, они представляют один из центральных стволов развития двудольных. Оба подкласса произошли от древних магнолиевых, причем наиболее примитивные представители розоцветных с актиноморфными цветками, сохраняющими апокарпный гинецей и неопределенное число тычинок, имеют совершенно определенное сходство с примитивными группами диллениевых. Подавляющее же большинство представителей розоцветных ушло по пути специализации столь далеко, что уже совершенно не обнаруживает сходства с диллениевыми. Эволюция большинства из них выразилась в постепенном уменьшении числа частей цветка, срастании листочков околоцветника и становлении его зигоморфии, срастании плодолистиков и образовании нижней завязи с единым столбиком. Встречаются здесь и примеры упрощения цветка и других органов растения в связи с высокой специализацией жизненной формы, переходом к ветро-опылению или двудомности.

Порядок камнеломковые - Saxifragales

В порядок входит 9 семейств.

Семейство толстянковые (Crassulaceae) объединяет около 35 родов и более 1500 видов. В основном это травянистые, нередко частично одревесневающие листовые суккуленты с мясистыми, иногда цилиндрическими или даже почти сферическими сизоватыми листьями. Они широко распространены по всему миру, но наибольшего разнообразия достигают в пустынях Южной Африки. Некоторые представители толстянковых поднимаются высоко в горы, другие заходят далеко на север, а отдельные виды рода очиток (Sedum) и родиола (Rhodioia) встречаются даже в арктических тундрах. Типичный представитель толстянковых - очиток обыкновенный (S. telephium) на территории нашей страны встречается почти повсеместно. В Европейской России обычен и очиток едкий (S. acre), образующий на песчаных открытых местах компактные куртинки, покрывающиеся

185

Рис. 57. Толстянковые. Очиток едкий (Sedum acre):1 - цветущее растение, 2 - цветок
Рис. 57. Толстянковые. Очиток едкий (Sedum acre):

1 - цветущее растение, 2 - цветок

в середине лета многочисленными ярко-желтыми цветками (рис. 57). Декоративные представители этого рода встречаются также в Предкавказье, Сибири и на Дальнем Востоке. В сухих сосновых борах на западе нашей страны можно встретить заросли молодила побегоносного (Sempervivum soboliferum), плотные розетки которого образуют в пазухах листьев бесчисленное множество почти сферических "деток", легко отрывающихся и откатывающихся в сторону. В горах Сибири, на Дальнем Востоке и в Заполярье распространена родиола розовая, или золотой корень (Rhodiola rosea), отвар или спиртовая настойка которого обладает не только приятным вкусом, но и общеукрепляющим и тонизирующим действием. Интересно, что некоторые однолетние представители толстянковых иногда переходят к прибрежно-водному или даже водному обитанию, как, например, толстянка водная (Crassula aquatica). На заиленных отмелях водоемов поселяется также тиллея водная (Tilled aquatica), встречающаяся у нас довольно широко, но редко замечаемая из-за невзрачной внешности. Почти всегда обоеполые, актиноморфные цветки толстянковых собраны в верхушечные цимоидные соцветия и обычно ярко окрашены. Околоцветник двойной, обычно из 4-5 свободных или частично срастающихся долей. Тычинок столько же, сколько лепестков, или вдвое больше, а их нити свободны или чаще прикреплены по бокам цветочной трубки. Апокарпный гинецей из нескольких свободных или же сросшихся при самом основании плодолистиков. Плод - многолистовка, очень редко коробочковидныи, образуется наполовину сросшимися листовками. Многие толстянковые - монокарпики, все они легко размножаются вегетативно за счет образования придаточных

186

почек на побеге, в пазухах, у основания и по краю листа, а иногда и в пазухах прицветников прямо на соцветии. При благоприятных обстоятельствах из этих почек развиваются молодые крошечные растеньица, со временем отпадающие и легко укореняющиеся. Такие выводковые почки всегда имеются по краю старых листьев каланхоэ Дегремона (Kalanchoe daigremontiana), часто выращиваемого в домашних условиях как декоративное и лекарственное растение. Многие виды толстянковых из родов эхеверия (Echeveria), толстянка (Crassula), очиток (Sedum), каланхоэ (Kalanchoe), молодило (Setnpervivum), эониум (Aeonium), пахифитум (Pachyphytum) и др. выращивают в качестве оригинальных декоративных растений преимущественно закрытого грунта.

Семейство камнеломковые (Saxifragaceae) насчитывает 30 родов и около 600 видов, распространенных в холодных и умеренных областях Северного и Южного полушарий, а также в высокогорьях тропической и субтропической зон. Все камнеломковые - травы, в особо жестких климатических условиях образующие плотные подушковидные куртинки. Типичные представители камнеломковых в нашей флоре, встречающиеся почти на всей территории России, - невысокие влаголюбивые травы - камнеломка болотная (Saxifraga hirculus, рис. 58) и селезеночник обыкновенный (Chrysosplenium alternifolium). Ряд декоративных

Рис. 58. Камнеломковые. Камнеломка болотная (Saxifrage hirculus): 1 - цветущее растение, 2 - разрез цветка, 3 - раскрывшаяся коробочка
Рис. 58. Камнеломковые. Камнеломка болотная (Saxifrage hirculus):

1 - цветущее растение, 2 - разрез цветка, 3 - раскрывшаяся коробочка

187

камнеломок встречается у нас также в Предкавказье и в горах Сибири. Широко распространен на юге Сибири бадан толстолистный (Bergenia crassifolia), нередко выращиваемый в Европейской России в качестве декоративного растения. Его листья и корневища содержат до 27% танидов, их широко используют в медицине. Перезимовавшие листья служат заменителем чая.

Обоеполые или очень редко однополые цветки камнеломковых одиночные или собраны в различного рода цимоидные соцветия. Чаще они актиноморфны, реже зигоморфны, когда 2 нижних соседних лепестка оказываются значительно крупнее остальных. Околоцветник чаще двойной, пятичленный, однако у селезеночника лепестки полностью редуцированы. Тычинок 5-10, а апокарпный или ценокарпный гинецей состоит из 2-5 плодолистиков. Завязь верхняя, полунижняя или нижняя со свободными, реже срастающимися столбиками. Плод - раскрывающаяся по перегородкам коробочка. Камнеломковые играют заметную роль в растительном покрове высокогорий. Нередко они поселяются на осыпях, галечниках или в трещинах скал. Подобно толстянковым, камнеломковые активно размножаются вегетативно за счет выводковых почек, столонов и корневых отпрысков. Многие виды камнеломковых культивируют, они совершенно незаменимы при создании каменистых садов и альпийских горок. Камнеломка столононосная (S. stolonifera) с округлыми сильно опушенными красноватыми листьями и многочисленными поникающими усами - обычное ампельное комнатное растение.

Семейство крыжовниковые (Grossulariaceae) представлено одним очень полиморфным родом смородина (Ribes), часть видов которого иногда выделяют в самостоятельный род крыжовник (Grossularia). В семействе насчитывают около 150 видов, встречающихся в умеренной Евразии, горах Северо-Западной Африки и по всей Америке. Все они кустарники, по строению цветка очень сходные с камнеломковыми. Цветки обычно собраны в малоцветковые пазушные кисти, чашелистики срастаются основаниями в трубку, а лепестки сильно редуцированы (рис. 59). Тычинки чередуются с лепестками, а ценокарпный гинецей, состоящий из 2 плодолистиков, образует нижнюю завязь, развивающуюся позднее в обычно ярко окрашенную сочную ягоду. Многие представители семейства широко культивируются как ягодные культуры. Известные у нас сорта черной смородины выведены преимущественно на основе смородины черной (R. nigrum). А смородины красная (R. rubrum), колосистая (R. spicatum) и кислая (R. acidum) являются родоначальниками многочисленных сортов смородины с красными и золотистыми ягодами. Смородины черная, кислая и колосистая - естественные элементы нашей флоры и нередко обильно плодоносят в природе. Душистые листья черной смородины - незаменимая специя при засолке грибов и огурцов. Крыжовник

188

Рис. 59. Крыжовниковые. Смородина кислая (Ribes acidum): 1 - побег с плодами, 2 - разрез цветка (а - лепестки, б - чашелистики)
Рис. 59. Крыжовниковые. Смородина кислая (Ribes acidum):

1 - побег с плодами, 2 - разрез цветка (а - лепестки, б - чашелистики)

обыкновенный (Grossularia reciinata), отличающийся от настоящих смородин колючими побегами и опушенными ягодами, распространен в Европе. На основе этого растения получено большинство сортов культивируемого у нас культурного крыжовника. Целый ряд других крайне неприхотливых, высоко урожайных представителей семейства, обладающих ягодами превосходного качества, культивируется в умеренных широтах Азии и особенно Северной Америки.

Порядок белозоровые - Parnassiales

Порядок включает 2 семейства.

Семейство белозоровые (Parnassiaceae) включает единственный род белозор (Parnassia), объединяющий около 50 видов, распространенных в холодных и умеренных районах Северного полушария. Эти небольшие многолетние розеточные травы с одиночными пятичленными актиноморфными цветками, расположенными на длинных цветоносах, довольно близки к камнеломковым.

189

Ценокарпный гинецей белозоровых возникает в результате срастания 5 плодолистиков. Завязь верхняя или полунижняя, одногнездная, с постепенными плацентами и 5 столбиками или почти сидячими рыльцами. Плод - коробочка. Пять поочередно созревающих тычинок в цветке белозоров чередуются с пятью многократно рассеченными стаминодиями. Желтоватые утолщенные верхушки стебельков стаминодиев имитируют капельки нектара, чем привлекают опылителей. Рыльца же в цветке начинают функционировать, только когда отпылит и опадет последний пыльник. Во флоре России насчитывают 5 видов белозоров. Все они влаголюбивые луговые или болотные растения. Самый обычный из них - белозор болотный (P. palustris) с красивыми белыми цветками встречается у нас практически повсеместно и находит некоторое применение в медицине.

Порядок росянковые - Droserates

Семейство росянковые (Droseraceae) включает 4 рода и около 100 видов. Преимущественно это небольшие наземные розеткообразующие болотные травы (рис. 60), распространенные почти по всему миру с наибольшим разнообразием в Австралии и Новой Зеландии. Встречаются среди росянковых и небольшие полукустарники, например обитающий в Испании, Португалии и Марокко росолист лузитанский (Drosophyllum lusitanicum), а один из представителей семейства - альдрованда пузырчатая (Aldrovanda vesiculosa) - свободноплавающее погруженноводное растение. Этот редчайший вид, обитающий обычно в крупных стоячих или медленно текущих хорошо прогреваемых водоемах, можно встретить и у нас в европейской части России и на Дальнем Востоке. Несравнимо более обычны росянки круглолистная (Drosera rotundifolia) и английская (D. anglica), являющиеся непременным элементом верховых сфагновых болот севера Евразии. Характерной чертой росянковых является переход их к насекомоядности. В одних случаях, как у росянок и росолиста, листья несут клейкие железистые волоски, к которым и прилипают мелкие насекомые. Затем лист обычно изгибается, так, что многочисленные соседние волоски окружают жертву и переваривают ее своими выделениями. В других случаях, как у венериной мухоловки (Dionaea tnuscipula), обитающей на юго-востоке США, в центре ловчего листа располагаются чувствительные щетинки, при раздражении которых длиннореснитчатые по краю доли листа внезапно складываются по средней жилке наподобие зубастых челюстей. Большого физического вреда жертве это не приносит, однако она уже не может выбраться наружу и затем постепенно переваривается выделениями эпидермиса. Росянковые очень близки к камнеломковым и особенно белозоровым. Их мелкие актиноморфные обоеполые цветки с двойным пятичленным околоцветником обычно собраны в конечные колосовидные соцветия. Ценокарпный (паракарпный

190

Рис. 60. Росянковые: Росянка круглолистная (Drosera rotundifolia) - цветущее растение (1), ловчий лист (2). Венерина мухоловка (Dionaea muscipufa) - цветущее растение (3), открытый ловчий лист (4). Альдрованда пузырчатая (Aldrovanda vesiculosa) - цветущее растение (5)
Рис. 60. Росянковые:

Росянка круглолистная (Drosera rotundifolia) - цветущее растение (1), ловчий лист (2). Венерина мухоловка (Dionaea muscipula) - цветущее растение (3), открытый ловчий лист (4). Альдрованда пузырчатая (Aldrovanda vesiculosa) - цветущее растение (5)

или лизикарпный) гинецей образован 3 или 5 плодолистиками. Завязь верхняя со свободными столбиками. Плод - коробочка, а очень мелкие семена распространяются обычно водой.

Порядок розоцветные - Rosales

В порядок входят 3 семейства, самое крупное и известное из которых собственно розоцветные.

Семейство розоцветные (Rosaceae) включает около 100 родов и свыше 3000 видов, распространенных практически по всему земному шару с заметным преобладанием в субтропических и умеренных областях Северного полушария. Такие всем знакомые деревья, как рябина (Sorbus), черемуха (Padus), яблоня

191

(Malus), груша (Pyrus), вишня (Cerasus), слива (Prunus), относящиеся к розоцветным, - неотъемлемый элемент российских ландшафтов. Едва ли можно представить наши леса и луга без зарослей шиповника (Rosa), малины (Rubus idaeus), ежевики (Rubus caesius), терновника (Prunus spinosa), таких всем известных ягод, как земляника (Fragaria), морошка (Rubus chamaemorus), костяника (Rubus saxatilis), княженика (Rubus arcticus) и др. Множество и других менее известных древесных, кустарниковых и травянистых розоцветных встречается на просторах России от арктических пустынь на севере до степей и полупустынь на юге. Среди розоцветных очень много ценнейших фруктовых и ягодных культур. Кроме уже названных, к ним относятся черешня (Cerasus avium), абрикос (Armeniaca), миндаль (Amygdalus), айва (Cydonia), мушмула (Eryobotrya), персик (Persica) и ряд других. Много среди розоцветных и декоративных растений, первое место среди которых занимают бесчисленные сорта роз, выведенные на основе гибридизации нескольких видов шиповника. Из лепестков некоторых роз получают розовое масло, широко используемое в парфюмерии, косметике и медицине. В озеленении городов часто используют различные боярышники (Crataegus), а также другие древесные розоцветные. Актиноморфные, обоеполые цветки розоцветных имеют двойной, почти всегда 5 - членный околоцветник. Число тычинок неопределенное или их в 2-4 раза больше, чем лепестков. Чашелистики, лепестки и тычинки расположены по краю выпуклого, почти плоского или вогнутого, более или менее бокальчатого цветоложа или гипантия, в образовании которого иногда участвуют и основания листочков околоцветника. На выпуклом цветоложе, в центре или по бокам гипантия располагаются один или несколько плодолистиков. Обычно плодолистики свободные, реже сросшиеся, а иногда, как у яблони или груши, они, срастаясь со стенками гипантия, образуют нижнюю завязь. Гинецей и плоды розоцветных разнообразны, на основе чего в семействе выделяют 4 подсемейства.

Подсемейство спирейные (Spiraeoideae) характеризуется почти плоским гипантием и апокарпным гинецеем, развивающимся обычно в многолистовку. Это наиболее примитивная группа, в сущности очень близкая к диллениевым. В нашей флоре она представлена в основном кустарниками из родов спирея (Spiraea), рябинник (Sorbaria), волжанка (Aruncus), пузыреплодник (Physocarpus) и др.

Плоды представителей подсемейства розовые (Rosoideae) - многоорешки, отдельные плодики расположены у них на выпуклом, иногда сочном цветоложе, как, например, у земляники, а у шиповников и их родственников они находятся внутри более или менее сочного гипантия. Плодики могут быть не только сухими орешками, как у лапчаток (Potentilla) или манжеток (Alchemilla), но и сочными костянками, как у малины, ежевики

192

или морошки. Иногда, например у гравилата речного (Geum rivale), сухие орешки несут на верхушке длинную опушенную цепляющуюся ость, способствующую распространению семян ветром или животными. Крючковидные выросты может нести на своей верхушке и сам гипантий, как это наблюдается у репейничка (Agrimonia). А семена и плоды сабельника болотного (Comarum palustre) или розы морщинистой (Rosa rugosa) могут разноситься водой, оставаясь на плаву много месяцев. Интересно, что в подсемействе розовых наряду с обладателями крупных ярких цветков есть такие виды, как манжетка (Alchemilla), утратившие окрашенный околоцветник после перехода к ветроопылению или апомиксису.

У видов подсемейства яблоневые (Maloideae), например у яблони, груши, рябины, боярышника и др., плод образуется за счет срастания плодолистиков со стенками гипантия, которые часто разрастаются и становятся сочными. Такой плод называется яблоком. Плодолистики в нем становятся пленчато-хрящеватыми, как у яблони или груши, либо каменистыми, как у боярышника.

Для подсемейства сливовые (Prunoideae) характерен плод-однокостянка, развивающийся из одного плодолистика, сидящего в центре бокальчатого гипантия (рис. 61). Сравнительно редко, например у миндаля, наружная часть плода кожистая, высыхающая и растрескивающаяся. У большинства же сливовых - сливы, вишни, черемухи, абрикоса и др. - твердый каменистый эндокарпий (косточка) окружен сочным ярко окрашенным мезокарпием. Многие сливовые, например домашняя слива и вишня, столь давно выращиваются человеком из-за превосходных плодов, что уже трудно установить происхождение этих растений даже предположительно. При повреждении ствола

Рис. 61. Розовые. Слива колючая, или терн (Prunus spinosa), подсемейство сливовых (Prunoideae): 1 - побег с плодами, 2 - цветок, 3 - цветок в разрезе, 4 - разрез плода костянки
Рис. 61. Розовые. Слива колючая, или терн (Prunus spinosa), подсемейство сливовых (Prunoideae):

1 - побег с плодами, 2 - цветок, 3 - цветок в разрезе, 4 - разрез плода костянки

193

почти все сливовые выделяют камедь - так называемый вишневый или сливовый клей. Многие виды подсемейства во время цветения очень декоративны, их выращивают в садах и парках всего мира. Семена розовых с сочными плодами распространяются эндозоохорно, причем они составляют существенную часть пищевого рациона многих птиц и других животных умеренных широт. Представители семейства не только имеют пищевое и декоративное значение в жизни человека, но и очень широко используются в медицине. Их плоды нередко содержат значительные количества витаминов, Сахаров и разнообразнейшие биологически активные вещества. Плоды фруктовых и ягодных культур представителей семейства употребляют не только в свежем виде, в огромных масштабах они идут в переработку на соки, вина, компоты, варенье и т. п. Из семян некоторых видов, особенно миндаля, получают пищевые и технические масла, а красивая древесина яблоневых и особенно сливовых идет на различные поделки.

Порядок ризофоровые - Rhizophorales

Семейство ризофоровые (Rhizophoraceae) распространено в тропиках, а виды родов ризофора (Rhizophora), бругиера (Bruguiera), цериопс (Ceriops) и некоторых других составляют основной элемент мангровых зарослей, которые иногда, особенно в устьях крупных рек, образуют обширные леса. При оптимальных условиях в таких лесах встречаются деревья до 40 м высотой. Однако чаще мангровые заросли поднимаются над морскими волнами лишь на несколько метров. Для представителей этого семейства очень характерно образование придаточных ходульных корней, которые успешно противостоят постоянным морским ветрам и штормам. Семена у них прорастают обычно прямо в висящих на ветках плодах. Причем часто до своего падения на грунт или в воду зародыш успевает превратиться в молодое растение до 1 м длиной. Такие "саженцы" могут плавать в морской воде без какого-либо вреда для себя очень долго. Однако далеко не все ризофоровые способны переносить соленую воду. Многие из них избегают засоленных почв, сохраняя тем не менее предпочтение к светлым открытым местообитаниям. Цветки у ризофоровых одиночные пазушные или в небольших соцветиях, актиноморфные, обоеполые, с нижней завязью, образованной 2-4 плодолистиками. Околоцветник двойной, по 3-16 сегментов в каждом из кругов, а тычинок обычно в 2 раза больше. Плод - суховатая ягода или коробочка, хотя часто плоды односемянные, жесткие или костянковидные.

Порядок миртовые - Myrtales

К порядку относятся 16 семейств, наиболее известными из которых являются миртовые, дербенниковые, гранатовые, кипрейные и рогульниковые. Очень характерным для большинства представителей порядка является супротивное листорасположение.

194

Рис. 62. Миртовые. Мирт обыкновенный (Myrfus communis): 1 - побег с цветками и плодами, 2 - плод, 3 - разрез цветка
Рис. 62. Миртовые. Мирт обыкновенный (Myrtus communis):

1 - побег с цветками и плодами, 2 - плод, 3 - разрез цветка

Семейство миртовые (Myrtaceae) - одно из самых крупных семейств цветковых растений, насчитывающее около 145 родов и почти 4000 видов. Распространены миртовые в тропиках и субтропиках, причем наибольшее их разнообразие наблюдается в Южной Америке и Австралии. У нас в диком виде они не встречаются, однако некоторые виды эвкалипта (Eucalyptus), мирт обыкновенный (Myrtus communis, рис. 62), фейхоа Селлова (Feijoa sellowiana) и другие представители семейства культивируют на Черноморском побережье Кавказа. Все миртовые - вечнозеленые деревья или кустарники, причем для стволов некоторых древесных видов характерно отслаивание и ежегодное сбрасывание наружных слоев коры. Актиноморфные, редко зигоморфные, обычно обоеполые цветки собраны в цимоидных или ботриоидных соцветиях, реже одиночные. Околоцветник двойной или безлепестный, 4-5 - членный. Срастаться в колпачок или калиптру, опадающую целиком при распускании цветка, может весь околоцветник, только чашелистики или только лепестки. Многочисленные тычинки свободны или собраны в пучки, а ценокарпный гинецей состоит из 2-3 плодолистиков, образующих 1-3 - гнездную полунижнюю завязь с длинным столбиком, несущим головчатое рыльце. Плод миртовых - ягода или коробочка, реже орех или костянка. Миртовые играют очень большую роль в сложении ряда типов тропических лесов и кустарниковых сообществ. Многие из них дают высококачественную, быстро созревающую древесину. Бутоны гвоздичного дерева (Syzygium aromaticum), так называемая гвоздика, - пряность мирового значения. Плоды представителей родов фейхоа, псидиум (Psidium), сизигиум (Syzygium) и многих других обладают превосходными вкусовыми качествами. Многие виды культивируют как декоративные и лекарственные растения, содержащие эфирные масла (гвоздичное, эвкалиптовое, каюпутовое), издавна широко используемые в медицине и парфюмерии.

195

Семейство дербенниковые (Lythraceae) представлено 600 видами из 28 родов и, подобно миртовым, распространено преимущественно в тропиках. Однако, помимо деревьев и кустарников, среди них довольно много влаголюбивых и болотных трав, часть из которых проникает далеко на север. Среди них обычный во флоре России дербенник иволистный (Lythrum salicaria, рис. 63). Цветки дербенниковых собраны в пазушные или терминальные кисти и метелки, реже в головки или щитки. Обычно они актиноморфные, с двойным или безлепестным 4-6 - членным околоцветником и более или менее длинной цветочной трубкой, к которой лепестки прикреплены с внутренней стороны своими внезапно суженными основаниями. Тычинок обычно в 2 раза больше, чем сегментов околоцветника, но иногда вследствие расщепления их нитей число тычинок доходит до 100 и более. Гинецей ценокарпный, завязь верхняя, 2-6 - гнездная с полностью развитыми или неполными перегородками. Плод - сухая коробочка, заключенная в цветочную трубку и обычно вскрывающаяся по гнездам. Семена иногда снабжены летучкой, а проростки

прибрежно-водного дербенника иволистного обладают хорошей плавучестью и успешно распространяются водой. У многих древесных видов семейства высококачественная древесина. На Черноморском побережье Кавказа иногда выращивают декоративную лагерстремию индийскую (Lagerstroemia indica) с красивыми розоватыми

Рис. 63. Дербенниковые. Дербенник иволистный (Lyfhrum salicaria): 1 - цветущий побег, 2-4 - коротко-, длинно- и среднестолбчатый цветки
Рис. 63. Дербенниковые. Дербенник иволистный (Lythrum salicaria):

1 - цветущий побег, 2-4 - коротко-, длинно - и среднестолбчатый цветки

196

или белыми цветками. К дербенниковым относится и лавсония невооруженная, или хна (Lawsonia inermis), происходящая из тропиков Старого Света, ее выращивают в более северных районах как двулетнюю культуру. Сухие листья этого растения используют для окраски волос, шерсти, шелка и пищевых продуктов в коричневый, рыжий или желтый цвет. Один из видов семейства с исключительно плотной темно-коричневой древесиной - пемфис кисловатый (Pemphis acidula) участвует в образовании мангровых и дюнных зарослей тропических океанических побережий.

Семейство гранатовые (Punicaceae) представлено единственным родом с 2 видами, один из которых - гранат сокотранский (Punica protopunica) встречается только на острове Сокотра, а другой - гранат обыкновенный (P. granatum) распространен на юго-востоке Европы и Ближнем Востоке (рис. 64). Оба они кустарники или небольшие деревья. Цветки обоеполые, актиноморфные, расположенные по одному или по нескольку на верхушках укороченных побегов, 4-7 - членный околоцветник состоит из тонких ярко-красных лепестков и мясистой жесткой чашечки, всегда остающейся на верхушке плода. Многочисленные тычинки прикреплены в 3-4 круга к стенке цветочной трубки. Ценокарпный гинецей из нескольких плодолистиков образует нижнюю завязь с тонким столбиком, несущим головчатое рыльце. Своеобразный плод граната носит название гранатины. Он окружен буровато-зеленым околоплодником и наполнен многочисленными семенами. Наружный слой семенной кожуры образован сочной прозрачной тканью. Гранат обыкновенный - одна из древнейших плодовых культур человечества. Из сока его плодов, содержащего, кроме кислот и Сахаров, большое количество витаминов, готовят разнообразные напитки, в том числе мягкие сухие вина. Плоды, корни, кору, листья и цветки

Рис. 64. Гранатовые. Гранат обыкновенный (Punica granatum): 1 - цветущий побег, 2 - плод, 3 - плод в разрезе
Рис. 64. Гранатовые. Гранат обыкновенный (Punica granatum):

1 - цветущий побег, 2 - плод, 3 - плод в разрезе

197

граната широко используют в народной медицине многих стран. Некоторые формы, особенно с махровыми яркими цветками, выращивают как декоративные растения.

Семейство кипрейные (Onagraceae) включает 17 родов и около 700 видов, распространенных почти по всему миру с заметным преобладанием на юге-западе Северной Америки, где наряду с травянистыми представителями встречаются кустарники и даже деревья. Доминируют в семействе однолетние и многолетние травы, некоторые из которых обычны во флоре нашей страны. Всем хорошо известен, например, иван-чай, или хамерион узколистный (Chamerion angustifolium), встречающийся преимущественно на гарях во всех уголках России (рис. 65). Столь же обычны у нас и некоторые виды кипрея (Epilobiutn), приуроченные к сырым открытым местообитаниям, а в тенистых лесах можно часто увидеть двулепестник альпийский (Circaea alpina). По краям дорог и на железнодорожных насыпях иногда встречается и занесенный к нам из Северной Америки ослинник, или энотера двулетняя (Oenothera biennis), с крупными, желтыми, открывающимися к вечеру цветками.

Цветки обычно ярко окрашены и располагаются по 1-2 в пазухах листа или собраны в облиственные кисти, колосья или метелки. Чаще цветки актиноморфные, 4 - членные, редко, как у двулепестника, они 2 - членные, всегда с цветочной трубкой, приросшей к завязи. Околоцветник почти всегда

Рис. 65. Кипрейные. Иван-чай (Chamerion angustifolium): 1 - верхушка цветущего побега, 2 - разрез цветка, 3 - раскрывающаяся коробочка, 4 - семя
Рис. 65. Кипрейные. Иван-чай (Chamerion angustifolium):

1 - верхушка цветущего побега, 2 - разрез цветка, 3 - раскрывающаяся коробочка, 4 - семя

198

двойной, а тычинок столько же, сколько и чашелистиков. Завязь нижняя с простым столбиком, несущим 4 - лучевое рыльце. Плод обычно вскрывающаяся коробочка, реже ягода или орех. Семена иван-чая и кипреев снабжены длинным хохолком, а ореховидный плод двулепестников покрыт крючковидными шипиками. Эти приспособления способствуют эффективному распространению семян. Многие кипрейные очень декоративны. Среди них некоторые виды фуксий (Fuchsia), выращиваемые у нас в закрытом грунте. Ягодообразные плоды этих красиво-цветущих домашних растений съедобны. В открытом грунте нередко выращиваются разные сорта кларкии (Clarkia) и годеции (Godetia). Высушенные специальным способом цветки и листья иван-чая, так называемый копорский чай, при заваривании дают напиток, напоминающий обычный чай. Растение это отличный медонос, а на севере России оно имеет кормовое значение.

Семейство рогульниковые, или водяные орехи (Тгарасеае), включает только один род - водяной орех (Тrара) с 10-15 видами, встречающимися от тропиков до умеренных широт в Евразии и Африке. Они очень близки к кипрейным, но полностью перешли к водному обитанию в неглубоких стоячих водоемах, образуя розетку плавающих листьев на плавающем или укорененном на дне тонком стебле. В черноземной зоне России, на юге Сибири и в Приморье нередко встречается водяной орех плавающий, или чилим (Т. natans, рис. 66). Подводные листья у всех водяных орехов рассечены на нитевидные доли, а плавающие листья цельные, ромбовидные, на вздутых черешках. Цветки очень похожи на цветки кипрейных, однако 4 доли их чашечки разрастаются и одревесневают, превращаясь в острые крепкие шипы, придающие односемянному ореховидному плоду вид массивного якоря. Такая форма позволяет

Рис. 66. Рогульниковые, или водяные орехи. Водяной орех плавающий (Тгара nafans): 1 - цветущее растение, 2 - плод, 3 - цветок
Рис. 66. Рогульниковые, или водяные орехи. Водяной орех плавающий (Тгара natans):

1 - цветущее растение, 2 - плод, 3 - цветок

199

свободно разносимым водой орехам легко закрепляться на дне. На следующий год они прорастают. Водяные орехи содержат до 60 % крахмала, с древнейших времен их используют в пищу. Их ели в сыром, вареном и печеном виде, высушенное ядро шло на изготовление круп и муки для выпечки хлеба. В природе водяные орехи играют важную роль в пищевом рационе многих диких животных. Из оболочки плодов в прошлом получали стойкую черную краску. К сожалению, эти растения в настоящее время становятся все более редкими.

Остальные семейства порядка миртовых не представлены во флоре России и менее известны. Большинство из них очень невелико и имеет совсем крошечные ареалы.

Порядки бобовые - Fabates и коннаровые - Connarales

Оба порядка содержат по одному семейству.

Семейство бобовые (Fabaceae, или Leguminosae) насчитывает около 650 родов и более 18000 видов, уступая по объему лишь орхидным и сложноцветным. Распространены они почти по всей доступной цветковым растениям суше земного шара и представлены самыми разнообразными жизненными формами - от огромных деревьев и лиан тропического леса до крошечных пустынных эфемеров. Представители этого семейства способны подниматься в горы до 5 тыс. м высоты, обитать на Крайнем Севере и в жарких безводных пустынях, где они образуют прижатые к земле колючие подушки. Характерный пейзаж саванн и многих тропических редколесий создают плоские зонтиковидные кроны акаций.

Корни многих бобовых несут небольшие клубеньки, образованные разрастающейся паренхимной тканью при внедрении в корень бактерий из рода ризобиум (Rhizobium). Эти симбиотические бактерии способны фиксировать атмосферный азот, которым они не только снабжают растение, но и обогащают почву.

Листья бобовых сложные, дваждыперистосложные, редко вторично упрощенные (редуцированные до одного верхушечного листочка) или ложнопростые, когда две верхушечные доли срастаются в одну цельную пластинку (род Bauhinia). У некоторых травянистых бобовых, например у гороха (Pisum), верхние доли листа превращаются в цепляющиеся усики (рис. 67), иногда роль листовой пластинки целиком переходит к листовидным прилистникам. Ксерофитные же виды некоторых пустынных акаций (Acacia) иногда полностью утрачивают листовые пластинки, функция которых переходит к уплощенным черешкам листьев, так называемым филлодиям. У основания черешков и черешочков бобовых часто имеются утолщения, которые благодаря изменению тургора приводят в движение листовую пластинку или только листочки. Из-за этого парноперистые листья многих бобовых на ночь складываются. А листочки мимозы стыдливой (Mimosa pudica) cпoсобны

200

Рис. 67. Бобовые. Горох (Pisum sativum): 1 - побег цветущего растения, 2 - побег с плодами, 3 - цветок в разрезе, 4 - цветок, 5 - элементы цветка (а - андроцей, б - гинецей, в - парус, г - весла, д - лодочка)
Рис. 67. Бобовые. Горох (Pisum sativum):

1 - побег цветущего растения, 2 - побег с плодами, 3 - цветок в разрезе, 4 - цветок, 5 - элементы цветка (а - андроцей, б - гинецей, в - парус, г - весла, д - лодочка)

резко складываться и поникать даже от легкого прикосновения.

Соцветия бобовых очень разнообразны, чаще они ботриоидные, кистевидные, метельчатые или головчатые, изредка редуцированные до одного цветка. Обоеполые актиноморфные или зигоморфные цветки бобовых опыляются чаще насекомыми, реже, у тропических бобовых, птицами и летучими мышами. Однако иногда отмечается и самоопыление (например, у гороха). Околоцветник двойной, с 4-5 сегментами в каждом кругу или очень редко безлепестный. При основании цветка очень часто, особенно у представителей мотыльковых, заметен гипантий, образованный срастанием части тканей цветоложа, чашечки, тычинок и лепестков. По форме гипантий чаще кубковидный. От его основания как бы отходят чашелистики, тычинки и лепестки. Тычинок чаще всего 10, причем они, располагаясь в 2 круга, нередко различным образом срастаются, иногда образуя желобок или трубку, в которой скапливается нектар. В других случаях тычиночные нити при развитии цветка многократно расщепляются и число тычинок возрастает до нескольких десятков или даже сотен. Гинецей бобовых почти всегда монокарпный, завязь верхняя, расположенная обычно на дне гипантия. Плод бобовых называется бобом. Он вскрывается часто 2 створками, но может вообще не вскрываться, вскрываться по одному шву или распадаться на отдельные членики. Внешне плоды бобовых исключительно разнообразны, а по величине могут достигать 1,5 м в длину. Часто при раскрывании боба его створки скручиваются, разбрасывая семена. Нередко сам боб или его отдельные четко-видные членики несут цепляющиеся выросты или пленчатые крыловидные

201

придатки, способствующие распространению семян. Ярко окрашенные семена ряда тропических видов бобовых разносятся птицами и другими животными эндозоохорно. А у земляного ореха, или арахиса (Arachis hypogaea), формирующаяся завязь за счет отрицательного геотропизма вытягивающегося гинофора и цветоножки погружается в почву на 8-10 см, где и развивается плод.

По строению цветка бобовые можно разделить на 3 подсемейства - цезальпиниевые, мимозовые и собственно бобовые, или мотыльковые. Иногда их рассматривают как самостоятельные семейства.

Большинство цезальпиниевых (Cesalpinioideae) имеет крупные относительно слабо зигоморфные цветки. Один из представителей этого подсемейства, церцис стручковый (Cercis siliquastrum), иногда культивируют на Кавказе как декоративное растение. Весной еще до распускания листьев толстые ветви и стволы этого небольшого дерева покрываются множеством ярких розовых цветков.

У мимозовых (Mimosoideae) цветки актиноморфные, часто небольшие. Они обычно собраны в многоцветковые, иногда головчатые соцветия, которые в свою очередь образуют кисти или метелки. Околоцветник двойной, 5-, реже 4 - или 3 - членный, с различным образом срастающимися или свободными чашелистиками и обычно срастающимися лепестками. Тычинок, которые и делают соцветие мимозовых ярким и эффектным, может быть 10, но чаще в результате расщепления тычиночных нитей число их достигает нескольких сотен. Типичный представитель мимозовых - акация серебристая (Acacia dealbata), неправильно называемая мимозой. Этот кустарник, происходящий из Австралии и натурализовавшийся на Черноморском побережье Кавказа, успевает раскрыть свои яркие солнечно-желтые цветки как раз к празднику 8 Марта. Прилистники многих тропических акаций превращаются в крупные колючки. Иногда они внутри полые и служат удобным жилищем некоторым жалящим тропическим муравьям, которых привлекают разнообразные экстрофлоральные нектарники или железки, выделяющие секрет, содержащий, кроме Сахаров, белковые вещества и жиры. Встречаются цезальпиниевые и мимозовые преимущественно в тропиках.

Намного более многочисленны и широко распространены представители подсемейства бобовых, или мотыльковых (Faboideae, или Papilionoideae). Все они имеют резко зигоморфные цветки с 11) различным образом срастающимися тычинками и трубчатой чашечкой. Верхний лепесток в таком цветке носит название флага (или паруса), боковые лепестки называют крыльями (или веслами), а нижние лепестки, срастающиеся между собой по краю, образуют так называемую лодочку (или киль). Этот тип строения цветка, называемый еще иногда мотыльковым, сохраняется почти у всех внешне чрезвычайно

202

разнообразных представителей подсемейства собственно бобовых. К ним относятся почти все представители семейства, встречающиеся у нас в стране. Бобовые составляют очень весомую часть нашей флоры, представляя почти 10% видов цветковых растений России. К ним относятся такие крупные роды, как астрагал (Astragalus), чина (Lathyrus), лядвенец (Lotus), люцерна (Medicago), донник (Melilotus), эспарцет (Onobrychis), остролодочник (Oxytropis), клевер (Trifolium), вика (Vicia) и др. Среди бобовых много пищевых культур мирового значения. К их числу относятся соя (Glycine max], фасоль (Phaseolus vulgaris), маш (Vigna radiata), арахис, горох (Pisum sativum), нут (Cicer arietinum), чечевица (Lens culinaris), конские бобы (Faba bona) и многие другие. Все эти полезные растения человек выращивает уже многие тысячелетия, и в диком виде они часто неизвестны. Пищевая ценность бобовых определяется очень высоким содержанием в их семенах белка, крахмала и жиров. Мясистые бобы отдельных видов, содержащие большое количество кислот и сахаров, употребляют в качестве фруктов, например плоды средиземноморского рожкового дерева (Ceratonia siliqua) или широко выращиваемого в тропиках тамаринда индийского (Tamarindus indica). Исключительно велико кормовое значение бобовых. Как кормовые травы у нас выращивают несколько видов клевера, люцерны, эспарцета (Onobrychis), люпина (Lupinus) и многие другие. Тропические деревья из семейства бобовых, например кампешевое дерево (Haematoxylon campechianum), виды родов перикопсис (Pericopsis), дальбергия (Dalbergia), птерокарпус (Pterocarpus) и некоторые другие дают ценнейшую плотную и исключительно красивую древесину, окрашенную в розовые, красные, темно-коричневые или почти черные тона. Некоторые бобовые содержат камедь, из натеков стволов ряда африканских акаций получают гуммиарабик, употребляемый в качестве натурального клея. Широко используют многие бобовые и в медицине, а ряд красивоцветущих деревьев из этого семейства, например дело-никс королевский (Delonix regia) или сарака индийская (Saraca indica), служат украшением городов в тропиках. Удивительно красивы поникающие соцветия глицинии (Wisteria sinensis), древесной лианы, происходящей из Китая и культивируемой у нас на Черноморском побережье. Как декоративные вьющиеся однолетники очень часто выращиваются некоторые формы фасоли и душистый горошек (Lathyrus odoratus), родина которого Средиземноморье. Среди бобовых есть и ценные красильные растения. Одно из них - индигофера (Indigofera tinctoria) дает индиго - стойкий природный краситель синего цвета. Некоторые виды донников с высоким содержанием кумаринов используются для ароматизации пищевых продуктов и табака.

Семейство коннаровые (Соппагасеае) включает около 20 родов и примерно 350 видов, распространенных почти исключительно в тропиках с наибольшим разнообразием в Африке. В основном

203

это небольшие деревья и древесные лианы, реже кустарники с непарноперистыми довольно крупными листьями. Как и у бобовых, в основании черешочков имеются утолщения, способные изменять положение листовой пластинки. Актиноморфные, обоеполые, пятичленные цветки имеют двойной околоцветник, 10 тычинок и 1 или 5 свободных плодолистиков, из которых развивается обычно только один. Цветки обычно собраны в многоцветковые кистевидные соцветия. Плод - односемянная раскрывающаяся листовка или одно- двухсемянный боб. Практическое значение коннаровых невелико, хотя некоторые виды семейства дают древесину высокого качества.

Порядок сапиндовые - Sapindales

Порядок объединяет 8 семейств, самым крупным из которых является семейство сапиндовых, однако у нас наиболее известны представители кленовых и конскокаштановых.

Семейство кленовые (Асегасеае) представлено всего 2 родами, объединяющими около 120 видов. Все они листопадные деревья или кустарники, распространенные в умеренных областях Северного полушария, за исключением большей части Сибири, а на востоке Азии проникают в горы тропиков. Клен платановидный (Acer platanoides) - одна из лесообразующих пород Европейской России, доходит в подлеске до широты Санкт-Петербурга (рис. 68). Клены зеленокорый (A. tegrnentosum), мелколистный (A. mono), приречный (A. ginnala) и некоторые другие играют заметную роль в лесах Дальнего Востока.

У большинства кленов листья имеют характерную лопастную форму, однако у некоторых видов они перистосложные. Небольшие цветки собраны в кистевидные или метельчатые соцветия. Они актиноморфные,

Рис. 68. Кленовые. Клен платановидный (Acer platanoides): 1 - цветущий побег, 2 - побег с плодами, 3 - обоеполый цветок в разрезе
Рис. 68. Кленовые. Клен платановидный (Acer platanoides):

1 - цветущий побег, 2 - побег с плодами, 3 - обоеполый цветок в разрезе

204

обычно однополые, с недоразвитыми тычинками или гинецеем, чаще с 5 чашелистиками, 5 лепестками, 8 тычинками, ценокарпным гинецеем из 2 плодолистиков и верхней завязью. Золотисто-желтые цветки многих кленов открываются еще до распускания листьев, наполняя весенний воздух чудесным медовым ароматом. В цветке обычно хорошо развит нектарный диск, выделяющий большое количество нектара, столь необходимого насекомым в это время года. Плод состоит из 2 орешковидных плодиков - мерикарпиев, снабженных длинным пленчатым крылом, способствующим распространению семян ветром. Клены, особенно клен платановидный, являются излюбленными растениями в озеленении городов. Осенью их ярко раскрашенные листья создают удивительно красочный и неповторимый колорит городских улиц и парков. Из-за исключительно быстрого роста у нас нередко выращивают и американский клен ясенелистный (A. negundo), имеющий непарноперистые листья. Древесный сок клена сахарного (A. sacharum), распространенного в Северной Америке, можно использовать для получения сахара, а лист этого растения даже стал национальным символом Канады. Довольно много Сахаров содержится в соке и некоторых других кленов. Кленовая древесина вполне хорошего качества и широко используется в столярном деле.

Семейство конскокаштановые (Hippocastanaceae) включает 2 рода и всего 15 видов, встречающихся небольшими изолированными очагами на территории Евразии, Северной и Южной Америки. В России представители семейства встречаются только в культуре.

Конскокаштановые - деревья или кустарники с крупными пальчатосложными листьями. Их довольно крупные цветки собраны в прямостоячие метельчатые соцветия, которые, подобно свечам на канделябре, торжественно возвышаются над верхушками побегов. Цветки зигоморфные, обоеполые, хотя верхние цветки в соцветии часто имеют недоразвитый гинецей и плодов не образуют. Околоцветник из 5 зеленых чашелистиков и 4-5 свободных ярко окрашенных лепестков. Тычинок 5-8, а ценокарпный гинецей образует 3 - гнездную верхнюю завязь. Плоды - коробочки, распадающиеся тремя створками и содержащие единственное крупное семя. Многие конские каштаны (Aesculus) - красивые деревья, прекрасно вписывающиеся в архитектурные ансамбли самых разных стилей. Поэтому некоторые из них, особенно конский каштан обыкновенный (A. hippocastanum), широко используют в озеленении городов и садово-парковом хозяйстве. Не следует смешивать конский каштан с его несъедобными семенами и каштан благородный (Castanea sativa) из семейства буковых, чьи жареные плоды - излюбленное лакомство жителей Средиземноморья.

205

Порядок рутовые - Rutales

Порядок объединяет 15 семейств, крупнейшими из которых являются собственно рутовые, мелиевые, анакардиевые, бурзеровые и симарубовые.

Семейство рутовые (Rutaceae) насчитывает около 150 родов и более 1500 видов, распространенных преимущественно в тропиках и субтропиках с наибольшим разнообразием в Южной Африке и Австралии. Лишь очень немногие представители семейства заходят в умеренные климатические области Земли. Это виды ясенца (Dictamnus) и цельнолистника (Haplophyllum) - многолетние травы, встречающиеся у нас в Предкавказье, на Алтае и Дальнем Востоке. В Приморье, на Сахалине и Курильских островах встречаются и древесные рутовые - бархаты амурский (Phellodendron amurense) и сахалинский (Ph. sachalinense), достигающие 30 м высоты. Много в семействе рутовых кустарников и древесных лиан, побеги которых нередко несут крепкие колючки и шипы.

Тройчатосложные или простые листья рутовых всегда имеют эндогенные вместилища эфирных масел, которые просвечивают на листовой пластинке в виде мелких точек. Такие железки часто имеются также в коре и плодах рутовых, а иногда даже покрывают все растение. Обычно небольшие цветки рутовых собраны в различные простые или сложные соцветия, редко одиночные. Они почти всегда актиноморфные и обоеполые, с двойным 4-5 - членным околоцветником. Чашелистики и лепестки могут быть свободными или срастаться в более или менее длинную трубку. Тычинок часто столько же, сколько и лепестков, или их в 2 раза больше, однако иногда их число из-за расщепления тычиночных нитей возрастает до нескольких десятков. При этом они могут срастаться в трубку, окружающую завязь. Гинецей часто располагается в центре выраженного нектарного диска или на верхушке невысокого конусовидного гинофора. Образован он в большинстве случаев 4-5 плодолистиками, число которых изредка уменьшается до 1 или увеличивается до 20, Плодолистики срастаются или только основаниями, или лишь столбиками, отходящими обычно от этих оснований. Иногда столбики сливаются верхушками, имея по существу только общее рыльце при совершенно свободных плодолистиках. Завязь обычно верхняя, отчетливо лопастная. Плоды рутовых могут быть сухими и сочными. Сухие плоды либо распадаются на отдельные орешковидные плодики, иногда имеющие крыловидные выросты, либо образуют примитивную коробочку, напоминающую многолистовку. Сочные плоды могут быть костянковидными или ягодообразными.

У представителей подсемейства цитрусовых (Citroideae) образуется очень своеобразный сочный плод, называемый гесперидием. Гнезда завязи при образовании такого плода заполняются выростами внутренней эпидермы плодолистика, так называемыми соковыми мешочками, образующими сочную мякоть,

206

в которой находятся семена. К цитрусовым относится целый ряд ценнейших фруктовых растений. Это всем известные апельсин (Citrus sinensis), мандарин (С. reticulata), лимон (С. limon) и грейпфрут (С. paradisi). Менее известны другие представители этой группы - померанец, кислый или горький апельсин (С. аuranticum), бергамот (С. bergatnia), шеддок, или помпельмус (С. grandis), цитрон (С. medico) и др. Некоторые из них не только вполне съедобны, но и служат источником ценных эфирных масел. Большинство перечисленных цитрусовых в диком виде неизвестно, являясь результатом длительной селекции на основе каких-то диких форм, происходящих предположительно из тропиков Азии. В настоящее время многочисленные сорта цитрусовых исключительно широко культивируются в странах с сухим субтропическим климатом. Наиболее холодостойкие их формы выращивают на Черноморском побережье Кавказа, это самый северный район возделывания цитрусовых. В Средней Азии в ряде районов существует траншейная культура лимонов. Вполне съедобны сочные плоды и некоторых других преимущественно тропических рутовых, а некоторые из представителей семейства дают древесину высокого качества.

К семейству анакардиевые (Anacardiaceae) относится 80-85 родов и около 600 видов, распространенных преимущественно в тропиках. Из представителей анакардиевых на самом юге России нередко выращивают скумпию кожевенную (Cotinus coggigria) - кустарник, хорошо защищающий почвы от эрозии, важный источник танина. Кроме того, в Предкавказье распространена фисташка туполистная (Pistacia mutica), а на юге Сахалина и Курильских островов можно встретить токсикодендрон восточный (Toxicodendron orientate). Среди анакардиевых нет травянистых форм. Их цветки сходны с цветками рутовых. Плоды чаще всего костянки, нередко съедобны. Манго (Mangifera indica) - один из самых замечательных тропических фруктов. Семена фисташки настоящей (Pistacia vera) и ореха кешью (Anacardium occidentale) широко известны как деликатесные орехи. Многие анакардиевые дают древесину очень высокого качества, а камедь и воск, получаемые из древесного сока некоторых видов, находят разнообразное хозяйственное применение. Анакардиевые играют заметную роль в сложении влажных тропических лесов и других растительных группировок тропиков. Отдельные их представители достигают гигантских размеров, а в основании стволов образуются мощные досковидные корни. Отмечено обжигающее действие листьев ряда анакардиевых.

Семейства симарубовые (Sitnaroubaceae), мелиевые (Meliaсеае) и бурзеровые (Burseraceae) - это близкородственные средней величины, почти исключительно тропические и субтропические семейства, насчитывающие около 95 родов и примерно 2000 видов. Они довольно близки к рутовым. Представители этих семейств обычно имеют однополые цветки, часто собранные в крупные

207

кистевидные соцветия, и представлены в основном деревьями и кустарниками. Многие из них играют заметную роль в сложении различных растительных сообществ тропиков. Отдельные представители этих семейств достигают огромных размеров, составляя первый ярус дождевого тропического леса, их древесина высоко ценится на мировом рынке. Некоторые виды этой группы семейств дают ароматические смолы и бальзамы. Из них наиболее известна мирра - смола африканского дерева коммифоры абиссинской (Commiphora abyssinica) из семейства бурзеровых. Очень редко представители симарубовых и мелиевых выходят за пределы тропиков и субтропиков. Один из представителей симарубовых - айлант высокий (Ailanthus altissima) с крупными непарноперистыми листьями иногда выращивают у нас в Предкавказье как неприхотливое быстрорастущее декоративное дерево. Плод этого растения распадается на 3 орешковидные доли - мерикарпия, которые окружены широкой пленчатой каймой и легко разносятся ветром.

Порядок льновые - Linales

В порядок входят 6 семейств, из которых у нас наиболее известны собственно льновые.

Семейство льновые (Linaceae) объединяет б родов и около 250 преимущественно травянистых видов, распространенных большей частью в умеренных и субтропических областях мира. Типичным представителем семейства является широко культивируемый лен культурный (Linum usitatissimum), происходящий предположительно из Средиземноморья или Северной Индии. Встречается у нас и несколько дикорастущих видов льна, например слабительный (L. catharticutn), обычный в европейской части России, и многолетний (L. реrеnnе), распространенный, кроме того, в Предкавказье и на юге Сибири. В горах Предкавказья довольно обычен очень декоративный лен зверобоелистный (L. hypericifolium) с крупными яркими розово-лиловыми цветками. Цветки льновых собраны обычно в верхушечные цимоидные соцветия - тирсы. Они актиноморфные, с 4-5 свободными чашелистиками и лепестками, часто разделенными на длинный ноготок и разнообразно окрашенный отгиб. Тычинок 4, 5, 10 или 15, а ценокарпный гинецей образован 3-5 плодолистиками, образующими верхнюю завязь с частично или полностью сросшимися столбиками. Тычинки своими основаниями нередко образуют трубку вокруг завязи. Плод чаще коробочка. Семена льновых содержат много масла. В семенах льна культурного, особенно льна-кудряша, его содержание доходит до 47%. Используют льняное масло очень широко, но большей частью в технических целях. Особенно важен для человека лен-долгунец, используемый для получения волокна. Некоторые виды, например лен крупноцветковый (L. grandiflorum), разводят как декоративные растения.

208

Семейство эритроксиловых (Erythroxylaceae) насчитывает 4 рода и около 260 видов. Его представители распространены только в тропиках и наиболее многочисленны в Центральной Америке. Большей частью это кустарники, реже небольшие деревья. Травянистых форм нет. Небольшие белые или желтоватые цветки эритроксиловых морфологически сходны с цветками льновых, однако из 3-4 плодолистиков, образующих синкарпный гинецей, развивается обычно только один, в результате чего образуется псевдомонокарпный костянковидный сочный плод. Лепестки эритроксиловых с внутренней стороны у основания всегда несут характерный язычковидный вырост. К этому семейству принадлежит растение, с которым самым зловещим образом связана жизнь многих тысяч людей. Это кокаиновый куст (Erythroxylum coca), листья которого содержат сильнодействующие наркотические вещества, и прежде всего алкалоид кокаин, являющийся одним из наиболее распространенных и опасных наркотиков. Нелегальное выращивание кокаинового куста, переработка сырья и транспорт конечного смертоносного продукта составляют гигантскую подпольную индустрию в ряде тропических стран преимущественно Латинской Америки.

Порядок гераниевые - Geraniates

В порядке 10 семейств, из которых крупнейшими являются кисличные и гераниевые.

Семейство кисличные (Oxalidaceae) включает 7 родов и примерно 900 видов. В основном это многолетние травы с характерными тройчатыми листьями, распространенные главным образом в тропических и субтропических районах Земли с наибольшим числом видов в Центральной Америке и Южной Африке. Однако один из видов рода кислица (Oxatis) - кислица обыкновенная (О. асеtosella] - обычнейшее растение тенистых, преимущественно еловых, лесов почти всех уголков России (рис. 69). Кислица обыкновенная -

Рис. 69. Кисличные. Кислица обыкновенная (Oxalis acefoseffa): 1 - цветущее растение, 2 - разрез цветка
Рис. 69. Кисличные. Кислица обыкновенная (Oxalis acefosella):

1 - цветущее растение, 2 - разрез цветка

209

мезофильное растение, однако в этом роде много луковице- и клубнеобразующих эфемероидов, а иногда встречаются листовые суккуленты с мясистыми утолщенными черешками или ксерофиты, у которых роль листовой пластинки выполняют расширенные черешки листьев - филлодии. Цветки кисличных одиночные или собраны в цимоидные соцветия (однобокие зонтики), актиноморфные и обоеполые, с 5 свободными чашелистиками и лепестками. Тычинок обычно 10, и располагаются они в двух кругах. Ценокарпный гинецей из 5 сросшихся плодолистиков, образующих верхнюю завязь со свободными столбиками. У кислицы обыкновенной наряду с обычными часто развиваются клейстогамные самоопыляющиеся цветки. Плод - сухая коробочка. Однако у древесных тропических кисличных из рода аверроа (Averrhoa) - билимби, или огуречного дерева (A. bilimbi), и карамболи (A. carambola) плоды сочные. Несмотря на высокое содержание кислот, они довольно широко используются в пищу.

Семейство гераниевые (Geraniaceae) включает 5 родов и около 750 видов, распространенных преимущественно в умеренных и субтропических широтах, хотя отдельные их представители изредка встречаются в тропиках. В основном это однолетние и многолетние травы, реже небольшие кустарники, а представители рода саркокаулон (Sarcocaulon), обитающие в пустынях Юго-Западной Африки, имеют толстый мясистый полегающий стебель, покрытый колючками, образовавшимися из черешков рано опадающих листьев. Почти повсеместно встречаются у нас герани луговая (Geranium praterse), лесная (G. syluaticum, рис. 70) и сибирская (G. sibiricum). Столь же часто в посевах и на обочинах дорог всей России можно встретить аистник цикутовый (Erodium cicutarium), небольшую приземистую траву с маленькими розовыми цветками и характерными сильно вытянутыми плодами. Домашние герани относятся к южноафриканскому роду пеларгония (Pelargonium), многие виды которого часто выращивают на окнах из-за крупных ярких цветков и душистых листьев, отпугивающих моль. Для многих гераниевых характерны глубокогородчатые, пальчато-лопастные или пальчаторассеченные

Рис. 70. Гераниевые. Герань лесная (Geranium sylvaticum): 1 - цветущее растение, 2 - андроцей и гинецей, 3 - раскрывшаяся коробочка после разбрасывания семян
Рис. 70. Гераниевые. Герань лесная (Geranium sylvaticum):

1 - цветущее растение, 2 - андроцей и гинецей, 3 - раскрывшаяся коробочка после разбрасывания семян

210

листья, густо опушенные простыми и железистыми волосками, выделяющими эфирные масла. Цветки их похожи на цветки кисличных, но иногда, например у представителей рода пеларгония, они становятся зигоморфными из-за образования одним из чашелистиков шпорцевидного нектарника. Плод гераниевых, образованный 5 плодолистиками, представляет из себя сильно вытянутую дробную коробочку, в каждом из гнезд которой развивается по 1 семени. При раскрывании такой дробный плод разделяется на 5 плодиков (мерикарпиев) - продольных линейных скручивающихся створок, заключающих своим основанием семя. У аистников верхняя часть долей плода представляет собой длинную скрученную короткоопушенную ость, сходную с остью ковылей. Ость эта способна к гигроскопическим движениям и не только способствует распространению плодиков ветром, но и заглубляет их в почву. Доли плода гераней остаются прикрепленными верхушками к центральной колонке плода, образованной брюшными стенками плодолистиков. При созревании наружные створки плода резко скручиваются, разбрасывая при этом семена, и венчают верхушку уже пустого плода наподобие миниатюрных пружинок. Некоторых представителей гераниевых, например гибридную пеларгонию розовую (P. roseum), выращивают для получения эфирного гераниевого масла, широко используемого в парфюмерии. Наши дикорастущие герани также могут служить эфироносными, декоративными и лекарственными растениями.

Очень близко гераниевым семейство капуциновых, или настурциевых (Trapaeolaceae). Оно хорошо известно по широко культивируемому декоративному растению - настурции большой (Trapaeolutn majus, рис. 71). Капуциновые насчитывают 2 рода и

Рис. 71. Капуциновые, или настурциевые. Настурция большая (Trapaeolum majus): 1 - цветущий побег, 2 - цветок, 3 - созревающий плод
Рис. 71. Капуциновые, или настурциевые. Настурция большая (Trapaeolum majus):

1 - цветущий побег, 2 - цветок, 3 - созревающий плод

211

около 80 видов, распространенных преимущественно в горных районах Южной Америки. В основном это мясистые полегающие или вьющиеся травы с одиночными пазушными зигоморфными цветками, один из чашелистиков которых образует крупный шпорец. Ценокарпный гинецей образован тремя плодолистиками. При созревании плод распадается на 3 односемянных костянковидных мерикарпия. Выращивают настурции не только в декоративных целях, их сочные листья, бутоны, цветки и молодые семена содержат пряные вещества и употребляются в пищу в качестве своеобразной приправы. Некоторые клубнеобразующие виды настурций выращивают на их родине для получения питательных крахмалистых корнеплодов.

Порядок бальзаминовые - Balsaminates

К порядку относится только одно семейство бальзаминовые(Balsaminaceae), включающее 4 рода и около 600 видов, распространенных главным образом в тропической Азии и Африке, однако отдельные их представители проникают также в умеренные области Евразии и Северной Америки. Это прежде всего виды недотроги (Impatiens) - мелкоцветковая (I. parviflora) и особенно обыкновенная (I. nolitangere), часто встречающиеся на сырых почвах лесной зоны России. Эти однолетние травы примечательны своими плодами, которые при созревании с треском вскрываются, разбрасывая семена. В тропических широтах среди бальзаминовых доминируют многолетние травы, встречаются стеблевые суккуленты и водные плавающие формы. Обоеполые, зигоморфные цветки бальзаминовых сходны с цветками гераниевых и капуциновых. Сходным образом здесь образуется и шпорец, формируемый одним из чашелистиков. Тычинок в цветке 5, причем они срастаются верхушками, образуя вместе с пыльниками особую крышечку, опадающую к моменту созревания рыльца. Ценокарпный гинецей состоит из 5 плодолистиков, образующих верхнюю завязь с 1 или 5 рыльцами. Плод - мясистая коробочка с многочисленными семенами. При его полном созревании, а иногда и раньше стенки коробочки энергично скручиваются от механического раздражения, разрывая плод и буквально выстреливая зрелые семена по сторонам. Очень популярным декоративным комнатным растением раньше была недотрога бальзаминовая, или бальзамин (I. balsamina), имеющая большое число сортов и форм с крупными яркими, часто махровыми цветками. В качестве декоративного однолетника открытого грунта у нас иногда разводят недотрогу железистую (I. glandulifera) с крупными розовыми цветками, достигающую на хороших почвах 2 м высоты и более, часто она дичает и становится злостным сорняком.

212

Порядок истодовые - Polygalates

Порядок объединяет 7 семейств.

Семейство истодовые (Polygalaceae) включает 15 родов и около 900 видов, встречающихся по всему миру, за исключением приполярных областей, Новой Зеландии и Полинезии. В основном это небольшие, часто лиановидные кустарники, древесные лианы, невысокие деревья или травы, среди которых есть бесхлорофилльные сапрофиты и паразиты. В нашей стране истодовые представлены только небольшими многолетними, большей частью луговыми травами, относящимися к роду истод (Polygala). Многие из них, например истоды хохлатый (P. cotnosa), сибирский (P. sibirica) и др., очень обычны почти во всей России, однако из-за невысокого роста они теряются в травостое и сравнительно мало заметны. Ярко окрашенные зигоморфные цветки истодовых, снабженные прицветниками и прицветничками, собраны в верхушечных или пазушных кистях, колосьях или метелках. Чашелистиков 4-5, обычно они свободны, причем часто 2 внутренних чашелистика разрастаются в виде крыльев. Эти крылья не только играют роль лепестков, но и, оставаясь плотно сомкнутыми, защищают завязь в период ее развития. Лепестков может быть 5, но чаще их число уменьшается до 3. Средний лепесток в виде глубокой бахромчатой на верхушке лодочки занимает нижнее положение и охватывает тычинки и пестик. Два верхних лепестка свободны или прирастают к лодочке (называемой иногда килем). Тычинок обычно 8, они свободные или срастаются в трубку. Ценокарпный гинецей, состоящий из 2-3 плодолистиков, образует верхнюю завязь с длинным, на верхушке двухлопастным столбиком. При этом одна лопасть несет рыльцевую поверхность, а другая покрыта волосками и служит для временного удержания пыльцы как приспособление к перекрестному энтомофильному опылению. Плод - коробочка, костянка или ореховидный, часто снабжен крылом. Семена часто имеют хохолок или сочные придатки, которые привлекают насекомых и птиц. Хозяйственное значение истодовых сравнительно невелико. Корневища некоторых наших дикорастущих истодов используют как эффективное отхаркивающее средство при заболеваниях дыхательных путей, а кроме того, их можно использовать в качестве миниатюрных декоративных растений в каменистых садах.

Порядок бересклетовые - Celastrales

Порядок включает 6 семейств.

Семейство бересклетовые (Celastraceae) включает 58 родов и почти 900 видов, встречающихся, за исключением холодных приполярных областей, почти повсеместно, но с явным преобладанием в тропиках и субтропиках. У нас в стране известно около 20 видов, относящихся к родам бересклет (Euonimus) и древогубец (Celastrus). В лесах Европейской России очень обычен бересклет бородавчатый (Е. verrucosa) - невысокий кустарник с характерными бородавчатыми выростами на ветвях (рис. 72). На юге Восточной Сибири нередко встречается бересклет Маака (Е. mаасri), а на Дальний Восток и Предкавказье заходит еще несколько сравнительно теплолюбивых видов этого рода. На юге Дальнего Востока, особенно на Сахалине и Курильских островах,

213

Рис. 72. Бересклетовые. Бересклет бородавчатый (Euonimus verrucosa): 1 - цветущий побег, 2 - цветок, 3 - раскрывшаяся коробочка с окруженными ариллусами и висящими на семяносцах семенами
Рис. 72. Бересклетовые. Бересклет бородавчатый (Euonimus verrucosa):

1 - цветущий побег, 2 - цветок, 3 - раскрывшаяся коробочка с окруженными ариллусами и висящими на семяносцах семенами

можно увидеть и виды древогубца. Наиболее обычный из них - древогубец круглолистный (С. orbiculata) представляет из себя древесную лиану, достигающую нередко 15 м длины. Среди бересклетовых нет травянистых форм, но, кроме кустарников, лиан и лиан-удушителей, здесь немало деревьев разной высоты. Цветки почти всегда мелкие и невзрачные, часто собранные в сложные многоцветковые щитковидные или кистевидные соцветия. Цветки 4-5 - членные, однополые и обоеполые, актиноморфные. Околоцветник в 2 кругах. Чашелистики и лепестки свободные или срастающиеся основаниями между собой. Тычинок обычно 4-5, а ценокарпный гинецей состоит из 2-5 плодолистиков. Завязь 2-5 - гнездная, преимущественно верхняя, но иногда она срастается с массивным нектарным диском цветоложа и становится полунижней. Столбики свободные, короткие, отчего головчатые рыльца оказываются почти сидячими. Плоды бересклетовых - раскрывающиеся или нераскрывающиеся кожистые крылатые коробочки, реже костянки или ягоды. Семена в коробочках часто окружены ярко-красной мякотью - ариллусом и, выпадая из коробочек, повисают на длинных семяносцах. Их нарядный вид привлекает птиц, которые их охотно склевывают. Корни бересклетов бородавчатого и европейского (Е. еurораеа) содержат гуттаперчу. Многие бересклетовые используются в медицине, хотя алкалоиды, содержащиеся в их вегетативных органах, нередко сильно ядовиты.

214

Порядок икациновые - Icacinates

В порядок входят 4 семейства.

Семейство падубовые (Aquifoliaceae) включает 2 рода и около 400 видов, распространенных в тропических, субтропических и умеренно теплых областях всех материков с наибольшим разнообразием в Восточной Азии и Южной Америке. В нашей стране один из видов семейства - падуб остролистный (Ilex aquifolium) нередко встречается в лесах Предкавказья (рис. 73), а другие виды этого рода - падубы городчатый (I. crenulata) и морщинистый (I. rugosa) довольно обычны на Сахалине и Курильских островах. Встречающиеся у нас падубы - небольшие кустарники, но в семействе есть и невысокие деревья. Листья падубовых часто кожистые и жесткие, а у падуба остролистного они еще и колючие по краю. Белые или желтоватые, актиноморфные, однополые и преимущественно двудомные цветки собраны в пазушные малоцветковые метельчатые или зонтиковидные соцветия, реже одиночные. Цветки обычно 4 - членные. В женских и мужских цветках сохраняются рудименты тычинок и гинецея. Чашелистики мелкие, до половины или более сросшиеся, иногда они отсутствуют вовсе. Лепестки часто сросшиеся в основании. Число тычинок равно числу лепестков, причем лепестки и тычинки чередуются. Гинецей ценокарпный, чаще из 4-5 плодолистиков, образующих верхнюю завязь с очень коротким столбиком и головчатым или лопастным рыльцем. Плод - ценокарпная многокостянка с мясистым ярко окрашенным околоплодником и числом косточек, соответствующим числу гнезд завязи. Виды падубов играют заметную роль в сложении подлеска многих типов лесов Восточной Азии. Некоторые из них, особенно падуб остролистный, используют в садово-парковом хозяйстве теплых стран как теневыносливые и неприхотливые декоративные бордюрные растения. Их многочисленные садовые формы, хорошо переносящие обрезку, служат для создания парковых изгородей и скульптур. Листья падуба парагвайского (I. paraguariensis) содержат до 1,5% кофеина, их настой, парагвайский чай-мате, местное население использует в качестве тонизирующего напитка с приятным вкусом и ароматом.

Рис. 73. Падубовые. Падуб остролистный (ilfex aquifolium): 1 - побег с плодами, 2 - тычиночный цветок, 3 - пестичный цветок
Рис. 73. Падубовые. Падуб остролистный (ilex aquifolium):

1 - побег с плодами, 2 - тычиночный цветок, 3 - пестичный цветок

215

Порядок санталовые - Santalales

Порядок включает 8 семейств, из которых во флоре нашей страны представлены лишь санталовые и омеловые.

Семейство санталовые (Santalaceae) включает около 35 родов и немногим более 400 видов, распространенных преимущественно в тропических и субтропических областях. Лишь очень немногие представители семейства проникают в умеренные широты, например виды рода ленец (Thesiutn). Около 10 видов этого рода встречается в России, преимущественно в Предкавказье и на юге Сибири. Все они низкорослые малозаметные травы сухих светлых местообитаний. Среди тропических представителей семейства доминируют кустарники и небольшие деревья. Очень много паразитических и полупаразитических форм, в том числе и высокоспециализированные эндопаразиты, все вегетативное развитие которых протекает в тканях растения-хозяина. Листья у санталовых варьируют от обычных, нормально развитых до сильно редуцированных, чешуевидных. Цветки мелкие, в многоцветковых соцветиях или одиночные. Они актиноморфные, обычно обоеполые, реже однополые. Простой околоцветник образует чашечку, состоящую из 3-6 зеленых или лепестковидных сегментов, свободных или сросшихся в основании. Число тычинок равно числу долей околоцветника, к которым они и прикрепляются своими очень короткими нитями. Ценокарпный гинецей окружен обычно нектарным диском и состоит из 2-5 плодолистиков, образующих верхнюю, полунижнюю или нижнюю завязь с простым столбиком. Плоды санталовых - орехи или ценокарпные костянки. Нередко плоды имеют разрастающуюся мясистую ярко окрашенную плодоножку. Распространяют их животные, преимущественно птицы, а наземные виды - муравьи. Виды рода санталум (Santalum) обладают душистой, очень красивой и разнообразно окрашенной древесиной. Из-за ее исключительной ценности некоторые узкоэндемичные виды этого рода к настоящему времени полностью уничтожены. Наиболее широко распространен санталум белый (S. album). Это невысокое дерево родом из Юго-Восточной Азии широко культивируют преимущественно в Индии ради общеизвестной поделочной сандаловой древесины, или сандала. Пудру из этой древесины используют в Азии для изготовления культовых курительных палочек, а также в косметических целях. Эфирное масло, получаемое из древесины санталума белого, используют в парфюмерии. Древесину высокого качества дают и многие другие виды санталовых. Сочные плоды и мясистые плодоножки некоторых тропических представителей семейства съедобны.

Семейство омеловые (Viscaceae) насчитывает 8 родов и около 450 видов, распространенных преимущественно в тропиках и субтропиках. Лишь немногие представители этого семейства заходят в умеренные широты, например омела белая (Viscum album), широко распространенная почти по всей Европе и довольно обычная на юге Европейской России (рис. 74). В Приморье у нас встречается еще один вид этого рода - омела окрашенная (V. coloratum). Все омеловые - небольшие вечнозеленые паразитические кустарники, поселяющиеся обычно в кронах деревьев. Их супротивные кожистые листья с дуговидным жилкованием у многих видов редуцируются до пленчатых чешуи, хотя стебель обычно остается зеленым. Иногда вегетативное тело омеловых целиком погружено в ткани хозяина и на поверхности коры пораженного растения появляются лишь цветки паразита. Сидячие цветки омеловых очень мелкие и невзрачные. Они всегда однополые

216

Рис. 74. Омеловые. Омела белая (Viscum afbum): 1 - общий вид растения, 2 - побег с плодами, 3 - плоды
Рис. 74. Омеловые. Омела белая (Viscum album):

1 - общий вид растения, 2 - побег с плодами, 3 - плоды

с простым 2-4 - членным сильно редуцированным околоцветником. Тычинки в одинаковом числе с долями околоцветника, свободные или приросшие к ним. Ценокарпный гинецей состоит из 3-4 плодолистиков, образующих нижнюю одногнездную завязь с коротким столбиком и массивным рыльцем. Плоды - сочные ягоды с 1, реже 2-3 семенами. Клейкие семена омеловых обычно разносят птицы (эндо- и экзозоохорно). Они прорастают прямо на ветвях деревьев. При этом проросток быстро внедряется в ткани растения-хозяина, образуя обширные тяжи "паразитической" ткани, от которой отходят побеги паразита. Паразитируют омеловые чаще на лиственных деревьях - тополе, яблоне, груше, клене, дубе и др. Однако некоторые представители семейства способны инфицировать и хвойные породы - можжевельник, пихту, сосну и лиственницу. Омелу белую издавна используют для лечения разных болезней.

217

Наиболее крупное семейство порядка, насчитывающее 65 родов и более 850 видов, - семейство ремнецветниковые, или лорантовые (Loranthaceae). Ремнецветниковые очень широко распространены по всему миру в тропиках и субтропиках, у нас они не встречаются. Представители этого семейства - паразитические деревья или кустарники с характерными листьями, имеющими 3-7 продольных жилок. На примере этого семейства хорошо прослеживается постепенный переход от форм корневого полупаразитирования к стеблевым и тканевым облигатным паразитам. Цветки близки по строению цветкам санталовых, но обычно крупнее и более ярко окрашены. Сегменты околоцветника в основании всегда окружены бокальчатым усеченным чашечковидным образованием, каликулюсом, что очень характерно для всех представителей семейства. В опылении и распространении семян ремнецветниковых основную роль играют птицы. Отдельные представители этого семейства нередко очень агрессивны и наносят существенный вред плантациям таких тропических культур, как цитрусовые, какао, гевея, миртовые и др.

Порядки крушиновые - Rhamnales
и лоховые - Elaeagnaceae

Оба порядка включают по 1 семейству.

Семейство крушиновые (Rhatnnaceae) включает около 60 родов и более 900 видов, распространенных практически повсеместно, но с заметным преобладанием в тропиках и субтропиках. У нас наиболее известный представитель семейства крушина ломка (Frangula alnus) - один из самых обычных кустарников Европейской России и Сибири с черными несъедобными ягодами (рис. 75).

Рис, 75. Крушиновые. Крушина ломкая (Frangula alnus): 1 - цветущий побег, 2 - разрез цветка, 3 - тычинка с супротивным ей лепестком, 4 - побег с плодами
Рис, 75. Крушиновые. Крушина ломкая (Frangula alnus):

1 - цветущий побег, 2 - разрез цветка, 3 - тычинка с супротивным ей лепестком, 4 - побег с плодами

218

Встречается в нашей стране и несколько видов рода жостер (Rhamnus), почти повсеместно распространен жостер слабительный (R. cathartica), который в Восточной Сибири и на Дальнем Востоке замещается жостером даурским (R. daurica). В Предкавказье крушиновые представлены крушиной, рядом видов жостера, а также характерным представителем семейства - держидеревом (Paliurus spinachristi). Тонкие побеги этого лазающего кустарника снабжены очень цепкими парными шипами, один из которых загнут вниз, а другой направлен косо вверх. Острые шипы и колючки, происходящие из видоизмененных побегов, вообще очень характерны для многих крушиновых.

Большинство крушиновых - кустарники и лианы, но встречаются здесь также подушковидные кустарнички, крупные деревья и как редкое исключение даже однолетние травы. Листья обычно мелкие, у некоторых пустынных тропических ксерофитов, как, например, у видов южноамериканского рода коллетия (Colletia), они исчезают вовсе и функцию фотосинтеза принимают на себя уплощенные зеленые побеги. Цветки почти всегда мелкие, невзрачные, собраны в пазушные цимоидные соцветия, редко одиночные. Они актиноморфные, 4-5 - членные, обоеполые, редко однополые, с двойным околоцветником. Лепестки охватывают противостоящие им тычинки. Нижняя или верхняя 1-4 - гнездная завязь, образованная 2-4 плодолистиками, окружена или покрыта выраженным нектарным диском. Плод у крушиновых либо ореховидный, часто распадающийся на 2-3 доли - мерикарпия, либо сочный ягодовидный с несколькими семенами, либо костянковидный с одной каменистой 1-3 - семянной косточкой. Сухие плоды нередко имеют различные крылья и распространяются ветром, иногда они, высыхая, растрескиваются, с силой выбрасывая при этом семена. Сочные плоды распространяют птицы. Иногда животных привлекает не сам плод, а разрастающиеся мясистые плодоножки, как, например, у конфетного дерева (Hovenia dulcis). Плодоножки этого растения, несущие маленькие сухие плодики, к моменту созревания семян становятся сочными и очень сахаристыми, окрашиваясь в желтоватый цвет. Эти сладкие сочные образования служат лакомством, а само дерево широко культивируют как фруктовое и декоративное растение по всему миру, в том числе у нас на Черноморском побережье. Происходит это растение из тропиков и субтропиков Азии.

Как плодовое растение субтропиков широко известен и зизифус, или унаби (Ziziphus jujuba), с небольшими плодами, по вкусу напоминающими кислое яблоко, также выращиваемый на самом юге нашей страны. Издавна многие виды жостеров и крушин использовали в медицине и как ценные красильные растения. Большую роль играют крушиновые в сложении ксерофильных кустарниковых сообществ аридных, преимущественно субтропических областей. Большинство из них обладает очень твердой, красиво окрашенной древесиной.

219

Семейство лоховые (Elaeagnaceae) с 50 видами из 3 родов распространено в субтропическом и умеренном поясах Северного полушария, а один вид доходит до Австралии. В основном это кустарники или небольшие деревья. Для листьев лоховых очень характерно опушение из щитковидных чешуек или звездчатых волосков, а их корни имеют, подобно бобовым, клубеньки, где поселяются азотфиксирующие бактерии. Это позволяет лоховым расти и нормально развиваться даже на очень бедных почвах. Многим лоховые известны прежде всего по широко культивируемому колючему кустарнику - облепихе крушиновой (Hippophae rhamnoides), - в диком виде встречающемуся у нас в Предкавказье и на юге Сибири (рис. 76). Ярко-оранжевые, довольно кислые ягоды облепихи содержат много витаминов, их широко используют в медицине и косметике, а масло, получаемое из семян, служит эффективном ранозаживляющим средством, в том числе при серьезных химических и лучевых поражениях. Менее известны у нас культивируемые в качестве декоративных и почвоукрепляющих кустарников виды лоха (Elaeagnus). Лохи серебристый (Е. argentea] и узколистный (Е. angustifolia) изредка встречаются в Европейской России, часто в полуодичавшем состоянии. Цветки лоховых пазушные, одиночные, в пучках или коротких колосьях, они обоеполые или, как у облепихи, раздельнополые, а растения двудомные. У облепихи ось женских соцветий продолжает расти, превращаясь в побег или колючку. Околоцветник представлен 2 - или 4 - лопастной чашечкой, к стенкам которой прирастают 4 или реже 8 коротких тычинок. Гинецей состоит из единственного плодолистика с длинным столбиком, несущим головчатое рыльце. Плод лоховых - орешек, заключенный в разрастающуюся мучнистую или сочную чашечку. Внешне он очень похож на костянку и называется ложной костянкой. Плоды лоховых

Рис. 76. Лоховые. Облепиха крушиновая (Hippophae rhamnoides): 1 - побег с плодами, 2 - тычиночный цветок, пестичный цветок - 3 и его разрез - 4
Рис. 76. Лоховые. Облепиха крушиновая (Hippophae rhamnoides):

1 - побег с плодами, 2 - тычиночный цветок, пестичный цветок - 3 и его разрез - 4

220

часто съедобны, но большого пищевого значения не имеют. Многие виды лоха декоративны, прекрасные медоносы, надежно укрепляют берега рек и склоны оврагов, а кроме того, дают камедь, используемую при изготовлении высококачественных лаков и красок. Древесина многих лоховых славится стойкостью к воде.

Порядок протейные - Proteales

В порядок входит только 1 семейство.

Семейство протейные (Proteaceae) насчитывает 75 родов и около 1050 видов, широко распространенных в тропиках обоих полушарий и в субтропиках Южного. Наиболее разнообразны протейные Австралии и Южной Африки. Среди протейных доминируют кустарники и кустарнички, реже деревья и очень редко корневищные жестколистные травы. Актиноморфные или зигоморфные цветки собраны в разнообразные яркие и привлекательные, большей частью головчатые соцветия. Околоцветник состоит из 4 свободных, обычно закручивающихся при открывании цветка чашелистиков, лепестки же превращены в крошечные нектарники или выпадают полностью. Каждая из 4 тычинок почти всегда прирастает к чашелистику. Гинецей из одного, не всегда целиком замкнутого плодолистика, несущего нитевидный столбик с косым или боковым рыльцем. Цветки нередко очень сложно устроенных соцветий протейных опыляют не только насекомые, птицы и летучие мыши, но и нелетающие млекопитающие. Плод - листовка, орешек, крылатка или костянка. Очень многие протейные исключительно декоративны из-за своих оригинальных крупных соцветий и жестких листьев, часто необычной формы. В наших широтах они могут расти только в оранжереях. Древесные протейные дают очень плотную высококачественную древесину.

Порядок виноградные - Vitales

Порядок объединяет 2 семейства.

Семейство виноградные (Vitaceae) включает 12 родов и около 700 видов, распространенных главным образом в тропических и субтропических широтах. Чаще всего виноградные - древесные лианы и лишь изредка кустарники или небольшие деревья, обычно с 3-5 - лопастными или 3-5 - пальчатораздельными листьями. Для лиан характерно наличие усиков, которые являются видоизмененными соцветиями. Верхушки таких усиков иногда уплощаются и служат присосками, надежно удерживающими растение даже на голых отвесных скалах. Известны и безлистные лиановидные стеблевые суккуленты, а также бочонковидные или клубнеобразующие формы, запасающие воду в почти сферически утолщенном стебле, образующие листья лишь на очень короткое время. Столь необычные, на наш взгляд, виноградные встречаются преимущественно в пустынях Африки и относятся в основном к роду циссус (Cissus). Мелкие, невзрачные, актиноморфные, двудомные цветки виноградных собраны обычно в цимоидные кистевидные соцветия. Чашечка обычно редуцирована до кольцевидного утолщения в основании венчика. Лепестков чаще 4-5. Они могут быть свободными,

221

Рис. 77. Виноградовые. Виноград культурный (Vifis vmifera): 1 - цветущий побег, 2 - побег с плодами, 3 - сбрасывание сростнолистного венчика при распускании цветка, 4 - распустившийся цветок
Рис. 77. Виноградовые. Виноград культурный (Vitis vmifera):

1 - цветущий побег, 2 - побег с плодами, 3 - сбрасывание сростнолистного венчика при распускании цветка, 4 - распустившийся цветок

срастаться основаниями или верхушками. При основании завязи, а в мужских цветках на ее месте развит нектарный диск. Ценокарпный гинецей состоит из 2 плодолистиков, образующих верхнюю или полунижнюю завязь с простым столбиком, несущим головчатое, реже лопастное рыльце. Завязь 2 - гнездная, с 1-2 семязачатками в каждом гнезде. Плод - мясистая или суховатая ягода с 1-4 семенами. Наиболее известный представитель - культурный виноград (Vitis uinifera) - одно из древнейших культурных растений человечества (рис. 77). Происходит он предположительно от винограда лесного (V. sylvestris), распространенного в Западной Европе, на Кавказе и в Малой Азии. Однако при создании культурных сортов винограда использовали и другие дикорастущие виды этого рода, широко распространенные в Азии и Северной Америке. Так, например, мускатные сорта получены при участии североамериканского винограда Изабеллы (V. labrusca), который также часто культивируют. Еще несколько дикорастущих представителей семейства встречается в нашей стране на юге Дальнего Востока. Наиболее обычен из них виноград амурский (V. amarense) - древесная лиана, достигающая 22 м длины и дающая плоды очень высокого качества. Для вертикального озеленения, особенно в городах, у нас нередко выращивают девичий виноград прикрепленный (Parthenocissus inserta), девичий виноград пятилисточковый (P. quinquefolia) и их естественный гибрид. Эти лианы с крупными пальчаторассеченными листьями и черными ягодами достигают 20 и более метров длины. Происходят они из Северной Америки.

222

Порядок гортензиевые,
или гидрангиевые, - Hydrangeales

Порядок состоит из 14 большей частью очень маленьких семейств, наиболее крупное из которых собственно гортензиевые, или гидрангиевые,

Семейство гортензиевые, или гидрангиевые (Hydrangeaceae), включает 17 родов и около 250 видов, распространенных главным образом в умеренной и субтропической зонах Северного полушария, и только немногие виды этого семейства проникают в тропические области Азии и Америки. В основном это кустарники или лианы, реже деревья, полукустарники или как исключение многолетние травы. Листья у них обычно цельные и расположены супротивно. У нас наиболее известны чубушники (Philodelphus), неправильно называемые иногда жасминами. Эти невысокие кустарники - чубушники южноевропейский душистый (Р. соrоnаrius) с цветками, пахнущими земляникой, и кавказский (Р. саucasicus), в диком виде встречающийся у нас в Предкавказье, с многочисленными белыми цветками - нередко выращивают как неприхотливые декоративные растения. На Дальнем Востоке встречается еще один декоративный вид этого рода - чубушник тонколистный (P. tentdfolia), а также два вида рода дейция (Deutzia) - мелкоцветковая (D. parviflora) и голая (D. glabrata). На Сахалине и Курилах можно встретить гортензию метельчатую (Hydrangea paniculata). Все гортензиевые нашей флоры очень декоративны и часто встречаются в культуре. В условиях закрытого грунта широко распространена гортензия садовая (H. hortensis), происходящая из Восточной Азии и имеющая много сортов с крупными пышными соцветиями из белых, розовых или голубых цветков. Довольно крупные, обычно обоеполые цветки гортензиевых собраны в кистевидные, метельчатые или щитковидные соцветия. В последнем случае краевые цветки часто оказываются слегка зигоморфными и стерильными, но имеют более крупные лепестковидные чашелистики. Чашелистиков, лепестков и тычинок в фертильных цветках обычно 4-5, реже тычинок 8-10 или много. Ценокарпный гинецей состоит обычно из 4-5 (10) плодолистиков, образующих нижнюю или полунижнюю завязь со свободными или сросшимися столбиками. Плод чаще раскрывающаяся многосемянная коробочка, реже ягода. Хозяйственное значение гортензиевых определяется их декоративностью. Из цветков некоторых чубушников получают эфирное масло, используемое в парфюмерии.

Порядок кизиловые - Cornates

К порядку кизиловых относятся 8 очень маленьких семейств, из которых у нас наиболее известны и многочисленны собственно кизиловые.

223

Семейство кизиловые (Cornaceae) включает 55 видов, относящихся к б родам, 4 из которых очень близки между собой, их иногда объединяют. Кроме тропиков Южного Китая, Восточной Африки, Центральной и Южной Америки, представители семейства широко распространены в умеренных и холодных областях Северного полушария, проникая в арктические тундры. Сюда заходит, например, полукустарничковый дерен шведский (Chamaepericlymenum suecica), довольно обычное растение лесотундр севера России, украшенное осенью ярко-красными ягодами (рис. 78). В большинстве кизиловые - кустарники или небольшие деревья с супротивными цельными листьями и разнообразными цимоидными соцветиями. В лесах Сибири и Дальнего Востока обычна свидина белая (Swida alba), а на западе России встречается свидина кроваво-красная (S. sanguinea). Эти небольшие кустарники с гибкими поникающими побегами иногда культивируют как декоративные растения. Кизил обыкновенный (Cornus mas) в диком виде встречается у нас в Предкавказье. Известно немало его крупноплодных сортов с вкусными сочными кисло-сладкими плодами, из которых делают превосходное варенье, сухофрукты, соки и сиропы. Мелкие, почти всегда обоеполые, актиноморфные цветки кизиловых состоят из 4-5 зубчиковидных чашелистиков, лепестков и тычинок, присоединенных к краю нектарного диска и чередующихся с лепестками. Ценокарпный гинецей

Рис. 78. Кизиловые. Дерен шведский (Chamaepericlymenum suecica): 1 - плодоносящее растение, 2 - верхушка побега с соцветием, окруженным прицветными листьями, 3 - цветок
Рис. 78. Кизиловые. Дерен шведский (Chamaepericlymenum suecica):

1 - плодоносящее растение, 2 - верхушка побега с соцветием, окруженным прицветными листьями, 3 - цветок

224

состоит из 2, редко 3-4 плодолистиков, образующих нижнюю 2 - гнездную, редко 1-4 - гнездную завязь с простым столбиком, несущим головчатое рыльце. Плоды - ярко окрашенные костянки, которые могут у отдельных видов срастаться в сочное съедобное соплодие, как, например, у кизила головчатого (С. саpitata) или клубничного дерева, которое можно изредка встретить в культуре на Черноморском побережье Кавказа. Плотную и красивую древесину кизиловых, особенно древесину кизила обыкновенного, используют для мелких поделок.

Порядок зонтичные - Apiales

Порядок включает 2 крупных семейства зонтичных и аралиевых и совсем крошечное, но интересное семейство хельвингиевых, занимающее по ряду признаков промежуточное положение между порядками зонтичных и кизиловых.

Семейство хельвингиевые (Helwingiaceae) включает лишь 1 род из 6 видов, распространенных в Японии и Восточном Китае. Маленькие зонтиковидные соцветия этих двудомных кустарников закладываются прямо на главной жилке их небольших цельных листьев, что очень редко встречается среди цветковых растений. Прямо в центре на верхней поверхности листовой пластинки располагаются и ярко окрашенные костянковидные плоды хельвингий (Helwingia). Систематическое положение хельвингиевых до сих пор остается спорным, и многие систематики относят это семейство к порядку кизиловых.

Семейство аралиевые (Aratiaceae) представлено 80-85 родами и более 800 видами, распространенными преимущественно в тропических и субтропических широтах с очень немногими представителями, проникающими в умеренные. В Западной Европе довольно широко распространен плющ обыкновенный (Hedera helix), встречающийся у нас в Предкавказье вместе с более редким плющом колхидским (Н. colchica ). В оптимальных условиях эти древесные лианы, выращиваемые нередко и дома, могут достигать 30 м длины. Наиболее же богато у нас в стране аралиевые представлены на юге Дальнего Востока. Кроме знаменитого женьшеня (Раnах ginseng), здесь встречаются древесный калопанакс семилопастный (Kalopanax septemlobus), кустарники - элеутерококк колючий (Eleutherococcus senticosus), акантопанакс сидячецветковый (Acanthopanax sessiliflorus), заманиха (Oplopanax elatus) и несколько видов рода аралия (Aralia). Доминируют среди аралиевых кустарники и небольшие деревья, хотя в семействе встречаются лиановидные, эпифитные и полуэпифитные формы, а также многолетние травы. Для многих аралиевых характерны очередные, пальчатосложные листья, часто сближенные у верхушки слабоветвящихся побегов, нередко покрытых шипами; иногда встречаются и перистосложные или простые листья. Черешки, как и у собственно зонтичных, охватывают побег широкими основаниями,

225

оставляющими при опадании листа серповидный след.

Мелкие, невзрачные, актиноморфные цветки аралиевых часто собраны в крупные сложные соцветия, состоящие из отдельных простых зонтиков или головок. Изредка соцветие редуцировано до одного зонтика, как, например, у женьшеня. Обычно цветки обоеполые, с 5 зубчиковидными чашелистиками, небольшими лепестками и чередующимися с ними тычинками, а 2-5 - гнездная нижняя завязь прикрыта нектарным диском и несет 2-5 свободных или частично сросшихся столбиков. Известны и цветки с большим числом лепестков, которые иногда срастаются в колпачок, или калиптру, опадающую при распускании цветка. Число тычинок может возрастать до нескольких десятков. Изредка встречаются однополые цветки и даже двудомные растения. Плоды у аралиевых 1-5 - или многокосточковые, часто ярко окрашенные костянки, реже сухие, распадающиеся на 2 мерикарпия. Среди аралиевых много декоративных растений, самое знаменитое из них - плющ обыкновенный, культивируемый в десятках садовых форм. В домашних условиях часто разводят фатсию японскую (Fatsia japonica) и ее искусственный гибрид с плющом - фатсхедеру Лизе (Fatshedera lizei). Целый ряд аралиевых, например: женьшень, заманиху, виды аралий, элеутерококка, акантопанакса, шеффлеры (Schefflera) и многих других родов, используют для получения высокоэффективных лекарственных препаратов, большей частью с тонизирующим, стимулирующим и адаптогенным действием.

Семейство зонтичные (Apiceae, или Umbelliferae) - одно из крупнейших среди цветковых растений, оно насчитывает около 300 родов и более 3000 видов, распространенных почти по всему земному шару. Преобладают среди них однолетние и многолетние травы, но изредка встречаются подушковидные, полукустарничковые или даже кустарниковые формы. Немало среди зонтичных гигантских трав, многие из которых монокарпики, образующие мощный цветоносный побег до 3 м высотой и после цветения отмирающие. Наряду с ними в семействе имеются и ползучие, укореняющиеся в узлах формы с пазушными соцветиями.

Почти всегда очередные, снабженные влагалищами листья зонтичных могут быть цельными, но чаще они сильно рассечены, нередко на линейные или даже нитевидные доли, как, например, у укропа (Anethum graveolens). В полых стеблях многих зонтичных, как и в других их органах, есть секреторные каналы, содержащие эфирные масла, придающие ряду представителей семейства специфический запах.

Обычно довольно мелкие цветки собраны в головки или зонтики, чаще в сложные зонтики. Каждое соцветие имеет в основании обертку из прицветных листьев наружных цветков соцветия. В некоторых случаях ярко окрашенные, а иногда и срастающиеся листочки такой обертки служат для привлечения опылителей. Очень редко цветки одиночные или собраны в дихазиях. Они могут

226

Рис. 79. Зонтичные. Морковь дикая (Daucus carofa): 1 - цветущее растение, 2 - цветок, 3 - плод, 4 - продольный разрез плода, составленного двумя мерикарпиями
Рис. 79. Зонтичные. Морковь дикая (Daucus carota):

1 - цветущее растение, 2 - цветок, 3 - плод, 4 - продольный разрез плода, составленного двумя мерикарпиями

быть обоеполыми или однополыми, а в отдельных случаях растения двудомны. Нередко центральные цветки отдельного зонтика или центральные зонтики в крупных сложных соцветиях составлены исключительно или преимущественно женскими цветками, а на периферии соцветия доминируют тычиночные цветки с недоразвитым гинецеем. Актиноморфные или слабозигоморфные 5 - членные цветки зонтичных имеют всегда 5 тычинок, чередующихся с довольно невзрачными лепестками, а чашечка обычно представлена лишь небольшими зубчиками (рис. 79). Ценокарпный гинецей состоит из 2 плодолистиков, образующих нижнюю 2 - гнездную завязь, увенчанную на верхушке нектарным диском и двумя маленькими столбиками. В каждом гнезде завязи развивается только по одному семени, а изредка вследствие редукции одного из гнезд плод становится односемянным. Наиболее характерный плод зонтичных, так называемый вислоплодник, при созревании распадается на 2 сухие половинки, или мерикарпия, которые висят, прикрепившись верхушками к колонке, или карпофору, образованному брюшной частью плодолистиков. У менее специализированных плодов зонтичных карпофор не образуется и мерикарпии опадают самостоятельно. Мерикарпии нередко несут разнообразные крылья, гребни и выросты, способствующие их распространению.

Для степей и низкогорий юга Сибири характерны виды родов ферула (Ferula), прангос (Prangos) и др. Крупнотравье гор Сибири и Кавказа, а также лугов Сахалина и Камчатки слагается видами дудника (Angelica) и борщевика (Heracleum), а в

227

лесах средней полосы обычны виды сныти (Aegopodium) и купыря (Anthriscus). На болотах, сплавинах, по ручьям и берегам водоемов часто встречаются виды из родов поручейник (Slum), омежник (Oenanthe), вех, или цикута (Cicuta), и горичник (Реuсеdanum).

Многие представители семейства имеют большое значение в качестве овощных и пряных растений. Среди них морковь посевная (Daucus satiuus), важное пищевое растение, введенное в культуру в странах Средиземноморья более чем за 2 века до нашей эры. Наряду с морковью широко культивируют также пастернак (Pastinaca sativa), петрушку (Petroselinum crispum) и сельдерей (Apium graueolens). Последние две культуры выращивают не столько ради корнеплодов, сколько ради душистой овощной зелени. Для получения ароматных пищевых приправ разводят укроп, кориандр, или кинзу (Coriandrum sativum), анис (Anisum uulgare), любисток (Levisticum officinale), фенхель (Foeniculum vulgare), тмин (Carum carvi) и многие другие. Листья и плоды этих растений совершенно незаменимы при консервировании и засолке, а также в приготовлении иных самых различных блюд. Ряд зонтичных используют в медицине. Некоторые из представителей семейства, например цикута и болиголов (Conium mасulatum), сильно ядовиты, а прангос и борщевик способны вызывать сильнейшие ожоги кожи.

Порядок ворсянковые - Dipsacales

Порядок включает 8 семейств, только два из которых не представлены во флоре нашей страны.

Семейство жимолостные (Caprifoliaceae) включает 13 родов и около 300 видов, распространенных главным образом в умеренных и холодных широтах Северного полушария с единичными представителями, встречающимися в горах тропиков. В основном жимолостные - листопадные кустарники и лианы, реже маленькие деревья, кустарнички или травы. Чаще это лесные или опушечные растения, растущие также на осыпях, по оврагам и речным долинам. Характерный элемент темнохвойных мшистых лесов Северного полушария - стелющийся приземистый кустарничек с маленькими колокольчатыми душистыми розовыми цветками - линнея северная (Linnaea borealis, рис. 80). Ряд видов жимолости (Lonicera), например обыкновенная (L. xylosteum) с красными сросшимися попарно ядовитыми ягодами, Палласа (L. pallasii), алтайская (L. altaica) и др., - характерные лесные растения России. Особенно богато этот род представлен в Сибири и на Дальнем Востоке. Остальные роды этого семейства в нашей стране встречаются лишь в культуре.

Для жимолостных характерны цельные, супротивные листья, которые иногда срастаются основаниями в плоскую обертку, окружающую стебель. Актиноморфные и зигоморфные обоеполые

228

Рис. 80. Жимолостные. Линнея северная (Lirmaea borealis): 1 - цветущее растение, 2 - развернутая трубка венчика с тычинками, продольный (3) и поперечный (4) разрезы завязи, 5 - плодик, окруженный опушенными железистыми прицветниками
Рис. 80. Жимолостные. Линнея северная (Lirmaea borealis):

1 - цветущее растение, 2 - развернутая трубка венчика с тычинками, продольный (3) и поперечный (4) разрезы завязи, 5 - плодик, окруженный опушенными железистыми прицветниками

цветки обычно с прицветниками и прицветничками собраны в головчатые метельчатые или кистевидные соцветия либо по 2-3 цветка в цимоиды, а иногда бывают расположены и поодиночке. Чашечка в виде короткой трубки, срастающейся с завязью и несущей на верхушке 3-5 долей или зубчиков. Венчик чаще колокольчатый или трубчатый, ярко окрашенный, с 3-5 - лопастным, часто двугубым отгибом, трубка венчика в основании иногда имеет мешковидное выпячивание, играющее роль нектарника, а к ее стенкам прикрепляются 4-5 тычинок. Ценокарпный гинецей состоит из 2-5 плодолистиков, образующих нижнюю 1-5 - гнездную завязь, причем вследствие недоразвития семязачатков и гнезд завязи вплоть до одного гинецей некоторых жимолостных становится псевдомонокарпным.

229

Плод чаще ягода, причем завязь и ягодовидные плоды очень часто попарно частично или почти полностью срастаются, образуя простейшее соплодие; реже вскрывающаяся коробочка или плоды сухие невскрывающиеся. Семена и невскрывающиеся плоды часто снабжены летучкой. У линией покрытые липкими железками прицветнички прирастают к невскрывающемуся плоду, что способствует его экзозоохорному распространению.

Хозяйственное значение жимолостных сравнительно невелико. Их твердая и красивая древесина идет на мелкие поделки. Многие виды культивируют как декоративные кустарники и лианы. Это жимолости татарская (L. tatarica), Королькова (L. korolkowii), японская (L. japonica), каприфоль, или жимолость душистая (L. caprifolium), встречающаяся у нас в диком виде в Предкавказье, европейская жимолость вьющаяся (L. periclymenum) и многие другие. Нередко в декоративных посадках можно встретить и североамериканский вид - снежноягодник белый (Symphoricarpos albus), усыпанный белоснежными плодами, украшающими этот невысокий кустарник до глубокой осени. Изредка разводят и виды восточноазиатского рода вейгела (Weigela) с крупными розовыми или красными цветками. Плоды некоторых жимолостных съедобны. В Сибири и на Дальнем Востоке население, к примеру, широко употребляет в пищу и для переработки ягоды жимолости съедобной (L. edulis) и близких видов, содержащие, кроме Сахаров и органических кислот, большое количество витаминов.

Семейство калиновые (Viburnaceae) очень близко к жимолостным и представлено единственным родом калина (Viburnum), насчитывающим около 225 кустарниковых видов, распространенных в субтропических и умеренных широтах Северного полушария. От жимолостных калиновые отличаются ботриоидными или метельчатыми соцветиями, псевдомонокарпным гинецеем, полунижней завязью с 1 развивающимся семязачатком и однокосточковым плодом-костянкой. Для щитковидных соцветий многих калин характерны более крупные, слабозигоморфные, стерильные краевые цветки, привлекающие опылителей. Наиболее широко распространена у нас в стране калина обыкновенная (V. opulus, рис. 81). Сочные ярко-красные, очень привлекательные плоды этого светолюбивого опушечного кустарника обладают низкими вкусовыми качествами, но их, как и кору растения, используют в медицине. У распространенной садовой формы этого вида, калины-бульденеж, все цветки стерильны и образуют красивое шаровидное соцветие. Как декоративный кустарник иногда выращивают и средиземноморскую калину гордовину (V. lantana), в диком виде встречающуюся у нас лишь в Предкавказье. Еще несколько видов дикорастущих калин встречается на Дальнем Востоке и юге Сибири. Большого хозяйственного значения калины не имеют, хотя некоторые из них дают древесину неплохого качества.

230

Рис. 81. Калиновые. Калина обыкновенная (Viburnum opulus): 1 - цветущий побег, периферический (2) и срединный (3) цветки
Рис. 81. Калиновые. Калина обыкновенная (Viburnum opulus):

1 - цветущий побег, периферический (2) и срединный (3) цветки

Семейство бузиновые (Sambucaceae) с единственным родом бузина (Sarnbucus), 28 видов которого распространены человеком почти по всему миру. Родина большинства бузин - восток Азии и Северная Америка. Как и калиновые, бузиновые слабо отграничены от жимолостных, отличаясь главным образом непарноперисторассеченными листьями, толстой губчатой сердцевиной и особенностями строения древесины. Число тычинок в цветке некоторых видов бузины уменьшается от 5 до 4 или всего 3. Наиболее известна на западе России бузина обыкновенная (S. racemosa), легко дичающий кустарник с гроздевидно собранными мелкими ярко-красными сочными 3-5 - косточковыми костянками. Несколько южнее в Европейской России обычны бузина черная (S. nigra) и травянистая (S. ebulus), являющаяся многолетней травой. В Сибири и на Дальнем Востоке бузину обыкновенную полностью сменяет близкий и столь же часто встречающийся вид - бузина сибирская (S. sibirica). Виды бузины имеют декоративное значение, их также широко используют в народной медицине при лечении широкого круга заболеваний. Плоды бузины черной, травянистой, канадской (S. canadensis) и некоторых других съедобны в сыром виде, их используют для приготовления соков, сиропов и даже вин.

Семейство адоксовые (Adoxaceae) включает 3 рода и 4-5 видов, широко распространенных в холодных и умеренных широтах Северного полушария. Все они влаголюбивые низкорослые многолетние травы. Адокса обыкновенная (Adoxa moschatellina) обычна практически на всей территории России, хотя растение это мало

231

кому известно из-за неприметного вида. Встречается адокса в сырых тенистых лесах, часто вдоль ручьев, на дне оврагов или по краям болот. В горах она поднимается до альпийского пояса, а на севере доходит до арктических тундр. Цветет растение ранней весной, а затем его стебель с 2 супротивными, маленькими тройчатыми листьями, редко достигающий 10 см высоты, быстро отмирает, опуская на землю сочные плоды. Невзрачные, обоеполые, актиноморфные или слабозигоморфные цветки адоксовых собраны по 5 в верхушечных головках с 2-3 - раздельной чашечкой, 4-5 - раздельным венчиком и 4-6 расщепленными до основания надвое тычинками. Ценокарпный гинецей из 3-5 плодолистиков образует полунижнюю 3-5 - гнездную завязь с 1 семязачатком в каждом гнезде. Плод - ценокарпная костянка. Довольно часто у адоксовых доминирует вегетативное размножение с помощью тонкого ползучего корневища.

Семейство валериановые (Valerianaceae) включает 13 родов и около 400 видов, распространенных очень широко, но полностью отсутствующих в Австралии, Океании и на большей части Африки. Наиболее богато они представлены в засушливых областях Евразии и в южноамериканских Андах. Среди валериановых встречаются однолетние и многолетние травы, травянистые лианы, розеткообразующие ксерофиты и даже невысокие жестколистные кустарники. Представителей этого семейства можно встретить в высокогорных и арктических тундрах, на болотах, по берегам водоемов, в лесах, на лугах, в степях и полупустынях. Много среди них типичных наскальных растений, эфемеров и пустынных клубнеобразующих эфемероидов.

Листья у валериановых супротивные, цельные или нередко непарноперисторассеченные. Довольно мелкие, почти актиноморфные, зигоморфные или асимметричные цветки собраны в многоцветковые кистевидные или головчатые соцветия, редко цветки располагаются поодиночке. Цветки почти всегда обоеполые, но известны и двудомные формы с ярко выраженной диморфностью. Изначально 5 - членная чашечка большинства валериановых во время цветения едва заметна, чаще всего в виде валика, окружающего основание трубчатого венчика на верхушке завязи. При плодах чашечка нередко сильно разрастается в крючковидные щетинки, крыловидные летучки или перистые ости, а иногда в причудливые асимметричные лопастные или воронковидные образования, порой приобретающие сферическую форму. Венчик обычно 5 - лопастный, лишь изредка с 3 или 4 зубчиками. Нередко он слегка двугубый и снабжен в основании мешковидным выростом - нектарником. 1-4 тычинки прикрепляются к стенкам трубки венчика, далеко вынося пыльники на длинных тычиночных нитях. Хотя гинецей изначально состоит из 3 плодолистиков, он образует нижнюю завязь, в которой развивается лишь 1 гнездо с 1 семязачатком. Длинный столбик несет 3 - лопастное или головчатое рыльце. Плод - семянка или небольшой орех.

232

Ряд валериановых имеет характерный запах, обусловленный наличием в их тканях специфических эфирных масел и других групп веществ, обладающих успокаивающим, тонизирующим и стимулирующим действием на организм человека. В качестве ценного лекарственного сырья широко используют корневища валерианы лекарственной (Valeriana officinalis), встречающейся по светлым сырым местам во всех уголках России. Несмотря на то что это растение довольно обычно, его природных запасов явно недостаточно для промышленных заготовок, поэтому валериану лекарственную в ряде стран культивируют. Сходным действием обладают и некоторые другие менее известные виды валериан, а также виды рода патриния (Patrinia) юга Сибири. В южных районах России встречаются и некоторые однолетние виды валериановых из рода валерианелла (Valerianella). Их чашечка нередко разрастается особенно причудливо. Многие валерианы и патринии декоративны и могут быть украшением каменистых садов.

Семейство ворсянковые (Dipsacaceae) включает 10 родов и около 300 видов, встречающихся в Евразии и Африке, большей частью в Западной Азии и Средиземноморье. Это светолюбивые однолетние и многолетние травы с супротивными листьями и соцветиями, напоминающими корзинки сложноцветных. Цветки в соцветиях расположены на выпуклом цветоложе, усаженном пленчатыми прицветниками и окруженном по краю многочисленными листочками общей обертки. Для цветка ворсянковых характерно наличие сросшейся оберточки в виде короны, окружающей завязь, в то время как собственно чашечка обычно редуцирована до нескольких щетинок, отходящих от верхушки завязи. Обоеполые или функционально однополые, зигоморфные, ярко окрашенные цветки имеют трубчатый венчик с 4-5 - лопастным отгибом и 4 (или очень редко 2) тычинками, прикрепленными

Рис. 82. Ворсянковые. Короставник полевой (Knauta arvensis): 1 - цветущее растение и его нижняя часть, 2 - цветок
Рис. 82. Ворсянковые. Короставник полевой (Knautia arvensis):

1 - цветущее растение и его нижняя часть, 2 - цветок

233

к его стенкам. При этом венчик у краевых, нередко стерильных цветков часто значительно крупнее, чем у остальных цветков соцветия. Псевдомонокарпный гинецей состоит из 2 плодолистиков, образующих одногнездную нижнюю завязь, в которой развивается лишь 1 семязачаток. Плод - орех, окруженный пленчатой оберточкой и увенчанный разрастающейся в виде хохолка чашечкой. Распространяются плоды преимущественно ветром, но иногда вместо летучек они снабжены мясистыми придатками, и тогда их растаскивают муравьи. Наиболее известные представители семейства во флоре нашей страны - короставник полевой (Knautia аrvensis, рис. 82) и сивец луговой (Succisa platensis) - обычные опушечные и луговые травы лесной зоны России. Кроме них, в степных и лесостепных районах юга страны довольно обычны виды родов головчатка (Cephalaria), ворсянка (Dipsacus) и скабиоза (Scabiosa). Многие представители ворсянковых довольно декоративны, а семена некоторых их видов содержат масло.

ПОДКЛАСС ГУБОЦВЕТНЫЕ - LAMUDAE

Губоцветные происходят, по-видимому, от представителей подкласса розоцветных и представляют мощную эволюционную ветвь, характеризующуюся высокой специализацией сростнолепестного, обычно трубчатого околоцветника. Они объединяют 11 порядков, 51 семейство, около 2400 родов и почти 40000 видов. Для цветка всех видов губоцветных характерно небольшое фиксированное число органов при последовательном становлении и усилении зигоморфии на пути специализации к перекрестному энтомофильному опылению. Гинецей всегда ценокарпный и состоит большей частью из 2 плодолистиков, образующих верхнюю, полунижнюю или нижнюю завязь. Наряду с деревьями и кустарниками в подклассе очень много травянистых, иногда довольно высокоспециализированных форм.

Порядок горечавковые - Gentianales

К горечавковым относятся 13 семейств. В их числе мареновые - одно из крупнейших семейств цветковых растений.

Семейство мареновые (Rubiaceae) включает около 500 родов и почти 7000 видов, встречающихся по всему земному шару в большинстве местообитаний, доступных цветковым растениям. Подавляющее большинство мареновых встречается в тропиках, здесь они представлены в основном деревьями, достигающими иногда 45 м высоты, кустарниками и древесными лианами. В умеренных же и холодных областях это почти исключительно многолетние или однолетние травы, например виды роДа подмаренник (Galium), многие из которых обычны по всей России, - северный (G. boreale), душистый (G. odoratum), болотный (G.palustre,

234

Рис. 83. Мареновые. Подмаренник болотный (Galium palusrre): 1 - цветущее растение, 2 - лист и участок стебля при увеличении, 3 - цветок, 4 - разрез цветка, 5 - плод
Рис. 83. Мареновые. Подмаренник болотный (Galium palustre):

1 - цветущее растение, 2 - лист и участок стебля при увеличении, 3 - цветок, 4 - разрез цветка, 5 - плод

рис. 83), топяной (G. uliginosum), настоящий (G. verum) и некоторые другие. Подмаренники ложный (G. spurium) и цепкий (G. aparine) нередко сорничают, особенно в посадках картофеля. В южных районах России можно встретить виды из родов ясменник (Asperula), круциата (Cruciata), марена (Rubia) и некоторых других. Среди тропических представителей семейства встречаются курьезные формы, образующие крупные стеблевые клубни, пронизанные ходами, полые вздутые междоузлия или специальные пустотелые вздутия у оснований листьев, в которых поселяются жалящие муравьи. Наиболее характерны такие образования для эпифитных видов южноазиатского рода мирмекодия (Муrmecodia), надежно защищенных от всех возможных вредителей своими агрессивными свирепыми жильцами.

Листья мареновых всегда супротивные или мутовчатые, с прилистниками, часто срастающимися и опадающими в виде колпачка или остающимися в виде раструба. Цветки довольно крупные или мелкие, одиночные, в кистевидных метельчатых или сферических соцветиях, в которых цветки могут оставаться свободными или срастаться между собой. Обычно они обоеполые, редко однополые, актиноморфные или едва зигоморфные, со слаборазвитой, чаще 4-5 - зубчатой чашечкой и сростнолепестным 4-5 - лопастным, обычно трубчатым венчиком. Чашечка может быть ярко окрашенной, а соцветие иногда окружено крупными окрашенными прицветными листьями. Тычинки прикрепляются к трубке венчика или к зеву и чередуются с лепестками. Ценокарпный гинецей почти всегда из 2 плодолистиков, образующих нижнюю (очень

235

редко полунижнюю) 1-2 - гнездную завязь на верхушке с нектарным диском и длинным столбиком, несущим 2 - многолопастное рыльце. Плоды мареновых чаще всего ярко окрашенные ягоды или костянки, коробочки либо сухие дробные. Иногда в результате срастания плодов образуется сочное более или менее крупное соплодие. Семена и сухие плоды мареновых часто снабжены летучкой или цепляющимися шипиками. Мареновые часто играют важную роль в тропических растительных сообществах, а их сочные плоды нередко поедают птицы и другие животные.

Наиболее ценный представитель мареновых - кофе (Coffea), из 40 видов которого чаще всего культивируют кофе аравийский (С. arabica), происходящий из Эфиопии. Этот неприхотливый кустарник широко натурализовался по всему миру. Семена кофе содержат кофеин, что придает приготовляемому из него напитку выраженное тонизирующее действие. Лекарственные растения мирового значения - два вида хинного дерева (Cinchona ledgeriana и С. succirubra), кора которых содержит алкалоид хинин, используемый при лечении малярии, и ипекакуана, или рвотный корень (Psychotria ipecacuanha). Родина этих растений - Южная Америка. Древесину большинства представителей семейства широко используют для местных нужд. Гардению жасминовидную (Gardenia jasminoides), виды иксоры (Ixora) и многих других мареновых широко культивируют как декоративные красивоцветущие кустарники.

Семейство горечавковые (Gentianaceae) включает 83 рода и более 1000 видов, встречающихся на всех материках, но наиболее многочисленных в умеренных и субтропических широтах. Очень разнообразны горечавковые и в горах тропиков, где, кроме травянистых видов, встречаются кустарниковые, древесные и даже сапрофитные травянистые формы. У нас горечавковые представлены только однолетними и многолетними травами, среди которых особенно примечательны виды рода горечавка (Gentiana). Горечавки крестовидная (G. cruciata) и легочная (G. pneumonanthe) широко распространены в Европейской России и Сибири (рис. 84), другие виды этого рода встречаются в Арктике, Сибири, на Кавказе и Дальнем Востоке. В горах Кавказа и юга Сибири по сырым местам довольно обычны сверции (Swertia), одна из них - сверция многолетняя (S. perennis) доходит по ключевым болотам до широты Санкт-Петербурга. На сухих лугах можно встретить однолетних представителей родов золототысячник (Centraurium), генцианелла (Gentianella) и некоторых других.

Все отечественные горечавковые - светолюбивые травы с супротивными цельными листьями и довольно крупными ярко окрашенными цветками в тирсоидных соцветиях разнообразной формы. Цветки обычно обоеполые, актиноморфные или слабо зигоморфные, почти всегда 4-5 - членные, со сросшимися наполовину чашелистиками и сростнолепестным, чаще трубчатым венчиком со скрученным в бутоне отгибом. Тычинки чередуются с зубцами

236

Рис. 84. Горечавковые. Горечавкалегочная (Genfiana pneumonanthe): 1 - верхушка цветущего побега, 2 - разрез цветка, 3 - раскрывшийся плод
Рис. 84. Горечавковые. Горечавкалегочная (Gentiana pneumonanthe):

1 - верхушка цветущего побега, 2 - разрез цветка, 3 - раскрывшийся плод

Рис. 85. Вахтовые. Вахта трехлистная (Menyanfhes цветок frifoliata): 1 - цветущее растение, 2 - цветок в разрезе, 3 - раскрывающаяся коробочка, 4 - продольный разрез плода
Рис. 85. Вахтовые. Вахта трехлистная (Menyanthes frifoliata):

1 - цветущее растение, 2 - цветок в разрезе, 3 - раскрывающаяся коробочка, 4 - продольный разрез плода

венчика и прикрепляются к его трубке на коротких нитях. Ценокарпный гинецей состоит из 2 плодолистиков, образующих верхнюю одногнездную завязь с сидячим рыльцем или со столбиком, несущим двухлопастное или головчатое рыльце. В цветке горечавковых обычно развиваются различные нектарники и нектарные железки, которые нередко принимают вид бахромчатых кармашков, расположенных в трубке венчика у входа в его зев. Плоды - раскрывающиеся коробочки, очень редко ягодообразные. Семена иногда с небольшой летучкой. Среди горечавковых много лекарственных и красивоцветущих декоративных растений, очень эффектных в каменистых садах и альпинариях.

Семейство вахтовые (Menyanthaceae), включающее 5 родов и 50 видов, тесно примыкает к горечавковым. Распространены вахтовые по всему миру и отличаются от горечавковых очередными листьями, не скрученным в бутоне околоцветником, особенностями проводящей системы и характером содержащихся в них горьких гликозидов. В отличие от горечавковых вахтовые - водные или прибрежно-водные растения. Наиболее известный представитель семейства нашей флоры - вахта трехлистная (Меnуаnthes trifoliata) - обычнейшее болотное или прибрежное растение, встречающееся практически по всей территории России (рис. 85).

237

Эта многолетняя корневищная красивоцветущая трава - сплавинообразователь, имеет характерные 3 - лопастные листья, широко используемые в медицине. Настоящее водное растение и другой представитель вахтовых - болотноцветник щитолистный (Nymphoides peltata), изредка встречающийся в стоячих и медленно текущих водоемах юга и средней полосы России. Многие вахтовые довольно декоративны, но большого значения в жизни человека они все же не имеют. Вахта трехлистная играет большую роль во многих типах болотных сообществ и сообществ зарастающих водоемов в умеренных широтах всего Северного полушария.

Семейство кутровые (Аросупасеае) включает около 300 родов и более 1500 видов, среди которых доминируют древесные лианы, реже встречаются кустарники, деревья и травы. В засушливых областях Африки встречаются кутровые с бочонковидными стволами, на вершине которых есть лишь несколько толстых, слабо ветвящихся побегов. Такие формы, придающие пустыням Африки и Мадагаскара неповторимый облик, характерны для родов адениум (Adenium) и пахиподиум (Расhypodium). Ко времени своего пышного цветения они обычно целиком сбрасывают листья, что придает им еще более оригинальный и необычный вид. Кутровые сходного облика встречаются и в сухих саваннах Южной Америки. Во флоре России кутровые представлены лишь родами кендырь (Trachomitum) и барвинок (Vinca). Все они многолетние степные травы, встречающиеся лишь на самом юге страны. Барвинки травянистый (V. herbacea) и малый (V. minor) довольно декоративны. У нас они довольно обычны в Предкавказье. Встречается здесь и один из видов кендыря - сарматский (Т. sarmatiense), второй же вид этого рода - ланцетолистный (Т. lancifolium) широко распространен на юге Сибири. Стебли кендырей пригодны для получения прочного грубого волокна. Красивоиветущий декоративный кустарник - олеандр (Nerium oleander) часто выращивают на Черноморском побережье Кавказа, а также в домашних условиях.

Листья кутровых цельные, супротивные, реже мутовчатые или очередные. Для всех органов характерно наличие млечного сока, часто содержащего каучук. Цветки обоеполые, почти всегда актиноморфные, 5 - членные (очень редко 4 - членные), собранные в различного рода цимоидные соцветия, реже расположенные по одному на верхушках побегов или в пазухах листьев. Чашечка обычно почти до основания рассечена, а венчик чаще трубчатый, реже блюдцевидный со скрученными в бутоне долями отгиба. На внутренней стороне трубки венчика часто располагаются чешуевидные или лепестковидные, выступающие из зева придатки. Здесь же, чередуясь с долями венчика, прикрепляются на коротких нитях тычинки. Гинецей по происхождению ценокарпный, но нередко он вторично становится почти апокарпным. Он образован двумя (очень редко 3-5) почти свободными плодолистиками, столбики которых на верхушке часто остаются сросшимися в общее головчатое

238

рыльце. Плоды кутровых в большинстве случае состоят из двух сросшихся основаниями, вскрывающихся по брюшным швам листовок. Семена почти всегда снабжены летучкой из шелковистых волосков или пленчатой каймой. Имеются у кутровых и сочные невскрывающиеся плоды, распространяемые эндозоохорно. Невскрывающиеся плоды прибрежных видов могут разноситься водой, многие месяцы сохраняя всхожесть в соленой океанической воде. В некоторых случаях при более или менее полном срастании листовок плод становится коробочкообразным или цельным невскрывающимся. Иногда плод покрыт колючками или цепляющимися выростами. В тропиках целый ряд кутровых введен в культуру ради сочных съедобных плодов, отличающихся приятным вкусом. Некоторые виды семейства использовались для получения каучука и сильнейших ядов. Большинство кутровых содержит разнообразные высокоактивные алкалоиды и гликозиды, что определяет их широкое использование в медицине. Наибольшее значение имеют виды рода строфант (Strophanthus), особенно строфанты приятный (S. grains) и комбе (S. kombe), из семян которых извлекают гликозид строфантин, используемый для лечения острой сердечной недостаточности. В корнях индийского растения раувольфии змеиной (Rauwolfia serpentina) содержится алкалоид резерпин, понижающий кровяное давление. Известны среди тропических кутровых и деревья, дающие ценные сорта древесины. Много в семействе также высоко декоративных растений, однако все они выходцы из тропиков и субтропиков и у нас могут расти лишь в оранжереях.

Порядок маслиновые - Oleales

Порядок включает только 1 семейство.

Семейство маслиновые (Oieaceae) включает 30 родов и около 600 видов, встречающихся на всех материках. Все маслиновые - лиановидные или прямостоячие кустарники либо деревья с супротивными (очень редко очередными), простыми, тройчатыми или непарноперистыми листьями. Наиболее обычный представитель семейства во флоре Европейской России - ясень обыкновенный (Fraxinus excelsior), доходящий до широты Санкт-Петербурга (рис. 86). В Предкавказье можно встретить жасмин кустарниковый (Jasminum fruticans), бирючину обыкновенную (Ligustrum vulgare), а на юге Дальнего Востока встречаются ясени маньчжурский (F. mandshurica) и носолистный (F. rhynctiophylla), а также сирень амурская (Syringa amurensis). Многочисленные сорта сиреней обыкновенной (S. uulgaris), персидской (S. реrsica), венгерской (S. josikaea) и некоторых других повсеместно культивируют как красивоцветущие декоративные кустарники. Происходят эти растения преимущественно из Южной Европы.

Довольно крупные, актиноморфные, обоеполые, реже однополые, ярко окрашенные цветки маслиновых собраны в кистевидные

239

Рис. 86. Маслиновые. Ясень обыкновенный (Fraxmus excelsior): 1 - цветущий побег, 2 - побег с плодами, 3 - тычиночный цветок, 4 - пестичный цветок, 5 - обоеполый цветок
Рис. 86. Маслиновые. Ясень обыкновенный (Fraxmus excelsior):

1 - цветущий побег, 2 - побег с плодами, 3 - тычиночный цветок, 4 - пестичный цветок, 5 - обоеполый цветок

или метельчатые пазушные или верхоцветные соцветия. Чашечка отсутствует или состоит из 4 сросшихся в основании зубцов. Венчик обычно трубчатый или воронковидный с 4 долями, редко рассеченный почти до основания. В отдельных случаях, как, например, у некоторых ясеней, и венчик и чашечка редуцированы в связи с переходом растений к ветроопылению. Тычинки в этом случае отходят от цветоложа, а при наличии венчика они прикрепляются к стенкам его трубки. Тычинок почти всегда 2, очень редко 3-5. Ценокарпный гинецей состоит из 2 плодолистиков, образующих верхнюю двухгнездную завязь с двухлопастным, иногда сидячим рыльцем. Плоды - поперечно вскрывающиеся коробочки, крылатые орехи, ягоды или костянки, часто односемянные. Семена в коробочках нередко имеют крылатки и разносятся ветром. Сочные плоды поедают животные, разносящие семена эндозоохорно. Ценнейшее пищевое растение маслину европейскую (Olea europaea) в странах Средиземноморья выращивают уже тысячелетия, из-за чего родина ее до сих пор с точностью не установлена. Соленые и консервированные маслины и оливки (недозрелые зеленые плоды) незаменимы в кухне многих народов, из мякоти получают высококачественные пищевые (оливковое, прованское) и технические (деревянное) масла. Древесина маслиновых, особенно ясеней, обладает высокими качествами и находит разнообразное применение. Душистые цветки видов родов османтуе (Osmanthus) и жасмин (Jasminum) применяют для отдушки чая и получения эфирных масел, используемых в парфюмерии. В садах часто высаживают декоративный кустарник форзицию (Forsythia), раскрывающую свои многочисленные крупные ярко-желтые цветки еще до распускания листьев. В домах и оранжереях выращивают лиановидные виды жасмина с красивыми душистыми цветками, особенно жасмин самбак (J. sambac).

240

Порядок пасленовые - Solanales

Порядок включает 5 семейств, крупнейшим из которых является собственно пасленовые.

Семейство пасленовые (Solanaceae) объединяет 90 родов и почти 3000 видов, распространенных по всей суше, за исключением приполярных тундр, достигающих наибольшего разнообразия в тропиках Южной Америки. В основном пасленовые - травы, кустарники или небольшие деревья с очередными цельными или непарноперисторассеченными листьями. Встречаются в семействе и эпифитные, иногда паразитические лианы.

Обоеполые, актиноморфные или слабо зигоморфные цветки собраны обычно в пазушные цимоидные соцветия и имеют 5 - лопастную, увеличивающуюся при плодах чашечку и спайнолепестный колесовидный или трубчатый, 5 - зубчатый венчик, который как исключение может быть слегка двугубым. Тычинок 5, очень редко 2-4, часто они прилегают к столбику, образуя подобие конуса. Ценокарпный гинецей состоит из 2 плодолистиков (очень редко плодолистиков 5), образующих верхнюю 2 - гнездную завязь с простым столбиком и 2 - лопастным рыльцем. Плод - ягода или вскрывающаяся коробочка. В Европейской России и Сибири

Рис. 87. Пасленовые. Картофель (Solanum fuberosum): 1 - цветущий побег, 2 - цветок, 3 - разрез цветка, 4 - плод
Рис. 87. Пасленовые. Картофель (Solanum tuberosum):

1 - цветущий побег, 2 - цветок, 3 - разрез цветка, 4 - плод

241

обычен паслен сладко-горький (Solatium dulcamara), лазящий полукустарник сырых прибрежных кустарников с характерными лиловыми цветками и ярко-красными ягодами. Обычнейшие сорняки юга и средней полосы России - паслен черный (S. nigra), дурман обыкновенный (Datura stramonium), белена черная (Hyoscyamus niger), физалис обыкновенный (Physalis alkekengi). В лесах Кавказа встречается скополия кавказская (Scopolia саucasica). Из кустарниковых пасленовых у нас в районе Астрахани можно встретить в полупустынных сообществах дерезу (Lyciuni) - прижатую (L. depressum) и русскую (L. ruthenicum). Эти невысокие колючие кустарники играют заметную роль в бедной растительности солончаков. Ценнейшие овощные пасленовые - картофель (Solatium tuberosa, рис. 87), томаты, или помидоры (Lycopersicon esculentum), и овощной перец, или паприка (Capsicum annuum), происходят из горных областей тропиков Америки. Здесь сосредоточено огромное число видов и форм пасленовых, исключительно перспективных для дальнейшей селекции. Из тропиков Индии и Бирмы происходит баклажан (Solarium rnelongena). Меньшее значение имеют культивируемые съедобные физалисы - обыкновенный и перуанский (P. peruvianа). Их стебли с остающимися крупными ярко-оранжевыми чашечками часто используют для сухих зимних букетов. Многие пасленовые содержат токсичные алкалоиды, а виды красавки, дурмана и белены широко используются в медицине. Американские растения табак настоящий (Nicotiana tabacum) и махорку (N. rusticа), содержащие никотин, широко используют для производства не только сигарет, но и ряда лекарственных препаратов. Душистый табак (N. affinis) и петуния (Petunia hybrida) - популярные красивоцветущие однолетники. В теплых странах часто выращивают декоративные кустарниковые виды рода брунфельсия (Вrunfelsia) с крупными яркими, очень привлекательными цветками.

Порядок вьюнковые - Convolvulales

Порядок включает 2 близкородственных семейства.

Семейство вьюнковые (Convolvulaceae) включает 58 родов и около 1 700 видов, имеющих почти космополитное распространение, но с заметным преобладанием в тропиках Азии и Америки. Это однолетние и многолетние, часто полегающие или вьющиеся травы, реже кустарнички, кустарники или даже небольшие деревья с очередными, цельными, перисто-или пальчаторассеченными, часто густоопушенными листьями. Одно из обычнейших сорных растений нашей флоры - вьюнок полевой (Convolvulus arvensis) - небольшая вьющаяся трава с довольно крупными розовато-белыми цветками, особенно охотно поселяется на обочинах дорог и железнодорожных насыпях (рис. 88). Повсеместно по мусорным местам, большей частью у жилья, можно встретить и повой заборный (Calystegia septum). Этот вид, имеющий крупные

242

Рис. 88. Вьюнковые. Вьюнок полевой (Convolvulus arvensis): 1 - цветущий побег, 2 - цветок с развернутым венчиком
Рис. 88. Вьюнковые. Вьюнок полевой (Convolvulus arvensis):

1 - цветущий побег, 2 - цветок с развернутым венчиком

белые цветки, иногда используют как неприхотливое вьющееся декоративное растение.

Актиноморфные, обоеполые, редко однополые (растения при этом иногда двудомны), обычно ярко окрашенные, 5 - членные цветки собраны в конечные или пазушные соцветия, реже цветки одиночные, пазушные. Чашелистики обычно свободные, некоторые из них при плодах сильно разрастаются. Венчик спайнолепестный, воронковидный или трубчатый. Тычинки чередуются с лепестками, прикрепляясь к основанию трубки венчика. Ценокарпный гинецей состоит из 2, редко из 3-5 плодолистиков, образующих верхнюю 1-2 (3-5) - гнездную завязь с 1-2 семязачатками в каждом гнезде. Столбики почти свободные или срастаются, образуя общее 2 - лопастное или головчатое рыльце. Иногда они могут отходить от основания почти свободных плодолистиков. Плод - коробочка, нераскрывающийся сочный или ореховидный. Семена вьюнковых часто покрыты волосками, что облегчает их перенос ветром. Отмечается также зоохория, а семена прибрежных видов могут успешно разноситься водой. Многие лиановидные вьюнковые играют заметную роль во вторичных группировках тропической растительности, в степных и полупустынных сообществах. Например, кустарничковый вьюнок трагакантовый (С. tragacanthoides) образует подушковидные, чрезвычайно колючие куртины в полупустынях Центральной Азии. Большое значение в тропиках имеет батат, или сладкий картофель (Ipomoea batatas), - высокоурожайная культура, дающая съедобные крахмалистые клубни хорошего качества, происходящая предположительно из Мексики. В качестве овощной зелени употребляют молодые побеги многих видов ипомеи (Ipomoea), например водную (I. aquatica), широко разводимую в Юго-Восточной Азии, подобно рису на заливаемых участках. Многие виды вьюнковых очень декоративны, но у нас их выращивают большей частью в оранжереях.

243

Ксемейству повиликовые (Cuscutaceae) относится лишь 1 род - повилика (Cuscuta) с более чем 150 видами, распространенными за исключением холодных приполярных районов почти повсеместно. Повиликовые очень близки к вьюнковым, однако все они перешли к облигатному паразитизму, утратили зеленую окраску и листья, а их околоцветник подвергся сильной редукции. В очень мелких цветках, собранных в головчатые, короткие колосовидные или кистевидные соцветия, все же сохраняется маленькая 5 - лопастная чашечка и короткий спайнолепестный венчик, внутри которого имеется коронка из 5 чешуек. В остальном цветки сходны с цветками вьюнковых. Плод - коробочка. Все повиликовые - травянистые или одревесневающие, однолетние или многолетние лианы, оплетающие стебли и листья своих хозяев, нередко причиняющие ощутимый вред посевам культурных растений. На территории России распространено несколько видов повилики, из которых чаще других встречается повилика европейская (С. euroраеа), желтоватые или розоватые нитевидные побеги которой паразитируют на многих видах травянистых и древесных растений.

Порядок бурачниковые - Boraginales

К порядку относятся 7 семейств, крупнейшее из которых - семейство собственно бурачниковых.

Семейство бурачниковые (Boraginaceae) включает около 100 родов и более 2000 видов, встречающихся почти повсеместно. Преобладают среди них травы, но есть также кустарнички, кустарники и даже небольшие деревья. Все многочисленные представители семейства на территории России - однолетние или многолетние травы. Из них наиболее известны виды незабудки (Myositis), особенно болотная (М. palustris) и полевая (М. arvensis), встречающиеся повсеместно, за исключением Дальнего Востока, где обитают иные виды этого рода. В Европейской России характернейший раннецветущий представитель семейства - медуница неясная (Pulmonaria obscura) с розовыми, постепенно синеющими цветками. Особенно много бурачниковых встречается в горах Кавказа и юга Сибири. Значительное число бурачниковых нашей флоры - сорняки и растения мусорных мест, залежей, обочин дорог и железнодорожных насыпей. К ним относится множество широко распространенных видов - анхуза лекарственная (Anchusa officinalis), асперуга простертая (Asperugo procumbens), бурачник лекарственный, или огуречная трава (Borago officinalis), чернокорень лекарственный (Cynoglossutn officinale), синяк обыкновенный (Echiutn vulgare), липучка оттопыренная (Lappula sqaarrosa), окопник лекарственный (Symphytum officinale) и многие другие.

Обычно цельные, очередные листья бурачниковых несут характерное щетинистое опушение. Цветки собраны в цимоидные монохазии, которые могут образовывать более сложные метельчатые, щитковидные, колосовидные и даже головчатые соцветия.

244

Актиноморфные или слабо зигоморфные, обычно обоеполые, пятичленные цветки имеют спайнолепестную, сильно при плодах разрастающуюся чашечку и спайнолепестный колесовидный или трубчатый венчик. Тычинки чередуются с долями венчика и прикрепляются к его трубке, а иногда срастаются, окружая столбик. Ценокарпный гинецей почти всегда состоит из 2 плодолистиков, образующих верхнюю двухгнездную завязь, гнезда которой часто разделены ложной перегородкой, так что завязь оказывается разделенной на 4 вторичные камеры с одним семязачатком в каждом обособленном внешней перетяжкой гнезде. Столбик чаще простой с двухлопастным или головчатым рыльцем, выходящим из углубления между лопастями завязи, сросшимися лишь в самом основании. Плод чаще сухой, дробный, распадающийся на 2-4 нераскрывающиеся доли, так называемые эремы. Семена и плоды бурачниковых часто покрыты цепляющимися выростами, а иногда снабжены мясистыми придатками, привлекающими муравьев. Хозяйственное значение бурачниковых невелико, хотя многие из них хорошие медоносы. Отдельные виды используют в медицине, а некоторые незабудки, особенно альпийскую (М. alpestris), анхузы и гелиотропы (Heliotropium) иногда выращивают как декоративные растения.

Порядок норичниковые - Scrophulariales

Порядок объединяет 15 семейств.

Семейство норичниковые (Scrophulariaceae), занимающее центральное положение в порядке, объединяет около 300 родов и более 5000 видов, распространенных по всему миру, но преимущественно в умеренном поясе и горных областях тропиков и субтропиков. В семействе преобладают травы, среди которых немало однолетников. Встречаются также небольшие лианы, кустарнички и кустарники. Имеется среди норичниковых и несколько погруженноводных видов. Среди них небольшое розеточное растение - лужница водная (Limosella aquatica), растущая на дне и по краям небольших пресноводных водоемов почти на всей территории России. Очень обычны для наших лесов и лугов норичниковые из родов очанка (Euphrasia), марьяник (Melampyrum), мытник (Pedicularis), погремок (Rhinanthus), норичник (Scrophularia), коровяк (Verbascum), вероника (Veronica) и др. По обочинам дорог и железнодорожным насыпям часто разрастается льнянка обыкновенная (Linaria vulgaris). Многие лесные и опушечные норичниковые - полупаразиты, а некоторые из них, например петров крест (Lathraea squamaria), переходят к облигатному паразитизму, полностью утрачивая при этом зеленую окраску и нормально развитые листья.

Эту линию эволюции продолжает группа родов, выделяемых иногда в отдельное семейство заразиховых (Orobanchaceae), включающее 13 родов и около 200 видов, - бесхлорофилльные

245

облигатные паразиты. Представители рода заразиха (Orobanche) и бошнякия (Boschniakia) довольно широко распространены у нас в стране и паразитируют на самых разных растениях. В основном заразиховые - это небольшие травы, но некоторые виды центральноазиатского рода цистанхе (Cystanche) достигают 1,5 м высоты, а их мясистый стебель с крупными многочисленными цветками иногда весит более 10 кг. Такие растения очень эффектно выглядят в песчаных и глинистых пустынях среди аскетичной ксерофильной растительности. Некоторые заразиховые - злостные сорняки-вредители, поражающие многие сельскохозяйственные культуры в южных районах нашей страны. Заразиховые занимают изолированное положение в семействе, отличаясь главным образом одногнездной завязью из 3-4 плодолистиков и облигатным высоко специализированным паразитизмом.

Почти всегда обоеполые и зигоморфные цветки норичниковых собраны в верхушечные или пазушные соцветия либо расположены по одному в пазухах листьев. Венчик и чашечка из 4-5 долей, срастающихся часто в двугубую трубку, нередко имеющую мешковидные или шпорцевидные выпуклости и выпячивания. У американского рода кальцеолярия (Calceolaria) нижняя губа образует объемистый, почти сферический мешок, играющий роль ловушки для насекомых-опылителей. Внешне и функционально он очень напоминает губу орхидеи венерина башмачка (Cypripedium). Изредка, например у коровяка или вероники, доли чашечки почти свободные, а венчик колесовидный. У ряда видов имеются крупные, иногда ярко окрашенные прицветники, контрастирующие с окраской венчика. Особенно это характерно для обычных в наших лесах марьяников, называемых также иван-да-марья. Цветки с двугубым венчиком приспособлены к опылению крупными насекомыми, которые могут своей тяжестью отогнуть нижнюю губу и получить таким образом доступ к нектару, находящемуся на дне трубки венчика. Тычинок в цветке норичниковых 4 или 2, редко 5. При 4 развитых тычинках очень часто имеется один крупный стаминодий. Сами тычинки обычно располагаются в двух неравно развитых парах и крепятся к трубке венчика. У некоторых норичниковых, например у вероник, одна пара тычинок выпадает и в цветке остаются лишь 2 тычинки. Ценокарпный гинецей из 2, очень редко из 3-4 сросшихся плодолистиков, образующих верхнюю двухгнездную завязь с цельным или 2 - лопастным рыльцем. Плоды почти всегда коробочки, очень редко они ягодо- или костянкообразные. Семена норичниковых часто окружены пленчатой каймой и распространяются ветром. Их могут растаскивать муравьи, привлеченные сочным маслянистым придатком. У некоторых видов марьяников семена напоминают куколку муравья, что привлекает к ним этих насекомых. Многие из норичниковых, прежде всего виды наперстянок (Digitalis), - ценные лекарственные растения, используемые для получения препаратов, стимулирующих сердечную деятельность. Некоторые виды наперстянки,

246

Рис. 89. Подорожниковые. Подорожник большой (Planfago major): 1 - общий вид, 2 - цветок, 3 - раскрывающаяся коробочка
Рис. 89. Подорожниковые. Подорожник большой (Plantago major):

1 - общий вид, 2 - цветок, 3 - раскрывающаяся коробочка

кальцеолярии и львиного зева (Antirrhinum majus), происходящего из Южной Европы, выращивают как декоративные растения. Водные и земноводные норичниковые, например бакопу (Васора) и лимнофилу (Limnophila), часто разводят в аквариумах.

Семействоподорожниковые (Plantaginaceae). Едва ли найдется человек, которому неизвестен подорожник большой (Plantago major) - обычнейшее растение, поселяющееся близ жилья на всей территории России, за исключением Крайнего Севера (рис. 89). Относится он к космополитному семейству подорожниковых, включающему только 3 рода и около 300 видов, очень близкому к норичниковым. Для них характерны головчатые или колосовидные соцветия с мелкими ветроопыляемыми актиноморфными обоеполыми цветками, имеющими 4 чашелистика, 4 лепестка и 4 тычинки. Ценокарпный гинецей из 2 плодолистиков образует верхнюю 1-2 - гнездную завязь, развивающуюся в коробочку, открывающуюся округлой крышечкой. В большинстве подорожниковые - небольшие розеткообразующие травы, хотя иногда встречаются и небольшие кустарнички. Подорожник большой и близкие к нему виды широко используют как бактерицидное, ранозаживляющее и отхаркивающее средство.

Семейство пузырчатковые (Lentibulariaceae) включает 4 рода и около 200 видов, встречающихся на всех континентах. Все они насекомоядные наземные, земноводные или погруженноводные травы. По строению цветка пузырчатковые близки к норичниковым,

247

Рис. 90. Пузырчатковые. Пузырчатка обыкновенная (Utricularia vulgaris): 1 - цветущее растение, 2 - разрез цветка, 3 - открывающаяся коробочка
Рис. 90. Пузырчатковые. Пузырчатка обыкновенная (Utricularia vulgaris):

1 - цветущее растение, 2 - разрез цветка, 3 - открывающаяся коробочка

хотя тычинок у них всегда только 2, а завязь всегда одно- гнездная. В основании сростнолепестного ярко окрашенного венчика всегда заметен шпорец, содержащий нектар. Обычно мелкие семена распространяются ветром и водой. Побеги водных видов часто образуют зимующие почки, дающие весной начало новым растениям. Ловчие приспособления пузырчатковых очень разнообразны. У жирянок (Pinguicula) розетковиднособранные широкие листья на верхней стороне несут множество клейких железок. Мелкие насекомые, привлекаемые сахаристыми выделениями, прилипают к поверхности листа, а затем перевариваются прямо на ней. Жирянку обыкновенную (P. vulgaris) можно встретить на болотистых лугах и низинных болотах почти по всей России. Еще шире распространены виды пузырчаток (Utricularia), особенно пузырчатка обыкновенная (U. vulgaris, рис. 90). Встречаются пузырчатки в стоячих или медленно текущих неглубоких водоемах. Над поверхностью воды возвышается лишь соцветие с ярко-желтыми цветками. Само же растение целиком находится в толще воды. На его разветвленных побегах и рассеченных нитевидных листьях образуются ловчие пузырьки, представляющие собой сферические камеры с входом, так называемым ротовым отверстием, прикрытым клапаном и окруженным чувствительными волосками - антеннами. Когда мелкие водные животные - инфузории, личинки насекомых или ракообразные приближаются к ротовому отверстию, клапан открывается, добыча током воды заносится внутрь пузырька, клапан захлопывается и добыча переваривается. Некоторые пузырчатковые тропических стран ведут наземный, иногда эпифитный образ жизни, а отдельные виды пузырчаток приспособились к жизни в водных резервуарах, образуемых черешками крупных южноамериканских бромелий.

Очень близко к норичниковым примыкает семейство педалиевых,

248

Рис. 91. Педалиевые, или кунжутовые. Кунжут индийский (Sesamum indicum):1 - верхушка цветущего побега, 2 - лист нижней части побега, 3 - раскрывшаяся коробочка
Рис. 91. Педалиевые, или кунжутовые. Кунжут индийский (Sesamum indicum):

1 - верхушка цветущего побега, 2 - лист нижней части побега, 3 - раскрывшаяся коробочка

или кунжутовых (Pedaliaceae). Оно включает 12 родов и около 120 видов, распространенных в засушливых приморских областях Старого Света. В основном это травы, реже кустарники и деревья, сходные по строению цветка с норичниковыми. Очень характерно для педалиевых железистое опушение. Их плоды часто снабжены разнообразнейшими крючковидными выростами. К педалиевым принадлежит одно из лучших масличных растений мира - кунжут индийский (Sesamum indicum) (рис. 91). Коробочки этого крупного однолетника заполнены мелкими семенами, содержащими 50-65% высококачественного пищевого масла. Используют семена кунжута также при изготовлении различных кондитерских изделий и для обсыпки булок. В диком виде это растение неизвестно. На территории России кунжут выращивают лишь в самых южных районах.

Порядок губоцветные - Lamiales

Порядок объединяет 3 семейства.

Семейство губоцветные (Lamiaceae, или Labiatae) - одно из наиболее крупных семейств цветковых растений. К нему относится около 200 родов и более 3500 видов, распространенных по всему миру, за исключением приполярных тундр. Наиболее многочисленны они в засушливых областях Евразии и горных районах тропиков. Доминируют в семействе ксерофильные и мезофильные многолетние травы и полукустарнички. Кустарники в семействе губоцветных - редкое исключение. Встречаются такие формы преимущественно в тропиках. В пустынных областях губоцветные иногда образуют подушковидные сильно колючие куртины.

Во флоре нашей страны господствуют травянистые представители семейства. Для широколиственных и елово-широколиственных лесов России очень характерны виды из родов живучка

249

Рис. 92. Губоцветные. Яснотка белая, или глухая крапива (Lamium album): 1 - цветущее растение, 2 - цветок, 3 - продольный разрез цветка, 4 - цветок (вид спереди с отогнутой верхней губой)
Рис. 92. Губоцветные. Яснотка белая, или глухая крапива (Lamium album):

1 - цветущее растение, 2 - цветок, 3 - продольный разрез цветка, 4 - цветок (вид спереди с отогнутой верхней губой)

(Ajuga), зеленчук (Galeobdolon), будра (Glechoma), яснотка (Lamium). На сырых лугах обычны представители родов буквица (Betoni-са) и Черноголовка (Prunella), а по влажным западинкам и берегам водоемов всегда можно встретить мяту полевую (Mentha arvensis) и шлемник обыкновенный (Scutellaria galericulatd). Многие губоцветные охотно заселяют вырубки и залежи, часто встречаются у жилья, нередко бывают сорняками. Таких видов особенно много среди родов пикульник (Galeopsis), пустырник (Leonurus), чистец (Stachys) и яснотка. Больше всего губоцветных в степях, на остепненных лугах, открытых склонах речных долин и в сухих светлых лесах. В таких местообитаниях встречаются многочисленные виды родов змееголовник (Dracocephalum), иссоп (Hyssopus), котовник (Nepeta), душица (Origanum), шалфей (Salvia), зопник (Phlomis), тимьян (Thymus), пахучка (Clinopodium) и очень многих других. Об облике губоцветных можно судить, вспомнив яснотку белую, или глухую крапиву (Lamium album, рис. 92).

Представителей семейства легко узнать по трубчатому, отчетливо двугубому венчику, образованному почти всегда пятью окрашенными лепестками. Верхняя губа чаще всего образована 2, а нижняя - 3 лепестками, хотя могут быть и исключения. Очень редко, например у мяты, цветки почти актиноморфные. Остающаяся при плодах чашечка также образована 5 сросшимися чашелистиками. Она может быть окрашенной, но значительно чаще чашечка зеленая, а ее разнообразнейшие видоизменения связаны с приспособлением плодов губоцветных к распространению ветром или животными. Чаще всего зубцы чашечки превращаются в отогнутые цепляющиеся крючки или лопасти, увеличивающие парусность. Тычинок в цветке обычно 4 в двух неравных парах,

250

одна из которых может быть сильно уменьшена или даже полностью редуцирована. Часто тычинки устроены довольно сложно, что определяется приспособлением различных губоцветных к опылению определенными видами насекомых. У шалфеев, например, тычинка напоминает рычаг, обеспечивающий высыпание пыльцы на спину насекомому, просовывающему голову в трубку венчика в поисках нектара. Ценокарпный гинецей состоит из 2 плодолистиков, образующих верхнюю 2 - гнездную завязь. При этом оба гнезда разделены ложной перегородкой на 2 камеры, каждая из которых содержит по 1 семязачатку. Столбик отходит из углубления, лежащего в центре завязи между почти свободными лопастями завязи. Плод - ценокарпий, состоящий из 4 орешковидных долей - эремов. Отдельные эремы нередко имеют собственные приспособления для распространения - волоски или хохолки либо разносятся вместе с чашечкой, в которой они некоторое время удерживаются кольцом волосков на внутренней поверхности ее трубки. Почти всегда обоеполые цветки губоцветных собраны в сложные соцветия с сильно укороченными вторичными осями, отчего они выглядят колосовидными. Довольно часто сильно укорочена и главная ось соцветия, и тогда оно принимает вид головки.

Очень характерно для губоцветных наличие супротивных листьев, 4 - гранных стеблей и большое содержание в растении различных эфирных масел. Среди губоцветных много ценных эфирномасличных растений из родов лаванда (Lavandula), розмарин (Rosmarinus), мята (Mentha), мелисса (Melissa), плектрантус (Plectranthus) и погостемон (Pogostemon). Получаемые из них масла обладают бактерицидными свойствами и широко используются в медицине, косметике и парфюмерии. Отдельные виды, особенно базилик благородный (Ocimum basilicum), выращивают как пищевые пряные растения. В качестве душистых приправ используют также молодые побеги представителей родов мята, тимьян (Thymus), чабер (Satureja), а также майоран (Origanum tnajorana). В тропических странах Старого Света известен в культуре колеус съедобный (Coleus edulis), разводимый ради крахмалистых съедобных клубней. Другие виды этого рода широко известны как декоративные растения закрытого грунта с разнообразно окрашенными листьями. Съедобные клубни имеет и введенный в культуру в Китае китайский артишок (Stachys af finis).

Семейство вербеновые (Verbenaceae) очень близко к губоцветным, но считается более архаичным, оно включает около 100 родов и почти 3000 видов, распространенных почти исключительно в тропиках и субтропиках. В отличие от губоцветных они представлены в основном деревьями, кустарниками и древесными лианами. Трав среди вербеновых очень мало, а однолетники отсутствуют.

У многих вербеновых сохранился слабо зигоморфный венчик. Два нижних лепестка иногда полностью сливаются, и отгиб становится

251

4 - членным. Прогрессирующая зигоморфия проявляется в образовании двугубого венчика, а иногда и в появлении мешковидного шпорца. Чашечка обычно из 5 долей. Иногда она бывает вздутой и окрашенной, как у известного комнатного растения клеродендрума Томсона (Clerodendrum thomsoniae). Довольно часто чашечка сохраняет актиноморфное строение. Плоды чаще всего костянки с несколькими косточками, реже коробочки. Иногда, как и у губоцветных, плод распадается на 4 эрема. Вербеновые, как правило, не содержат эфирных масел. Представители этого семейства в значительной степени слагают различные типы лесов и кустарниковых сообществ тропических флор. К вербеновым относится тиковое дерево (Tectona grandis), дающее ценную древесину - тик, незаменимый при оснастке и отделке морских судов. Виды авицении (Avicennia) участвуют в образовании мангровых зарослей. Имеются среди вербеновых и настоящие мирмекофильные растения, например клеродендрум мирмекофильный (С. myrmecophilum), в полых междоузлиях которого поселяются жалящие муравьи, защищающие растение от возможных вредителей. Некоторые вербеновые из родов алоизия (Aloysia), витекс (Vitex), красивоплодник (Callicarpa) и клеродендрум выращивают как декоративные кустарники на Черноморском побережье. На западе нашей страны довольно обычен многолетний сорняк - вербена лекарственная (Verbena officinalis), - часто поселяющийся на пустырях, залежах и вдоль дорог.

Семейство болотниковые (Callitrichaceae) включает единственный род болотник, или водяную звездочку (Callitriche), объединяющий около 20 видов, имеющих практически космополитное распространение. Все они ведут водный образ жизни, поселяясь в неглубоких, иногда частично подсыхающих пресных или солоноватых стоячих водоемах. Одни виды представлены только погруженными формами, другие образуют на поверхности

Рис. 93. Болотниковые. Болотник болотный, или водяная звездочка (Callitriche pafustris):1 - цветущее растение, 2 - пестичный и тычиночный цветки с прицветничками, 3 - часть побега с плодами
Рис. 93. Болотниковые. Болотник болотный, или водяная звездочка (Callitriche pafustris):

1 - цветущее растение, 2 - пестичный и тычиночный цветки с прицветничками, 3 - часть побега с плодами

252

воды маленькую плоскую розетку плавающих листьев, а иногда способны вести и наземный образ жизни на переувлажненном грунте. Некоторые виды болотника, особенно болотный (S. palustris), обычны на территории России, их можно найти в любой большой луже или канаве (рис. 93).

Однополые однодомные цветки болотников расположены по 1-2 в пазухах верхних супротивных листьев. У основания цветков, совершенно лишенных околоцветника, обычно находятся 2 маленьких дуговидных прицветника. Женские цветки имеют ценокарпный гинецей из 2 плодолистиков, образующих верхнюю 2 - гнездную завязь с 2 нитевидными столбиками. Как и у губоцветных, гнезда завязи разделены вторичной перегородкой на 2 гнезда с семязачатком в каждом. Плодики при созревании распадаются на 4 односемянных эрема. Мужской цветок состоит из 1 тычинки. Нередко в пазухе листа развиваются 2 разнополых цветка, которые легко принять за один упрощенный обоеполый цветок. Опыление цветков происходит пассивно, водой или ветром, плоды также довольно часто развиваются апомиктически. Болотниковые нередко разрастаются в больших количествах и играют заметную роль в сложении растительности водоемов.

ПОДКЛАСС СЛОЖНОЦВЕТНЫЕ - ASTERWAE

Подкласс сложноцветных составляет не самую большую, но в целом наиболее высоко специализированную группу двудольных. Венчик у его представителей всегда сростнолепестный. Часто наблюдается функциональная и морфологическая дифференциация цветков в соцветиях, что особенно характерно для представителей семейства сложноцветных. Завязь у представителей подкласса, за очень редким исключением, нижняя и составлена 2 плодолистиками.

Подкласс объединяет 5 порядков, 13 семейств, около 1400 родов и примерно 30000 видов. При этом семейство сложноцветные включает более 90% родов и видов подкласса. В подклассе преобладают однолетние и многолетние травы, кустарники, деревья и древесные лианы встречаются здесь как редкое исключение.

Порядок колокольчиковые - Campanulales

Порядок объединяет 7 семейств, из которых во флоре нашей страны полнее всего представлено семейство собственно колокольчиковых.

Семейство колокольчиковые (Campanulaceae) включает около 50 родов и почти 1000 видов, встречающихся на всех материках, но с заметным преобладанием в Северном полушарии. В подавляющем большинстве это многолетние корневищные травы, тяготеющие к открытым местообитаниям - светлым лесам, лугам, скалам,

253

Рис. 94. Колокольчиковые. Колокольчик круглолистный (Campanula rotundifolia): 1 - цветущее растение, разрезы цветков распускающегося с 1 удаленной тычинкой - 2 и распустившегося - 3
Рис. 94. Колокольчиковые. Колокольчик круглолистный (Campanula rotundifolia):

1 - цветущее растение, разрезы цветков распускающегося с 1 удаленной тычинкой - 2 и распустившегося - 3

осыпям и т. п. Многие виды колокольчиков (Campanula) характерны для наших лесов и полей, а колокольчики круглолистный (С. rotundifolia) и сборный (С. glomerata) - обычнейшие луговые растения всей территории России от Балтийского моря до Тихого океана (рис. 94). Особенно много колокольчиков известно в горах Кавказа и Сибири. Виды рода бубенчик (Adenophora) нередко заходят и на Дальний Восток. В Приморье и на Курильских островах обитают лиановидные колокольчиковые из рода кодонопсис (Codonopsis), а в сосновых борах Европейской России довольно обычен небольшой однолетник с голубыми головчатыми соцветиями букашник горный (Jasione montana), также относящийся к колокольчиковым.

Довольно крупные синие, лиловые, голубые или белые (очень редко желтые) цветки колокольчиковых обычно собраны в кисти, тирсы или головчатые соцветия, реже цветки одиночные верхушечные или расположенные в пазухах листьев. Почти всегда они обоеполые, 5 - членные, актиноморфные или слабо зигоморфные. Доли чашечки чаще свободные, а лепестки сросшиеся, очень редко почти свободные. 5 тычинок прикрепляются к верхушке завязи или основанию венчика. Ценокарпный гинецей из 3, реже из 2 или 5 плодолистиков, образующих нижнюю, редко полунижнюю 1-5 - гнездную завязь с лопастным или простым рыльцем. Плоды чаще всего коробочки, вскрывающиеся специальными створками. Опыляются цветки насекомыми. При этом пыльники открываются уже в бутоне и пыльца прилипает к опушенному столбику, откуда она попадает на насекомых, пытающихся достать

254

нектар со дна венчика. Позже созревающее рыльце отгибает свои лопасти, обнажая воспринимающую поверхность для перекрестного опыления. Механизм переноса пыльцы из быстро завядающих пыльников на удлиняющийся столбик, характерный для колокольчиковых, получил название механизма подачи пыльцы. Хозяйственное значение колокольчиковых сравнительно невелико. Среди них много декоративных красивоцветущих растений. Многие виды колокольчиков незаменимы в каменистых садах, иногда их выращивают и на срезку. Ряд видов семейства используют в медицине, молодые побеги некоторых из них съедобны.

Семейство лобелиевые (Lobeliaceae) включает 30 родов с 1300 видами. Большинство их сосредоточено в горах тропической Америки. У нас в стране встречаются лишь два вида рода лобелия (Lobelia). Лобелия Дортманна (L, dortmanna) растет на мелководьях чистых озер северо-запада России, а в Восточной Сибири и на Дальнем Востоке на болотах и сырых лугах можно встретить лобелию сидячелистную (L. sessilifolia).

Цветки лобелиевых по строению сходны с цветками колокольчиковых, однако для них характерен резко зигоморфный, часто двугубый венчик. Тычинки прикрепляются к трубке венчика, а пыльники сливаются в трубку. Ценокарпный гинецей всегда состоит из 2 плодолистиков. Завязь 1-2 - гнездная с длинным нитевидным столбиком. Плод - коробочка или ягода. Жизненные формы лобелиевых поразительно разнообразны. Среди них встречаются не только обычные, болотные и погруженноводные травы, кустарники и довольно крупные пальмовидные деревья, но и гигантские травянистые монокарпики, достигающие 10 м высоты, характерные для засушливых высокогорий Южной Америки и Африки. Некоторые виды лобелиевых имеют ярко окрашенные привлекательные цветки, их иногда выращивают как декоративные растения. Ряд представителей семейства дает лекарственное сырье, используемое для производства препаратов, стимулирующих процесс дыхания.

Порядок сложноцветные, или астровые, - Asterales

Огромное семейство сложноцветные, или астровые (Asteraсеае), единственное в порядке, сравнимо по величине только с орхидными и включает по разным оценкам 1250-1300 родов с 25 тыс. видов, встречающихся по всему миру во всех доступных цветковым растениям местообитаниях. Не будучи доминантами растительных сообществ, сложноцветные тем не менее играют существенную роль в растительном покрове. Большинство представителей семейства - многолетние или однолетние травы, но в тропиках встречаются травянистые и древесные лианы, стеблевые или листовые суккуленты, кустарники и даже деревья. В высокогорьях Африки и тропической Америки известны оригинальные розеточные древесные сложноцветные, а в пустынях можно встретить

255

сильно опушенные подушковидные или кустарниковые, нередко колючие, безлистные растения с зелеными уплощенными стеблями. Сложноцветные примечательны цветками, собранными в характерное соцветие-корзинку. У нас в стране встречается множество дикорастущих и культивируемых видов этого семейства. Человеку сопутствуют сложноцветные из родов лопух (Arctium), бодяк (Cirsium), чертополох (Carduus), осот (Sonchus), одуванчик (Taraxacum), череда (Bidens), мать-и мачеха (Tussilago farfara), полынь обыкновенная (Artemisia viilgaris) и др. Многие из них - злостные сорняки, к числу которых иной раз относятся и натурализовавшиеся растения иноземного происхождения, например дурнишник (Xanthium), галенсога (Galensoga) и амброзия (Ambrosia), происходящие из Северной Америки. Амброзия наносит огромный ущерб урожаю и здоровью людей (ее пыльца - сильный аллерген) в южных областях нашей страны. Очень много среди сложноцветных луговых и степных трав, из которых наиболее известны представители родов ястребинка (Hieracium), цикорий (Cichorium), тысячелистник (Achillea), василек (Centaurea), пупавка (Anthemis) и нивяник (Leucanthemum), называемый иногда неверно ромашкой. Большое разнообразие сложноцветных наблюдается в горах Кавказа и Сибири. Типичный представитель семейства - североамериканский подсолнечник (Helianthus annuus), издавна разводимый на юге России.

Листья сложноцветных простые, цельные или рассеченные, очередные или реже супротивные. У многих представителей семейства, например у одуванчика, имеются млечники, содержащие белый латекс. Цветки всегда собраны в корзинки, которые часто группируются в сложные агрегатные соцветия - колосья, кисти, метелки, цимоиды или даже головки. Последние состоят из одноцветковых корзинок, как, например, у степного растения мордовника (Echinops). Основа корзинки - расширенная верхушка соцветия, или общее цветоложе, может быть вогнутым, плоским или выпуклым. Его поверхность бывает ячеистой, ямчатой или гладкой, голой либо покрытой пленчатыми чешуйками или щетинками, обычно представляющими видоизмененные прицветники отдельных цветков. По периферии и снаружи ложе соцветия окружено видоизмененными верхушечными листьями соцветия - обверткой. Листочки обвертки располагаются в 1, 2 или несколько рядов, а их верхушки иногда превращаются в колючки или крючковидные щетинки. Размер корзинок может изменяться от нескольких миллиметров до 10 и более сантиметров, а число цветков в них колеблется от 1 до 1000 и более (у культурных форм подсолнечника). В корзинке часто наблюдается довольно высокая специализация цветков, занимающих определенное положение в соцветии. Чашечка цветка всегда закладывается 5 бугорками, из которых обычно развивается несколько или множество волосков либо щетинок, реже 1-5 пленчатых чешуек, иногда чашечка

256

остается недоразвитой в виде едва выраженного валика на верхушке завязи. Всегда спайнолепестный, 5 - чгенный околоцветник может быть актиноморфным или зигоморфным. На основании строения венчика у сложноцветных различают трубчатые, воронковидные, двугубые и ложноязычковые цветки. Исходный актиноморфный венчик характерен для трубчатых цветков. В этом случае лепестки срастаются в трубку, а их верхушки образуют короткий отгиб из 5 зубчиков. В остальных типах цветков венчик зигоморфный. У краевых воронковидных цветков, характерных, например, для васильков, зигоморфный отгиб образует широкую, сравнительно крупную воронку из нескольких неравных долей. Цветки этого типа чаще стерильны. У двугубых цветков отгиб венчика представлен двумя долями, образованными двумя и тремя верхушками лепестков. У краевых ложноязычковых цветков губа, образованная двумя зубчиками отгиба, полностью редуцируется. И наконец, у язычковых цветков отгиб венчика представлен одним крупным лепестковидным язычком, образованным срастанием всех пяти лепестков. Язычок венчика почти всегда несет на верхушке 2, 3 или 5 зубчиков - по числу лепестков, участвовавших в его образовании. Названные типы цветков имеют много переходных форм и с разной частотой встречаются в семействе, сочетаясь в различных вариантах.

У подсемейства латуковые (Lactucoideae) соцветия образованы, например, исключительно язычковыми цветками (рис. 95), в то время как у второго подсемейства сложноцветных - подсемейства астровые (Asteroideae) основу соцветия составляют трубчатые цветки и лишь по краям корзинки располагаются двугубые, ложноязычковые или воронковидные цветки. Трубчатые цветки астровых, располагающиеся в центре корзинки, обычно невелики и сравнительно мало привлекательны, в то время как краевые цветки обычно имеют очень крупный ярко окрашенный язычковидный отгиб, часто контрастирующий по окраске с трубчатыми цветками. Соцветие такого типа эффективно привлекает опылителей. Краевые язычковые, ложноязычковые и особенно воронковидные цветки часто однополые или даже полностью стерильные. Трубчатые цветки бывают однополыми довольно редко, еще реже у сложноцветных встречается двудомность, например у кошачьей лапки (Antennaria dioica). Все 5 тычинок в цветке сложноцветных имеют свободные нити, прикрепляющиеся к трубке венчика, а их пыльники почти всегда смыкаются боковыми сторонами в трубку, через которую проходит столбик. Редко пыльники свободные, что связано с переходом отдельных видов к ветроопылению. Псевдомономерный гинецей состоит из двух плодолистиков, образующих нижнюю одногнездную завязь с одним семязачатком. Столбик заканчивается двухлопастным рыльцем. Подавляющее число сложноцветных опыляют насекомые, привлеченные пыльцой и нектаром, выделяющимся в основании столбика. Аналогично колокольчиковым в цветке сложноцветных

257

Рис. 95. Сложноцветные. Подсемейство латуковые. Одуванчик лекарственный (Taraxacum officinale):

1 - общий вид, 2 - разрез соцветия, 3 - цветок, 4 - плод. Подсемейство астровые. Ромашка (трехреберник) непахучая (Tripleurospermum inodorum): 5 - цветущий побег, 6 - разрез соцветия, 7 - разрез трубчатого обоеполого цветка, 8 - разрез краевого ложноязычкового однополого (пестичного) цветка

Рис. 96. Стадии функционирования цветка сложноцветных на примере василька лугового (Centaurea jacea):

1 - разрез пыльцевой трубки после вскрытия пыльников, 2 - верхняя часть цветка на мужской стадии, 3 - верхняя часть цветка на женской стадии: а - пыльцевая трубка, б - закрывающие верхушку пыльцевой трубки придатки пыльников, в - пыльца, г - столбик завязи, д - кольцо выметающих волосков, е - рыльце, ж - листочки околоцветника

существует механизм подачи пыльцы, достигающий здесь еще большего совершенства (рис. 96). В момент раскрывания пыльников верхушка столбика едва достигает основания пыльниковой трубки, и высыпающаяся пыльца заполняет ее почти полностью. После этого столбик начинает вытягиваться, ощетиниваясь при этом так называемыми выметающими волосками, и выталкивает пыльцу, заполняющую пыльниковую трубку, наружу.

258

Позже созревает и раскрывает свои плотно сомкнутые доли рыльце, обнажая воспринимающую поверхность. В конце цветения лопасти рыльца кольцевидно загибаются вниз и касаются столбика, где на волосках еще остаются единичные пыльцевые зерна. В этом случае возможно самоопыление, если перекрестное опыление еще не произошло.

Часть сложноцветных - апомикты, т. е. плоды у них развиваются без оплодотворения. Типичный апомикт - одуванчик. Псевдомонокарпные плоды сложноцветных - сухие невскрывающиеся семянки. Очень часто они снабжены летучкой - хохолком, или паппусом, образованным волосками видоизменившейся чашечки. Иногда волоски паппуса выносятся на специальном выросте верхушки завязи - носике, а летящая семянка, например у одуванчика, напоминает при этом миниатюрный парашют. В других случаях, как у череды, щетинки на верхушке завязи снабжены крючками и легко цепляются за шерсть животных или одежду. У лопуха, дурнишника и многих других сорных сложноцветных цепляющиеся крючки имеют листья обвертки, что не менее успешно позволяет распространяться их семенам.

Наряду с множеством трудноискоренимых сорняков среди сложноцветных имеется значительное число очень ценных для человека растений. Из пищевых растений наибольшее значение имеет подсолнечник, отдельные сорта которого дают семена, содержащие до 60% пищевого масла. В Западной Европе нередко разводят артишок (Cynara scolimus), мясистые основания соцветий которого употребляют как овощ. Овощную зелень высокого качества дает латук-салат (Lactaca sativa), измельченные и прожаренные корни цикория (Cichorium intybus) и одуванчика используют для получения напитка, напоминающего кофе. В Европе как овощ выращивают также скорцонер, или черный корень (Scorzonera hispanica), имеющий съедобный мясистый корень. Преимущественно как кормовое растение известен топинамбур, или земляная груша (Helianthus tuberosus), - чрезвычайно неприхотливое морозоустойчивое растение, образующее крупные клубни, в которых, как и у большинства сложноцветных, откладывается в качестве запасного питательного вещества не крахмал, а особый углевод - инулин. Эстрагон, или тархун (Artemisia dracunculus), используют как пряную приправу, а некоторые виды полыней незаменимы при создании неповторимого вкуса большинства вермутов. Из технических растений наиболее известны сафлор красильный (Carthamus tinctoria), пригодный для получения пищевых красителей, коксагыз (Taraxacum koksaghyz) и таусагыз (Scorzonera tausaghyz), разводимые одно время в Средней Азии для получения каучука. Много среди сложноцветных декоративных красивоцветущих растений, разводимых большей частью на срезку: хризантемы (Dendranthemа), гербера (Gerbera), садовые астры (Callistephus), георгины (Dahlia), бархатцы (Tagetes), рудбекия (Rudbeckia) и другие, пришедшие к

259

нам из самых разных уголков мира. Многие сложноцветные - лекарственные растения, из них наибольшее значение имеют ромашка аптечная (Chatnomilla recutita), полынь горькая (Artemisia absinthium), полынь цитварная (A. cina), мать-и-мачеха, бессмертник песчаный (Helichrysum arenarium), ноготки (Calendula officinalis), пижма обыкновенная (Tanacetum vulgare), череда трехраздельная (Bidens tripartita) и ряд других.

260

1В таком цветке обычно первоначально функционирует рыльце и лишь после его увядания созревают и открываются пыльники. В результате этого самоопыления, как правило, не происходит.

126 :: 127 :: 128 :: 129 :: 130 :: 131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: 142 :: 143 :: 144 :: 145 :: 146 :: 147 :: 148 :: 149 :: 150 :: 151 :: 152 :: 153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: 181 :: 182 :: 183 :: 184 :: 185 :: 186 :: 187 :: 188 :: 189 :: 190 :: 191 :: 192 :: 193 :: 194 :: 195 :: 196 :: 197 :: 198 :: 199 :: 200 :: 201 :: 202 :: 203 :: 204 :: 205 :: 206 :: 207 :: 208 :: 209 :: 210 :: 211 :: 212 :: 213 :: 214 :: 215 :: 216 :: 217 :: 218 :: 219 :: 220 :: 221 :: 222 :: 223 :: 224 :: 225 :: 226 :: 227 :: 228 :: 229 :: 230 :: 231 :: 232 :: 233 :: 234 :: 235 :: 236 :: 237 :: 238 :: 239 :: 240 :: 241 :: 242 :: 243 :: 244 :: 245 :: 246 :: 247 :: 248 :: 249 :: 250 :: 251 :: 252 :: 253 :: 254 :: 255 :: 256 :: 257 :: 258 :: 259 :: 260 :: Содержание


260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: Содержание

КЛАСС ОДНОДОЛЬНЫЕ - LILIOPSIDA,
ИЛИ MONOCOTYLEDONES

Класс однодольных подразделяется на 4 подкласса и включает 37 порядков, 122 семейства, примерно 3100 родов и около 63000 видов. Однодольные отделились от двудольных еще на заре эволюции цветковых растений, но наиболее примитивные из них еще сохраняют некоторые черты сходства. Среди современных двудольных наибольшее сходство с однодольными наблюдается у представителей порядка нимфейных, однако вследствие высокой специализации нимфейные не могут рассматриваться в качестве непосредственных предков однодольных. Как нимфейные, так и древние однодольные происходят, по-видимому, от каких-то еще более примитивных влаголюбивых травянистых наземных двудольных.

ПОДКЛАСС ЧАСТУХОВЫЕ - ALISMATIDAE

Подкласс частуховых представлен примерно 500 видами и 56 родами, объединяемыми в 18 семейств, относящихся к 11 порядкам. Почти все они болотные, прибрежные, плавающие или даже целиком погруженноводные травы, сохранившие апокарпный гинецей и чрезвычайно примитивную проводящую систему, состоящую почти исключительно из трахеид. Представители этого подкласса наиболее близки к первичным однодольным.

Порядок сусаковые - Butomales

Порядок включает единственное монотипное семейство сусаковые (Butomaceae) с одним видом - сусаком зонтичным (Вutomus umbellatus), распространенным почти по всей территории России, за исключением Заполярья и приполярных районов. Это крупное многолетнее прибрежно-водное растение образует зонтиковидные соцветия с красивыми светло-розовыми цветками (рис. 97). Актиноморфный околоцветник состоит из 6 листочков сходного строения. Андроцей включает 9 тычинок, а гинецей образован 6 не вполне замкнутыми, сросшимися лишь в основании плодолистиками чрезвычайно примитивного вида. Толстые крахмалистые корневища сусака съедобны в печеном виде. Как корневища,

260

Рис. 97. Сусаковые. Сусак зонтичный (Butоmus umbellatus): ) - соцветие с верхушками листьев, 2 - цветок, 3 - плод
Рис. 97. Сусаковые. Сусак зонтичный (Butоmus umbellatus):

1 - соцветие с верхушками листьев, 2 - цветок, 3 - плод

так и семена этого довольно декоративного растения используют в медицине, а узкие длинные листья пригодны для плетения.

Порядок водокрасовые - Hydrocharitales

Порядок включает 3 семейства, из которых наиболее известны у нас представители семейства водокрасовых.

Семейство водокрасовые (Hydrocharitaceae) насчитывает 13 родов и около 100 преимущественно водных видов, в том числе обычнейшие плавающие пресноводные растения умеренной Евразии - водокрас обыкновенный (Hydrocharis morsusranae, рис. 98) и телорез (Stratiotes aloides). Из Северной Америки занесена к нам элодея канадская, или водяная чума (Elodea саnadensis), стремительно заполнившая все мелкие водоемы

Рис. 98. Водокрасовые. Водокрас обыкновенный (Hydrocharis morsusranae): 1 - цветущее растение, тычиночный (2) и пестичный (3) цветки
Рис. 98. Водокрасовые. Водокрас обыкновенный (Hydrocharis morsusranae):

1 - цветущее растение, тычиночный (2) и пестичный (3) цветки

261

умеренной Евразии, сильно потеснив аборигенную водную растительность. Любителям аквариумов широко знакомы и некоторые декоративные тропические водокрасовые из родов оттелия (Ottelia), валлиснерия (Vailisneria), лимнобиум (Limnobium), эгерия (Egeria) и др.

Виды водокрасовых преимущественно многолетние, розетко-образующие растения, побеги которых осенью способны образовывать зимующие почки. Почти всегда актиноморфные цветки обычно состоят из 3 зеленоватых чашелистиков и 3 белых или желтых лепестков, они бывают как однополые, так и обоеполые. Тычинок обычно 1-5, остальные тычинки часто превращаются в нектарники. Гинецей обычно состоит из 3 - б плодолистиков, образующих нижнюю одногнездную завязь, сохраняющую частичную апокарпность. Плоды водокрасовых содержат много семян, которые разносятся водой, в большинстве же случаев водокрасовые размножаются и распространяются вегетативным способом благодаря способности обрывающихся побегов легко укореняться. Виды с невзрачными цветками приспособились к опылению пыльцой, распространяющейся по поверхности воды. Рыльцевые ветви завязи во время цветения свободно лежат на водной поверхности, а пыльца рассеивается мужскими цветками, возвышающимися над поверхностью воды (Elodea). У других видов бутоны мужских цветков отрываются от цветоножек, всплывают на поверхность воды и здесь раскрываются. Такие цветки способны долго плавать, сохраняя жизнеспособную пыльцу (Vailisneria). Длинные рыльцевые ветви их женских цветков расположены над поверхностью воды на достаточном для опыления расстоянии.

Порядок частуховые - Alismatates

В порядок частуховых включается 2 семейства.

Семейство частуховые (Alismataсеае) включает 13 родов и около 100 видов, к ним относятся такие хорошо известные обычнейшие растения, как частуха обыкновенная (Alisma plantagoaquatica, рис. 99) и стрелолист (Sagittaria sagittifolia), растущие по берегам водоемов, в небольших

Рис. 99. Частуховые. Частуха обыкновенная (Alisma plantago-aquatica): 1 - нижняя часть растения и соцветие, 2 - цветок, 3 - плод
Рис. 99. Частуховые. Частуха обыкновенная (Alisma plantago-aquatica):

1 - нижняя часть растения и соцветие, 2 - цветок, 3 - плод

262

болотцах, а иногда и просто в канавах или долго не просыхающих лужах. В основном частуховые - это розеткообразующие многолетние травы с кистевидным соцветием и очень разнообразными листьями. Их околоцветник почти всегда включает 3 зеленоватых чашелистика и 3 окрашенных лепестка. Тычинок в цветке обычно 6, гинецей состоит из многочисленных почти целиком свободных плодолистиков. Односемянные плодики частуховых имеют пленчатую кайму, хорошо плавают и легко разносятся водой. Некоторые частуховые (Sagittaria trifolia) образуют съедобные крахмалистые клубни, их разводят в Восточной Азии как овощное растение.

Ксемейству лимнохарисовые (Limnocharitaceae) относятся болотные и прибрежно-водные травы тропиков. Красивоцветущий водяной мак, или гидроклеис кувшинковый (Hydrocleis nymphoides), нередко разводят как декоративное аквариумное растение. Другие виды этого семейства, например лимнохарис желтый (Limnocharis flava), выращивают в тропических областях как овощные и салатные растения.

Порядок шейхцериевые - Scheuchzeriales

Порядок шейхцериевых представлен единственным семейством шейхцериевые (Scheuchzeriaceae), включающим только род шейхцерия (Scheuchzeria) с двумя очень близкими видами. Один из них - шейхцерия болотная (S. palustris) - непременный элемент верховых сфагновых болот умеренной и северной Евразии. Это небольшое многолетнее длиннокорневищное растение с 3-4 листьями и небольшим верхушечным кистевидным соцветием. Цветки невзрачные, обоеполые, актиноморфные, с 6 желтоватыми сегментами околоцветника. Тычинок 6, а гинецей состоит из 3 едва сросшихся плодолистиков. Цветки опыляются ветром, а семена разносятся водой. Благодаря длинным корневищам и наличию воздухоносных тканей шейхцерия участвует в образовании сплавин при зарастании водоемов и мочажин верховых болот.

Порядок рдестовые - Potamogetonales

Порядок рдестовых включает 2 небольших семейства плавающих или погруженноводных трав.

Семействордестовые (Potamogetonaceae), кроме монотипного рода Гренландия (Groenlandia), включает крупный род рдест (Potamogeton), содержащий около 100 видов, многие из которых обычнейшие растения стоячих или медленно текущих прибрежных водоемов средней полосы России. Все они многолетние корневищные травы с облиственными плавающими стеблями, причем их плавающие листья часто внешне сильно отличаются от листьев погруженных. Невзрачные, обоеполые и актиноморфные цветки рдестовых с 4 листочками околоцветника, 4 тычинками и 4 свободными плодолистиками собраны в возвышающееся над водой початковидное соцветие (рис. 100). Опыляются цветки ветром или

263

Рис. 100. Рдестовые. Рдест плавающий (Pofamogeton natans): 1 - верхушка побега с плавающими листьями, 2 - цветок, 3 - соплодие
Рис. 100. Рдестовые. Рдест плавающий (Potamogeton natans):

1 - верхушка побега с плавающими листьями, 2 - цветок, 3 - соплодие

пыльцой, плавающей на поверхности воды. Плоды рдестовых, состоящие из 1-4 орешковидных плодиков, охотно поедают рыбы и водоплавающие птицы. В летнее время преобладает вегетативное размножение. Осенью многие рдесты образуют зимующие почки. Повсеместно рдестовые играют большую роль в сложении водных экосистем, а быстро разрастающиеся их заросли могут даже мешать водному хозяйству. Клубневидные крахмалистые утолщения корневищ некоторых видов рдестов можно употреблять в пищу и на корм скоту.

Второе семейство порядка - очень маленькое семейство руппиевые (Ruppiaceae) - включает 1 род с 8-10 видами, приспособленными к обитанию в солоноватых озерах, источниках, морских заливах и лагунах. Они близки к узколистным рдестам, но характеризуются большей степенью специализации к водному образу жизни, их околоцветник больше редуцирован. Цветки опыляются пыльцевыми зернами, свободно плавающими в толще воды или на ее поверхности. В средней полосе и на юге России руппии (Ruppia) можно встретить в солоноватых материковых водоемах и у морских побережий.

ПОДКЛАСС ЛИЛЕЙНЫЕ - LILIIDAE

Самый крупный подкласс однодольных, включающий 21 порядок, 96 семейств, объединяющих около 2700 родов и более 56000 видов. Отдельные группы подкласса достигли очень высокого уровня эволюционного развития. В большинстве случаев цветок их образован 3 чашелистиками, 3 лепестками, 6 тычинками и 3 в разной степени срастающимися плодолистиками. Однако как цветок, так и вегетативные органы представителей подкласса лилейных могут изменяться в очень широких пределах

264

на пути глубокой специализации. В основном лилейные - сухопутные растения, нередко переходящие к эфемероидному образу жизни.

Порядок лилейные - Liliales

Порядок лилейных объединяет 9 семейств, наиболее крупными и известными из которых являются семейства мелантиевых, ирисовых и собственно лилейных.

Семейство мелантиевые (Melanthiaceae) насчитывает 47 родов и около 400 видов. В основном это многолетние корневищные, клубнелуковичные или луковичные травы. Актиноморфные обоеполые цветки мелантиевых чаще собраны в кистевидные соцветия, реже одиночные. Листочки околоцветника свободные или частично сросшиеся в короткую трубку. Тычинок обычно 6, а гинецей состоит из 3 почти свободных плодолистиков. Плод - многолистовка или коробочка. Распространены мелантиевые по всему миру, многие из них культивируют как декоративные растения открытого (Bulbocodium, Colchicum, Merendera, Tricyrtis) и закрытого (Gloriosa, Sandersonia и др.) грунта. Типичные представители семейства - чемерица Лобеля (Veratrum lobelianum, рис. 101), обычное растение лесной зоны Евразии, и безвременник осенний (Colchicum autumnale) с крупными привлекательными розовыми цветками, появляющимися поздней осенью. Все части растения у мелантиевых сильно ядовиты и могут вызывать серьезные отравления травоядных животных. Некоторые алкалоиды, выделяемые из мелантиевых, особенно колхицин, - митотические яды, препятствующие нормальному расхождению хромосом при делении клеток. Препараты из этих растений способны задерживать рост опухолевых новообразований, однако их применению препятствует высокая общая токсичность.

Рис. 101. Мелантиевые. Чемерица Лобеля (Veratrum lobelianum): 1 - соцветие и часть побега с листом, 2 - цветок, 3 - плод
Рис. 101. Мелантиевые. Чемерица Лобеля (Veratrum lobelianum):

1 - соцветие и часть побега с листом, 2 - цветок, 3 - плод

265

Семейство ирисовые (Iridaceae) насчитывает 75-80 родов и около 1800 видов. Распространены ирисовые большей частью в засушливых низкогорьях, степных и полупустынных районах всего мира, а наибольшее их разнообразие наблюдается на юге Африки. Обычны в умеренной Евразии прибрежно-водный желтоцветный ирис болотный (Iris pseudocorus) и растущий на сырых лугах ирис сибирский (I. sibirica) с голубыми или синими цветками. На юго-западе России нередко встречается шпажник, или гладиолус черепитчатый (Gladiolus imbricatus), с красивыми малиновыми цветками.

Большинство ирисовых - многолетние травы с мясистыми корневищами, луковицами или клубнелуковицами и характерными двурядными, сжатыми с боков сидячими листьями. Листья могут быть цилиндрическими или даже четырехгранными (Crocus). Крупные и ярко окрашенные актиноморфные или зигоморфные цветки ирисовых имеют 6 листочков околоцветника, 3 тычинки и нижнюю завязь, образованную 3 полностью сросшимися плодолистиками. Лепестки и чашелистики чаще свободные и сильно различаются по форме, размеру и окраске (рис. 102), а иногда срастаются в более или менее длинную трубку. Опыляются цветки в большинстве случаев насекомыми. Плод ирисовых - многосемянная коробочка, вскрывающаяся по средней жилке каждого плодолистика. Семена, содержащиеся в ней, часто имеют придатки, поедаемые муравьями, которые их и разносят. Иногда семена снабжены небольшими крылатками и разносятся ветром. Многие ирисовые, например крокусы, или шафраны (Crocus), фрезия (Freesia), гладиолусы (Gladiolus), юноны (Juno), ирисы (Iris), тигридия (Tigridia), ксифиумы (Xiphium) и многие другие, издавна культивируют как декоративные растения открытого грунта и на срезку. К настоящему времени выведено огромное количество исключительно декоративных сортов гибридных ирисовых. Высушенные рыльца шафрана посевного (Crocus satiua) очень ароматны, с глубокой древности их используют как пряность и пищевой краситель, а также в парфюмерии и медицине. Из клубней ириса мечевидного (Iris ensata) в Восточной Азии раньше получали крахмал, а высушенные корневища европейских ирисов

Рис. 102. Ирисовые. Строение цветка ириса (Iris): а - внутренние листочки околоцветника; б - наружные листочки околоцветника; в - завязь; г - тычинки; д - рыльце; е - стерильные доли столбика
Рис. 102. Ирисовые. Строение цветка ириса (Iris):

а - внутренние листочки околоцветника; б - наружные листочки околоцветника; в - завязь; г - тычинки; д - рыльце; е - стерильные доли столбика

266

Рис. 103. Лилейные. Лилия кудреватая, или саранка (Lilium marfagon): 1 - верхушка цветущего растения, 2 - цветок, 3 - луковица и нижняя часть стебля, А - созревающая коробочка
Рис. 103. Лилейные. Лилия кудреватая, или саранка (Lilium martagon):

1 - верхушка цветущего растения, 2 - цветок, 3 - луковица и нижняя часть стебля, А - созревающая коробочка

(I. florentina, I. germanica, I. pallida), так называемый "фиалковый корень", используются в медицине. В печеном виде клубни и луковицы многих ирисовых (Crocus, Tigridia, Tritonia) можно употреблять в пищу.

Семейство лилейные (Liliaceae) в принимаемом современными авторами сравнительно небольшом объеме содержит 10 родов и около 500 видов, распространенных главным образом в умеренных и горных областях Азии. Обычнейшее опушечное растение широколиственных лесов Евразии, типичный представитель семейства - гусиный лук (Gagea luted). Не менее известны тюльпаны (Tulipa) и лилии (Lilium), также относящиеся к лилейным (рис. 103).

Для всех лилейных характерно наличие луковиц, эти растения нередко переходят к эфемероидному образу жизни. Их утолщенные корни способны втягивать луковицу в почву. Цветоносный стебель, называемый часто цветочной стрелкой, безлистный или облиственный и несет один или несколько цветков в кистевидном соцветии. Крупные и ярко окрашенные обоеполые актиноморфкые цветки лилейных состоят из 6 свободных листочков, 6 тычинок и верхней завязи, образованной 3 полностью сросшимися плодолистиками. Опыляются цветки насекомыми. Плод - сухая 3-6 - гранная коробочка с многочисленными, обычно крылатыми семенами, разносимыми ветром. Семена некоторых лилейных, например кандыка, или собачьего зуба (Erythronium), подобно семенам ирисовых, снабжены придатками, привлекательными для муравьев. У ряда лилий в пазухах листьев образуются выводковые луковички. Многие лилейные относятся к древнейшим декоративным растениям открытого грунта. Лилии и тюльпаны имеют огромное количество сортов с исключительно красивыми цветками. Не менее популярны у цветоводов и другие представители этого

267

семейства - кардиокринумы (Cardiocrinum), кандыки (Erythrotiium), рябчики (Eritillaria) и др. В Восточной Азии в качестве овощей используют луковицы некоторых лилий и рябчиков, а богатые сахарами и крахмалом луковицы тюльпанов и кандыка едят многие дикие животные. Цветки и луковицы лилии белой и тигровой (L. candidum, L. tigrinum) используются в медицине.

Порядок амариллисовые - Amaritlidates

Порядок амариллисовые объединяет 15 семейств.

Семейство асфоделовые (Asphodelaceae) насчитывает около 50 родов и почти 1 500 видов, распространенных главным образом в засушливых областях Старого Света. Лишь немногие травянистые виды асфоделовых (Anthericuin, Asphodeline, Eremurus) встречаются на самом юге России. Самый известный представитель семейства алоэ, или столетник (Aloe), часто выращивают в домашних условиях. К этому же семейству принадлежит и обычнейшее домашнее растение хлорофитум (Chlorophytum). Большинство асфоделовых - многолетние травы и кустарники с пазушной кистью желтых или оранжевых трубчатых цветков, расположенных на почти безлистном цветоносе и имеющих 6 листочков околоцветника, 6 тычинок и верхнюю завязь из 3 сросшихся плодолистиков (рис. 104). Нити тычинок обычно густо опушены длинными волосками. Плод почти всегда коробочка. Асфоделовые играют значительную роль в пустынных растительных группировках, особенно на Африканском континенте. Миниатюрные листовые суккуленты из родов гастерия (Gasteria) и хавортия (Наworthia) часто выращивают как домашние растения. Другие виды семейства (Asphodelus, Asphodeline, Eremurus, Kniphofia) культивируют как красивоцветущие, очень эффектные, но довольно

Рис. 104. Асфоделовые. Эремурус Ольги (Eremurus olgae): 1 - цветок, 2 - нижняя часть растения с розеткой листьев и утолщенными корнями, 3 - верхняя часть соцветия
Рис. 104. Асфоделовые. Эремурус Ольги (Eremurus olgae):

1 - цветок, 2 - нижняя часть растения с розеткой листьев и утолщенными корнями, 3 - верхняя часть соцветия

268

прихотливые растения открытого грунта. Выпаренный сок листьев ряда видов алоэ, так называемый сабур, - известное лекарственное средство.

Семейство гиацинтовые (Hyadnthaceae) включает 40 родов и более 900 видов, широко распространенных на всех материках, но наибольшее их разнообразие наблюдается в засушливых областях Евразии и Южной Африки. Типичный представитель семейства - пролеска сибирская (Scilla sibirica) - обычное раннецветущее растение широколиственных лесов юга России. Для гиацинтовых характерно наличие луковицы и переход к эфемероидному образу жизни с более или менее продолжительным периодом покоя. Как и у луковичных лилейных, корни гиацинтовых способны втягивать луковицу растения в почву.

Цветки обычно собраны в кисть на безлистном цветоносе. Они часто крупные, ярко окрашенные, обоеполые и актиноморфные, с 6 листочками околоцветника, с 6 тычинками и верхней завязью из 3 полностью срастающихся плодолистиков. Плод - сухая или мясистая коробочка с многочисленными семенами, снабженными сочными придатками, привлекательными для муравьев, способствующих их распространению. Многие гиацинтовые с глубокой древности излюбленные раннецветущие растения. Используют их также для выгонки и на срезку. Виды родов хионодокса (Chionodoxa), гиацинт (Hyacinthus), мускари, или мышиный гиацинт (Muscari), пушкиния (Puschkinia), пролеска (Scilla) и др. имеют большое число замечательно декоративных сортов и садовых форм. Луковицы морского лука (Drimia marititna) - эффективный крысиный яд, безвредный для человека.

Семейство луковых (Аllасеае) насчитывает 30 родов и около 700 видов, встречающихся на всех континентах, кроме Австралии, особенно много их в засушливых низкогорьях Северного полушария. Многие луковые известны в земледельческой культуре с глубокой древности. В нашей стране наиболее широко культивируют лук репчатый (Аllium сера, рис. 105) и чеснок (A. sativum),

Рис. 105. Луковые. Лук репчатый (АШит сера): 1 - соцветие, 2 - луковица, 3 - созревающая созревающая коробочка
Рис. 105. Луковые. Лук репчатый (Allium сера):

1 - соцветие, 2 - луковица, 3 - созревающая созревающая коробочка

269

происходящие предположительно из Средней Азии. Меньшее значение как овощные культуры имеют лук-батун (A. fistulosum) родом из Китая, лук-порей (A. роrrum), шнитт-лук, или скорода (A. schoenoprasum), родина которых Европа. Во многих районах Евразии население до настоящего времени широко использует в пищу многие виды местных дикорастущих луков (A. altaicum, A. obliquum, A. oschaninii, A. pskemense, A. sibiricum, A. schoenoprasum, A. ursinum, A. vavilovii, A. victorialis и др.), обладающих прекрасными вкусовыми качествами. Целый ряд луков имеет важное кормовое значение. Многие луковые выращивают как декоративные растения открытого (Allium, Nectaroscordum) и закрытого (Agapanthus, Tulbaghia) грунта, в том числе на срезку и для зимних букетов. Сухие чешуи луковиц лука репчатого можно использовать для кустарной окраски тканей в рыжий цвет.

Представители луковых почти всегда имеют луковицу или короткое корневище с розеткой ланцетных или линейных, плоских или трубчатых листьев. Небольшие актиноморфные обоеполые цветки обычно имеют 6 листочков околоцветников, 6 тычинок и верхнюю трех-или одногнездную завязь, состоящую из 3 сросшихся плодолистиков. Цветки собраны в зонтиковидное соцветие на верхушке безлистного, реже облиственного цветоноса, которое в начале развития заключено в пленчатый чехлик. Плод луковичных - вскрывающаяся трехгранная коробочка со сравнительно небольшим числом крупных семян. Для всех луковых характерно наличие в тканях летучих серосодержащих масел, определяющих их характерный луковый или чесночный запах и имеющих сильное бактерицидное действие. Луковицы и листья при этом содержат целый ряд витаминов. Все это определяет широкое использование многих луков в медицине.

Представители небольших близкородственных семейств хостовые (Funkiaceae) и красодневовые (Hemerocallidaceae) распространены преимущественно в Восточной Азии, в том числе на Сахалине, Курильских островах и в Приморье. Первое из них содержит только 1 род - хоста, или функия (Hosta), включающий около 40 видов, а второе объединяет 16 видов, относящихся к 2 родам - красоднев, или лилейник (Hemerocallis), и леукокринум (Leucocrinum). Хостовые и красодневовые - это коротко-корневищные многолетние травы с крупными слегка зигоморфными цветками, собранными в редкую кисть на безлистном цветоносе. Шесть листочков околоцветника срастаются в более или менее длинную трубку, к стенкам которой прикрепляются 6 тычинок. Завязь образована 3 сросшимися плодолистиками. У красодневовых она верхняя (рис. 106), а у хостовых наблюдается переход к нижней завязи. Плод - 3-камерная раскрывающаяся коробочка, содержащая крупные семена. Большое значение у представителей обоих семейств имеет вегетативное размножение корневыми отпрысками. Многие виды родов хоста и красоднев издавна

270

Рис. 106. Красодневовые. Красоднев, или лилейник рыжий (Hemerocallis fulva):1 - цветущее растение, 2 - цветок,3 - раскрывшаяся коробочка
Рис. 106. Красодневовые. Красоднев, или лилейник рыжий (Hemerocallis fulva):

1 - цветущее растение, 2 - цветок, 3 - раскрывшаяся коробочка

Рис. 107. Амариллисовые. Нарцисс поэтический (Narcissus poeticus): 1 - верхняя и нижняя части растения, 2 - цветок в разрезе
Рис. 107. Амариллисовые. Нарцисс поэтический (Narcissus poeticus):

1 - верхняя и нижняя части растения, 2 - цветок в разрезе

культивируются в качестве неприхотливых декоративных растений с красивыми полосатыми и пятнистыми листьями (Hosta) или с яркими привлекательными цветками (Hemerocallis). Сухие цветочные почки красоднева желтого (H. flava) употребляются в качестве душистой приправы в национальной китайской кухне.

Семейство амариллисовые (Amaryllidaceae) насчитывает 60-65 родов и около 900 видов, распространенных большей частью в тропических, субтропических и горных областях. Многим хорошо известны цветущие ранней весной нарциссы (Narcissus, рис. 107) и подснежники - галантусы (Galanthus), относящиеся к этому семейству. Все амариллисовые - луковичные эфемероидные травы. Их ярко окрашенные довольно крупные обоеполые актиноморфные цветки собраны в зонтиковидные соцветия на длинных безлистных цветоносах, но иногда цветки могут быть и одиночными. Цветок состоит из 6 свободных или срастающихся в трубку листочков околоцветника, 6 тычинок и трехгнездной нижней завязи, образованной 3 сросшимися плодолистиками. Для цветка амариллисовых характерны зубчатые или срастающиеся вокруг столбика в виде широкой трубки, а иногда небольшой оборочки выросты. Образуются они из сильно расширенных оснований тычиночных нитей и тогда называются короной либо

271

формируются основаниями долей околоцветника и тогда носят название привенчика. Коронка и привенчик могут быть трубчатыми или блюдцевидными. Обычно они имеют зубчатый, гофрированный или фестончатый край, что придает цветку амариллисовых особую привлекательность. Плод обычно ягода или вскрывающаяся коробочка с относительно крупными семенами, снабженными пленчатой летучкой или мясистыми придатками, привлекательными для муравьев. Многие амариллисовые культивируют как декоративные растения закрытого грунта. Среди них амариллисы (Amaryllis), кливии (Clivia), кринумы (Crinum), эухарисы, или амазонские лилии (Eucharis), хиппеаструмы (Hippeastrum), зефирантесы (Zephyranthes) и многие другие. В открытом грунте у нас часто разводят различные галантусы (Galanthus), нарциссы (Narcissus) и леукойумы (Leucojum). Большинство амариллисовых дает прекрасную срезку и пригодно к выгонке. К настоящему времени на основе межвидовой и межродовой гибридизации выведено множество разнообразных сортов и садовых форм амариллисовых, обладающих высокими декоративными качествами.

Семейство агавовые (Agavaceae) включает 10 родов и 400 видов, характерных для тропических пустынь Америки. В основном это слабоветвящиеся деревца - юкки (Yucca) или крупные бесстебельные розеточные листовые суккуленты - агавы (Agave), выращиваемые иногда у нас на Черноморском побережье, а также в оранжереях и зимних садах. Из многих видов агавовых получают ценные технические волокна. Наиболее известна в этом отношении сизалевая агава (A. sisalana), дающая особо ценное волокно, сизаль. Некоторые агавы используют в медицине, а из их сока в Мексике приготовляют популярный алкогольный напиток пульке. Еще более качественное волокно дает представитель близкого к агавовым, большей частью тропического семейства формиевых (Phormiaceae) - новозеландский лен (Phormium tenах), происходящий из Новой Зеландии и широко разводимый сейчас во многих тропических и субтропических странах. Неповторимый облик ландшафтов Австралии и Тасмании создают оригинальнейшие растения, так называемые травяные деревья (Kingia, Xanthorrhoea), относящиеся к семейству ксанторреевых (Хаnthorrhoeaceae), с прямым толстым неветвящимся стволом, с густой розеткой многочисленных тонких листьев на верхушке. Большинство ксанторреевых - ветроопыляемые растения. Перспективны как декоративные растения открытого грунта виды рода иксиолирион (Ixiolirion), распространенные в Центральной и Западной Азии, с красивыми синими трубчатыми цветками.

Порядок спаржевые - Asparagales

К порядку спаржевых относятся 8 семейств, из которых у нас наиболее известны ландышевые, иглицевые и спаржевые. Представители порядка преимущественно многолетние корневищные

272

травы. Цветки у них одиночные или в кистевидных соцветиях, почти всегда обоеполые, актиноморфные, с 6 свободными или сросшимися листочками околоцветника, с 6 (редко с 4 - у майников) тычинками и верхней 3 - гнездной завязью, образованной 3 срастающимися плодолистиками. Плоды почти всегда сочные, ягодообразные.

Семейство ландышевые (Conuallariaceae) объединяет 23 рода и примерно 230 видов. Наиболее богато ландышевые представлены в Восточной Азии. Широко распространен в России ландыш майский (Convallaria majalis). Растение это привлекательно не только своими белоснежными душистыми цветками (рис. 108), но и наличием гликозидов, эффективно стимулирующих сердечную деятельность. Другие обычные представители ландышевых нашей флоры - майник двулистный (Maianthemum bifolium) и виды рода купена (Polygonatum). Многие тропические виды родов аспидистра (Aspidistra), лириопе (Liriope) и офиопогон (Ophiopogon) широко используют как неприхотливые теневыносливые бордюрные и газонные растения зимних садов.

Ксемейству иглицевые (Ruscaceae) относятся 3 рода и 13 видов, распространенных большей частью в засушливых областях Средиземноморья. В России они встречаются лишь в Западном Предкавказье. Для представителей семейства характерна утрата

Рис. 108. Ландышевые. Ландыш майский (Convallaria majalis): 1 - цветущее растение, 2 - цветок,3 - цветок в разрезе
Рис. 108. Ландышевые. Ландыш майский (Convallaria majalis):

1 - цветущее растение, 2 - цветок, 3 - цветок в разрезе

Рис. 109. Иглицевые. Иглица понтийская (Ruseus ponticus): 1 - побег с цветками и молодыми плодами, 2 - расположенный в пазухе чешуевидного листа филлокладий, 3 - плод, 4 - тычиночный цветок, 5 - пестичный цветок (нижняя часть тычиночной трубки срезана)
Рис. 109. Иглицевые. Иглица понтийская (Ruseus ponticus):

1 - побег с цветками и молодыми плодами, 2 - расположенный в пазухе чешуевидного листа филлокладий, 3 - плод, 4 - тычиночный цветок, 5 - пестичный цветок (нижняя часть тычиночной трубки срезана)

273

Рис. 110. Спаржевые. Спаржа лекарственная (Asparagus officinalis): 1 - цветущий побег, 2 - пестичный цветок, 3 - тычиночный цветок, 4 - зрелые плоды
Рис. 110. Спаржевые. Спаржа лекарственная (Asparagus officinalis):

1 - цветущий побег, 2 - пестичный цветок, 3 - тычиночный цветок, 4 - зрелые плоды

листьев, функцию которых несут уплощенные кожистые и заостренные на верхушке филлокладии, располагающиеся на одревесневающих прямостоячих побегах (рис. 109). К поверхности филлокладия прикрепляются однополые цветки, а позже ярко-красные ягодообразные сочные плоды. Виды родов иглица (Ruscus) и даная (Dаnае) широко используют как декоративные растения, на срезку и для плетения декоративных гирлянд и венков. Молодые побеги и зрелые ягоды иглиц съедобны, а семена можно использовать как заменитель кофе.

Семейство спаржевые (Asparagaceae) включает 2 рода и около 300 видов, встречающихся в засушливых областях Евразии и Африки. Все они лиановидные, клубнеобразующие, корневищные травы, листья которых заменены линейными или игольчатыми филлокладиями (рис. 110). Несколько дикорастущих видов рода спаржа (Asparagus) довольно обычны в южных районах России, но более известны виды, декоративные побеги которых часто используются для аранжировки букетов. Молодые побеги спаржи лекарственной (A. officinalis) - деликатесный овощ, чрезвычайно богатый лизином.

Семейство драценовые (Dracenaceae) включает ряд декоративных растений закрытого грунта. Это драцены (Dracaena) - небольшие слабоветвящиеся деревца с розеткой крупных листьев на вершинах стволов и сансевьеры (Sansevieria), из-за поперечно-полосатых листьев получившие в народе название "щучий хвост".

274

Порядки смилаксовые - Smitacales
и диоскорейные - Dioscoreales

К этим двум близкородственным порядкам относятся 10 семейств, 26 родов и около 1000 видов, распространенных по всему миру. Среди их представителей наблюдается переход от трав и кустарников к лианам. Так что у наиболее известных и продвинутых семейств этих порядков, у смилаксовых и диоскорейных, стебель всегда лиановидный с характерными листьями, имеющими дуговидное жилкование. Актиноморфные цветки состоят из 6 листочков околоцветника, 6 тычинок и 3 - гнездной завязи, состоящей из 3 сросшихся плодолистиков. В обоих семействах завершается становление двудомности и ветроопыления.

Семейство диоскорейные (Dioscoreaceae) включает травянистые, иногда довольно крупные лианы. Невзрачные их цветки собраны в кисти или колосья, завязь нижняя, а плод - ягода (Tamus) или крылатая коробочка (Dioscorea). Многие виды рода диоскорея (D. rotundata, D. cayenensis, D. alata, D. esculenta, D. opposite и др.) под общим названием "ямса" широко используют в тропиках из-за съедобных крахмалистых клубней. У нас в Приморье встречается диоскорея японская (D. nipponica), а в Предкавказье - диоскорея кавказская (D. caucasica) и тамус обыкновенный, или адамов корень (Tamus communis). Все они лекарственные растения.

Небольшое семейство триллиевые (Trilliaceae) относится к порядку диоскорейных и включает 4 рода и около 60 видов, характерных для Северного полушария. Его представители - небольшие травы с обоеполыми актиноморфными, довольно крупными цветками, например обычнейшее растение нашей флоры - вороний глаз (Paris quadrifolia), хорошо известный своими крупными иссиня-черными ягодами и характерной мутовкой листьев. На Дальнем Востоке встречается несколько довольно декоративных видов из рода триллиум (Trillium), для которых характерны крупные белые цветки и плод-коробочка.

Порядок орхидные - Orchidales

Семейство орхидные, или ятрышниковые (Orchidaceae), единственное в порядке, объединяет не менее 750 родов и более 20000 видов, встречающихся повсеместно, за исключением полярных и безводных пустынь. Наибольшего обилия и разнообразия орхидные достигают во влажных горных лесах тропиков, а в России наиболее богато представлены в Предкавказье и на Дальнем Востоке. Из орхидных нашей флоры наиболее обычны виды родов любка (Platantherа), пальцекорник (Dactylorhiza, рис. 111), дремлик (Eplpactis), тайник (Listera), кокушник (Gymnadenia) и некоторых других. Почти все орхидные - это многолетние, наземные или эпифитные травы. Среди них много бесхлорофилльных сапрофитов, есть крупные лианы и даже небольшие кустарники.

Отдельные участки побега эпифитных орхидей, состоящие из одного или нескольких междоузлий, часто утолщаются в так называемые псевдобульбы, или туберидии. Туберидий, развивающийся в основании стебля, иногда погружается в почву и, теряя хлорофилл, становится типичным подземным клубнем. Такой

275

Рис. 111. Орхидные, или ятрышниковые. Пальцекорник пятнистый (Dactylorhiza maculata):

1 - цветущее растение, 2 - цветок, 3 - семя, 4 - колонка, 5 - колонка с удаленными кармашками и вынутым из гнезда пыльника поллинарием, 6 - поллинарий, 7 - раскрывшаяся коробочка: а - гнезда пыльников, б - клювик, в - кармашки, г - стаминодии, д - прилипальце, е - рыльце, ж - ножка поллиния, з - поллиний, и - семенная кожура, к - зародыш, л - листочки наружного круга околоцветника, м - листочки внутреннего круга околоцветника, н - губа, о - пальчаторассеченный корнеклубень

клубень, срастаясь с основаниями корней, образует так называемый стеблекорневой тубероид, или корнеклубень. Стеблекорневой тубероид может быть цельным, округлым (Orchis) или лопастным (Dactylorhizo).

Листья у орхидных очень разнообразны, а иногда почти полностью редуцированы. Соцветие чаще всего колосовидное, кистевидное или метелковидное, но нередко развивается только один цветок. Цветки почти всегда обоеполые и резко зигоморфные. Околоцветник из 6 листочков, причем срединный листочек внутреннего круга резко отличен от всех других по форме и окраске и называется губой. Все листочки околоцветника могут быть свободными или срастаться в разных комбинациях. Губа часто продолжена в основании в шпорцевидный нектарник. Орхидные отличаются от других однодольных срастанием тычиночных нитей оставшихся 3 (Neuwiedia), 2(Cypripedium, Paphiopedilum) или чаще только 1 тычинки со столбиком завязи в единый орган, называемый колонкой или гиностемием. При этом срединная доля рыльца, или клювик, стерилизуется и, разделяя пыльцевые гнезда тычинок и фертильную часть рыльца, препятствует самоопылению. Пыльца у большинства орхидных сливается в пыльнике в 2-8

276

округлых тел, которые называются поллиниями. Поллинии обычно имеют ножку с прилипальцем, а вся эта конструкция называется поллинарием. Прилипальца поллинариев лежат открыто или скрыты пленчатой складкой - кармашком, легко снимающимся при прикосновении. Поллинарии легко извлекаются из пыльцевого гнезда, приклеиваясь к телу насекомого-опылителя своими прилипалыдами. На воздухе ножка поллиния быстро изгибается таким образом, что при повторном посещении этим насекомым другого цветка того же вида орхидеи поллиний касается рыльцевой поверхности, производя опыление. Для цветков орхидных характерно опыление насекомыми, но нередко встречается и самоопыление. Всегда нижняя завязь, обычно одно-, очень редко трехгнездная, образована 3 плодолистиками. Во время цветения она часто скручивается на 180°, а затем при формировании плода раскручивается обратно. Плоды орхидных - вскрывающиеся 3 (6) щелями коробочки с чрезвычайно многочисленными и очень мелкими семенами (очень редко сочные ягодообразные плоды не вскрываются). Семена разносятся ветром, но прорастают они только при симбиотическом взаимодействии семени и проростка с определенными почвенными грибами. Без такого симбиоза растение нормально развиваться не может.

Большинство орхидных - редкие, быстро вымирающие растения. Многие из них культивируют как декоративные растения и на срезку. В культуре орхидеи легко скрещиваются, что позволило цветоводам на основе межвидовой и межродовой гибридизации получить огромное число исключительно декоративных форм. Плоды ванили (Vanilla planifolio) - это пряность мирового значения, а корнеклубни наземных орхидных - салеп в прошлом употребляли как лекарство при острых отравлениях.

Порядки понтедериевые - Pontederiales
и филидровые - Philydrales

Два этих многотипных порядка объединяют небольшие семейства понтедериевые (Pontederiaceae) и филидровые (Philydraceae), насчитывающие 13 родов и около 40 видов. Все представители этих семейств - водные, прибрежные или болотные многолетние травянистые растения тропиков. Только 2 вида понтедериевых из рода монохория (Monochoria) достигают на востоке Азии Приморья. Жителям тропиков хорошо знаком водяной гиацинт (Eichhornia crassipes), нередко выращиваемый также в крупных аквариумах. Это свободно плавающее растение со сферически вздутыми черешками листьев образует прямостоячее соцветие с красивыми лиловыми цветками. Водяной гиацинт, происходящий из Южной Америки и распространившийся по всему миру, активно участвует в зарастании водоемов и стал злостным сорняком рисовых полей. Для цветка представителей обоих порядков при верхней завязи характерно выпадение 1-5 тычинок с превращением их в стаминодии. При этом возрастает зигоморфия цветка, в наибольшей степени выраженная у филидровых. У погруженноводных видов понтедериевых наблюдается переход к клейстогамии.

277

Порядки бромелиевые - Bromeliales
и веллозиевые - Velloziales

К этим родственным порядкам относят крупное семейство бромелиевые (Bromeliaceae) и небольшое семейство веллозиевые (Velloziaceae). Бромелиевые, насчитывающие 51 род и около 2100 видов, обитают в тропиках Америки, а примерно 260 видов из 6 родов веллозиевых встречаются еще и в тропической Африке. Представители порядков большей частью ксерофитные розеткообразующие растения, розетка листьев которых иногда выносится на небольшом стволике. Среди бромелиевых много высокоспециализированных эпифитных форм, иногда полностью утрачивающих корни. Цветки обычно актиноморфные и обоеполые, с 3 зелеными и 3 ярко окрашенными листочками, 6 тычинками и нижней завязью. Плод - коробочка или ягода. К бромелиевым относится культурный ананас (Ananas comosus), родина которого - Бразилия. Сочные ягодообразные плоды этого растения срастаются в крупное соплодие, обладающее очень высокими вкусовыми качествами. Благодаря своей относительной неприхотливости многочисленные сорта ананаса в тропиках культивируют повсеместно. Многие бромелиевые и некоторые веллозиевые выращивают как домашние и оранжерейные растения из-за декоративных поперечно-полосатых листьев и ярких соцветий.

Порядок имбирные - Zingiberates

Представители порядка имбирных - это крупные, иногда гигантские травы, реже деревья. Для их резко зигоморфного цветка характерно выпадение 1-5 тычинок, редукция андроцея может идти и далее, когда последняя фертильная тычинка сохраняет лишь один-единственный пыльник (Саnnа). Плод-коробочка или ягода. Порядок включает 8 семейств, 92 рода и около 2000 видов, встречающихся почти исключительно в тропиках. Наиболее крупное в порядке семейство имбирные (Zingiberaceac). Благодаря наличию эфирных масел ряд его представителей, например имбирь (Zingiber officinale) и кардамон (Elettaria cardamomurn), используют как пряности, а корневища куркумы (Curcuma domestica) служат ценным пищевым красителем желтого цвета.

Еще большее хозяйственное значение имеют представители палеотропического семейства банановых (Musaceae), гигантские травы, ложный ствол которых, образованный листовыми влагалищами, может достигать высоты 10 м. Покрытые кожистой оболочкой, удлиненные плоды диких бананов (Musa) содержат множество крупных семян, у культурных гибридных сортов, размножаемых вегетативно, семян нет и плод целиком заполнен сочной сладкой мякотью. Фруктовые и овощные сорта бананов входят в число важнейших культур тропического земледелия. Из черешков банана текстильного (М. textilis) получают прочное волокно, манильскую пеньку. Молодые соцветия, плоды и черешки листьев абиссинского банана, или энсете вздутой (Ensete ventricosum), в Африке употребляют в пищу как овощи.

Остальные семейства порядка (Cannaceae, Costaceae, Heliconiaceae, Lowiaсеав, Marantaceae, Strelitziaccae) имеют меньшее значение в жизни человека, но многие их представители очень декоративны и служат непременным атрибутом садов и парков тропических стран. К ним относится прежде всего дерево путешественника (Ravenala madagascariensis) с вертикальным веером огромных

278

листьев, к выемчатых черешках которых скапливается дождевая вода, пригодная для питья. Крупные соцветия с яркими цветками изысканной формы имеют представители стрелитциевых (Strelitziaceae) и каиновых (Саnnасеае). Некоторые виды каиновых и марантовых со съедобными крахмалистыми клубнями (квинслендский и вестиндский арроуруты) издавна культивируют в тропиках для получения крахмала. Цветок у представителей этих двух семейств совершенно ассиметричен, что является редчайшим явлением в растительном мире.

Порядок ситниковые - Juncates

В порядке ситниковых центральное место занимает семейство ситниковых, к которому примыкает крошечное южноамериканское семейство турниевые (Thurniaceae).

Семейство ситниковые (Juncaceae) насчитывает 10 родов и около 400 видов, распространенных преимущественно в Южном полушарии, только роды ситник (Juncus) и ожика (Luzula) широко представлены в умеренных флорах. Их виды - обычные растения лесной зоны России. В основном ситниковые - многолетние или однолетние травы с цилиндрическими стеблями и узкими плоскими или цилиндрическими листьями, имеющими внутренние поперечные перегородки из губчатой ткани. Мелкие невзрачные обоеполые актиноморфные цветки собраны в верхушечные метельчатые или головчатые соцветия (рис. 112). Они имеют 6 (или 3) перепончатых или кожистых свободных сегментов, 6 тычинок и верхнюю 1 - или 3 - гнездную завязь, составленную 3 плодолистиками. Столбики свободные или сросшиеся лишь в основании. Опыляются цветки ветром. Плод - коробочка с многочисленными семенами, иногда снабженными сочными придатками. Многие ситниковые легко размножаются вегетативным путем с помощью длинных, быстро растущих и сильно ветвящихся подземных корневищ.

Рис. 112. Ситниковые. Ожика волосистая (Luzula pilosa): 1 - цветущее растение, 2 - цветок, 3 - коробочка, 4 - семя с сочным придатком (карункулой), привлекательным для муравьев
Рис. 112. Ситниковые. Ожика волосистая (Luzula pilosa):

1 - цветущее растение, 2 - цветок, 3 - коробочка, 4 - семя с сочным придатком (карункулой), привлекательным для муравьев

279

Порядок осоковые - Cyperales

Семейство осоковые (Суреrасеае) насчитывает около 100 родов и свыше 4000 видов. Распространены они практически повсеместно и в эволюционном отношении продолжают анемофильную линию развития подкласса лилейных, однако они еще более специализированы, чем ситниковые. К осоковым относится много хорошо известных и часто встречающихся у нас трав: камыши лесной (Scirpus sylvestris) и озерный (S. lacustris), виды пушицы (Eriophorum), различные осоки (Саrех) и многие другие (рис. 113). Осоковые часто играют существенную роль в формировании растительного покрова преимущественно заболоченных территорий всех климатических зон. В основном это влаголюбивые многолетние корневищные травы с трехгранными или округлыми стеблями и узкими злаковидными довольно жесткими листьями.

Рис. 113. Осоковые. Камыш озерный (Scirpus lacusfris): 1 - цветущее растение, 2 - колосок, 3 - цветок. Осока пузырчатая (Саrех vesicaria): 4 - цветущее растение, 5 - тычиночный цветок с кроющим листом, 6 - пестичный цветок с кроющим листом, 7 - пестичный цветок с продольно срезанным мешочком
Рис. 113. Осоковые. Камыш озерный (Scirpus lacustris):

1 - цветущее растение, 2 - колосок, 3 - цветок. Осока пузырчатая (Саrех vesicaria): 4 - цветущее растение, 5 - тычиночный цветок с кроющим листом, 6 - пестичный цветок с кроющим листом, 7 - пестичный цветок с продольно срезанным мешочком

280

Мелкие, невзрачные, обоеполые или однополые цветки осоковых собраны обычно в колосья. Отдельные колосья, несущие часто цветки лишь одного пола, образуют сложное соцветие. Околоцветник состоит из 6 или 3 чешуи либо видоизменен до щетинок или волосков. Три тычинки имеют длинные поникающие нити. Верхняя завязь, образованная 2-3 сросшимися плодолистиками, содержит один семязачаток. Женские цветки осок заключены в так называемый мешочек, который представляет собой прицветник, срастающийся своими краями в колбовидное образование, открытое сверху, околоцветник при этом редуцируется полностью. Осоковые почти исключительно ветроопыляемые растения. Плод - трехгранный орех - заключен в разрастающийся мешочек. Большое значение у осоковых имеет вегетативное размножение за счет нарастания сильно ветвящихся корневищ. Поэтому многие из них становятся злостными сорняками. Из нильского папируса (Cyperus papyrus) многие столетия получали материал, служивший людям для письма. Крупные осоки можно использовать для плетения циновок, а ряд изящных декоративных видов выращивают в открытом и закрытом грунте. Клубни некоторых видов, прежде всего корневые клубни сыти съедобной, земляного миндаля или чуфы (Cyperus esculentus), съедобны и даже являются деликатесом. Меньшее пищевое значение имеют клубни других видов сыти (С. bulbosus, С. rotundus), а также болотниц (Eleocharis dulcis, E. t uberosa).

Порядки гидателловые -
Hydatellales, коммелиновые - Commelinales и
рестиевые - Restionales

Растения, относящиеся к этим порядкам, встречаются почти исключительно в тропиках и субтропиках. Наибольший по объему порядок коммелиновых включает 5 семейств, 82 рода и около 2200 видов.

Семейство коммелиновые (Commelinaceae) состоит в основном из полегающих влаголюбивых трав с актиноморфными, а иногда резко зигоморфными цветками, имеющими верхнюю завязь и сохраняющими большей частью 3 или всего I тычинку. Яркие лепестки при отцветании ослизняются в студневидную массу, лежащую между зелеными чашелистиками. К коммелиновым относятся распространенные домашние растения - традесканция (Tradescantia) и зёбрина (Zebrina), а некоторые виды коммелин (Commelina), например коммелина обыкновенная (С. comunnis), стали сорняками в Предкавказье и Приморье. Лепестки коммелины обыкновенной народы Восточной Азии использовали при кустарной окраске кож в голубой цвет.

Часть представителей порядка коммелиновых успешно приспособилась к водному образу жизни (семейство Мауасасеаe). Другая линия эволюции порядка, выразившаяся в специализации головчатого соцветия (семейства Rapateaceae, Xyridaceae), привела к появлению эриокауловых (семейство Eriocaulaceae) - настоящих "сложноцветных однодольных". Высокоспециализированные цветки эриокауловых собраны в плотные головки, окруженные пленчатыми или лепестковидными

281

прицветниками наружных цветков. Такие головки внешне напоминают корзинки сложноцветных. Несколько видов этого семейства из рода эриокаулон (Eriocaulon) встречается и у нас в стране, в низовьях Амура и на Сахалине.

Порядок злаки - Poales

Порядок включает только одно семейство.

Семейство злаки, или мятликовые (Роасеае, или Gramineae), занимает особое положение, которое определяется исключительной хозяйственной ценностью и огромной их ролью в большинстве растительных группировок. Злаки - одно из самых крупных семейств цветковых растений, насчитывающее около 650 родов и не менее 10000 видов, освоивших все местообитания, доступные высшим растениям. Почти всегда злаки легко узнать. В большинстве это травы, неспособные к вторичному росту, но стебли некоторых тропических бамбуков одревесневают, достигая 40 м высоты и 20 см в диаметре. Среди злаков много однолетников, но преобладают корневищные многолетники. Ветвление злаков, определяющее внешний вид того или иного вида, осуществляется близ основания в так называемой зоне кущения.

Стебель почти всех представителей семейства - соломина, членистая в узлах и обычно полая в междоузлиях. Листья разделены на охватывающее стебель влагалище и линейную пластинку с параллельным жилкованием. В ее основании обычно располагается перепончатый вырост, который нередко видоизменяется в ряд волосков. Это так называемый язычок, или лигула. Влагалища листьев защищают основания междоузлий, довольно долго сохраняющие способность к вставочному, или интеркалярному, росту. Цветки злаков обычно обоеполые, очень редко, как, например, у кукурузы (Zea), они раздельнополые, а иногда растения могут

Рис. 114. Злаки. Строение колоска злаков: 1 - колосок, 2 - цветок: а - ось колоска, б - нижняя колосковая чешуя, в - верхняя колосковая чешуя, г - нижняя цветковая чешуя, д - верхняя цветковая чешуя, е - лодикулы
Рис. 114. Злаки. Строение колоска злаков: 1 - колосок, 2 - цветок: а - ось колоска, б - нижняя колосковая чешуя, в - верхняя колосковая чешуя, г - нижняя цветковая чешуя, д - верхняя цветковая чешуя, е - лодикулы

282

быть двудомными (Spinifex). Обычно цветки собраны в различные сложные ботриоидные соцветия - метелки, кисти, головки или сложные колосья. Основа их всех - характерные для семейства элементарные соцветия - колоски. Каждый такой колосок может содержать от одного до нескольких цветков. Типичный многоцветковый колосок (рис. 114) состоит из оси, близ основания которой располагаются верхняя и нижняя стерильные колосковые чешуи, часто заканчивающиеся щетинковидной остью. Выше колосковых чешуи располагаются цветки, число которых (1-30) - важный систематический признак. Каждый цветок расположен на верхушке самостоятельной оси второго порядка, в основании которой располагаются верхняя и нижняя цветковые чешуи. И колосковые, и цветковые чешуи по происхождению видоизмененные листья. Выше верхней цветковой чешуи по оси цветка обычно располагаются 2 (очень редко 3) маленькие бесцветные чешуйки, или лодикулы, которые являются рудиментами листочков околоцветника. Как колосковые, так и цветковые чешуи, а также лодикулы в цветке отдельных видов могут частично или даже полностью редуцироваться. В большинстве случаев цветок несет 3 свободные тычинки. Верхняя одногнездная завязь содержит один семязачаток и образована 3 срастающимися плодолистиками. Столбик заканчивается двумя, реже тремя перистыми рыльцами. Опыляются цветки исключительно ветром. Плод злаков - зерновка, у которой пленчатый околоплодник плотно прилегает к семени, сливаясь иногда с семенной кожурой. Большое значение в семействе имеет вегетативное размножение с помощью ползучих корневищ, укореняющихся побегов или луковичковидных выводковых почек, образующихся из видоизмененных стерильных колосков (Festuca, Роа).

Злаки играют огромную роль в растительном покрове планеты, это основные хлебные и крупяные культуры, а пшеницу (Triticum), рис (Oryza) и кукурузу (Zea) считают главными пищевыми растениями человечества. Велико также значение ржи (Secale), ячменя (Hordeum), овса (Аиепа), проса (Panicum), сорго (Sorghum), чумизы (Setaria italica), африканского проса (Pennisetum ameriсаnum), тефа (Eragrostis tef) и многих других, в основном кормовых злаков. В тропических странах широко культивируют сахарный тростник (Saccharum officinarum), сочная сердцевина которого содержит до 20% сахарозы. Эта культура дает более половины мирового производства сахара. В ряде стран широко употребляют в пищу молодые побеги многих злаков, особенно бамбуков. Зеленая масса этих растений - ценный корм для домашних животных, а некоторые виды используют как декоративные и газонные. Быстро отрастающие, прочные и легкие стебли бамбуков находят разнообразнейшее хозяйственное применение. Крупные злаки используют для плетения и в производстве бумаги. Многие виды семейства стали агрессивными сорняками возделываемых земель.

283

ПОДКЛАСС АРЕКОВЫЕ - ARECIDAE

Арековые включают 4 порядка, 7 семейств, 344 рода и около 6500 видов. Для них характерно постепенное упрощение цветка, первоначально имевшего то же строение, что и у большинства слабо специализированных представителей подкласса лилейных. Почти всегда этот процесс сочетается с образованием сложных соцветий, имеющих сильно развитый кроющий лист или покрывало. Наблюдается переход к вторично древесным формам (пальмы, панданусы), к эпифитному (ароидные) и свободно плавающему образу жизни (рясковые).

Порядок пальмы - Arecales

Порядок включает только одно семейство.

Семейство пальмы (Агесасеае, или Palmae) насчитывает около 210 родов и более 3000 видов, распространенных преимущественно в тропических и субтропических областях мира. Здесь они играют заметную роль в сложении лесных сообществ, саванновых редколесий, пустынных оазисов, мангровых зарослей и других растительных группировок. В умеренный климатический пояс пальмы почти не заходят. В России около 20 видов пальм - бутию (Butia capitata), хамеропс (Chamaerops humilis), трахикарпус (Trachycarpus excelsa), Канарский финик (Phoenix canariensis) и др. успешно разводят на Черноморском побережье как декоративные растения открытого грунта. Хамеропс и трахикарпус нередко успешно выращивают и в домашних условиях. Большинство пальм - крупные древесные растения, не имеющие, однако, вторичного роста и обычно не ветвящиеся (рис. 115) или ветвящиеся слабо. Реже это древесные лианы или почти бесстебельные розеточные растения с сильно укороченным стеблем.

Листья с выраженным черешком, всегда складчатые, перисто или веерно расщепленные, редко цельные, собраны на верхушке ствола и могут вместе с черешком достигать 10-15 м длины. Мелкие актиноморфные или слабозигоморфные, обычно раздельнополые цветки пальм почти всегда собраны в крупные сильно разветвленные метелки. Для некоторых пальм характерна монокарпия, когда величественные деревья после своего цветения и единственного плодоношения полностью отмирают. Нередко наблюдается двудомность. Околоцветник состоит из 6 листочков. Тычинок в большинстве случаев 6, а верхняя завязь образована 1-3 свободными или срастающимися плодолистиками. Рыльца сидячие или почти сидячие. В каждом плодолистике располагается по 1 семязачатку, причем при созревании плода 2 из 3 плодолистиков часто недоразвиваются. Плоды пальм чаще односемянные и представляют собой сухую или мясистую костянку с эндокарпием, окруженную в основании разрастающимся околоцветником, реже плоды ягодообразные.

284

Рис. 115. Пальмы. Кокосовая пальма (Cocos nucifera): 1 - общий вид, 2 - соцветие, 3 - тычиночный цветок, 4 - пестичный цветок, 5 - плоды, 6 - плод в разрезе, 7 - семя со стороны проростковых пор и его разрез
Рис. 115. Пальмы. Кокосовая пальма (Cocos nucifera):

1 - общий вид, 2 - соцветие, 3 - тычиночный цветок, 4 - пестичный цветок, 5 - плоды, 6 - плод в разрезе, 7 - семя со стороны проростковых пор и его разрез

Значение пальм в природных экосистемах очень велико, поскольку их плоды, богатые сахарами, крахмалом, белками и жиром, составляют значительную, а часто и главнейшую долю в пищевом рационе огромного числа диких животных. Из плодов ряда видов получают высококачественные пальмовые масла, многие пальмы дают съедобные плоды и семена. Финиковая (Phoenix dactylifera) и кокосовая пальмы (Cocos nucifera) входят в число древнейших культурных растений, чьи плоды люди используют уже на протяжении многих тысячелетий. В тропической Азии семена бетелевой пальмы (Areca catechu) ранее использовались при изготовлении широко распространенной в прошлом легкой наркотической жвачки - бетеля. Получаемый при подсечке ствола сок финиковых и некоторых других пальм используют для получения сахара и приготовления

285

пальмового вина. Из крахмалистой сердцевины ствола многих пальм (Arenga, Caryota, Corypha, Metroxylon и др.) получают высококачественные саго и муку для выпечки хлеба, а молодые верхушечные почки большинства видов повсеместно используются как салатное растение (пальмовая капуста). Стволы пальм дают деловую и поделочную древесину хорошего качества, гибкие побеги ротангов (Calamus) используют при изготовлении плетеной мебели, а пальмовые листья местное население до сих пор употребляет для плетения циновок, приготовления веревок, грубых тканей и как дешевый кровельный материал.

Порядок аронниковые - Arales

Порядок включает 2 семейства.

В семействе аронниковые, или ароидные (Аrасеае) около 110 родов и более 1800 видов, распространенных преимущественно во влажных тропических лесах. В основном это эпифиты, травянистые или одревесневающие лианы, корневищные влаголюбивые травы или клубнеобразующие эфемероиды. Иногда аронниковые переходят к погруженноводному (Cryptocoryne) или плавающему образу жизни (Pistia). Наиболее обычные представители аронниковых нашей страны - белокрыльник (Calla palustris) и аир болотный (Acorus calamus, рис. 116) - типичные болотные или прибрежно-водные растения, нередко участвующие в образовании сплавин.

Листья у аронниковых очередные, обычно черешковые, с листовой пластинкой, очень разнообразной формы. Цветки актино-морфные, невзрачные, с простым 4-6 - членным околоцветником или голые, плотно спирально собраны в початок, несущий в своем основании ярко окрашенное покрывало разнообразнейшей формы и строения. Покрывало часто образует трубку, играющую роль

Рис. 116. Аронниковые, или ароидные. Аир болотный (Acorus calamus): 1 - соцветие на верхушке побега, 2 - цветок
Рис. 116. Аронниковые, или ароидные. Аир болотный (Acorus calamus):

1 - соцветие на верхушке побега, 2 - цветок

286

ловушки для капрофильных и падальных насекомых-опылителей, привлекаемых специфическим запахом, а нередко и повышенной температурой соцветия. Реже цветки аронниковых обладают приятным ароматом и опыляются нектарсобирающими перепончатокрылыми. Тычинок обычно 4-6, они свободные или сросшиеся в синандрии. Цветки чаще однополые, причем мужские занимают верхнюю часть початка, а женские - нижнюю. Верхняя 1-3 - гнездная завязь образована из 2-3 сросшихся плодолистиков и имеет 1 или несколько семязачатков в каждом гнезде. Плоды аронниковых - одно- или многосемянные ярко окрашенные ягоды, собраны в плотное соплодие. В паренхимных клетках обычно присутствуют характерные рафиды игольчатой формы. Соплодия, ягоды, черешки листьев и корневища некоторых аронниковых съедобны. Широко распространена древнейшая тропическая культура - таро (Alocasia macrorrhiza, Colocasia antiquorum), дающая клубни, богатые крахмалом. Соплодия монстеры деликатесной (Monstera deliciosa), часто выращиваемой у нас в домашних условиях из-за красивых глубоко выемчатых листьев, обладают превосходными вкусовыми качествами и приятным ароматом. В медицине используются корневища аира болотного.

Семейство рясковые (Lemnaceae) завершает гидрофильную линию эволюции аронниковых. Семейство включает 6 родов и около 30 видов, распространенных практически повсеместно. Все они свободно плавающие или частично погруженноводные травянистые растения, вегетативное тело которых превращено в крошечную пластинку различной формы, называемую листецом. Корни отсутствуют или развиты слабо и не достигают грунта. На одном из полюсов листеца закладываются вегетативные и генеративные почки.

Соцветия рясковых состоят из 1-2 мужских и 1 женского цветка. Околоцветник отсутствует, тычинка в мужском цветке обычно 1, редко их 2. Гинецей ценокарпный, с 1-4 семязачатками. Плоды мешковидные с несколькими семенами. Цветение

Рис. 117. Рясковые. Ряска малая (Lemna minor): 1 - общий вид растений, 2 - цветущее растение
Рис. 117. Рясковые. Ряска малая (Lemna minor):

1 - общий вид растений, 2 - цветущее растение

287

наблюдается исключительно редко при почти полном доминировании вегетативного размножения. Некоторые ряски, например малая (Lemna minor, рис. 117) и тройчатая (L. trisulca), а также многокоренник (Spirodela polyrhiza) - обычнейшие растения водоемов России. В наших широтах обитает и вольфия бескорневая (Wolffia arrhizd), самое маленькое цветковое растение в мире. Взрослые сферические листецы этого растения не превышают 1 мм в диаметре, иллюстрируя крайнюю степень специализации высших растений к плавающему образу жизни. Многие рясковые стали сорняками рисовых полей, их можно использовать как ценный белковый корм для домашних животных.

Порядок рогозовые - Typhates

В порядок входят 2 монотипных семейства.

В семействе ежеголовниковые (Sparganiaceae) только один род ежеголовник (Sparganium), включающий 15-20 видов. Распространены они преимущественно в умеренных районах Северного полушария, причем многие виды семейства, например ежеголовники прямой (S. erectum, рис. 118), малый (S. minimum), всплывающий (S. emersum) и некоторые другие, обычны на территории России. Все ежеголовниковые - многолетние болотные, прибрежно-водные или водные растения, иногда образующие сплошные заросли по топким берегам пресных водоемов или в воде на заиленных неглубоких местах. Стебли плавающие или прямостоячие, редко превышающие 1 м высоты, несут по нескольку очередных листьев. Мелкие однополые актиноморфные цветки собраны в небольшие сферические головки на верхушках стеблей. Верхние головки образованы только мужскими, а нижние - женскими цветками. Околоцветник состоит из 3 (6) свободных чешуи, при этом мужские цветки имеют 3 свободные тычинки, а женские -

Рис. 118. Ежеголовниковые. Ежеголовник прямой (Sparganium erectum): 1 - верхушка цветущего побега, 2 - пестичный цветок, 3 - тычиночный цветок
Рис. 118. Ежеголовниковые. Ежеголовник прямой (Sparganium erectum):

1 - верхушка цветущего побега, 2 - пестичный цветок, 3 - тычиночный цветок

288

Рис. 119. Рогозовые. Рогоз узколистный (Typha latifolia): 1 - соцветие, 2 - тычиночный цветок, 3 - пестичный цветок
Рис. 119. Рогозовые. Рогоз узколистный (Typha latifolia):

1 - соцветие, 2 - тычиночный цветок, 3 - пестичный цветок

верхнюю завязь из 2 плодолистиков, но, как правило, только с одним семязачатком. Костянковидные 1 - семянные плоды с губчатым экзокарпием и твердым эндокарпием хорошо плавают. Молодые побеги и листья ежеголовников охотно поедают растительноядные рыбы и другие животные.

Семейство рогозовые (Typhaceae) представлено родом рогоз (Typha) с 15 видами, встречающимися практически повсеместно. В умеренной Евразии рогозы широколистный (Т. latifolia) и узколистный (Т. angustifolia, рис. 119) - обычнейшие растения. Все виды рогоза - крупные многолетние болотные, прибрежно-водные или водные травы с сизыми листьями, направленными линейно вверх, и характерными продолговатыми початковидными коричневыми соплодиями, их иногда используют в цветочных композициях. Мелкие однополые актиноморфные цветки собраны на верхушке вертикального побега в 2 початка. Верхний початок образован мужскими, а нижний, очень плотный початок сложен только женскими цветками и обычно отделен от верхнего початка короткой стерильной перетяжкой. Околоцветник редуцирован до пленчатых чешуи или волосков. Тычинок в мужском цветке обычно 3, а их нити срастаются между собой почти до самой верхушки. Гинецей состоит из 1 плодолистика. Кроме плодущих, в женском початке имеется множество стерильных цветков, дополнительно защищающих завязь от неблагоприятных внешних факторов. Легкие односемянные плодики рогозов снабжены летучкой и эффективно распространяются ветром. Все виды рода способны к семенному и вегетативному размножению и стремительному освоению новых территорий. Корневища рогозов содержат крахмал, их охотно едят дикие животные, а в печеном или вареном виде и человек. Стебли и листья используют для плетения, а ворсистую часть женских соцветий - как набивочный материал.

289

260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: Содержание


УКАЗАТЕЛЬ ТЕРМИНОВ

  • А
  • Агар 60
  • Агар-агар 60
  • Адаптации 13
  • Азотфиксация 20, 24
  • Аллогенез 15
  • Аллофикоцианин 52
  • Амилопектин 52
  • Амфигастрии 74
  • Анаша 121
  • Антеридий 90
  • Антонов огонь 36
  • Апланоспоры 57
  • Апомикт 259
  • Апотеции 35
  • Апофиза 77
  • Ариллус 175
  • Арогенез 15
  • Ароморфоз 15
  • Артроспоры 30
  • Архебактерии 21
  • Архегонии 90
  • Аски 31, 35
  • Аскогон 31
  • Аскокарп 35
  • Аскоспоры 32
  • Афлатоксины 37
  • Б
  • Багрянковый крахмал 52
  • Базидии 39
  • Базидиокарпы 39
  • Базидиоспоры 39
  • Базидия 39
  • Бактериохлорофилл 24
  • Беталаины 142
  • Бетулин 154
  • Бинарная номенклатура 6
  • Боб 201
  • Бриология 71
  • Брожение 24
  • В
  • Вагинула 76
  • Вайи 88
  • Ведьмины кольца 40
  • Вилт 37
  • Вирусы 16
  • Водные плесени 48
  • Выметающие волоски 258
  • Г
  • Гаметангии 30
  • Гаметангиогамия 30
  • Гаметогамия 31
  • Гаметофор 72
  • Гаусторий 72
  • Гашиш 181
  • Генофор 19
  • Генсистематика 8
  • Гетерогамия 57
  • Гетерокариоз 30
  • Гетероцисты 26
  • Гимениальный слой 39
  • Гимений 39
  • Гименофор 39
  • Гиностемий 133, 276
  • Гинофор 171, 201, 206
  • Гипантий 192, 201
  • Гипотека 59
  • Гипофиза 77
  • Гифы 28
  • - аскогенные 31
  • Гликоген 17
  • Глюкан 48
  • Голландская болезнь вяза 34
  • Гранатина 197
  • Грибница 28
  • Гуммиарабик 203
  • Гуттаперча 214
  • Д
  • Двойное оплодотворение 120
  • Двудольные 125, 126
  • Денитрификация 23
  • Диатомин 59
  • Дивергенция 14
  • Дикарион 31
  • ДНК-систематика 8
  • Ж
  • Жгутики 20

290

  • Закон неспециализированного 5
  • Зародыш семени 101
  • Заросток 90
  • Зигоспорангии 31
  • Зона кущения 282
  • Зооспорангии 57
  • Зооспоры 57
  • И
  • Идиоадаптация 15
  • Изидии 46
  • Изменчивость генотипическая 11
  • - модификационная 11
  • - наследственная 11
  • - ненаследственная 11
  • - фенотипическая 11
  • Изогамия 57
  • Индузий 96
  • Интегументы 101
  • Инулин 259
  • К
  • Калиптра 75
  • Камедь 203
  • Кариогамия 30
  • Кариология 8
  • Каротины 26
  • Карпогон 53
  • Карпогониальные ветви 53
  • Карпоспоры 53
  • Каррагинан 52
  • Категории систематики 5, 6
  • Каштановая гниль 34
  • Кладистика 5
  • Клей вишневый 194
  • - сливовый 194
  • Клейстотеции 35
  • Клювик 276
  • Колонка 133, 164, 276
  • Колхицин 269
  • Конидиеносцы 34
  • Конидии 34
  • Конъюгация 57, 64
  • Корзинка 256
  • Корнеклубень 276
  • Коронка 272
  • Кофеин 156
  • Крахмал 18
  • Крылья 202
  • Ксантофилл 26
  • Л
  • Ламинарии 60
  • Лигула 282
  • Листец 287
  • Лишайниковые кислоты 46
  • Лобулы 46
  • Лодикула 283
  • Лодочка 202
  • Ложе соруса 89
  • Ложная костянка 220
  • Ложная мучнистая роса 33
  • Ложная ножка 76
  • Ломасомы 29
  • М
  • Макроэволюция 12
  • Марихуана 181
  • Мегаспорангии 102
  • Мегаспорофиллы 101, 102
  • Мегаспоры 69
  • Мегастробилы 103
  • Мезомы 69
  • Меланин 29
  • Мешочек 281
  • Микориза 40
  • Микроспорангии 102
  • Микроспорофиллы 103
  • Микроспоры 69
  • Микростробилы 103
  • Микроэволюция 11
  • Мильдью 49
  • Мицелий 28
  • - воздушный 29
  • - вторичный 38
  • - дикарионтический 31
  • - неклеточный 29
  • - первичный 38
  • - субстратный 28
  • - ценоцитный 29
  • Морфин 142
  • Муреин 21
  • Мутации 11
  • - генные 11
  • - геномные 11
  • - точечные 11

291

  • - хромосомные 11
  • Мюллеровы тельца 182
  • Н
  • Нитрификация 23
  • Номенклатура 4
  • Нуцеллус 101
  • О
  • Однодольные 125, 256
  • Оогамия 36, 57
  • Ооспоры 64
  • Опий 142
  • Организмы доядерные 16
  • - ядерные 16 Отбор 12
  • - ведущий 12
  • - групповой 13
  • - движущий 12
  • - дизруптивный 13
  • - стабилизирующий 12
  • П
  • Палинология 8
  • Папаверин 141
  • Папаин 164
  • Паппус 259
  • Параллелизм 15
  • Парамилон 62
  • Парасексуальные процессы 20, 32
  • Парафизы 35
  • Парус 202
  • Пекарские дрожжи 35
  • Пелликула 62
  • Перистом 77
  • Перитеции 35
  • Перихеций 75
  • Пиреноид 57
  • Плазмиды 23
  • Плазмогамия 30, 38
  • Плазмодий 49
  • Плазмодиокарп 49
  • Плацента соруса 96
  • Плодовые тела 40
  • Подставка 73
  • Покрывальце 96
  • Поллинарий 277
  • Поллиний 271
  • Популяция 11
  • Правило Долло 5
  • Предросток 72
  • Привенчик 272
  • Прилипальце 277
  • Принцип гетеробатмии 5
  • Присоска 72
  • Прогеноты 20
  • Протонема 72
  • Пряжки 39
  • Псевдобульба 275
  • Псевдомицелий 28
  • Псевдопериантий 75
  • Псевдоподий 76
  • Псилоцибин 41
  • Пыльца 100
  • Пыльцевое зерно 100, 126
  • Растения высшие 18
  • - высшие споровые 68
  • - голосеменные 67, 101
  • - зародышевые 67
  • - листостебельные 67
  • - низшие 18
  • - побеговые 69
  • - покрытосеменные 119
  • - семенные 100
  • - сосудистые 67
  • - цветковые 119
  • Раструб 148
  • Рахис 88
  • Резерпин 239
  • Рецептакул 89
  • Ризоиды 69, 74
  • Ризомоиды 69
  • Ризофор 84
  • С
  • Семя 101
  • Семязачаток 100
  • Серодиагностика 8
  • Системы генеалогические 5
  • - естественные 4
  • - искусственные 4
  • - фенетические 5
  • - эволюционные 5
  • Склероции 3

292

  • Слоевище 43
  • - гетеромерное 45
  • - гомеомерное 45
  • Смена поколений гетероморфная 58
  • - изоморфная 57
  • Смоляные каналы 110
  • Соковые мешочки 207
  • Соломина 282
  • Соматогамия 32
  • Соредии 46
  • Сорусы 89
  • Спермации 53
  • Спермин 120
  • Спорангии 30
  • Спорангиоспоры 30
  • Спорангиофор 86
  • Спорогон 74
  • Спорокарпии 98
  • Спорофиллы 69
  • Стробилы 69
  • Сумки 31
  • Тайга 101
  • Таксономия 3
  • Таксоны 4, 5
  • Теломы 69
  • Теобромин 176
  • Торф 73
  • Тыквина 167
  • У
  • Ундулиподии 20
  • Усниновая кислота 46
  • Ф
  • Фаллоидин 42
  • Фикобилин 52
  • Фикоколлоиды 53
  • Фикоцианин 52
  • Фикоэритрин 52
  • Филлодии 202
  • Филогенез 7
  • Филогенетика 4
  • Филогения 5
  • Фимбрии 23
  • Фитопланктон 55
  • Флаг 202
  • Флагеллин 20
  • Фруктификации 117
  • Хемосинтез 23, 24
  • Хемосистематика 8
  • Хинин 236
  • Хитин 17, 29
  • Хламидоспоры 30
  • Хологамия 57
  • Хохолок 259
  • Ц
  • Цветок 119
  • Целлюлоза 18
  • Циклоспорин 38
  • Чай зеленый 156
  • - черный 156
  • Чайный куст 156
  • Чешуя кроющая 102
  • - семенная 102
  • Ш
  • Шеддок 207
  • Шишка женская 102
  • - мужская 102
  • - хмеля 181
  • Шишкоягоды 117
  • Экзотеций 35
  • Элатера 86
  • Энации 69
  • Эндомикориза 33
  • Эндосперм гаплоидный 102
  • - триплоидный 121
  • Эндоспоры 23
  • Эндотеций 35
  • Эпитека 59
  • Эремы 245, 251
  • Эфедрин 106
  • Я
  • Яблоко 193
  • Язычок 83

293


УКАЗАТЕЛЬ
РУССКИХ НАЗВАНИЙ РАСТЕНИЙ

  • A
  • Абиссинский банан 278
  • Абрикос 192
  • Ава 131
  • Аверроа 210
  • Авицения 252
  • Авокадо 129
  • Агава 272
  • - сизалевая 272
  • Агавовые 272
  • Агариковые 41
  • Агатис 111
  • - южный 112
  • Адамов корень 275
  • Адениум 238
  • Адения 164
  • Адиантовые 93
  • Адиантум 93
  • Адокса обыкновенная 231
  • Адоксовые 231
  • Азалия 158
  • Азолла 27, 100
  • Аир болотный 286, 286
  • Аистник цикутовый 210
  • Айва 192
  • Айлант высокий 208
  • Акантопанакс сидячецветковый 226
  • Акантосициос ощетиненный 167
  • Акация 200
  • - серебристая 202
  • Аквилария 185
  • Акразиомикоты 28, 47, 50
  • Акритархи 51
  • Акростихум золотистый 93
  • Актинидиевые 157
  • Актинидия китайская 158
  • - коломикта 157
  • - многодомная 157
  • - острая 157
  • Актиномицеты 25
  • Алектории 47
  • Алзофила 95
  • Алиссум 171
  • Алоизия 252
  • Алоэ 268
  • Алтей лекарственный 175, 175
  • Альдрованда пузырчатая 190, 191
  • Альтернария 37
  • Альтингиевые 150
  • Амазонская лилия 134
  • Амарант 146
  • - хвостатый 146
  • Амарантовые 146
  • Амариллис 268, 272
  • Амариллисовые 268, 271
  • Амброзия 255
  • Анабена 27
  • Анабена азоллы 100
  • Анакардиевые 206, 207
  • Ананас 278
  • Ангиоптерис 91
  • Андрахна круглолистная 183
  • Анемона 139
  • Анис 228
  • Антоцерос 75
  • Анфельция 66
  • Анхуза 244
  • - лекарственная 244
  • Анчар 179
  • Апельсин 207
  • Аралиевые 225
  • Аралия 225
  • Араукариевые 111
  • Араукария 111
  • Арахис 202, 203
  • Арбуз 167
  • - съедобный 167
  • Арековые 284
  • Армерия 149
  • Ароидные 284, 286
  • Аронниковые 286
  • Арроурут вест-индский 279
  • - квинслендский 279
  • Артишок 251, 259
  • Архебактерии 16, 21
  • Аскомицеты 28, 30, 34, 35

294

  • Аспергилл 38
  • - паразитический 37
  • Асперуга простертая 244
  • Аспидистра 273
  • Асплениум 97
  • - волосовидный 97
  • - гнездовый 97
  • - зеленый 97
  • - луковиценосный 97
  • - постенный 97
  • - северный 97
  • Астрагал 203
  • Астровые 255, 257
  • Астрофитум 144
  • Асфоделовые 268
  • Атрихум волнистый 80
  • Ахлия 48
  • Б
  • Багрянки 18, 51, 52, 58
  • Багульник 158
  • - болотный 158, 159
  • Бадан толстолистный 188
  • Базидиомицеты 28, 32, 38
  • Базилик благородный 251
  • Баклажан 242
  • Бакопа 247
  • Бактерии азотфиксирующие 25
  • - анаэробные 24
  • - аэробные 23
  • - бациллы 22
  • - веретен овидные 22
  • - вибрионы 22
  • - грамотрицательные 23, 25
  • - грамположительные 23, 24
  • - диплококки 22
  • - звездочкообразные 22
  • - зеленые серобактерии 23
  • - кокки 22
  • - метанообразующие 22
  • - настоящие 16, 22
  • - нитрифицирующие 23, 25
  • - палочки 22
  • - пурпурные серобактерии 23
  • - сарцины 22
  • - серовосстанавливающие 22
  • - сероокисляющие 22
  • - спириллы 22
  • - стафилококки 22
  • - стебельковые 23
  • - стрептококки 22
  • - тороиды 22
  • - факультативные анаэробы 23
  • - хемосинтезирующие 23
  • Баланоповые 131
  • Баланофоровые 132
  • Бальзаминовые 212
  • Бамбук 283
  • Бамия 175
  • Банан 278
  • - текстильный 278
  • Банановые 278
  • Баобаб африканский 176
  • Баобабовые 176
  • Баранец 82
  • - обыкновенный 82
  • Баранчики 161
  • Барбарис обыкновенный 139
  • Барбарисовые 139
  • Барвинок 238
  • - малый 238
  • - травянистый 238
  • Барклайевые 135
  • Бархат амурский 206
  • - сахалинский 206
  • Бархатцы 259
  • Батат 243
  • Бегониевые 168
  • Бегония 168
  • - королевская 169
  • - металлическая 169
  • Безвременник осенний 265
  • Белена черная 242
  • Белозор 189
  • - болотный 190
  • Белозоровые 189
  • Белокрыльник 286
  • Белый гриб 40, 41
  • Беннеттитовые 105
  • Бергамот 207
  • Береза 153
  • - даурская 154
  • - каменная 154
  • - карельская 154
  • - карликовая 153
  • - Максимовича 154

295

  • - повислая 153, 154
  • - пушистая 154
  • - Эрмана 154
  • Березовые 153
  • Бересклет 213
  • - бородавчатый 213, 214
  • - европейский 214
  • - Маака 213
  • Бересклетовые 213
  • Берест 178
  • Бессмертник песчаный 260
  • Бешеный огурец 168
  • Билимби 210
  • Бирючина обыкновенная 239
  • Бледная поганка 42
  • Бобовые 7, 200
  • Бодяк 255
  • Болиголов 228
  • Болотник 252
  • - болотный 252
  • Болотниковые 252
  • Болотницы 281
  • Болотноцветник щитолистный 238
  • Болотный кипарис 110
  • Болотный мирт 158
  • Бомбаксовые 176
  • Борец 139
  • - синий 138
  • Борщевик 227, 228
  • Бошнякия 246
  • Боярышник 192, 246
  • Бриония белая 168
  • Бромелиевые 278
  • Бругиера 194
  • Брунфельсия 242
  • Брусника 158
  • Брюква 171
  • Бугенвиллея 143
  • Будра 250
  • Бузина 231
  • - обыкновенная 231
  • - канадская 231
  • - сибирская 231
  • - травянистая 231
  • - черная 231
  • Бузиновые 231
  • Букашник горный 254
  • Буквица 250
  • Буковые 151
  • Бурачник лекарственный 244
  • Бурачниковые 244
  • Бурзеровые 206, 207
  • Бутия 284
  • В
  • Валериана лекарственная 233
  • Валерианелла 233
  • Валериановые 232
  • Валлиснерия 262
  • Ваниль 277
  • Василек 256
  • - луговой 258
  • Вахта трехлистная 237, 237
  • Вахтовые 237
  • Вейгела 230
  • Веллозиевые 278
  • Вельвичиевые 105, 107
  • Вельвичия удивительная 107
  • Венерина мухоловка 190, 191
  • Верба 165
  • Вербейник монетолистный 161
  • Вербена лекарственная 252
  • Вербеновые 251
  • Вереск обыкновенный 160
  • Вересковые 158
  • Вероника 245
  • Вертляницевые 159
  • Веселка 42
  • Ветла 165
  • Вех 228
  • Вешенка 40, 41
  • Вика 203
  • Викстремия 185
  • Виктория амазонская 134
  • Винная ягода 222
  • Виноград амурский 222
  • - Изабеллы 222
  • - культурный 222, 222
  • - лесной 222
  • Виноградные 222
  • Витекс 252
  • Вишня 192
  • Водокрас обыкновенный 261, 261
  • Водокрасовые 261
  • Водоросли 46, 51, 55, 66
  • - бентосные 56

296

  • - бурые 55, 58, 60
  • - диатомовые 55, 58, 59
  • - желто-зеленые 55
  • - зеленые 27, 55, 58, 62
  • - золотистые 55, 58
  • - красные 52
  • - наземные 55
  • - настоящие 18, 51
  • - пирофитовые 55, 58
  • - планктонные 55
  • - почвенные 55
  • - сине-зеленые 25
  • - снега и льда 55
  • - харовые 55
  • - эвгленовые 55, 62
  • Водосбор 138, 139
  • Водяная звездочка 252
  • Водяная чума 261
  • Водяника 160
  • Водяниковые 160
  • Водяной гиацинт 277
  • Водяной орех плавающий 199, 199
  • Водяные орехи 199
  • Волжанка 192
  • Волчник алтайский 184
  • - обыкновенный 184
  • Волчниковые 184
  • Волчье лыко 184
  • Вольвариелла съедобная 41
  • Вольвокс 63
  • - золотистый 63
  • Вольфия бескорневая 288
  • Вороний глаз 275
  • Вороника 160
  • Ворсянка 234
  • Ворсянковые 228, 233
  • Восковник 155
  • - болотный 155
  • - восконосный 155
  • - красный 155
  • - опушенный 155
  • - яванский 155
  • Вьюнковые 242
  • Вьюнок полевой 242, 243
  • - трагакантовый 243
  • Вяз гладкий 178
  • - граболистный 177, 178
  • - густой 178
  • - шершавый 178
  • - японский 178
  • Галантус 271
  • Галенсога 255
  • Гамамелис вирджинский 150
  • Гамамелисовые 150
  • Гардения жасминовидная 236
  • Гастеромицеты 42
  • Гвоздика 145, 195
  • - голландская 146
  • - садовая 146
  • Гвоздичное дерево 195
  • Гвоздичные 142, 145
  • Гевея бразильская 183
  • Гелиотроп 245
  • Генцианелла 236
  • Георгины 259
  • Гераниевые 209, 210
  • Герань лесная 210, 210
  • - луговая 210
  • - сибирская 210
  • Гербера 259
  • Гиацинт 269
  • Гиацинтовые 269
  • Гибискус 174
  • - рассеченнолистный 174
  • - сирийский 174
  • Гидателловые 281
  • Гидноровые 132
  • Гидрангиевые 223
  • Гидроклеис кувшинковый 263
  • Гилокомиум 81
  • - блестящий 80
  • Гименомицеты 39
  • Гимнокалициум 144
  • Гинкго двулопастный 108, 108
  • Гинкговые 108
  • Гипнут луговой 80
  • Гладиолус 266
  • - черепитчатый 266
  • Глейхения 95
  • Глициния 203
  • Глоссоптерисовые 104
  • Глухая крапива 250
  • Гнетовые 105, 107
  • Гнетум 107

297

  • - гнемон 108
  • - ула 108
  • Годеция 199
  • Головня 42
  • Головчатка 234
  • Головчатотиссовые 118
  • Голокучник
  • Линнея 97
  • Голосеменные 67, 101
  • Голубика 158
  • Гомфрена шаровидная 146
  • Гониолимон 149
  • Горец живородящий 149
  • Горечавка 236
  • - крестовидная 236
  • - легочная 236, 237
  • Горечавковые 234, 236
  • Горицвет 138
  • Горицвет кукушкин цвет 145
  • Горичник 228
  • Горлянка 167
  • Горох 200, 201, 203
  • Гортензиевые 223
  • Гортензия метельчатая 223
  • - садовая 223
  • Горчица белая 171
  • - сарептская 171
  • - черная 171
  • Горький апельсин 207
  • Горькушка 41
  • Гравилат речной 193
  • Гранат обыкновенный 197, 197
  • - сокотранский 197
  • Гранатовые 194, 197
  • Гребенщик 166
  • Гребенщиковые 166
  • Гревия 172
  • Грейпфрут 207
  • Грецкий орех 154
  • Гречиха посевная 148, 149
  • - сахалинская 149
  • Гречишные 148
  • Грибообразные 47
  • Грибы 16, 17, 27
  • - агариковые 41
  • - базидиальные 35
  • - болетовые 41
  • - гастеромицеты 39, 42
  • - гименомицеты 39
  • - головневые 42
  • - дрожалковые 40
  • - ксилофилы 40
  • - микоризные 40
  • - настоящие 32
  • - несовершенные 37
  • - ржавчинные 42
  • - рогатиковые 40
  • - сапротрофы 40
  • - сумчатые 34
  • - телиомицеты 39, 42
  • Гроздовник 90
  • - многораздельный 91
  • - полулунный 91
  • Груздь 41
  • Груша 192
  • Грушанка 159
  • Грушанковые 159
  • Грыжник 146
  • Губоцветные 7, 234, 249
  • Гусиный лук 267
  • Д
  • Дакридиум 119
  • Дальбергия 203
  • Даная 274
  • Дафнифилловые 151
  • Дафнифиллум низкий 151
  • Двулепестник альпийский 198
  • Девичий виноград прикрепленный 222
  • - пятилисточковый 222
  • Дейтеромицеты 28, 30, 37
  • Дейция 223
  • - голая 223
  • - мелкоцветковая 223
  • Делессерия 54, 54
  • Делоникс королевский 203
  • Дельфиниум 139
  • Дендросициос сокотранский 167
  • Дербенник иволистный 196, 196
  • Дербенниковые 194, 196
  • Дерево путешественника 278
  • Дереза 242
  • - прижатая 242
  • - русская 242
  • Дерен шведский 224, 224
  • Держи-дерево 219

298

  • Джекфрут 179
  • Джут 173
  • - белый 173
  • - длинноплодный 173
  • - короткоплодный 173
  • - тосса 173
  • Диапенсиевые 160
  • Диапенсия лапландская 160
  • Диатомеи пеннатные 59
  • - центрические 59
  • Дивала 146
  • Дидимелесовые 151
  • Дикраноптерис 95
  • Дикранум 81
  • Диллениевые 155, 156, 185
  • Дилления 156
  • Дилления индийская 156
  • Динофлагелляты 56, 58
  • Диоскорейные 275
  • Диоскорея 275
  • - кавказская 275
  • - японская 275
  • Диплазиум сибирский 97
  • Диптерокарповые 176
  • Диптерокарпус 177
  • Дождевик 30, 42
  • Домашняя слива 193
  • Донник 203
  • Доядерные 19
  • Драконова кровь 274
  • Драцена 274
  • Драценовые 274
  • Древогубец круглолистный 214
  • Дремлик 275
  • Дробянки 16, 19
  • Дрожжи 34, 35
  • Дуб красильный 153
  • - пробковый 153
  • - черешчатый 152, 152
  • Дудник 227
  • Дуриан цибетиновый 176
  • Дурман обыкновенный 242
  • Дурнишник 256
  • Душистый горошек 203
  • Душица 250
  • Дынное дерево 164
  • Дыня 167
  • Дюкампопинус 115
  • Ежевика 192
  • Ежеголовник 288
  • - всплывающий 288
  • - малый 288
  • - прямой 288, 288
  • Ежеголовниковые 288
  • Ель 109
  • - европейская 113, 114
  • - канадская 113
  • - колючая 113
  • - сибирская 113
  • - Энгельманна 113
  • Ж
  • Жарки 138
  • Жасмин 239, 240
  • - кустарниковый 239
  • - настоящий 156
  • - самбак 239
  • Железное дерево 150
  • Женьшень 225
  • Живучка 250
  • Жимолости 228
  • Жимолостные 228, 229
  • Жимолость алтайская 228
  • - вьющаяся 230
  • - душистая 230
  • - Королькова 230
  • - обыкновенная 228
  • - Палласа 228
  • - съедобная 230
  • - татарская 230
  • - японская 230
  • Жирардиния 180
  • Жирянка 248
  • - обыкновенная 248
  • Жостер 219
  • - даурский 219
  • - слабительный 219
  • З
  • Заманиха 225
  • Заразиха 246
  • Заразиховые 245
  • Звездчатка 145
  • Зверобой 157

299

  • - крапчатый 157
  • - продырявленный 157
  • Зверобойные 157
  • Зебрина 281
  • Зеленушка 41
  • Зеленчук 250
  • Земляная груша 259
  • Земляника 192
  • Земляной миндаль 281
  • - орех 202
  • Зигокактус 145
  • Зиголицеты 30, 32
  • Зизифус 219
  • Злаки 7, 282
  • Змееголовник 250
  • Золотой корень 186
  • Золототысячник 236
  • Зонтичные 7, 225, 226
  • Зорька 146
  • Зостерофилловые 67, 71
  • Зостерофиллум 71
  • И
  • Ива 165
  • - белая 165
  • - козья 165
  • Иван-да-Марья 245
  • Иван-чай 198, 198
  • Ивовые 165
  • Иглица 274
  • - понтийская 273
  • Иглицевые 273
  • Икациновые 215
  • Икотник серый 172
  • Иксиолирион 272
  • Иксиолирионовые 272
  • Иксора 236
  • Ильм 178
  • Ильмовые 177
  • Имбирные 278
  • Имбирь 278
  • Индигофера 203
  • Инжир 178, 178
  • Ипомея 243
  • - водная 243
  • Ирис 266
  • - болотный 266
  • - мечевидный 266
  • - сибирский 266
  • Ирисовые 266
  • Исландский мох 47
  • Иссоп 250
  • Истод 213
  • - сибирский 213
  • - хохлатый 213
  • Истодовые 213
  • К
  • Кабачок 167
  • Кабомба 135
  • Кабомбовые 135
  • Кава 131
  • Кавалерская звезда 164
  • Казуарина 151
  • - прибрежная 151
  • Казуариновые 151
  • Какао 176
  • Какао-бобы 176
  • Каланхое 187
  • - Дегремона 187
  • Каликантовые 128
  • Каликантус 128
  • Калина-бульденеж 230
  • - гордовина 230
  • - обыкновенная 230, 231
  • Калиновые 230
  • Каллитамнион щитковидный 54, 54
  • Калопанакс семилопастный 225
  • Калужница болотная 138
  • Кальцеолярия 246
  • Камелия 156
  • - сасанква 156
  • - японская 156
  • Каменное дерево 178
  • Камнеломка болотная 187, 187
  • - столононосная 188
  • Камнеломковые 185, 187
  • Кампешевое дерево 203
  • Камфора 129
  • Камыш лесной 280
  • - озерный 280, 280
  • Канарский финик 284
  • Канатник Теофраста 175
  • Кандык 268
  • Канновые 279
  • Каперсовые 169

300

  • Каперсы колючие 169
  • - травянистые 169
  • Капок 176
  • Каприфоль 228
  • Капуста брюссельская 171
  • - китайская 171
  • - кольраби 171
  • - кочанная 171
  • - огородная 171
  • - пекинская 171
  • - цветная 171
  • Капуциновые 211
  • Карагач 178
  • Карамболь 210
  • Кардамон 278
  • Кардиокринумы 268
  • Кариковые 164
  • Каркас 178
  • - гладкое атый 178
  • - кавказский 178
  • Картофель 241, 242
  • Картофельный гриб 48
  • Кассава 184
  • Кассита 128
  • Катайя 115
  • Каури 112
  • Каштан благородный 153, 205
  • - настоящий 153 Кедр 115
  • - атласский 115
  • - гималайский 115
  • - ливанский 112, 115
  • Кейтониевые 104
  • Кенаф 175
  • Кендырь 238
  • - ланцетолистный 238
  • - сарматский 238
  • Кермек 149
  • Кетелеерия 115
  • Киви 158
  • Кизил головчатый 225
  • - обыкновенный 224
  • Кизиловые 223
  • Кинза 228
  • Кипарис вечнозеленый 116, 117
  • Кипарисовые 115, 116
  • Кипрей 198
  • Кипрейные 194, 198
  • Кирказон маньчжурский 131
  • - обыкновенный 131
  • Кирказоновые 131
  • Кислица 209
  • - обыкновенная 209, 209
  • Кисличные 209
  • Китайская корица 129
  • Китайская роза 174
  • Кладония 44, 47
  • Кладофора 58
  • Клайтония 143
  • Кларкия 199
  • Клевер 203
  • Клен зеленокорый 204
  • - мелколистный 204
  • - платановидный 204, 204
  • - приречный 204
  • - сахарный 205
  • - ясенелистный 205
  • Кленовые 204
  • Клеродендрум 252
  • - мирмекофильный 252
  • - Томсона 252
  • Клеточные слизевики 50
  • Клещевина 183
  • Кливия 272
  • Клоповка 158
  • Клоповник 172
  • Клюзиевые 157
  • Клюква 158
  • Княженика 192
  • Кодиеум 184
  • Кодонопсис 254
  • Кокаиновый куст 209
  • Кокколоба ягодоносная 149
  • Кокосовая пальма 285, 285
  • Кок-сагыз 259
  • Кокушник 275
  • Кола блестящая 176
  • Колеохете 65
  • Колеус съедобный 251
  • Коллетия 219
  • Коллибия 41
  • Колокольчик 254
  • - круглолистный 254, 254
  • - сборный 254
  • Колокольчиковые 253
  • Колючелистник 146

301

  • Коммелина 281
  • - обыкновенная 281
  • Коммелиновые 281
  • Коммифора абиссинская 208
  • Коннаровые 203
  • Коноплевые 181
  • Конопля индийская 181
  • - посевная 181
  • Конские бобы 203
  • Конский каштан 205
  • - обыкновенный 205
  • Конскокаштановые 205
  • Конфетное дерево 219
  • Копорский чай 199
  • Копытень европейский 131, 131
  • - Зибольда 131
  • Кораллина 54
  • Кордаитиды 109
  • Кордаитовые 109
  • Кордаиты 109
  • Кориандр 228
  • Коричник камфорный 129
  • - китайский 129
  • - цейлонский 129
  • Коровяк 245
  • Короставник полевой 233, 234
  • Костенец 97
  • Костяника 192
  • Котовник 250
  • Кофе аравийский 236
  • Кочедыжник женский 97
  • Кошачья лапка 257
  • Крапива двудомная 6, 180, 180
  • - жгучая 180
  • - коноплевая 180
  • Крапивные 177, 180
  • Красавка 242
  • Красивоплодник 252
  • Красника 158
  • Красоднев 270, 271
  • - желтый 271
  • Красодневовые 270
  • Кресс-салат 171
  • Крестоцветные 6, 170
  • Кринум 272
  • Крокус 266
  • Кротон 183
  • Круциата 235
  • Крушина ломкая 218, 218
  • Крушиновые 218
  • Крыжовник обыкновенный 188
  • Крыжовниковые 188
  • Ксантория постенная 47
  • Ксанторреевые 272
  • Ксифиумы 266
  • Кубышка желтая 134
  • Кувшинка белая 134, 134
  • Куксония 70
  • Кукуруза 282
  • Кукушкин лен 79
  • Кунжут индийский 249, 249
  • Кунжутовые 249
  • Купальница 138
  • Купена 273
  • Купырь 227
  • Куриная слепота 138
  • Куркума 278
  • Кутровые 238
  • Л
  • Лаванда 251
  • Лавр благородный 128, 129
  • Лавровые 128
  • Лавсония невооруженная 197
  • Лагенария 167
  • Лагерстремия индийская 196
  • Лаконос американский 143
  • Лаконосные 142
  • Ламинария 57, 61
  • сахарная 61
  • - северная 61
  • Ландыш майский 6, 273, 273
  • Ландышевые 273
  • Лапортея 180
  • Лапчатка 192
  • Латуковые 257
  • Латук-салат 259
  • Лебеда 147
  • Левизия 143
  • Левкои 171
  • Лен-долгунец 208
  • - кудряш 208
  • - зверобоелистный 208
  • - крупноцветковый 208
  • культурный 208
  • - многолетний 208

302

  • - слабительный 208
  • Ленец 216
  • Леонтика 139
  • Лепидодендрон 81
  • Леписорус уссурийский 94
  • Лептогия 44
  • Леукойум 272
  • Леукокринум 270
  • Лещина обыкновенная 154
  • Лжелиственница 115
  • Лигиноптерисовые 104
  • Лигодиум 94
  • Ликвидамбар смолоносный 150
  • Лилейник 264, 270
  • Лилия 267
  • - белая 265
  • - кудреватая 267
  • - тигровая 265
  • Лимнобиум 262
  • Лимнофила 247
  • Лимнохарис желтый 263
  • Лимнохарксовые 263
  • Лимон 207
  • Линнея северная 228, 229
  • Липа 172
  • - амурская 172
  • - бегониелистная 172
  • - сердцелистная 172, 173
  • - сибирская 172
  • - широколистная 172
  • Липовые 172
  • Липучка оттопыренная 244
  • Лириопе 273
  • Лиссокарповые 162
  • Лиственница 109, 114
  • - Гмелина 115
  • - европейская 115
  • - западная 112
  • - опадающая 115
  • - сибирская 114, 115
  • Лишайники 28, 43, 46
  • - корковые 43
  • - кустистые 43
  • - листоватые 44
  • - накипные 43
  • Лобелиевые 255
  • Лобелия 255
  • - Дортманна 255
  • - сидячелистная 255
  • Лобивия 144 Ломонос 139
  • Лопух 256
  • Лорантовые 217
  • Лотос 136
  • - желтый 136
  • - орехоносный 136, 136
  • Лотосовые 136
  • Лох 220
  • - серебристый 220
  • - узколистный 220
  • Лоховые 220
  • Луговой чай 161
  • Лужница водная 245
  • Лук-батун 270
  • - порей 270
  • - репчатый 269, 269
  • Луковые 269
  • Лунник 171
  • Луносемянник даурский 137
  • Луносемянниковые 137
  • Львиный зев 247
  • Льновые 208
  • Льнянка обыкновенная 245
  • Любисток 228
  • Любка 275
  • Люпин 203
  • Лютик едкий 138
  • - ползучий 138
  • Лютиковые 137, 138
  • Люффа гранистая 167
  • - цилиндрическая 167
  • Люцерна 203
  • Лядвенец 203
  • М
  • Магнолия крупноцветковая 127
  • - обратнояйцевидная 127
  • Магония 140
  • Майник двулистный 273
  • Майоран 251 Мак 141
  • - альпийский 142
  • - лесной 141
  • - ложновосточный 142
  • - самосейка 141
  • - снотворный 141, 141

303

  • Маклюра оранжевая 179
  • Маковые 141
  • Малина 192
  • Мальва 173
  • - лесная 173
  • - незамеченная 173
  • - низкая 173
  • Мальвовые 173
  • Мамиллярия 144
  • Маммея 157
  • Мамонтове дерево ПО
  • Манго 207
  • Мангустан 157
  • Мандарин 207
  • Манжетка 192
  • Маниок 184
  • Мараттия 91
  • Маревые 147
  • Марена 235
  • Мареновые 235
  • Марсилевые 98
  • Марсилия четырехлистная 99
  • Маршанция многообразная 74, 74,75
  • Марь белая 148
  • Марьин корень 140
  • Марьяник 245
  • Масленок 41
  • Маслина европейская 239, 240
  • Маслиновые 239, 240
  • Масляное дерево 183
  • Мать-и -мачеха 255, 260
  • Маш 203
  • Медвежий орех 154
  • Медуллозовые 104
  • Медуница неясная 244
  • Мелантиевые 265
  • Мелиевые 206, 207
  • Мелисса 251
  • Мимоза стыдливая 200
  • Мимозовые 202
  • Миндаль 192
  • Мирабилис 143
  • Мирика 155
  • Мирикария 166
  • Мириковые 154, 155
  • Мирмекодия 235
  • Миротамновые 151
  • Мирра 208
  • Мирт обыкновенный 195, 195
  • Миртовые 195
  • Мний 81
  • Многокоренник 288
  • Многоножка 94
  • Можжевельник 117
  • - обыкновенный 116, 117
  • Мокрица 145
  • Молодило 186
  • - побегоносное 186
  • Молочай 183
  • - Вальдстена 182, 183
  • - кактусовидный 184
  • - красивейший 184
  • - острый 183
  • - солнцегляд 183
  • Молочайные 182, 183
  • Момордика 167
  • Монимиевые 128
  • Монохория 277
  • Монстера деликатесная 287
  • Монтия блестящесеменная 143
  • Мордовник 256
  • Морковь дикая 227
  • - посевная 228
  • Морошка 197
  • Морская капуста 61, 66
  • Морской лук 269
  • Мотыльковые 202
  • Моховидные 67, 68, 71
  • Мукор 33
  • Мускари 269
  • Мухомор 42
  • - вонючий 42
  • Мухоморовые 42
  • Мушмула 192
  • Мхи андреевые 78
  • - антоцеротовые 73, 75
  • - бокоплодные 79
  • - бриевые 79
  • - верхоплодные 79
  • - листостебельные 73, 76
  • - маршанциевые 74
  • - печеночные 73, 74
  • - сфагновые 73, 77
  • - юнгерманниевые 75
  • Мыльный корень 145

304

  • Мыльнянка 146
  • Мытник 245
  • Мышиный гиацинт 269
  • Мята 251
  • - полевая 250
  • Мятликовые 282
  • Н
  • Навозник 40
  • Наперстянка 246
  • Нарцисс 272
  • - поэтический 271
  • Настурциевые 211
  • Настурция большая 211, 211
  • Недотрога 212
  • - бальзаминовая 212
  • - железистая 212
  • - мелкоцветковая 212
  • - обыкновенная 212
  • Незабудка 244
  • - альпийская 244
  • - болотная 244
  • - полевая 244
  • Немалион 54
  • Непентес 133
  • Непентовые 133
  • Неуроспора 34
  • Нефролепис 98
  • Нивяник 256
  • Никтагиновые 143
  • Нильский папирус 281
  • Нимфейные 126, 134
  • Новозеландский лен 272
  • Ноготки 260
  • Норичник 245
  • Норичниковые 245
  • Ночная фиалка 171
  • Нут 203
  • О
  • Обезьянье дерево 176
  • Облепиха крушиновая 220,
  • Овес 283
  • Огурец посевной 167
  • Огуречная трава 244
  • Огуречное дерево 167, 210
  • Одуванчик 255
  • - лекарственный 258
  • Ожика 279
  • - волосистая 279
  • Окопник лекарственный 244
  • Оксифотобактерии 16, 25, 27
  • Олеандр 238
  • Олений мох 47
  • - рог 94
  • Ольха 153
  • - клейкая 154
  • - серая 154
  • Омежник 228
  • Омела белая 216, 217
  • - окрашенная 216
  • Омеловые 216
  • Оноклея 97
  • Оомикоты 48
  • Оомицеты 30
  • Опенок 40
  • Орех кешью 207
  • - кола 176
  • - маньчжурский 155
  • Ореховые 154
  • Орешник 154
  • Орляк 95
  • - обыкновенный 89
  • Орхидные 246, 275
  • Осина обыкновенная 165
  • Ослинник 198
  • Османтус 240
  • - душистый 156
  • Осмунда 69
  • - Клейтона 92
  • - коричная 92
  • - королевская 93
  • Осмундовые 92
  • Осока 280
  • - пузырчатая 280
  • Осоковые 280
  • Осокорь 165
  • Осот 256
  • Остролодочник 203
  • Оттелия 262
  • Охрома пирамидальная 176
  • Очанка 245
  • Очиток 185, 187
  • - едкий 185, 186
  • - обыкновенный 185

305

  • П
  • Падуб городчатый 215
  • - морщинистый 215
  • - остролистный 215, 215
  • - парагвайский 215
  • Падубовые 215
  • Пальма бетелевая 284, 285
  • - кокосовая 285
  • - финиковая 285
  • Пальмы 284
  • Пальцекорник 275, 276
  • - пятнистый 276
  • Папайевые 164
  • Папирус 281
  • Папоротник венерин волос 93
  • Папоротники 87
  • - адиантовые 93
  • - азолловые 100
  • - аневрофитовые 90
  • - археоптерисовые 90
  • - асплениевые 96, 97
  • - блехновые 98
  • - гименофилловые 98
  • - глейхениевые 95
  • - граммитисовые 95
  • - даваллиевые 98
  • - диптерисовые 95
  • - зигоптерисовые 90
  • - кладоксиловые 90
  • - кочедыжниковые 98
  • - лептоспорангиатные 92
  • - мараттиевые 91
  • - марсилеевые 92, 98
  • - матониевые 95
  • - оноклеевые 98
  • - осмундовые 92, 93
  • - офиоглоссовые 90
  • - полиподиевые 92, 94
  • - сальвиниевые 92, 99
  • - схизейные 93, 94
  • - телиптерисовые 98
  • - ужовниковые 90
  • - циатейные 95
  • - щитовниковые 97
  • - эуспорангиатные 91
  • Папоротниковидные 67, 87
  • Паприка 242
  • Парагвайский чай 215
  • Паразитаксус обожженный 119
  • Пармелия 44, 47
  • Пародия 144
  • Парротия персидская 150
  • Паслен сладко-горький 242
  • - черный 242
  • Пасленовые 7, 48, 242
  • Пассифлора 164
  • Пастернак 228
  • Пастушья сумка 172
  • Патиссон 168
  • Патриния 233
  • Пахиподиум 238
  • Пахисандра верхушечная 151
  • Пахифитум 187, 238
  • Пахучка 250
  • Педалиевые 249
  • Пеларгония 210, 211
  • - розовая 211
  • Пеллея 93
  • Пемфис кисловатый 197
  • Пеницилл 37, 38
  • Пеперомия 131
  • Первоцвет 161
  • - весенний 161, 161
  • Первоцветные 160
  • Перекати-поле 146
  • Перец бетель 131
  • - длинный 131
  • - овощной 242
  • - узколистный 131
  • - черный 130
  • Перикопсис 203
  • Персик 192
  • Перцевые 130
  • Петров крест 245
  • Петрушка 228
  • Петуния 242
  • Пеумус болдо 128
  • Печеночники 75
  • Печеночница 138
  • Пижма обыкновенная 260
  • Пикульник 250
  • Пилея 181
  • - круглолистная 181
  • - монгольская 181
  • - японская 181

306

  • Пиллулярия 98
  • Пиннулярия 59
  • Пион 140
  • - белоцветковый 140
  • - тонколистный 140, 140
  • Пионовые 140
  • Пиррозия язычковая 94
  • "Письменный лишайник" 44
  • Пихта 113
  • Пихта сибирская 109, 114, 114
  • Плазмодиофора капустная 49
  • Пласмопара виноградная 49
  • Платан 150
  • - восточный 150
  • Платановые 150
  • Платицериум 94
  • Платония 157
  • Плаун 82
  • - булавовидный 82
  • - годичный 82
  • - сплюснутый 82
  • Плауновидные 67, 81
  • Плауновые 82
  • Плектрантус 251
  • Плеурозиум 81
  • - Шребера 80
  • Плюмбаговые 149, 151
  • Плющ колхидский 225
  • - обыкновенный 225, 226
  • Повилика 244
  • - европейская 244
  • Повиликовые 244
  • Повой заборный 242
  • Погостемон 251
  • Погремок 245
  • Подосиновик 41
  • Подбел 158
  • Подберезовик 41
  • Подмаренник 234
  • - болотный 234, 235
  • - душистый 234
  • - ложный 235
  • - настоящий 235
  • - северный 234
  • - топяной 235
  • - цепкий 235
  • Подокарповые 119
  • Подорожник большой 247, 247
  • Подорожниковые 247
  • Подофилл щитовидный 140
  • Подснежник-галантус 272
  • Подсолнечник 256
  • Подъельник 159
  • Покрытосеменные 67
  • Поланизия двенадцатитычинковая 169
  • Полиподиум 94
  • - обыкновенный 94
  • - виргинский 94
  • Полистихум 97
  • Политрихум 79
  • - обыкновенный 79
  • Пол-пола 147
  • Полушник 84
  • - азиатский 84
  • - морской 84
  • - озерный 84
  • - щетинистый 84
  • Полушниковые 83, 84
  • Полынь горькая 260
  • - обыкновенная 255
  • - цитварная 260
  • Польский гриб 41
  • Померанец кислый 207
  • Помпельмус 207
  • Понтедериевые 277
  • Портулак крупноцветковый 143
  • - огородный 143
  • Портулаковые 143
  • Поручейник 227
  • Порфира 53
  • Посудная тыква 167
  • Поутерия 162
  • Прангос 227
  • Примула 161
  • Прокариоты 19
  • Пролеска 269
  • - сибирская 269
  • Пролесник многолетний 183
  • Просвирник 173
  • Просо 283
  • - африканское 283
  • Простейшие 17, 50, 62
  • Протейные 220
  • Протисты 28
  • Прохлорон 27

307

  • Псевдотсуга 115
  • Псидиум 195
  • Псилот 85
  • Псилотовидные 67, 85
  • Псилофит 70
  • Псилофитовые 70
  • Псилоцибе 41
  • Птерис 93
  • Птерокария ясенелистная 155
  • Птерокарпус 203
  • Птилиум 81
  • Пуансетия 184
  • Пузыреплодник 192
  • Пузырчатка 248
  • - обыкновенная 248, 248
  • Пузырчатковые 247
  • Пупавка 256
  • Пустырник 250
  • Пушица 280
  • Пушкиния 269
  • Пшеница 283
  • Рами 181
  • Рапс 171
  • Раувольфия змеиная 239
  • Раффлезиевые 132
  • Раффлезия 132
  • Рвотный корень 236
  • Рдест 263
  • - плавающий 264
  • Рдестовые 263
  • Ребуция 144
  • Ревень 149
  • Регнеллидиум 98
  • Редис 171
  • Редька 171
  • - дикая 172
  • - посевная 170
  • Ремнецветниковые 218
  • Репа 171
  • Репейничек 193
  • Рестиевые 281
  • Ридия 157
  • Ризобиум 24, 200
  • Ризопус побегоносный 33
  • Ризофора 194
  • Ризофоровые 194
  • Риниевые 67, 70
  • Риниофит 68
  • Риния 70
  • Рипсалис 143
  • Рис 283
  • Риччия плавучая 75
  • Рогоз 289
  • - узколистный 289, 289
  • - широколистный 289
  • Рогозовые 289
  • Роголистник 135
  • - погруженный 135, 136
  • Роголистниковые 135
  • Рогульниковые 194, 199
  • Родимения 54
  • Родиола 185
  • - розовая 186
  • Родобриум розетковый 80
  • Рододендрон даурский 158
  • Родолеевые 150
  • Рожковое дерево 203
  • Рожь 283
  • Роза 192
  • - морщинистая 193
  • Розмарин 251
  • Розовые 192
  • Розоцветные 185, 191
  • Ромашка аптечная 260
  • Росолист лузитанский 190
  • Росянка английская 190
  • - круглолистная 190, 191
  • Росянковые 190
  • Ротанг 286
  • Рудбекия 259
  • Руппиевые 264
  • Руппия 264
  • Рутовые 206
  • Рыжик 40, 41
  • Рябина 191, 193
  • Рябинник 192
  • Рябчик 268
  • Рядовка 41
  • Ряска 287
  • - малая 287, 288
  • - тройчатая 288
  • Рясковые 287

308

  • C
  • Сабельник болотный 193
  • Сабур 268
  • Савруровые 130
  • Саговниковые 104
  • Саксаул 147
  • Сальвиниевые 99
  • Сальвиния 99
  • - плавающая 99
  • Самшит вечнозеленый 151
  • Самшитовые 151
  • Сандал 216
  • Сансевьера 274
  • Санталовые 216
  • Санталум 216
  • Санталум белый 216
  • Сапиндовые 204
  • Саподилла 162
  • Сапотовые 162
  • Сапролегния 48
  • Сарака индийская 203
  • Саргассум 61
  • Саркокаулон 210
  • Сассафрас беловатый 129
  • Сафлор красильный 259
  • Сахарный тростник 283
  • Свекла 147
  • Сверция 236
  • - многолетняя 236
  • Свидина белая 224
  • - кроваво-красная 224
  • Седмичник европейский 161
  • Сейба пятитычинковая 176
  • Секвойя вечнозеленая 110, 115
  • Секвойядендрон гигантский 115
  • Секуринега полукустарниковая 183
  • Селагинелла 83
  • - кровавопятнистая 83
  • - обыкновенная 83
  • - скальная 83
  • - тамарисколистная 83
  • Селагинелловые 83
  • Селезеночник обыкновенный 187
  • Сельдерей 228
  • Семенные высшие 67
  • Семенные папоротники 103
  • Сердечник недотрога 171
  • Сивец луговой 234
  • Сигиллярия 81
  • Сида ромболистная 175
  • Сизаль 272
  • Сизигиум 195
  • Симарубовые 206, 207
  • Симплоковые 162
  • Синяк обыкновенный 244
  • Сирень амурская 239
  • - венгерская 239
  • - обыкновенная 239
  • - персидская 239
  • Ситник 279
  • Ситниковые 279
  • Скабиоза 234
  • Скополия кавказская 242
  • Скорода 270
  • Скорцонер 259
  • Скумпия кожевенная 207
  • Сладкий картофель 243
  • Слива 192
  • Сливовые 193
  • Слизевики 18, 28, 49
  • Сложноцветные 7, 253
  • Смилаксовые 275
  • Смоковница 178
  • Смолевка 145
  • Смородина 188
  • - кислая 188, 189
  • - колосистая 188
  • - красная 188
  • - черная 188
  • Снежноягодник белый 230
  • Сныть 228, 281
  • Собачий зуб 267
  • Соленоколосник 147
  • Солерос 147
  • Солянки 147
  • Сорго 283
  • Сосна 109
  • - долговечная ПО
  • - кедровая 113
  • - Меркуза 112
  • - обыкновенная 102, 112
  • - сибирская 113
  • Сосновые 112
  • Сосудистые 67
  • Соя 203
  • Спаржа 274

309

  • - лекарственная 274
  • Спаржевые 272, 274
  • Спирейные 192
  • Спирея 192
  • Споровые высшие 67
  • Спирогира 64, 65
  • Спорынья 36, 36
  • Стеллера карликовая 184
  • Стеркулиевые 175
  • Стилитес 84
  • Стиракс обассия 162
  • Стираксовые 162
  • Страстоцвет голубой 164
  • - съедобный 164
  • - язычковый 164
  • Страстоцветные 164
  • Страусник 69, 89
  • - обыкновенный 97
  • Стрелолист 262
  • Строфант 239
  • - комбе 239
  • - приятный 239
  • Сумчатые грибы 34
  • Сурепка обыкновенная 172
  • Сусак зонтичный 260, 261
  • Сусаковые 260
  • Сфагнум 72, 77
  • - бурый 78
  • Схизейные 93
  • Схизопегюн 168
  • Сыроежка 41
  • Сыть съедобная 281
  • Т
  • Табак душистый 242
  • - махорка 242
  • - настоящий 242
  • Таксодиевые 115
  • Таксодиум мексиканский 116
  • Тамаринд индийский 203
  • Тамариск 166
  • - многоветвистый 166
  • Тамарисковые 166
  • Тамус обыкновенный 275
  • Таро 287
  • Тархун 259
  • Тау-сагыз 259
  • Телиомицеты 42
  • Телиптерис болотный 97
  • Телорез 261
  • Терновник 192, 193
  • Теспезия обыкновенная 174
  • Теф 283
  • Тигридия 266
  • Тик 252
  • Тиковое дерево 252
  • Тиллея водная 186
  • Тимелея однолетняя 184
  • Тимьян 250, 251
  • Тисе остроконечный 118
  • - ягодный 118, 118
  • Тиссовые 111, 117
  • Тладианта 168
  • Тмезиптерис 85
  • Тмин 228
  • Токсикодендрон восточный 207
  • Толокнянка 158
  • Толстянка 158, 187
  • - водная 186
  • Толстянковые 185
  • Томат 242
  • Топинамбур 259
  • Тополь 165
  • - афганский 165
  • - бальзамический 165
  • - душистый 165
  • - лавролистный 165
  • - черный 165
  • Торица 145
  • Травяное дерево 272
  • Традесканция 281
  • Трахикарпус 284
  • Триллиевые 275
  • Триллиум 275
  • Тримерофитовые 70
  • Триумфетта распростертая 172
  • Трихозантес 167
  • Трихоманес 98
  • Трутовик 40
  • - настоящий 40
  • Трутовики 39
  • Трюфель 34, 41
  • Тсуга 115
  • Тунг 183
  • Турнепс 171
  • Турниевые 279

310

  • Тутовые 178
  • Туя 117
  • - восточная 117
  • - западная 117
  • Тыква обыкновенная 167, 168
  • - посудная 167
  • Тыквенные 166
  • Тысячелистник 256
  • Тюльпан 267
  • Тюльпанное дерево 127
  • У
  • Ужовник обыкновенный 91
  • Ужовниковые 90
  • Укроп 226
  • Ульва 58
  • Унаби 219
  • Урена лопастная 175
  • Уснея 44, 47
  • Устиляго 42
  • Ф
  • Фасоль 203
  • Фатсия японская 226
  • Фатсхедера Лизе 226
  • Фейхоа 195
  • - Селлова 195
  • Феллинус 40
  • Фенхель 228
  • Ферула 227
  • Фиалка 163
  • - алтайская 163
  • - душистая 164
  • - желтая 163
  • - полевая 163
  • - трехцветная 163, 163
  • - удивительная 163
  • Фиалковые 162
  • Фига 178
  • Физалис обыкновенный 242
  • - перуанский 242
  • Фикус 178
  • - эластичный 180
  • Филидровые 277
  • Филитис обыкновенный 97
  • Филлантус кислый 183
  • - плавучий 182
  • Фирмиана простая 176
  • Фисташка настоящая 207
  • - туполистная 207
  • Фитофтора 48
  • Фонтиналис 79
  • Форзиция 240
  • Формиевые 272
  • Франкениевые 166
  • Франкения 166
  • Фрезия 266
  • Фузариум 37
  • Фуксия 199
  • Фукус 61
  • Фундук 154
  • Функия 270
  • X
  • Хавортия 268
  • Халезия Каролинская 162
  • Хамерион узколистный 198
  • Хамеропс 284
  • Хара 65
  • Хатьма тюрингская 174
  • Хвойные 109
  • Хвощ 85
  • - болотный 87
  • - зимующий 87
  • - лесной 87
  • - луговой 87
  • - полевой 87
  • - речной 87 Хвощевидные 67, 85
  • Хейлантес 93
  • Хельвингиевые 225
  • Хельвингия 225
  • Химонантус 128
  • Хинное дерево 236
  • Хионодокса 269
  • Хиппеаструм 272
  • Хитридиомикоты 28, 29, 49
  • Хламидомонада 62, 63
  • - снежная 56
  • Хлебное дерево 179
  • Хлопчатник 174
  • - барбадосский 175
  • - древовидный 175
  • - травянистый 175
  • - обыкновенный 175
  • Хлорант 129

311

  • - японский 129, 130
  • Хлорантовые 129
  • Хлорелла 64
  • Хлороксибактерии 25, 27
  • Хлорофитум 268
  • Хмель 181
  • - обыкновенный 181
  • Хоста 270
  • Хостовые 270
  • Хоуттуиния сердцевидная 130
  • Хрен 171
  • Хризантема 259
  • Хурма 162
  • - восточная 162
  • - обыкновенная 162
  • Хурмовые 162
  • Ц
  • Цветковые 67, 119
  • Цезальпиниевые 202
  • Цезарский гриб 41
  • Цейлонская корица 129
  • Цекропиевые 181
  • Цекропия 181
  • Целозия петушиный гребень 146
  • Цельнолистник 206
  • Цератоптерис василистниковидный 96
  • Цериопс 194
  • Церцис стручковый 202
  • Цетерах аптечный 97
  • Цетрария 44
  • - исландская 47
  • Цианобактерии 25, 26, 46
  • Циатейные 95
  • Циатея 95
  • Циботиум 95
  • Цикадовые 104
  • Цикламен 161
  • - персидский 162
  • Циклотелла 59
  • Цикорий 259
  • Цикута 228
  • Циномориевые 132
  • Циноморий 132
  • - джунгарский 133
  • Циссус 220
  • Цистанхе 246
  • Цистоптерис ломкий 97
  • Цитинус красный 133
  • Цитрон 207
  • Цитрусовые 206
  • Чабер 251
  • Чага 40
  • Чайные 156
  • Чайот 167
  • Частуха обыкновенная 262, 262
  • Частуховые 260, 262
  • Чемерица Лобеля 265, 265
  • Череда 256
  • - трехраздельная 260
  • Черемуха 191
  • Черешня 192
  • Черника 158, 159
  • Черноголовка 250
  • Чернокорень лекарственный 244
  • Черный корень 259
  • Чертополох 256
  • Чеснок 269
  • Чечевица 203
  • Чилим 199
  • Чина 203
  • Чинар 150
  • Чистец 250
  • Чистотел большой 141
  • Чистяк весенний 138
  • Чозения арбутолистная 165
  • Чубушник 223
  • - душистый 223
  • - кавказский 223
  • - тонколистный 223
  • Чумиза 283
  • Чуфа 281
  • Ш
  • Шалфей 250
  • Шампиньон двуспоровый 40
  • Шампиньоновые 41
  • Шафран 266
  • - посевной 266
  • Шейхцериевые 263
  • Шейхцерия 263
  • - болотная 263
  • Шелковица белая 178

312

  • - черная 178
  • Шеффлера 226
  • Шикша 160
  • Шильниковые 83
  • Шиповник 192
  • Ширица 146
  • Шлемник обыкновенный 250
  • Шнитт-лук 270
  • Шоколадное дерево 176
  • Шорея 177
  • Шпажник 266
  • Шпинат 147
  • - огородный 147
  • Шток-роза 174
  • Щ
  • Щавель 148
  • Щитовник мужской 96, 97
  • - шартрский 97
  • Щучий хвост 274
  • Эбен 162
  • - черный 162
  • Эбеновые 162
  • Эвкалипт 195
  • Эвриала 135
  • Эгерия 262
  • Элеутерококк колючий 226
  • Элодея канадская 261
  • Энотера двулетняя 198
  • Энсете вздутая 278
  • Эониум 187
  • Эрва 147
  • Эремурус Ольги 268
  • Эриокаулон 282
  • Эритроксиловые 209
  • Эспарцет 203
  • Эстрагон 259
  • Эухарис 272
  • Эфедра 103
  • - двуколосковая 103
  • - средняя 106
  • - хвощевая 106, 106
  • Эфедровые 106
  • Эхеверия 187
  • Эхинопсис 145
  • Эхиноцереус 145
  • Эхиноцистис лопастный 168
  • Эшшольция калифорнийская 142
  • Ю
  • Юкка 272
  • Юнона 266
  • Я
  • Яблоневые 193
  • Яблоня 191
  • Ягель 47
  • Ямс 275
  • Ярутка полевая 172
  • Ясенец 206
  • Ясень 239
  • - маньчжурский 239
  • - носолистный 239
  • - обыкновенный 239, 240
  • Ясколка 145
  • Ясменник 235
  • Яснотка 250
  • - белая 250, 250
  • Ястребинка 256
  • Ятрышниковые 275
  • Ячмень 283

313


314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: 324 :: 325 :: 326 :: 327 :: 328 :: 329 :: 330 :: 331 :: 332 :: 333 :: 334 :: Содержание

УКАЗАТЕЛЬ
ЛАТИНСКИХ НАЗВАНИЙ РАСТЕНИЙ

  • A
  • Abelmoschus esculentus 175
  • Abies 109, 113
  • - sibirica 114, 114
  • Abutilon theophrastii 175
  • Acacia 200
  • - dealbata 202
  • Acanthopanax sessiliflorus 225
  • Acanthophyllum 146
  • Acanthosicyos horridus 167
  • Acer ginnala 204
  • - mono 204
  • - negundo 205
  • - platanoides 204, 204
  • - sacharum 205
  • - tegmentosum 204
  • Aceraceae 204
  • Achillea 256
  • Achlya 48
  • Aconitum 139
  • - napellus 138
  • Acorus calamus 286, 286
  • Acrasiomycota 50
  • Acrostichum aureum 93
  • Actaea 139
  • Actinidia arguta 157
  • - chinensis 158
  • - kolomikta 157
  • - polygama 157
  • Actinidiaceae 157
  • Actinidiales 157
  • Actinostema 168
  • Adansonia digitata 176
  • Adenia 164
  • Adenium 238
  • Adenophora 254
  • Adiantaceae 93
  • Adiantum 93
  • - capillus-veneris 93
  • Adonis 139
  • - vernalis 138, 139
  • Adoxa moschatellina 231
  • Adoxaceae 231
  • Aegopodium 228
  • Aeonium 187
  • Aerva lanata 147
  • Aesculus 205
  • - hippocastanum 205
  • Agapanthus 270
  • Agaricaceae 42
  • Agaricales 41
  • Agaricus bisporus 41
  • Agathis 111
  • - australis 112
  • Agavaceae 272
  • Agave 272
  • - sisalana 272
  • Agrimonia 193
  • Agrobacterium 25
  • Ailanthus altissima 208
  • Ajuga 250
  • Alcea rosea 174
  • Alchemilla 192, 193
  • Aldrovanda vesiculosa 190, 191
  • Alectoria 47
  • Aleurites fordii 183
  • Algae 51
  • Alisma plantago-aquatica 262, 262
  • Alismataceae 262
  • Alismatales 262
  • Alismatidae 125, 260
  • Alissum 172
  • Aliaceae 269
  • Allium altaicum 270
  • - сера 269, 269
  • - fistulosum 270
  • - obliquum 270
  • - oschaninii 270
  • - porrum 270
  • - pskemense 270
  • - sativum 269
  • - schoenoprasum 270
  • - sibiricum 270
  • - ursinum 270
  • - vavilovii 270
  • - victorialis 270 Alnus 153
  • - glutinosa 154
  • - incana 6, 154
  • Alocasia macrorrhiza 287

314

  • Aloe 268
  • Aloysia 252
  • Alsophila 95
  • Alternaria 37
  • Althaea officinalis 175, 175
  • Altingiaceae 150
  • Amanita 42
  • - caesaria 41
  • - phalloides 42
  • - virosa 42
  • Amanitaceae 42
  • Amaranthaceae 146
  • Amaranthus 146
  • - caudatus 146
  • - cruentus 146
  • - hypochondriacus 146
  • - lividus 146
  • - retroflexus 146
  • - tricolor 146
  • Amarillidales 268
  • Amaryllidaceae 271
  • Amaryllis 272
  • Ambrosia 256
  • Amygdalus 192
  • Anabaena 27
  • - azollae 100
  • Anacardiaceae 207
  • Anacardium occidentale 207
  • Ananas comosus 278
  • Anchusa officinalis 244
  • Andrachne rotundifolia 183
  • Andreaeidae 78
  • Andromeda polifolia 158
  • Anemone 139
  • Anethum graveolens 226
  • Aneurophytopsida 90
  • Angelica 227
  • Angiopteris 91
  • Angiospermae 6, 7, 67, 119, 125
  • Animalia 16, 17
  • Anisum vulgare 228
  • Antennaria dioica 257
  • Anthemis 256
  • Anthericum 268
  • Anthiaris toxicaria 179
  • Anthoceros 75
  • Anthocerotopsida 75
  • Anthriscus 228
  • Antirrhinum rnajus 247
  • Apiaceae 7, 226
  • Apiales 225
  • Apium graveolens 228
  • Apocynaceae 238
  • Apodanthaceae 132, 133
  • Aquifoliaceae 215
  • Aquilaria 185
  • Aquilegia 139
  • - vulgaris 138
  • Araceae 286
  • Arachis hypogaea 202
  • Arales 286
  • Aralia 225
  • Araliaceae 225
  • Araucaria 110, 111
  • Araucariaceae 111
  • Araucariales 111
  • Archaeobacteria 21
  • Archaeobacteriobionta 16, 21
  • Archaeopteridopsida 90
  • Arctium 256
  • Arctostaphylos uva-ursi 158
  • Areca catechu 285
  • Arecaceae 6, 284
  • Areca les 284
  • Arecidae 125, 284
  • Arenga 286
  • Aristolochia clematitis 131
  • - grandiflora 132
  • - manshuriensis 131
  • Aristolochiaceae 131
  • Aristolochiales 131
  • Armeniaca 192
  • Armeria 149
  • Armoracia rusticana 171
  • Artemisia absinthium 260
  • - cina 260
  • - dracunculus 259
  • - vulgaris 256
  • Artocarpus altilis 179
  • - heterophyllus 179
  • Aruncus 192
  • Asarum europaeum 131, 131
  • - sieboldii 131
  • Ascomycetes 34
  • Asparagaceae 274
  • Asparagales 272

315

  • Asparagus 274
  • — officinalis 274
  • Aspergillus 37
  • — oryzae 38
  • — parasiticus 37
  • — soyae 38
  • Asperugo procumbens 244
  • Asperula 235
  • Asphodelaceae 268
  • Asphodeline 268
  • Asphodelus 268
  • Aspidiaceae 97, 98
  • Aspidistra 273
  • Aspleniaceae 96
  • Asplenium 97
  • — bulbiferum 97
  • — nidus 97
  • — ruta-muraria 97
  • — septentrionale 97
  • — trichomanes 97
  • — viride 97
  • Asteraceae 7, 255
  • Asterales 255
  • Asteridae 125, 253
  • Asteroideae 257
  • Astragalus 203
  • Astrophytum 144
  • Athyriaceae 98
  • Athyrium filix-femina 97
  • Atrichum undulaturn 80
  • Atriplex 147, 148
  • Avena 283
  • Averrhoa 210
  • - bilimbi 210
  • - carambola 210
  • Avicennia 252
  • Azolla 100
  • Azollaceae 100
  • В
  • Bacillariophyta 55, 58
  • Bacopa 247
  • Bacteria 22
  • Bacteriobionta 16, 22
  • Balanopaceae 151
  • Balanopales 151
  • Balanophoraceae 132
  • Balanophorales 132, 133
  • Balsaminaceae 212
  • Balsaminales 212
  • Barbarea vulgaris 172
  • Barclayaceae 135
  • Basidiomycetes 38
  • Batrachium 138
  • Bauhinia 200
  • Begonia 168
  • - metal lica 169
  • - rex 169
  • Begoniaceae 168
  • Begoniales 168
  • Bennettitopsida 105
  • Berberidaceae 139
  • Berberis vulgaris 139
  • Bergenia crassifolia 188
  • Berteroa incana 172
  • Beta vulgaris 147
  • Betonica 250
  • Betula 153
  • - davurica 154
  • - ermanii 154
  • - maximowicziana 154
  • - nana 153
  • - pendula 153, 154
  • - pendula forma carelica 154
  • - pubescens 154
  • Betulaceae 153
  • Betulales 153
  • Bidens 256
  • - tripartite 260
  • Blechnaceae 98
  • Boehmeria nivea 181
  • Boletaceae 41
  • Boletus edulis 41
  • Bombacaceae 176
  • Boraginaceae 244
  • Boraginales 244
  • Borago officinalis 244
  • Boschniakia 246
  • Botrychium 90
  • - lunaria 91
  • - mullifidum 91
  • Bougainvillea glabra 143
  • - spectabilis 143
  • Brassica chinensis 171
  • - juncea 171
  • - napus 171

316

  • - oleracea 171
  • - pekinensis 171
  • - rapa 171
  • Brassicaceae 7, 170
  • Bromeliaceae 278
  • Bromeliales 278
  • Bruguiera 194
  • Brunfelsia 242
  • Bryidae 79
  • Bryonia alba 168
  • Bryophyta 67, 71
  • Bryopsida 76
  • Bulbocodium 265
  • Burseraceae 207
  • Butia capitata 284
  • Butomaceae 260
  • Butomales 260
  • Butomus umbellatus 260, 261
  • Buxaceae 151
  • Buxales 151
  • Buxus sempervirens 151
  • С
  • Cabomba 135
  • Cabombaceae 135
  • Cactaceae 143
  • Calamites 85
  • Calamus 286
  • Calandrinia 143
  • Calceolaria 246
  • Calendula officinalis 260
  • Calla palustris 286
  • Callicarpa 252
  • Calligonum 149
  • Callistephus 259
  • Callithamnion corymbosum 54, 54
  • Callitrichaceae 252
  • Callitriche 252
  • - palustris 252
  • Calluna vulgaris 160
  • Caltha palustris 138
  • Calycanthaceae 128
  • Calycanthus 128
  • Calystegia sepium 242
  • Camellia 156
  • - japonica 156
  • - sasanqua 156
  • Campanula 254
  • - glomerata 254
  • - rotundifolia 254, 254
  • Campanulaceae 253
  • Campanulales 253
  • Candida 35
  • Canna 278
  • Cannabaceae 181
  • Cannabis indica 181
  • - sativa 181
  • Cannaceae 278, 279
  • Capparaceae 169
  • Capparales 169
  • Capparis herbacea 169
  • - spinosa 169
  • Caprifoliaceae 228
  • Capsella bursa-pastoris 172
  • Capsicum annuum 242
  • Cardamine impatiens 171
  • Cardiocrinum 268
  • Carduus 256
  • Carex 280
  • - vesicaria 280
  • Carica papaya 164
  • Caricaceae 164
  • Carnegia 144
  • Carthamus tinctoria 259
  • Carum carvi 228
  • Caryophyllaceae 145
  • Caryophyllales 142
  • Caryophyllidae 125, 142
  • Caryota 286
  • Cassytha 128
  • Castanea sativa 153, 205
  • Casuarina 151
  • - littorea 151
  • Casuarinaceae 151
  • Casuarinales 151
  • Cathaya 115
  • Caytoniales 104
  • Cecropia 181
  • Cecropiaceae 181
  • Cedrus 115
  • - atlantica 115
  • - deodara 115
  • - libani 112, 115
  • Ceiba pentandra 176
  • Celastraceae 213
  • Celastrales 213

317

  • Celastrus 213
  • - orbiculata 214
  • Celosia argentea (var. cristata) 146
  • Celtis 178
  • - caucasica 178
  • - glabrata 178
  • Centaurea 256
  • - jacea 258
  • Centraurium 236
  • Cephalaria 234
  • Cephalotahaceae 118
  • Cerastium 145
  • Cerasus 192
  • - avium 192
  • Ceratonia siliqua 203
  • Ceratophyllaceae 135
  • Ceratophyllales 135
  • Ceratophyllum 135
  • - demersum 135, 136
  • Ceratopteris thalictroides 93
  • Cesalpinioideae 202
  • Cereus 144
  • Ceriops 194
  • Cesalpinioidaea 202
  • Ceterach officinarum 97
  • Cetraria 44, 47
  • - islandica 47
  • Chamaedaphne calyculata 158
  • Chamaepericlymenum
  • - suecica 224, 224
  • Chamaerops humilis 284
  • Chamerion angustifolium 198, 198
  • Chamomilla recutita 260
  • Chara 65
  • Charophyta 55
  • Cheilanthes 93
  • Chelidonium majus 141
  • Chenopodiaceae 147
  • Chenopodium 147
  • - album 148
  • - foliosum 147
  • - murale 147
  • - quinoa 147
  • Chimonanthus 128
  • Chionodoxa 269
  • Chlamydomonas 62, 63
  • - nivalis 56
  • Chloranthaceae 129
  • Chloranthales 129
  • Chloranthus 129
  • - japonicus 129, 130
  • Chlorella 64
  • Chlorophyta 55, 62
  • Chlorophytum 268
  • Chosenia arbutifolia 165
  • Chrysophyta 55
  • Chrysosplenium alternifolium 187
  • Chytridiomycota 49
  • Cibotium 95
  • Cicer arietinum 203
  • Cichorium 256
  • - intybus 259 Cicuta 228
  • Cinchona ledgeriana 236
  • - succirubra 236
  • Cinnamomum camphora 129
  • - cassia 129
  • - zeylanicum 129
  • Circaea alpina 198
  • Cirsium 256
  • Cissus 221
  • Citroideae 206
  • Citrullus lanatus 167
  • Citrus aurantium 207
  • - bergamia 207
  • - grandis 207
  • - limon 207
  • - medica 207
  • - paradisi 207
  • - reticulata 207
  • - sinensis 207
  • Cladonia 44, 44, 47
  • - arbuscula 47
  • - rangiferina 47
  • - stellaris 47
  • Cladoxylopsida 90
  • Clarkia 199
  • Claviceps 36
  • - purpurea 36, 36
  • Claytonia 143
  • - tuberosa 143
  • Clematis 138, 139
  • Clerodendrum myrmecophilum 255
  • - thomsoniae 252
  • Clinopodium 250

318

  • Clivia 272
  • Clusiaceae 157
  • Coccoloba uvifera 149
  • Cocos nucifera 285, 285
  • Codiaeum variegatum 184
  • Codonopsis 254
  • Coffea 236
  • - arabica 236
  • Cola nitida 176
  • Colchicum 265
  • - autumnale 265
  • Coleochaete 65
  • Coleus edulis 251
  • Colletia 219
  • Collybia 41
  • Colocasia antiquorum 287
  • Comarum palustre 193
  • Commelina 281
  • - commurtis 281
  • Commelinaceae 281
  • Commelinales 281
  • Commiphora abyssinica 208
  • Conium maculatum 228
  • Connaraceae 203
  • Connarales 200
  • Convallaria majalis 6, 273, 273
  • Convallariaceae 273
  • Convolvulaceae 242
  • Convolvulales 242
  • Convolvulus arvensis 242, 243
  • - tragacanthoides 243
  • Cooksonta 70
  • Coprinus 40
  • Corallina 54
  • Corchorus 173
  • - capsularis 173
  • - olitorius 173
  • Cordaitaceae 109
  • Cordaitales 109
  • Cordaitidae 109
  • Coriandrum sativum 228
  • Cormobionta 67
  • Cormophyta 67
  • Cornaceae 224
  • Cornales 223
  • Cornus capitata 225
  • - mas 224
  • Coronaria flos-cuculi 145
  • Corylus avellana 154
  • - colurna 154
  • Corynebacterium 25
  • Corypha 286
  • Costaceae 278
  • Cotinus coggigria 207
  • Crassula 187
  • - aquatica 186
  • Crassulaceae 185
  • Crataegus 192
  • Crinum 272
  • Crocus 266, 267
  • - sativa 266
  • Croton 183
  • Cruciata 235
  • Cruciferae 7, 170
  • Cryptococcus 35
  • Cryptocoryne 286
  • Cryptogramma 93
  • Cucumis melo 167
  • - sativa 167
  • Cucurbita pepo 167, 168
  • Cucurbitaceae 166
  • Cucurbitales 166
  • Cupressaceae 116
  • Cupressales 115
  • Cupressus sempervirens 116, 117
  • Curcuma domestica 278
  • Cuscuta 244
  • - europaea 244
  • Cuscutaceae 244
  • Cyanobacteria 25
  • Cyathea 95
  • Cyatheaceae 95
  • Cyatheales 95
  • Cycadaceae 104
  • Cycadopsida 101
  • Cycas revoluta 104
  • Cyclamen 161
  • - persicum 162
  • Cyclotella 59
  • Cydonia 192
  • Cynara scolimus 259
  • Cynoglossum officinale 244
  • Cynomoriaceae 132
  • Cynomoriales 132, 133
  • Cynomorium songaricum 133
  • Cyperaceae 280

319

  • Cyperales 280
  • Cyperus bulbosus 281
  • - esculentus 281
  • - papyrus 281
  • - rotundus 281
  • Cypripedium 246, 276
  • Cystanche 246
  • Cystopteris fragilis 97
  • Cytinaceae 132, 133
  • Cytinus rubra 133
  • D
  • Dacridium 119
  • Dactylanthaceae 132, 133
  • Dactylorhiza 275, 276
  • - maculata 276
  • Dahlia 259
  • Dalbergia 203
  • Danae 274
  • Daphne altaica 184
  • - mezereum 184
  • Daphniphyllaceae 151
  • Daphniphyllales 151
  • Daphniphyllum humile 151
  • Datura stramonium 242
  • Daucus carota 227
  • - sativus 228
  • Davalliaceae 98
  • Delesseria 54, 54
  • Delonix regia 203
  • Delphinium 139
  • Dendranthema 259
  • Dendrosicyos socotranus 167
  • Deuteromycetes 37
  • Deutzia 223
  • - glabrata 223
  • - parviflora 223
  • Dianthus 145
  • - caryophyllus 146
  • Diapensia lapponica 160
  • Diapensiaceae 160
  • Dicotyledones 6, 7, 125, 126
  • Dicranopteris 95
  • Dicranum 81
  • Dictamnus 206
  • Didyrnelaceae 151
  • Didymelales 151
  • Digitalis 246
  • Dillenia 156
  • - indica 156
  • Dilleniaceae 156
  • Dilleniales 156
  • Dilleniidae 125, 155
  • Dionaea muscipula 190, 191
  • Dioscorea 275
  • - alata 275
  • - caucasica 275
  • - cayenensis 275
  • - esculenta 275
  • - nipponica 275
  • - opposita 275
  • - rotundata 275
  • Dioscoreaceae 275
  • Dioscoreales 275
  • Diospyros 162
  • - kaki 162
  • - lotus 162
  • Diplazium sibiricum 97
  • Dipsacaceae 233
  • Dipsacales 228
  • Dipsacus 234
  • Dipteridaceae 95
  • Dipterocarpaceae 176
  • Dipterocarpus 177
  • Dracaena 274
  • Dracenaceae 274
  • Dracocephalum 250
  • Drimia maritima 269
  • Drosera anglica 190
  • - rotundifolia 190, 191, 191
  • Droseraceae 190
  • Droserales 190
  • Drosophyllum lusitanicum 190
  • Dryopteris carthusiana 97
  • - filix-mas 96, 97
  • Ducampopinus 115
  • Durio zibethinus 176
  • E
  • Ebenaceae 162
  • Ebenales 162
  • Ecballium elaterium 168
  • Echeveria 187
  • Echinocactus 144
  • Echinocereus 145
  • Echinocystis lobata 168

320

  • Echinops 256
  • Echinopsis 144, 145
  • Echium vulgare 244
  • Egeria 262
  • Eichhornia crassipes 277
  • Elaeagnaceae 218, 220
  • Elaeagnus 220
  • - angustifolia 220
  • - argentea 220
  • Eleocharis dulcis 281
  • - tuberosa 281
  • Elettaria cardamomum 278
  • Eleutherococcus senticosus 225
  • Elodea 262
  • - canadensis 261
  • Embryobionta 18, 51, 67
  • Embryobiontia 67
  • Embryophyta 67
  • Empetraceae 160
  • Empetrum nigrum 160
  • Ensete ventricosum 278
  • Ephedra 103, 106
  • - distachya 107
  • - equisetina 106, 106
  • - intermedia 106
  • Ephedraceae 106
  • Ephedrales 105, 106
  • Epilobium 198
  • Epipactis 275
  • Epiphyllum 144, 145
  • Equisetaceae 85
  • Equisetales 85
  • Equisetophyta 67, 85
  • Equisetum 85
  • - arvense 86, 87
  • - fluviatile 87
  • - hyemale 87
  • - palustre 87
  • - pratense 87
  • - sylvaticum 87
  • Eragrostis tef 283
  • Eremurus 268
  • - olgae 268
  • Ericaceae 158
  • Ericales 158
  • Eriocaulaceae 281
  • Eriocaulon 282
  • Eriophorum 280
  • Erodium cicutarium 210
  • Erwinia 25
  • Eryobotrya 192
  • Erythronium 267, 268
  • Erythroxylaceae 209
  • Erythroxylum coca 209
  • Eschscholzia californica 142
  • Eucalyptus 195
  • Eucaryota 16, 17, 27
  • Eucharis 272
  • Euglenophyta 55, 62
  • Eumycota 32
  • Euphorbia 183
  • - esula 183
  • - helioscopia 183
  • - pulcherrima 184
  • - waldstenii 182, 183
  • Euphorbiaceae 182
  • Euphorbiales 182
  • Euphrasia 245
  • Euryale ferox 135
  • Euonimus 213
  • - europaea 214
  • - maacki 213
  • - verrucosa 213, 214
  • F
  • Faba bona 203
  • Fabaceae 7, 200
  • Fabales 200
  • Faboideae 202
  • Fagaceae 151
  • Fagales 151
  • Fagopyrum esculentum 148, 149
  • Fatshedera lizei 226
  • Fatsia japonica 226
  • Feijoa sellowiana 195
  • Ferocactus 144
  • Ferula 227
  • Festuca 283
  • Ficaria verna 138
  • Ficus 178
  • - carica 178, 178
  • - elastica 180 Firmiana simplex 176
  • Foeniculum vulgare 228
  • Folypocladium inflatum 38
  • Fomitopsis 40

321

  • - fomentarius 40
  • Fontinalis 79
  • Forsythia 240
  • Fragaria 192
  • Frailea 144
  • Frangula alnus 218, 218
  • Frankenia 166
  • Frankeniaceae 166
  • Fraxinus excelsior 239, 240
  • - mandshurica 239
  • - rhynchophylla 239
  • Freesia 266
  • Fuchsia 199
  • Fucus 61
  • Fungi 16, 17, 27
  • - imperfecti 37
  • Funkiaceae 270
  • Fusarium 37
  • - oxysporum 37
  • G
  • Gagea lutea 267
  • Galanthus 271, 272
  • Galensoga 256
  • Galeobdolon 250
  • Galeopsis 250
  • Galium 234
  • - aparine 235
  • - boreale 234
  • - odoratum 234
  • - palustre 234, 235
  • - spurium 235
  • - uliginosum 235
  • - verum 235
  • Garcinia mangostana 157
  • Gardenia jasminoides 236
  • Gasteria 268
  • Gentiana 236
  • - cruciata 236
  • - pneumonanthe 236, 237
  • Gentianaceae 236
  • Gentianales 234
  • Gentianella 236
  • Geraniaceae 210
  • Geraniales 209
  • Geranium pratense 210
  • - sibiricum 210
  • - sylvaticum 210, 210
  • Gerbera 259
  • Geum rivale 193
  • Ginkgo biloba 108, 108
  • Ginkgoopsida 108
  • Girardinia 180
  • Gladiolus 266
  • - imbricatus 266
  • Glechoma 250
  • Gleichenia 95
  • Gleicheniaceae 95
  • Gloriosa 265
  • Glossopteridales 104
  • Glycine max 203
  • Gnetaceae 107
  • Gnetales 105, 107
  • Gnetopsida 105
  • Gnetum 107
  • - gnemon 108
  • - ula 108
  • Godetia 199
  • Gomphrena globosa 146
  • Goniolimon 149
  • Gonyaulax catenella 58
  • Gossypium 174
  • - arboreum 175
  • - barbadense 175
  • - herbaceum 175
  • - hirsutum 175
  • Gramineae 7, 282
  • Grammitidaceae 95
  • Graphis scripta 44
  • Grewia 172
  • Groenlandia 263
  • Grossularia 188
  • - reclinata 189
  • Grossulariaceae 188
  • Gymnadenia 275
  • Gumnocalycium 144
  • Gymnocarpium dryopteris 97
  • Gymnodium 56
  • Gymnospermae 67, 101
  • Gynostemma 168
  • H
  • Haematoxylon campechianum 203
  • Halesia Carolina 162
  • Halostachys 147
  • Hamamelidaceae 150

322

  • Hamamelidales 150
  • Hamamelididae 150
  • Hamamelis virginiana 150
  • Haplophyllum 206
  • Haworthia 268
  • Hedera colchica 225
  • - helix 225
  • Helianthus annuus 256
  • - tuberosus 259
  • Helichrysum arenarium 260
  • Heliconiaceae 278
  • Heliotropium 245
  • Helminthostachys 90
  • Helwingia 225
  • Helwingiaceae 225
  • Hemerocallidaceae 270
  • Hemerocallis 270, 271
  • - flava 271
  • - fulva 271
  • Hepatica 139
  • - nobilis 138
  • Hepaticopsida 74
  • Heracleum 227
  • Herniaria 146
  • Hesperis matronalis 171
  • Hevea brasiliensis 183
  • Hibiscus 174
  • - canriabinus 175
  • - rosa-sinensis 174
  • - schizopetalus 174
  • - syriacus 174
  • Hieracium 256
  • Hippeastrum 272
  • Hippocastanaceae 205
  • Hippophae rhamnoides 220, 220
  • Holoxylon 147
  • Hordeum 283
  • Hosta 270, 271
  • Houttuynia cordata 130
  • Hovenia dulcis 219
  • Humulus 181
  • - lupulus 181
  • Huperzia 82
  • - selago 82
  • Hyacinthaceae 269
  • Hyacinthus 269
  • Hydatellales 281
  • Hydnoraceae 132, 133
  • Hydnorales 132
  • Hydrangea hortensis 223
  • - paniculata 223
  • Hydrangeaceae 223
  • Hydrangeales 223
  • Hydrocharis morsus-ranae 261, 261
  • Hydrocharitaceae 261
  • Hydrocharitales 261
  • Hydrocleis nymphoides 263
  • Hydrostemma 135
  • Hylocomium 81
  • - splendens 80
  • Hylomecon vernalis 141
  • Hymenophyllaceae 98
  • Hymenophyllum 98
  • Hyoscyamus niger 242
  • Hypericaceae 157
  • Hypericum 157
  • - maculatum 157
  • - perforatum 157
  • Hypnum pratense 80
  • Hypolepidaceae 95
  • Hypopitys monotropa 159
  • Hyssop us 250
  • I
  • Icacinales 215
  • Ilex aquifolium 215, 215
  • - crenulata 215
  • - paraguariensis 215
  • - rugosa 215
  • Impatiens 212
  • - balsamina 212
  • - glandulifera 212 220
  • - noli-tangere 212
  • - parviflora 212
  • Indigofera tinctoria 203
  • Inonotus obliquus 40
  • Ipomoea 243
  • - aquatica 243
  • - batatas 243
  • Iridaceae 266
  • Iris 266
  • - ensata 266
  • - florentina 267
  • - germanica 267
  • - pallida 267
  • - pseudocorus 266

323

  • - sibirica 266
  • Isoetaceae 84
  • Isoetales 84
  • Isoetes 84
  • - asiatica 84
  • - lacustris 84
  • - maritima 84
  • - setacea 84
  • Isoetopsida 83
  • Ixioliriaceae 272
  • Ixiolirion 272
  • Ixora 236
  • J
  • Jasione montana 254
  • Jasminum 239
  • - fruticans 239
  • - officinale 156
  • - sambac 240
  • Juglandaceae 154
  • Juglandales 154
  • Juglans 155
  • - mandshurica 155
  • - regia 154
  • Juncaceae 279
  • Juncales 279
  • Juncus 279
  • Jungermanniidae 75
  • Juniperus 117
  • - communis 116, 117
  • Juno 266
  • К
  • Kalanchoe 187
  • - daigremontiana 187
  • Kalopanax septemlobus 225
  • Keteleeria 115
  • Kingia 272
  • Knautia arvensis 233, 234
  • Kniphofia 268
  • L
  • Labiatae 7, 249
  • Lactuca sativa 259
  • Lactucoideae 257
  • Lagenaria siceraria 167
  • Lagerstroemia indica 196
  • Lamiaceae 7, 249
  • Lamiales 249
  • Lamiidae 7, 125, 234
  • Laminaria 57, 61
  • - hyperborea 61
  • - saccharina 61
  • Lamium 250
  • - album 250, 250
  • Langermannia gigantea 30
  • Laportea 180
  • Lappula squarrosa 244
  • Larix 109, 114
  • - decidua 115
  • - gmelinii 115
  • - occidentalis 112
  • - sibirica 114, 115
  • Lathraea squamaria 245
  • Lathyrus 203
  • - odoratus 203
  • Lathraeophylaceae 132
  • Lauraceae 128
  • Laurales 128
  • Laurus nobilis 128, 129
  • Lavandula 251
  • Lavatera thuringiaca 174
  • Lawsonia inermis 197
  • Leccinum aurantiacum 41
  • - scabrum 41
  • Ledum palustre 158, 159
  • Leguminosae 7, 200
  • Lemaireocereus 144
  • Lemna 287
  • - minor 287, 288
  • - trisulca 288
  • Lemnaceae 287
  • Lens culinaris 203
  • Lentibulariaceae 247
  • Leontice 139
  • Leonurus 250
  • Lepidium 172
  • - sativum 171
  • Lepisorus ussuriensis 94
  • Leptogium 44
  • Leucanthemum 256
  • Leucocrinum 270
  • Leucojum 272
  • Levisticum officinale 228
  • Lewisia 143
  • Lichenes 43

324

  • Ligustrum vulgare 239
  • Liliaceae 267
  • Liliales 265
  • Liliidae 125, 264
  • Liliopsida 6, 125, 260
  • Lilium 267
  • - candidum 268
  • - martagon 267
  • - tigrinum 268
  • Limnobium 262
  • Limnocharis flava 263
  • Limnocharitaceae 263
  • Limnophila 247
  • Limonium 149
  • Limosella aquatica 245
  • Linaceae 208
  • Linales 208
  • Linaria vulgaris 245
  • Linnaea borealis 228, 229
  • Linum catharticum 208
  • - grandiflorum 208
  • - hypericifoliurn 208
  • - perenne 208
  • - usitatissimum 208
  • Liquidambar 150
  • - styraciflua 150
  • Liriodendron 127
  • - tulipifera 127
  • Liriope 273
  • Lissocarpaceae 162
  • Listera 275
  • Lobelia 255
  • - dortrnanna 255
  • - sessilifolia 255
  • Lobeliaceae 255
  • Lobivia 144
  • Lonicera 228
  • - altaica 228
  • - caprifolium 230
  • - edulis 230
  • - japonica 230
  • - korolkowii 230
  • - pallasii 228
  • - periciymenum 230
  • - tatarica 230
  • - xylosteum 228
  • Lophophytaceae 132
  • Lophophora 144
  • Loranthaceae 218
  • Lotus 203
  • Lowiaceae 278
  • Luffa acutangula 167
  • - cylindrica 167
  • Lunaria 171
  • Lupinus 203
  • Luzula 279
  • - pilosa 279
  • Lychnis 146
  • Lycium 246
  • - depressum 242
  • - ruthenicum 242
  • Lycopersicon esculentum 242
  • Lycopodiaceae 82
  • Lycopodiales 82
  • Lycopodiophyta 67
  • Lycopodiopsida 82
  • Lycopodium 82
  • - annotinum 82
  • - clavatum 82, 82
  • - complanatum 82
  • Lyginopteridales 104
  • Lyginopteridopsida 103
  • Lygodium 94
  • Lysimachia nummularia 161
  • Lythraceae 196
  • Lythrum salicaria 196, 196
  • M
  • Macleaya 141
  • Maclura pomifera 179
  • Magnolia grandiflora 127
  • - obovata 127
  • Magnoliaceae 6, 127
  • Magnoliales 6, 127
  • Magnoliidae 6, 125, 127
  • Magnoliophyta 6, 7, 67, 101, 119, 125
  • Magnoliopsida 6, 7, 125, 126
  • Mahonia swaseyi 140
  • Maianthemum bifolium 273
  • Maloideae 193
  • Malus 192
  • Malva neglecta 174
  • - pusilla 173
  • - sylvestris 173
  • Malvaceae 173

325

  • Malvales 172
  • Mamillaria 144
  • Mammea 157
  • Mangifera indica 207
  • Manihot esculenta 184
  • Manilkara zapota 162
  • Marantaceae 278
  • Marattia 91
  • Marattiaceae 91
  • Marattiales 91
  • Marattiopsida 91
  • Marchantia polymorpha 74, 74
  • Marchantiidae 75
  • Marchantiopsida 74
  • Marsilea 98
  • - quadrifolia 99
  • Marsileidae 92
  • Marsiliaceae 98
  • Marsiliales 98
  • Matoniaceae 95
  • Matteuccia struthiopteris 97
  • Matthiola incaria 171
  • Mayacaceae 281
  • Medicago 203
  • Medullosales 104
  • Melampyrum 245
  • Melanthiaceae 265
  • Meliaceae 207
  • Melilotus 203
  • Melissa 251
  • Melocactus 144
  • Menispermaceae 137
  • Menispermum dauricum 137
  • Mentha 251
  • - arvensis 250
  • Menyanthaceae 237
  • Menyanthes trifoliata 237, 237
  • Mercurialis perennis 183
  • Merendera 265
  • Metroxylon 286
  • Michelia 127
  • Microbiota 117
  • - decussata 117
  • Microlepia 96
  • Mimosa pudica 200
  • Mimosoideae 202
  • Mirabilis jalapa 143
  • Mitrastemonaceae 132
  • Mnium 81
  • Mornordica 167
  • Monimiaceae 128
  • Monochoria 277
  • Monocotyledones 6, 125, 260
  • Monotropaceae 159
  • Monstera deliciosa 287
  • Montia lamprosperma 143
  • Moraceae 178
  • Morus alba 178
  • - nigra 178
  • Mucor 33
  • Musa 278
  • - textiiis 278
  • Musaceae 278
  • Muscari 269
  • Musci 76
  • Mycetaiia 16, 17, 27
  • Mycetozoa 49
  • Mychota 16, 19
  • Mycobionta 18, 32
  • Mycota 16, 17, 27
  • Myosotis 244
  • - alpestris 245
  • - arvensis 244
  • - palustris 244
  • Myosurus 138
  • Myrica 155
  • - cerifera 155
  • - gale 155
  • - javanica 155
  • - rubra 155
  • - tomentosa 155
  • Myricaceae 155
  • Myricales 154
  • Myricaria 166
  • Myrmecodia 235
  • Myrothamnaceae 151
  • Myrothamnales 151
  • Myrtaceae 195
  • Myr tales 194
  • Myrtus communis 195, 195
  • Myxobionta 18, 47
  • Myxomycota 49
  • N
  • Narcissus 272
  • - poeticus 271

326

  • Nectaroscordum 270
  • Nelumbo 136
  • - lutea 136
  • - nuciiera 136, 136
  • Nelumbonaceae 136
  • Nelumbonales 136
  • Nemalion 54
  • Nepenthaceae 133
  • Nepenthales 133
  • Nepenthes 133
  • Nepeta 250
  • Nephrolepis 98
  • Nerium oleander 238
  • Neurospora 34
  • Neuwieclia 276
  • Nicotiana affinis 242
  • - rustica 242
  • - tabacum 242
  • Nigella 139
  • Nostoc 43, 45
  • Nuphar luteum 134
  • Nyctaginaceae 143
  • Nymphaea alba 134, 134
  • Nymphaeaceae 134
  • Nymphaeales 126, 134
  • Nymphoides peltata 238
  • О
  • Ochroma pyramidale 176
  • Ocimum basilicum 251
  • Oenanthe 228
  • Oenothera biennis 198
  • Olea europaea 240
  • Oleaceae 239
  • Oleales 239
  • Onagraceae 198
  • Onobrychis 203
  • Onoclea 97
  • Onocleaceae 98
  • Oomycota 48
  • Ophioglossaceae 90
  • Ophioglossales 90
  • Ophioglossopsida 90
  • Ophioglossum 90
  • - vulgatum 91
  • Ophiopogon 273
  • Oplopanax elatus 225
  • Opuntia 144
  • Orchidaceae 275
  • Orchidales 275
  • Orchis 276
  • Origanum 250
  • - majorana 251
  • Orobanchaceae 245
  • Orobanche 246
  • Oryza 283
  • Osmanthus 240
  • - fragrans 156
  • Osmunda 92
  • - cinnamomea 92
  • - claytoniana 92
  • - regalis 93
  • Osmundaceae 92
  • Osmundales 92
  • Ottelia 262
  • Oxalidaceae 209
  • Oxalis 209
  • - acetosella 209, 209
  • Oxycoccus palustris 158
  • Oxyphotobacteria 25
  • Oxyphotobacteriobionta 16, 25
  • Oxytropis 203
  • P
  • Pachylarnax 127
  • Pachyphytum 187
  • Pachypodium 238
  • Pachysandra terminalis 151
  • Padus 191
  • Paeonia 140
  • - anomala 140
  • - lactiflora 140
  • - tenuifolia 140, 140
  • Paeoniaceae 140
  • Paliurus spina-christi 219
  • Palmae 6, 284
  • Panax ginseng 225
  • Panicum 283
  • Papaver 141
  • - alpinum 142
  • - pseudoorientale 142
  • - rhoeas 141
  • - somniferum 141, 141
  • Papaveraceae 141
  • Papaverales 141
  • Paphiopedilum 276

327

  • Papilionoideae 202
  • Parasitaxus ustus 119
  • Paris quadrifolia 275
  • Parmelia 44, 47
  • - physodes 44
  • Parnassia 189
  • - palustris 190
  • Parnassiaceae 189
  • Parnassiales 189
  • Parodia 144
  • Parrotia persica 150
  • Parthenocissus inserta 222
  • - quinquefolia 222
  • Passiflora caerulea 164
  • - edulis 164
  • - ligularis 164
  • Passifloraceae 164
  • Pastinaca sativa 228
  • Patrinia 233
  • Pedaliaceae 249
  • Pedicularis 245
  • Peireskia 144
  • Pelargonium 210
  • - roseum 211
  • Pellaea 93
  • Pemphis acidula 197
  • Penicillium 37
  • - camembertii 38
  • - roquefortii 38
  • Pennisetum americanum 283
  • Peperornia 131
  • Pericopsis 203
  • Persea americana 129
  • Persica 192
  • Petroselinum crispum 228
  • Petunia hybrida 242
  • Peucedanum 228
  • Peumus boldus 128
  • Phaeophyta 55, 60
  • Phallus impudicus 42
  • Phaseolus vulgaris 203
  • Phellinus 40
  • - igniarius 40
  • Phellodendron amurense 206
  • - sachalinense 206
  • Philodelphus 223
  • - caucasicus 223
  • - coronarius 223
  • - tenuifolia 223
  • Philydraceae 277
  • Philydrales 277
  • Phlomis 250
  • Phoenix canariensis 284
  • - dactylifera 285
  • Phormiaceae 272
  • Phormium tenax 272
  • Phycobionta 18, 51, 55
  • Phycomycota 43
  • Phyllanthus acidus 183
  • - fluitans 182
  • Phyllites scolopendrium 97
  • Physalis alkekengi 242
  • - peruviana 242
  • Physocarpus 192
  • Phytolacca americana 143
  • Phytolaccaceae 142
  • Phytophtora 48
  • - infestans 48
  • Picea 109, 113
  • - abies 113, 114
  • - canadensis 113
  • - engelmannii 113
  • - obovata 113
  • - pungens 113
  • Pilea 181
  • - japonica 181
  • - mongolica 181
  • - rotundifolia 181
  • Pillularia 98
  • Pilostyles 133
  • Pinaceae 112
  • Pinales 112
  • Pinguicula 248
  • - vulgaris 248
  • Pinidae 109
  • Pinnularia 59
  • Pinophyta 67, 101
  • Pinopsida 109
  • Pinus 109, 113
  • - longaeva 110
  • - merkusii 112
  • - sibirica 113
  • - sylvestris 102, 112
  • Piper angustifolium 131
  • - betle 131
  • - longum 131

328

  • - methysticum 131
  • - nigrum 130
  • Piperaceae 130
  • Piperales 129
  • Pistacia mutica 207
  • - vera 207
  • Pistia 286
  • Pisum 200
  • - sativurn 201, 203
  • Plantae 7, 16, 18, 50, 247
  • Plantaginaceae 247
  • Plantago major 247, 247
  • Plasmodiophora brassicae 49
  • Plasmopara viticola 49
  • Platanaceae 150
  • Platanthera 275
  • Platanus 150
  • - orientalis 150
  • Platonia 157
  • Platycerium 94
  • Plectranthus 251
  • Pleuromeia 81
  • Pleurozium 81
  • - schreberi 80
  • Plumbaginaceae 149, 151
  • Plumbaginales 149
  • Poa 283
  • Poaceae 7, 282
  • Poales 282
  • Podocarpaceae 119
  • Podocarpales 119
  • Podocarpus 110, 119
  • Podophyllum peltatum 140
  • Pogostemon 251
  • Polanisia dodecandra 169
  • Polygala 213
  • - comosa 213
  • - sibirica 213
  • Polygalaceae 213
  • Polygalales 213
  • Polygonaceae 148
  • Polygonales 148
  • Polygonatum 273
  • Polygonum 148
  • - amphibium 149
  • - sachalinense 149
  • - viviparum 149
  • Polypodiaceae 94
  • Polypodiales 94
  • Polypodiidae 92
  • Polypodiophyta 67, 87
  • Polypodiopsida 92
  • Polypodium 94
  • - virginianum 94
  • - vulgare 89, 94
  • Polystichum 97
  • Polytrichum 79
  • - commune 79
  • Pontederiaceae 277
  • Pontederiales 277
  • Populus 165
  • - afganica 165
  • - balsamifera 165
  • - laurifolia 165
  • - nigra 165
  • - suaveolens 165
  • - tremula 165
  • Porphyra 53
  • Portulace grandiflora 143
  • - oleracea 143
  • Portulacaceae 143
  • Potamogeton 263
  • - natans 264
  • Potamogetonaceae 263
  • Potamogetonales 263
  • Potentilla 192
  • Pouteria sapota 162
  • Prangos 227
  • Primula 161
  • - veris 161, 161
  • Primulaceae 160
  • Primulales 160
  • Procaryota 16, 19
  • Prochloron 27
  • Proteaceae 221
  • Proteales 221
  • Protista 28, 50
  • Prunella 250
  • Prunoideae 193
  • Prunus 192
  • - spinosa 192, 193
  • Pseudolarix 115
  • Pseudomonas 25
  • Pseudotrebouxia 43
  • Pseudotsuga 115
  • Psidium 195

329

  • Psilocybe 41
  • Psilophytales 70
  • Psilotophyta 67, 85
  • Psilotum 85
  • Psychotria ipecacuanha 236
  • Pteridium aquilinum 89, 95
  • Pteridospermae 103
  • Pteris 93
  • Pterocarpus 203
  • Pterocarya fraxinifolia 155
  • Ptilium 81
  • Pulmonaria obscura 244
  • Pulsatilla 139
  • Punica granatum 197, 197
  • - protopunica 197
  • Punicaceae 197
  • Puschkinia 269
  • Pyrola 159
  • Pyrolaceae 159
  • Pyrrophyta 55, 58
  • Pyrrosia lingua 94
  • Pyrus 192
  • Q
  • Quercus infectoria 153
  • - robur 152, 152
  • - suber 153
  • R
  • Rafflesia tuan-mudae 133
  • Rafflesiaceae 132, 133
  • Rafflesiales 132
  • Ranunculaceae 138
  • Ranunculales 137
  • Ranunculidae 125, 137
  • Ranunculus 139
  • - acris 138
  • - lingua 139
  • - repens 138
  • Rapateaceae 281
  • Raphanus raphanistrum 172
  • - sativus 170, 171
  • Rauwolfia serpentina 239
  • Revenala madagascariensis 278
  • Rebutia 144
  • Regnellidium 98
  • Restionales 281
  • Rhamnaceae 218
  • Rhamnales 219
  • Rhamnus 219
  • - cathartica 219
  • - davurica 219
  • Rheedia 157
  • Rheum 149
  • Rhinanthus 245
  • Rhipsalis 143
  • Rhizobium 24, 25, 200
  • Rhizophora 194
  • Rhizophoraceae 194
  • Rhizophorales 194
  • Rhizopus stolonifer 33
  • Rhodiola 185
  • - rosea 186
  • Rhodobionta 18, 51, 52
  • Rhodobryum roseum 80
  • Rhododendron dauricum 158
  • Rhodoleiaceae 150
  • Rhodophyta 52
  • Rhynia 70
  • Rhyniales 70
  • Rhyniophyta 67, 70
  • Rhyniopsida 70
  • Rhytidiadelphus 81
  • Rhizobium 25
  • Ribes 188
  • - acidum 188, 189
  • - nigrum 188
  • - rubrum 188
  • - spicatum 188
  • Riccia fluitans 75
  • Ricinus cornmunis 183
  • Rodimenia 54
  • Rosa 192
  • - rugosa 192
  • Rosaceae 191
  • Resales 191
  • Rosidae 125, 185
  • Rosmarinus 251
  • Rosoideae 192
  • Rubia 235
  • Rubiaceae 234
  • Rubus arcticus 192
  • - caesius 192
  • - chamaemorus 192
  • - idaeus 192
  • - saxatilis 192

330

  • Rudbeckia 259
  • Rumex 148, 149
  • Ruppia 264
  • Ruppiaceae 264
  • Ruscaceae 273
  • Ruscus 274 - ponticus 273
  • Rutaceae 206
  • Rutales 206
  • S
  • Saccharomyces 35
  • Saccharomyces cerevisiae 35
  • Saccharum officinarum 283
  • Sagittaria sagittifolia 262
  • - trifolia 263
  • Salicaceae 165
  • Salicales 165
  • Salicornia 147
  • Salix 165
  • - alba 165
  • - caprea 165
  • Salsola 147 Salvia 250
  • Salvinia 99
  • - natans 99
  • Salviniaceae 99
  • Salviniales 99
  • Salviniidae 92, 99
  • Sambucaceae 231
  • Sambucus 231
  • - canadensis 231
  • - ebulus 231
  • - nigra 231
  • - racemosa 6, 231
  • - sibirica 231
  • Sandersonia 265
  • Sansevieria 274
  • Santalaceae 216
  • Santalales 216
  • Santalum 216
  • - album 216
  • Sapindales 204
  • Saponaria 146
  • Sapotaceae 162
  • Saprolegnia 48
  • Saraca indica 203
  • Sarcandra 129
  • Sarcocaulon 210
  • Sarcophytaceae 132
  • Sassafras albidum 129
  • Satureja 251
  • Saururaceae 130
  • Saxifraga hirculus 187, 187
  • - stolonifera 188
  • Saxifragaceae 187
  • Saxifragales 185
  • Scabiosa 234
  • Schefflera 226
  • Scheuchzeriales 263
  • Scheuchzeria 263
  • Scheuchzeria palustris 263
  • Scheuchzeriaceae 263
  • Schizeaceae 93
  • Schizeales 93
  • Schizopepon 168
  • Scilla 269
  • - sibirica 269
  • Scirpus lacustris 280, 280
  • - sylvestris 280
  • Scleranthus 146
  • Scopolia caucasica 242
  • Scorzonera hispanica 259
  • - tau-saghyz 259
  • Scrophularia 245
  • Scrophulariaceae 245
  • Scrophulariales 245
  • Scutellaria galericulata 250
  • Secale 283
  • Sechium 167
  • - edule 167
  • Securinega suffruticosa 183
  • Sedum 185, 187
  • - acre 185, 186
  • - telephium 185
  • Selaginella 83
  • - rupestris 83
  • - sanguinolenta 83
  • - selaginoides 84
  • - tamariscina 83
  • Selaginellaceae 83
  • Selaginellales 83
  • Selenicereus 144
  • Sempervivum 187
  • - soboliferum 186
  • Sequoia sempervirens 110, 115

331

  • Sequoiadendron giganteum 110, 115
  • Sesamum indicum 249, 249
  • Setaria italica 283
  • Shorea 177
  • Sida rhombifolia 175
  • Sigillaria 81
  • Silene 145
  • Simaroubaceae 207
  • Sinapis alba 171
  • - nigra 171
  • Sium 228
  • Smilacales 275
  • Solanaceae 7, 241
  • Solanales 7, 241
  • Solarium dulcamara 242
  • - melongena 242
  • - nigra 242
  • - tuberosa 7, 241, 242
  • Sonchus 256
  • Sorbaria 192
  • Sorbus 191
  • Sorghum 283
  • Sparganiaceae 288
  • Sparganium 288
  • - emersum 288
  • - erectum 288, 288
  • - minimum 288
  • Spergula 145
  • Sphagnidae 77
  • Sphagnum 73, 77
  • - fuscum 78
  • Spinacia 147
  • - oleracea 147
  • Spinifex 283
  • Spiraea 192
  • Spirodela polyrhiza 288
  • Spirogyra 64, 65
  • Stachys 250
  • - affinis 251
  • Stellaria 145
  • - media 145
  • Stellera chamaejasme 184
  • Sterculiaceae 175
  • Stratiotes aloides 261
  • Strelitziaceae 278, 279
  • Streptomyces 25
  • Strophantus 239
  • - kombe 239
  • - gratus 239
  • Stylites 84
  • Stylocerataceae 151
  • Styracaceae 162
  • Styrax obassia 162
  • Succisa pratensis 234
  • Suillus 41
  • Swertia 236
  • - perennis 236
  • Swida alba 224
  • - sanguinea 224
  • Symphoricarpos albus 230
  • Symphytum officinale 244
  • Symplocaceae 162
  • Syringa amurensis 239
  • - josikaea 239
  • - persica 239
  • - vulgaris 239
  • Syzygium 195
  • - aromaticum 195
  • T
  • Tagetes 259
  • Tamaricaceae 166
  • Tamaricales 166
  • Tamarindus indica 203
  • Tamarix 166
  • - ramosissima 166
  • Tambourissa 128
  • Tamus 275
  • - communis 275
  • Tanacetum vulgare 260
  • Taraxacum 256
  • - kok-saghyz 259
  • - officinale 258
  • Taxaceae 111, 117
  • Taxales 117
  • Taxodiaceae 115
  • Taxodium mucronatum 110, 116
  • Taxus baccata 118, 118
  • - cuspidata 118
  • Tectona grandis 252
  • Thallobionta 51
  • Thea sinensis 156
  • Theaceae 156
  • Theales 156
  • Thelypteridaceae 98
  • Thelypteris palustris 97
  • Theobroma cacao 176
  • Thesium 216

332

  • Thespensia populnea 174
  • Thladiantha 168
  • Thlaspi arvense 172
  • Thuja 117
  • - occidentalis 117
  • - orientalis 117
  • Thurniaceae 279
  • Thymelaea passerina 184
  • Thymelaeaceae 184
  • Thymelaeales 184
  • Thymus 250, 251
  • Tigridia 266, 267
  • Tilia 172
  • - amurensis 172
  • - begoniifolia 172
  • - cordata 172, 173
  • - platyphyllos 172
  • - sibirica 172
  • Tiliaceae 172
  • Til lea aquatica 186
  • Tmesipteris 85
  • Torreya 118
  • Toxicodendron orientale 207
  • Tracheophyta 67
  • Trachomitum 238
  • - lancifolium 238
  • - sarmatiense 238
  • Trachycarpus excelsa 284
  • Tradescantia 281
  • Trapa 199
  • - natans 199, 199
  • Trapaceae 199
  • Trapaeolaceae 211
  • Trapaeolurn majus 211, 211
  • Trebouxia 43
  • Trichomanes 98
  • Trichosanthes 167
  • Tricyrtis 265
  • Trientalis europaea 161
  • Trifolium 203
  • Trilliaceae 275
  • Trimerophytales 70
  • Triticum 283
  • Tritonia 267
  • Triumfetta 172
  • - procumbens 172
  • Triurididae 125
  • Trollius asiatica 138
  • - europaea 138
  • Tsuga 115
  • Tuber 41
  • Tulbaghia 270
  • Tulipa 267
  • Turbinicarpus 144
  • Tussilago farfara 256
  • Tyrha 289
  • - angustifolia 289
  • - latifolia 289, 289
  • Typhaceae 289
  • Typhales 288
  • U
  • Ulmaceae 177
  • Ulmus 178
  • - carpinifolia 177, 178
  • - densa 178
  • - glabra 178
  • - japonica 178
  • - laevis 178
  • Umbelliferae 7, 226
  • Uredinales 42
  • Urena lobata 175
  • Urtica cannabina 180
  • - dioica 6, 180, 180
  • - urens 180
  • Urticaceae 180
  • Urticales 177
  • Usnea 44, 47
  • Ustilaginales 42
  • Ustilago 42
  • Utricularia 248
  • - vulgaris 248, 248
  • V
  • Vaccinium arctostaphylos 158
  • - hirtum 158
  • - myrtillus 158, 159
  • - ovalifolium 158, 159
  • - praestans 158
  • - uliginosum 158
  • - vitis-idaea 158
  • Vaccinniaceae 159
  • Valeriana officinalis 233
  • Valerianaceae 232
  • Valerianella 233
  • Vallisneria 262
  • Vanilla planifolia 277
  • Vegetabilia 18

333

  • Velloziaceae 278
  • Velloziales 278
  • Veratrum lobelianum 265, 265
  • Verbascum 245
  • Verbena officinalis 252
  • Verbenaceae 251
  • Veronica 245
  • Viburnaceae 230
  • Viburnum 230
  • - lantana 230
  • - opulus 230, 231
  • Vicia 203
  • Victoria amazonica 134
  • Vigna radiata 203
  • Vinca 238
  • - herbacea 238
  • - minor 238 Viola 162
  • - altaica 163
  • - arvensis 163
  • - lutea 163
  • - mirabilis 163
  • - odorata 164
  • - tricolor 163, 163
  • Violaceae 162
  • Violales 162
  • Viscaceae 216
  • Viscum album 216, 217
  • - coloratum 216
  • Vitaceae 221
  • Vitales 221
  • Vitis amurense 222
  • - labrusca 222
  • - sylvestris 222
  • - vinifera 222, 222
  • Volvariela esculenta 41
  • Volvox 63
  • - aureus 63
  • W
  • Weigela 230
  • Welwitschia mirabilis 107
  • Welwitschiaceae 107
  • Welwitschiales 105, 107
  • Wikstroemia 185
  • Wisteria sinensis 203
  • Wolffia arrhiza 288
  • X
  • Xanthium 256
  • Xanthomonas 25
  • Xanthophyta 55
  • Xanthorrhoea 272
  • Xanthorrhoeaceae 272
  • Xantoria parietina 47
  • Xerocomus badius 41
  • Xiphium 266
  • Xyridaceae 281
  • Y
  • Yucca 272
  • Z
  • Zea 282, 283
  • Zebrina 281
  • Zephyranthes 272
  • Zigocactus 145
  • Zigomycetes 32
  • Zingiber officinale 278
  • Zingiberaceae 278
  • Zingiberales 278
  • Ziziphus jujuba 219
  • Zosterophyllophyta 67, 71
  • Zosterophyllopsida 71
  • Zosterophyllum 71
  • Zygopteridopsida 90

334

314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: 324 :: 325 :: 326 :: 327 :: 328 :: 329 :: 330 :: 331 :: 332 :: 333 :: 334 :: Содержание