Основы сравнительной гистологии: Учеб. пособие.

Основы сравнительной гистологии Заварзин А.А. Л: ЛГУ, 1985. 400с.

ОГЛАВЛЕНИЕ

Предисловие | 3
ЧАСТЬ I. СРАВНИТЕЛЬНАЯ, ЭВОЛЮЦИОННАЯ ГИСТОЛОГИЯ, СОВРЕМЕННОЕ СОСТОЯНИЕ И ЕЕ ЗНАЧЕНИЕ В СИСТЕМЕ БИОЛОГИЧЕСКИХ НАУК
Глава 1. Возникновение исторического подхода в гистологии. Общая характеристика тканей многоклеточных
§ 1. Разработка эмолюционных идей в гистологии | 6
§ 2. Определение понятия ткани. Классификация тканей | 15
Глава 2. Некоторые общие закономерности формирования тканей в онтогенезе и взаимоотношения процессов репродукции и дифференцировки их клеток
§ 1. Формирование тканей в онтогенезе | 17
§ 2. Взаимоотношение пролиферации и дифференцировки клеток при формировании тканей и в их нормальной жизнедеятельности | 24
Глава 3. Краткая характеристика некоторых современных методов гистологических исследований | 28
Глава 4. Значение сравнительного подхода в современной гистологии. Место сравнительной гистологии в системе биологических наук | 32
ЧАСТЬ II. ЭПИТЕЛИАЛЬНЫЕ ТКАНИ
Глава 5. Железистые эпителии | 37
§ 1. Экзокриновые железы | 38
§ 2. Эндокринные железы | 47
§ 3. Некоторые общие закономерности эволюционной динамики железистых эпителиев | 61
Глава 6. Кишечные эпителии | 64
§ 1. Кишечные эпителии позвоночных животных | 65
§ 2. Кишечные эпителии полухордовых, вторичноротых и первичноротых беспозвоночных животных | 75
§ 3. Кишечные эпителии низших многоклеточных | 99
§ 4. Общие закономерности эволюционной динамики кишечных эпителиев | 104
Глава 7. Кожные эпителии | 111
§ 1. Погруженные, однослойные и многорядные эпителии | 112
§ 2. Кутикулярные эпителии | 119
§ 3. Многослойные эпителии | 141
§ 4. Некоторые закономерности эволюционной динамики кожных эпителиев | 157
Глава 8. Осморегулирующие и выделительные эпителии
§ 1. Общая характеристика смешанных осморегулирующих и выделительных эпителиальных канальцев | 160
§ 2. Тонкая структурная организация фильтрационных и реабсорбционных отделов осморегулирующих эпителиальных канальцев | 169
§ 3. Вспомогательные осморегулирующие эпителиальные системы у животных | 176
§ 4. Некоторые общие закономерности эволюционной динамики осморегулирующих и выделительных эпителиев | 181
Глава 9. Оседлые трофические разновидности тканей внутренней среды
§ 1. Рыхлая соединительная ткань и ее разновидности у позвоночных животных | 189
§ 2. Интерстициальные трофические ткани, паренхима и мезоглея беспозвоночных животных | 197
Глава 10. Скелетные ткани
§ 1. Скелетные ткани позвоночных животных | 203
§ 2. Скелетные опорные ткани беспозвоночных животных | 221
Глава 11. Кровь, миелоидная и лимфоидная ткани позвоночных и их функциональные аналоги у беспозвоночных животных
§ 1. Система свободных элементов тканей внутренней среды | 229
§ 2. Кроветверение | 247
§ 3. Лимфоидная ткань | 265
Глава 12. Некоторые общие закономерности эволюционной динамики тканей внутренней среды | 289
ЧАСТЬ IV. МЫШЕЧНЫЕ ТКАНИ И ТКАНИ НЕРВНОЙ СИСТЕМЫ
Глава 13. Мышечные ткани
§ 1. Классификация и общая характеристика мышечных тканей | 295
§ 2. Поперечнополосатые и косоисчерченные мышечные ткани | 297
§ 3. Гладкие мышцы беспозвоночных животных | 323
§ 4. Гладкие мышцы позвоночных животных | 328
§ 5. Общая характеристика эволюционной динамики мышечных тканей | 332
Глава 14. Ткани нервной системы
§ 1. Нервные клетки | 337
§ 2. Синапсы | 345
§ 3. Рецепторные нервные окончания | 353
§ 4. Нейроглия | 368
§ 5. Нейросекреторные клетки | 378
§ 6. Некоторые общие закономерности эволюционной динамики тканей нервной системы | 381


Столетию со дня рождения,
светлой памяти академика
Алексея Алексеевича Заварзина
свой труд посвящает автор

ПРЕДИСЛОВИЕ

Настоящая книга представляет собой пособие по курсу гистологии для биологических факультетов университетов. Она написана в соответствии с новой типовой программой этого курса, в разработке которой автор принимал активное участие. Учебник создан на основе более чем 15-летнего опыта преподавания и совершенствования курса сравнительной гистологии на кафедре цитологии и гистологии Ленинградского государственного университета.

Большой сравнительный материал по организации и функциональному значению тканей и составляющих их элементов у представителей основных типов многоклеточных животных излагается в учебнике с позиций исторического эволюционного подхода, основы которого были заложены в отечественной гистологии еще в первой половине XX века. Одним из основных достижений такого подхода было создание теории параллелизма тканевых структур. Эта теория объясняла многочисленные уже в тот период факты, свидетельствующие о наличии общих закономерностей изменения функционально-аналогичных тканей у неродственных животных. Бурное развитие общей и частной цитологии во второй половине XX века и громадный сравнительно-гистологический материал, полученный с помощью современных методов исследования, показал справедливость основных положений такого эволюционного исторического подхода. Углубленный анализ организации тканей выявил направленный закономерный характер их преобразований в филогенезе, что позволяет осветить их эволюционную динамику с позиций современной интерпретации теории параллелизма. Такая попытка уже была сделана нами в 1976 г. в монографии "Основы частной цитологии и сравнительной гистологии многоклеточных животных". Естественно, что приведенные в ней материалы и их теоретическое освещение нашли

3

отражение и в настоящей книге. Однако они существенно переработаны и в силу необходимости сделать изложение более доступным для студентов, и в связи с большим прогрессом наших знаний за истекшее десятилетие.

Необходимость издания подобного учебника для биологов не вызывает сомнений. Наличие отечественной и переводной учебной литературы по гистологии для медиков не может восполнить остро ощущающийся пробел в такой литературе по курсу гистологии для студентов-биологов. По нашему глубокому, проверенному практикой убеждению курс гистологии на биологических факультетах университетов должен знакомить студентов с общими закономерностями организации и изменений в эволюции тканей всех многоклеточных животных, а не только млекопитающих и человека, как это характерно для медицинского курса гистологии. Эта принципиальная особенность сближает наш курс с курсом зоологии. С другой стороны, в методическом отношении и по глубине анализа тканевых структур гистология сейчас все теснее оказывается связанной со структурной биохимией и целым комплексом наук, объединяемых в новую синтетическую науку - биологию клетки. Такое промежуточное положение гистологии в системе биологического образования резко усиливает ее значение, поскольку обеспечивает одну из цепочек неразрывной связи, которая должна существовать в современной биологии между зоологией и науками физиолого-биохимического профиля.

Помимо основной задачи учебного пособия - ориентировки его на студентов и преподавателей биологических специальностей университетов, книга может служить и краткой сводкой современных представлений по общим и частным вопросам эволюционной гистологии. С этой целью каждая часть снабжена кратким, но тщательно подобранным списком новой литературы (преимущественно за последние 5-10 лет). Более полные литературные данные и основная литература до 1975 года имеются в приведенных работах и обзорах, в частности в монографии "Основы частной цитологии и сравнительной гистологии" и в переводном современном руководстве по гистологии Хэма и Кормака.

Характеристика функционального значения тканевых структур на основе анализа их структурно-химической организации сейчас весьма сложная задача, требующая знания большой специальной литературы. В связи с этим при написании отдельных глав учебника мы пользовались консультациями специалистов, работающих в данных областях. За эти консультации, позволившие избежать ошибок и неточностей, автор приносит глубокую благодарность С. П. Гамбаряну, Ф. Г, Грибакину, А. К. Дондуа, Б. И. Иоффе, Ю. В, Мамкаеву, Ю. В. Наточину, С. А. Кроленко, Г. П. Пинаеву, С. И. Плотниковой, А. Л. Поленову, О. Г. Строевой.

4

Кроме того, существенную консультативную помощь оказали автору по отдельным разделам сотрудники кафедры, ведущие специальные курсы или работающие на отдельных тканевых системах (Е. Н. Горышина, М. Н. Молитвин, Т. В. Серговская, И. В. Соловей, О. Ю. Чага, Е. В. Обухова, Д. К. Обухов, А. Д. Харазова).

Большое количество ценных замечаний высказали и официальные рецензенты - директор Института цитологии АН СССР проф. П. П. Румянцев и коллектив кафедры гистологии Московского Университета (заведующий проф. Ю. С, Ченцов). Автор выражает им искреннюю благодарность и приносит извинения в том, что по техническим причинам не все замечания удалось учесть в настоящем издании книги.

В книге широко использованы результаты научно-исследовательских работ сотрудников и студентов кафедры цитологии и гистологии, особенно в разделах, посвященных эпителиальным тканям и тканям внутренней среды. Сердечно благодарит автор М. Н. Молитвина, И. В. Соловей, М. Ю. Пунина за большую работу по творческому изготовлению большого количества оригинальных рисунков, а также 3. А. Зайченко, Т. В. Серговскую, Е. В. Обухову, Т. Г. Шапошникову и других сотрудников кафедры за техническую работу по подготовке рукописи к печати.

5


Часть I

СРАВНИТЕЛЬНАЯ, ЭВОЛЮЦИОННАЯ ГИСТОЛОГИЯ, СОВРЕМЕННОЕ СОСТОЯНИЕ И ЕЕ ЗНАЧЕНИЕ В СИСТЕМЕ БИОЛОГИЧЕСКИХ НАУК

Глава 1. ВОЗНИКНОВЕНИЕ ИСТОРИЧЕСКОГО ПОДХОДА В ГИСТОЛОГИИ. ОБЩАЯ ХАРАКТЕРИСТИКА ТКАНЕЙ МНОГОКЛЕТОЧНЫХ

§ 1. Разработка эволюционных идей в гистологии

Гистология - наука о тканях многоклеточных животных- зародилась в недрах анатомии человека еще до открытия клеток. В ее основу легли результаты исследований анатомов, стремившихся выявить тонкую структуру органов человека. Основоположником гистологии считают французского анатома Биша, который, используя усовершенствованные методы анатомической препаровки и мацерирования различных органов человека, еще в 1801 году предложил первую классификацию тканей. Им было дано и первое определение тканей как общих систем организма, входящих в состав разных органов.

Интенсивное развитие гистологии на научной основе началось после открытия клетки и формулирования клеточной теории, установившей единство организации и общность происхождения живых существ. В начале своего становления гистология интенсивно развивалась и в рамках медицинских наук, и как часть зоологии, характеризуя микроскопическое строение органов различных групп многоклеточных животных. Большой сравнительно-гистологической материал, накопленный зоологами к концу XIX века, естественно не мог не привлечь внимания морфологов-эволюционистов, разрабатывавших новую филогенетическую систематику и создавших на основе учения Дарвина естественное филогенетическое древо животного царства.

Первую попытку применить для анализа тканевого уровня организации методы и подходы эволюционной морфологии (сопоставление тканей по принципу гомологии, использование биогенетического закона) сделал известный немецкий зоолог-эволюционист Э. Геккель. Ему принадлежит теория происхождения многоклеточных из гипотетических примитивных двуслойных живых организмов - теория гастреи. В онтогенезе современных многоклеточных

6

животных этот этап филогенеза находит отражение, до его мнению, в стадии инвагинационной гаструлы. Анализируя последующую дифференцировку таких гаструл, Э. Геккель пришел к выводу, что происходящие при этом процессы рекапитулируют дивергентную дифференцировку тканей в филогенезе многоклеточных животных. Исходя из этого положения, он создал первую гистогенетическую систему тканей, приняв за основу своей классификации источник развития ткани в онтогенезе.

Таким образом, базируясь на упрощенной трактовке биогенетического закона (онтогенез повторяет филогенез), Геккель заключил, что его гистогенетнческая система отражает историю происхождения тканей в филогенезе и является следовательно естественной, филогенетической системой тканей.

Эти построения Э. Геккеля не получили, однако, поддержки ни у гистологов-зоологов, ни в медицинской гистологии. Специалисты-медики приняли систему тканей, предложенную немецкими гистологами Лейдигом и Келликером. В основу ее были положены морфофункциональные признаки, согласно которым все ткани разделялись на четыре основных типа: эпителиальные ткани, кровь и соединительную ткань, мышечную и нервную ткани. Эта классификация оказалась более удобной для характеристики микроскопического строения органов человека и патологических процессов в них.

С другой стороны, гистологи-зоологи не могли не обратить внимания на большое сходство в строении тканей у животных, далеко отстоящих в филогенетическом отношении, в частности, при сравнении позвоночных и беспозвоночных животных. Сам факт такого сходства, по мнению зоологов-микроскопистов начала XX века, указывал на неприменимость к тканевому уровню организации традиционных методов и подходов эволюционной морфологии.

Более биологичным оказался подход к вопросу о происхождении многоклеточных нашего выдающегося биолога И. И.Мечникова. На основании обширных сравнительно-эмбриологических исследований низших многоклеточных животных он пришел к выводу о том, что наиболее примитивным способом гаструляции является миграция единичных клеток внутрь формирующегося зародыша. И. И. Мечниковым была сформулирована теория фагоцителлы, согласно которой первичные многоклеточные животные представляли собой колонию одноклеточных организмов с лабильной дифференцировкой на поверхностные жгутиковые и внутренние амебоидные клетки. Такая дифференцировка в дальнейшем привела по его мнению, к возникновению первичной постоянной поверхностной ткани - кинобласта - и системы погруженных внутрь клеток - фагоцитобласта. В последнем по мере прогрессивного развития животных дифференцировался эпителизированный кишечник. Теория фагоцителлы глубоко физиологична и более соответствует сравнительно-зоологическим данным. По этой теории первичный способ усвоения пищи - внутриклеточное пищеварение, что несомненно весьма вероятно при допущении происхождения многоклеточных из колоний одноклеточных организмов с их хорошо развитыми процессами фаго- и пиноцитоза. Кроме того, И. И. Мечников считал, что некоторые признаки лабильной дифференцировки сохраняются и у современных низших многоклеточных.

7

Теория фагоцителлы имеет принципиальное значение и для эволюционной гистологии, поскольку она функционально обосновывает возникновение первичных тканей.

Помимо теории фагоцителлы большое значение для сравнительной гистологии имело также учение И. И. Мечникова о фагоцитах. По сути дела ему принадлежат первые исследования, анализирующие в сравнительном аспекте эволюционную динамику этих специализированных клеток. И. И. Мечниковым было показано, что исторической основой защитных фагоцитарных реакций специализированных клеток высших животных является филогенетически древний процесс-фагоцитоз, исходно связанный с питанием и внутриклеточным пищеварением. Такой подход к анализу специализированных клеток, как будет показано при характеристике тканей внутренней среды, не только не утратил своего значения, но и приобретает все большую актуальность И. И. Мечников, не будучи гистологом, в дальнейшем, к сожалению, не разрабатывал общегистологические аспекты этой проблемы.

В начале XX века интерес к эволюционным вопросам в гистологии несколько снизился. Причиной этого было, с одной стороны, преимущественное развитие гистологии на медицинских факультетах университетов. С другой стороны, немногочисленные гистологи-зоологи хотя и продолжали накапливать сравнительно-гистологический материал, не могли дать ему эволюционную трактовку. Такая попытка в отношении тканей позвоночных животных с позиций классической эволюционной морфологии была сделана в 30-е годы А. Н. Северцовьш - известным советским морфологом-эволюционистом. А. Н. Северцов считал, что установленные им закономерности изменений органов и их систем в процессе эволюции свойственны и тканям исследуемых животных. Им приводился ряд примеров рекапитуляции примитивных черт предков при эмбриональном гистогенезе некоторых тканей.

Однако будучи зоологом А. Н. Северцов не занимался специально проблемой эволюции тканей. Эту задачу несколько позже пытался выполнить отечественный гистолог А. В. Румянцев. Он рассмотрел с позиции теории филэмбриогенеза Северцова преобразования в эволюции позвоночных животных хрящевых и костных тканей и пришел к выводу, что в отношении этих конкретных тканей оправдываются методы и подходы классической эволюционной морфологии, разработанные А. Н. Северцовым. Однако для более широких сопоставлений и выяснения общих закономерностей изменения тканей в эволюции всех многоклеточных животных нужны, по мнению А. В. Румянцева, подходы и методы, учитывающие специфику тканевого уровня организации.

К иному выводу в середине 40-х годов пришел Н. Г. Хлопин. В своих работах, результаты которых нашли отражение

8

в монографии "Экспериментальные и биологические основы гистологии" (1946), помимо традиционного для эволюционной морфологии анализа источников развития тканей в онтогенезе И. Г. Хлопин широко использовал метод культивирования тканей вне организма. Он показал, что во многих случаях при определенных условиях характер роста ткани по периферии культивируемого кусочка отражает ее биологические особенности и специфику происхождения из определенных эмбриональных зачатков. С помощью этого метода ему удалось уточнить классификацию эпителиальных и мышечных тканей. Н. Г. Хлопин выявил относительно позднее в эволюции позвоночных происхождение так называемых вторичных и третичных тканей. Примером вторичных тканей может служить целомическая мышечная ткань, возникшая из эпителиальной выстилки целома. Еще более позднее - третичное -появление в эволюции характерно для так называемых нейральных мышечных тканей, образующих у позвоночных животных сфинктер и дилататор зрачка. По своим морфофункциональным свойствам эти мышечные ткани сходны с первичными соматическими и висцеральными мышцами, однако отличаются некоторыми специфическими особенностями.

Классификация тканей по источникам их развития в онтогенезе имела значение для доказательства стойкой детерминированности тканей в онтогенезе и невозможности их метаплазии- превращения друг в друга во взрослом организме, а также для рациональной классификации опухолей человека и выяснения источников их развития.

Н, Г. Хлопин, однако, не ограничился этими результатами. Он повторил попытку Геккеля создать естественную систему тканей и выявить основные закономерности их изменений в эволюции многоклеточных животных (рис. 1). Гистогенетическая система Хлопина более точно отражает источники развития тканей у позвоночных животных, чем система Геккеля. Она основана на более тщательном изучении процессов гистогенеза позвоночных животных, и при ее разработке использован большой экспериментальный и патогистологический материал. Однако эта система применима лишь к позвоночным животным и не может претендовать на естественную систему тканей, которая отражала бы пути их становления в филогенезе многоклеточных животных. Кроме того, сам принцип разделения тканей на типы лишь путем анализа процессов гистогенеза по относительно формальному критерию - местоположению клеток, дающих начало той или иной ткани, чреват серьезными ошибками и противоречиями. Так, эритроциты, сосудистый эндотелий и лейкоциты оказались у Хлопина в составе разных тканей (рис. 1). В гистогенетической системе тканей Хлопина недостаточно учитывался морфофункциональный момент, что не давало возможности проводить широкие

9

Рис.1. Схема соотношения естественной (гистогенетической) системы гистологических структур с классификацией тканей по морфофункциональному признаку на четыре типа [Н.Г.Хлопин, 1946]
Рис.1. Схема соотношения естественной (гистогенетической) системы гистологических структур с классификацией тканей по морфофункциональному признаку на четыре типа [Н.Г.Хлопин, 1946]

10

сравнительно-гистологические сопоставления, т. е. лишало гистологию основного метода исследования, направленного на выяснение общих закономерностей изменения тканей в филогенезе. Основной вывод Н. Г. Хлопина о том, что у многоклеточных животных в ходе эволюции увеличивается разнообразие тканей и, следовательно, основной закономерностью их эволюционных преобразований является дивергентная дифференцировка, справедлив лишь в самой общей форме. В таком виде эта закономерность уже давно была известна гистологам и не требовала специальных доказательств. Н. Г. Хлопин лишь формально учитывал в своих построениях ограниченность дивергентной дифференцировки относительно жесткими рамками четырех морфофункциональных типов тканей. Так, например, развивающаяся из целомической выстилки сократимая ткань не является особой новой тканью и по многим важным признакам характеризуется как специфическая мышечная ткань. Она вполне аналогична мышечной ткани древнего соматического типа,

Таким образом, еще одна попытка применить классические приемы эволюционной морфологии к анализу общих закономерностей эволюции тканей у всех многоклеточных животных столкнулась с большими трудностями и ограничениями. Очевидно, что для внедрения в гистологию исторического подхода необходимо было разработать особый метод сравнительного анализа. Целенаправленное его использование должно было бы объяснить закономерный, направленный и ограниченный характер эволюционных преобразований тканей. Такой метод был разработан и с успехом использован основоположником отечественной эволюционной гистологии А. А. 3аварзнным.

А. А. Заварзин был учеником профессора А. С. Догеля, длительное время возглавлявшего кафедру гистологии Петербургского университета. Эта кафедра воспитала многих первоклассных биологов-гистологов и цитологов. Уже в своей магистерской диссертации в 1913 г. А. А. Заварзин проводит сопоставление исследованных им нейрональных отношений (топографических взаимоотношений нервных клеток и их отростков) в оптических центрах насекомых с изученными ранее нейрональными отношениями в оптических центрах птиц и головоногих моллюсков. Такое сопоставление выявило принципиальное сходство организации функционально аналогичных структур у представителей трех далеко отстоящих друг от друга типов животного царства. В дальнейшем аналогичные сопоставления были проведены А. А, Заварзиным между нейрональными отношениями в спинном мозге позвоночных и брюшной цепочке насекомых и ряде других отделов нервной системы этих животных. Развивая исследования И. И. Мечникова, А. А. Заварзин и его сотрудники провели исследования по изучению воспалительного

11

новообразования соединительной ткани у представителей ракообразных, насекомых, моллюсков и низших позвоночных. Эти работы также показали наличие принципиального сходства в развитии воспалительных и регенераторных процессов у представителей весьма отдаленных групп животных, не связанных между собой близко родственными отношениями.

Сопоставление результатов сравнительно-гистологических работ на относительно статичных тканях нервной системы и динамичных тканях внутренней среды у разных групп животных привело А. А. Заварзина к выводу о плодотворности предложенного им метода сравнения по принципу функциональной аналогии. При таком сопоставлении удалось обнаружить принципиальное структурное сходство даже у далеко отстоящих форм. Оно свидетельствовало о том, что эволюционные преобразования тканей у разных животных происходят в принципе сходно, параллельно. Иными словами, при преобладающем дивергентном развитии организмов изменения их функционально-аналогичных тканей происходят в основном в одном, общем для всех групп животных направлении.

Эти основные положения своей теории параллелизма тканевых структур А. А. Заварзин еще в 1925 году иллюстрировал схемой, представленной на рис. 2, Исходное недифференцированное на ткани состояние первичных многоклеточных изображено в виде круга. Расходящиеся от этого круга лучи отражают направленное усложнение формирующихся функционально-аналогичных тканей многоклеточных. Один из распространенных способов такого усложнения - увеличение в составе ткани специализированных клеток, что на схеме показано увеличением количества линий в исходных лучах, отражающих развитие одной ткани. При такой трактовке удовлетворительное объяснение получает и удивительное сходство аналогичных тканей у неродственных животных, а также неравномерное развитие тканей у одного животного - более высокий уровень развития одних при относительно низких уровнях развития других тканей.

По Заварзину, причиной направленности преобразования тканей в ходе эволюции животных является, во-первых, общая для данного типа тканей функциональная задача (сократимость, интегративная функция, функция обеспечения постоянства внутренней среды и др.). Во-вторых, направленность эволюционных преобразований функционально-аналогичных тканей обусловливается общими закономерностями организации эукариотных клеток. На основе этих общих свойств и происходит у всех животных специализация клеток в направлении реализации той или иной конкретной функции.

Направленное, закономерное преобразование тканей в сторону более совершенного осуществления ими, специфических

12

функций не означает, однако, что у всех организмов оно совершается абсолютно идентичными, тождественными путями.

В связи с этим основной задачей сравнительного метода в гистологии является, по А. А. Заварзину, выяснение этих модификаций у разных групп животных и в первую очередь у далеко отстоящих в филогенетическом отношении. Сопоставление функционально-аналогичных тканей и тканевых структур у этих

Рис. 2. Схема принципа параллелизма гистологических структур. [Заварзин А. А. 1925].
Рис. 2. Схема принципа параллелизма гистологических структур. [Заварзин А. А. 1925].

Окружность в центре обозначает примитивное, недифференцированное состояние предков многоклеточных животных. Лучи А, Б, В, Г, Д, Е показывают направленную дифференцировку гистологических структур, выполняющих сходную функцию у всех многоклеточных животных; A1, A2, а1, a2, а3 и т. д.-степень дифференцировки" системы, проявляющуюся в увеличении количества узкоспециализированных тканевых элементов. Пунктирная линия - "формула" организма, сочетающего в своих структурах высокий уровень дифференцированности по одной функции (например, А) с низким уровнем по другой функции (например, Б).

13

животных позволяет выявить и общие типовые признаки их структурной организации и ее возможные варианты. Последние, по мнению А. А. Заварзина, обусловлены, с одной стороны, особенностями общего плана строения организма, а с другой - отражают известную пластичность живой материи в реализации общих функциональных задач.

Совокупность общих типовых признаков организации данной ткани у разных животных и ее модификаций у представителей отдельных групп животных и составляет эволюционную динамику этой ткани. Под этим термином А. А. Заварзин понимал исторически обусловленные свойства и потенции к совершенствованию в определенном направлении функционально-аналогичных тканей во всем многообразии их проявлений у современных многоклеточных животных.

Проблема эволюционной динамики тканей как основная проблема эволюционной гистологии и сравнительный метод для ее разработки были сформулированы А. А. Заварзиным в 1934 году и обоснованы им в известных монографиях по нервной системе (1941), крови и соединительной ткани (1945- 1947).

Помимо работ А. А. Заварзина, А. В. Румянцева, Н. Г. Хлопина, заложивших основы внедрения исторического подхода для анализа тканевого уровня организации многоклеточных животных, в первой половине XX века в отечественной гистологии наблюдалась тенденция к использованию сравнительного метода и для решения более частных гистологических проблем, имеющих прикладное значение. В качестве примера можно привести широкую серию сравнительных исследований по эндокринным и нейросекреторным системам рыб, положенных в основу технологии искусственного рыборазведения.

Характерный для отечественной гистологии общебиологический подход к анализу тканевого уровня, организации приобретает особое значение в настоящее время. Появление большого количества принципиально новых методов исследования позволило значительно углубить наши представления о структурно-химической организации тканевых элементов и их взаимодействии в составе тканей. При этом оказалось, что функционально-аналогичные тканевые элементы и ткани разных животных характеризуются хотя и не тождественными, но сходными закономерностями структурно-химической организации на молекулярном и надмолекулярном уровнях.

В связи с этим сравнительные исследования и сопоставления в гистологии и частной цитологии стали весьма актуальными не только для выяснения закономерностей эволюции, но и как метод анализа общих принципов структурно-химической организации функционально аналогичных структур.

Естественно, что для такого использования сравнительного метода глубокие теоритические разработки наших предшественников

14

являются и основой для обобщения большого нового сравнительного материала, и базой для постановки целенаправленных сравнительно-гистологических работ.

15


§ 2. Определение понятия ткани. Классификация тканей

У подавляющего большинства современных многоклеточных животных клетки и межклеточные структуры объединены в особые системы - ткани. Следовательно помимо клеточного и органного уровней организации многоклеточных животных существует еще особый тканевый уровень. Ткани представляют собой более общие системы организма, чем его органы, т. е. в состав различных органов входят обычно одни и те же типы тканей.

Тканью в широком смысле этого понятия следует считать систему элементов (клеток и образуемых ими межклеточных структур), объединенных общей функцией и структурно-химической организацией. Поскольку таких общих функций относительно немного (пограничность, создание постоянства, внутренней среды, сократимость, восприятие, передача, и анализ раздражений), то и все многообразие тканей можно объединить в четыре основных типа: пограничные (эпителиальные), ткани внутренней среды (кровь, интерстициальные, скелетные), ткани нервной системы и мышечные ткани. Эти четыре типа тканей с большим или меньшим удельным значением в составе разнообразных органов имеются у всех многоклеточных животных, поскольку они обеспечивают самые общие стороны взаимоотношения организма и окружающей его среды.

В каждом типе тканей, особенно у высших животных, выделяется большее или меньшее количество частных систем - подтипов и разновидностей данного типа тканей. Они специализированы на выполнение частных функций в пределах общей типовой функции. Так, например, жидкая ткань - кровь и лимфа позвоночных - осуществляет перенос продуктов обмена и питательных веществ по сосудам, а другая разновидность тканей внутренней среды - рыхлая соединительная ткань - при помощи других механизмов транспортирует эти вещества от стенок сосудов к работающим тканям. Аналогичные разновидности можно выделить в типе тканей нервной системы. Нервные клетки осуществляют основную функцию тканей этого типа, однако они не могут полноценно работать без "обслуживания" нейроглией - особой вспомогательной разновидностью тканей нервной системы.

В составе разновидности ткани можно выделить и более частные категории - клеточные популяции. Они, как правило, объединены топографически или гистогенетически общими механизмами регуляции, репродукции и гибели клеток для сохранения постоянства их общего количества в популяции. Taк, в системе клеток крови млекопитающих можно выделить популяции

15

эритроцитов, гранулоцитов, моноцитов, мегакариоцитое и лимфоцитов. В кишечном эпителии естественно выделяется популяция клеток в системе криптаворсинки, в кожном эпителии - популяции клеток волос, ногтей, копыт и других образований. В свою очередь при конкретных исследованиях тонких механизмов регуляции количества клеток в популяциях целесообразно выделять в них еще более частные системы - субпопуляции, а в идеале и клоны, т. е. клетки, возникающие при размножении и дифференцировке одной исходной клетки. Таким образом, в ряде случаев удается составить в пределах хотя бы одной группы животных сложную, но достаточно логичную иерархию данной тканевой системы, начиная от типа и кончая клеточными клонами.

Однако для большинства тканевых типов, особенно если проводить характеристику данного типа тканей применительно ко всем многоклеточным животным, наблюдаются более сложные отношения. Заложенная в биологическое определение типа тканей А. А, Заварзиным общность принципов структурной организации, функции и источников развития справедлива лишь в смысле становления в эволюции многоклеточных тканевого уровня организации. Конкретная же эволюционная динамика каждого тканевого типа может быть весьма сложной в силу разных причин. Одной из них является разделение единой общей функции на ряд более конкретных, но также достаточно общих функций. Так, например, пограничная функция очень скоро дифференцируется на собственно барьерную, изолирующую и функцию поглощения питательных веществ. Соответственно этому в типе пограничных тканей естественно соединяются два подтипа - кожные и кишечные эпителии. Несколько позднее в эволюции многоклеточных выделяется и третий четко определяемый подтип пограничных тканей -целомическке эпителии.

Аналогичная, хотя и отличающаяся в системном отношении ситуация наблюдается в типе тканей внутренней среды позвоночных животных. Этот тканевой тип у млекопитающих можно подразделить на два или даже три подтипа, отчетливо различающихся в функциональном отношении,- трофические, скелетные и защитные ткани. Между элементами крови и костной тканью не обнаруживается уже общности структурно-химической организации тканевых элементов. Однако в отличие от кишечных, кожных и целомических эпителиев функциональные подтипы тканей внутренней среды обнаруживают значительно более тесную функциональную и гистогенетическую взаимосвязь и в онтогенезе - все эти ткани происходят в основном из одного эмбрионального зачатка. Много общего имеют они и в закономерностях системной организации.

Еще сложнее обстоит дело с характеристикой типа мышечных тканей. В структурно-химическом и функциональном планах,

16

за редким исключением (электрические органы рыб), мышечные ткани хорошо характеризуются как единый тип, выполняющий функцию сократимости на основе принципиально общих структурных механизмов. Однако по источникам развития в онто- и филогенезе это весьма гетерогенный тип тканей. Это касается как зачатков и источников, из которых развиваются сократимые ткани, так и времени их возникновения в филогенезе. Так, наряду с древними соматическими и висцеральными мышцами к этому типу относятся более "молодые" целомические мышечные ткани, наконец, гладкие мышцы позвоночных, возникшие в филогенезе лишь у этой группы животных на основе специализации оседлых элементов тканей внутренней среды.

Таким образом, мы видим, что к данному нами определению типа тканей и утвердившейся уже в науке морфофункциональной их классификации нужно подходить диалектично, отдавая себе отчет в том, что они не могут отразить всей сложности наблюдаемых в действительности отношений.

17


Глава 2. НЕКОТОРЫЕ ОБЩИЕ ЗАКОНОМЕРНОСТИ ФОРМИРОВАНИЯ ТКАНЕЙ В ОНТОГЕНЕЗЕ И ВЗАИМООТНОШЕНИЯ ПРОЦЕССОВ РЕПРОДУКЦИИ И ДИФФЕРЕНЦИРОВКИ ИХ КЛЕТОК

§ 1. Формирование тканей в онтогенезе

При половом размножении развитие всех многоклеточных животных начинается с процесса слияния двух гаплоидных половых клеток -мужской и женской. Они характеризуются высокой степенью цитологической дифференциации, и вместе с тем продукт их слияния - зигота - дает начало всем разнообразным клеткам, из которых построены ткани многоклеточных животных.

Для процессов раннего эмбрионального развития особое значение имеет строение женской половой клетки. Яйцеклетки могут достигать гигантских размеров и характеризуются весьма сложной структурой и химической организацией цитоплазмы. В ней помимо большого количества запасных питательных веществ для пластического и энергетического обменов сосредоточены как необходимые структуры для последующего развития белоксинтезирующий аппарат и резервная энергетическая система в виде неработающих митохондрий. Кроме того, в ооците синтезируются и накапливаются в цитоплазме латентные формы иРНК и специфические белки, имеющие регуляторное значение в последующем развитии. Запасные органоиды, а также разнообразные рибонуклеопротеиды вместе с запасными питательными веществами закономерно распределяются по цитоплазме,

17

образуя весьма сложную и гетерогенную структуру ооцита, определяющую первичную дифференцировку клеточного материала зародыша, Она реализуется уже на первом этапе эмбриогенеза - дроблении, когда образующиеся в ходе быстро протекающих митотических делений ядра попадают в участки цитоплазмы, содержащие качественно различные типы иРНК и регуляторных белков. Последние вместе с белками, синтезируемыми на основе латентных форм иРНК, оказывают специфическое влияние на ядерный аппарат, активируя или блокируя отдельные участки генома. При этом в одних труппах бластомеров активируются одни его участки, в других - иные, благодаря чему дифференцируется клеточный материал развивающегося зародыша. С этого периода начинается образование эмбриональных зачатков - клеточных систем, разнородных по своим потенциям к развитию. Клетки в этих зачатках характеризуются некоторыми еще незначительными морфологическими особенностями и, что самое главное, качественными различиями в синтетической активности. У большинства многоклеточных в развитии имеется стадия, когда зародыш представлен тремя слоями или зародышевыми листками: наружным, средним и внутренним. Образование трехслойного зародыше) происходит: разными; путями, однако в основе этих первичных морфогенетических процессов лежит обычно сложная миграция клеток. На этой стадии эмбриогенеза, получившей название гаструляции, осуществляется взаимодействие зародышевых листков - первичная эмбриональная индукция. Ее процессы хорошо изучены у позвоночных животных. У зародышей позвоночных под влиянием среднего зародышевого листка или мезобласта в наружном листке-эктобласте, возникает зачаток нервной системы. В дальнейшем он преобразуется в нервную трубку - зачаток спинного и головного мозга, а из мезобласта (у высших позвоночных) выделяется хорда, и зародыш переходит в стадию закладки осевых органов.

На этой стадии весьма сложную дифференцировку претерпевает мезодерма - зачаток, образующийся из среднего зародышевого листка после обособления из него хорды (рис. 3). В мезодерме выделяется дорсальный участок, образующий сомиты, и вентральный, состоящий из двух листков спланхнотома, дающих начало стенке вторичной полости тела - целома. В месте соединения сомитов и листков спланхнотома выделяется еще один зачаток - нефротом, из которого формируется мочеполовая система. Сомит подразделяется на центральную часть - миотом, наружную - дерматом и внутреннюю - склеротом, которые в последующем развитии дают соответственно: поперечно-полосатую мускулатуру, соединительнотканную основу кожи, мезенхиму, формирующую разновидности тканей внутренней среды с механическими (кость, хрящ) и трофическими функциями.

18

Скелетные ткани головного отдела формируются из особого зачатка, выделяющегося из наружного листка. Из эктодермы развивается кожный эпителий и его производные. Внутренний листок - энтодерма, дает начало кишечному эпителию, эпителию печени, желудка и желез среднего отдела пищеварительного тракта, В энтодерме закладываются и первичные половые клетки, которые затем мигрируют в кровяное русло и оседают в определенных участках целомического эпителия, где образуются половые железы. Сложную миграцию претерпевают и клетки других зачатков, в частности пигментные клетки

Рис, З. Поперечные разрезы на двух последовательных стадиях развития зародыша позвоночных (птиц).
Рис, З. Поперечные разрезы на двух последовательных стадиях развития зародыша позвоночных (птиц).

а, б -ста дин формирования нервной трубки (а) и закладки осевых органов (б); 1-эктодерма, 2 - энтодерма, 3 - нервная пластинка, 4 - нервная трубка, 5 - хорда,6 - сомит, 7 - париентальный и 8 - висцеральный листки спланхнотома, 9 -- дерматом, 10 - многом, 11 - мезенхима, 12 - нефротом, 13 - сосуд.

19

и часть нервных клеток. Помимо зачатков дефинитивных тканей у высших многоклеточных (и первично- и вторичноротых из всех трех зародышевых листков дифференцируются провизорные ткани и органы, осуществляющие выделительную, всасывающую, респираторную и другие необходимые для развита: зародыша функции. Они существуют относительно недолго и характеризуются высокой степенью специализации образующих их клеточных элементов. При дифференцировке последние большое распространение имеют явления полиплоидизации клеток.

Ведущее значение в прогрессирующей дифференцировке клеток эмбриональных зачатков в период гаструляции и закладки осевых органов имеет взаимодействие между клетками в одном зачатке и между различными зачатками. В многочисленных экспериментах по пересадке зачатков в развивающихся зародышах и их культивированию вне организма удалось выявить некоторые общие закономерности таких взаимосвязей. На примере кожного и других эпителиев обнаружена необходимость временного или постоянного контакта эмбрионального эпителия с развивающейся соединительной тканью. Для зачатков эпителия поджелудочной железы, миобластов позвоночных животных, а также других клеточных и тканевых систем при культивировании их вне организма показано, что нормальная дифференцировка этих тканевых элементов требует определенного их числа, т. е. взаимодействия между одинаковыми клетками.

В процессах дифференциации весьма важную роль играют внеклеточные структуры типа базальных мембран и межклеточного вещества. Они являются производными надмембранного комплекса клеток и помимо специальной опорной и трофической функции оказывают специфическое воздействие на рецепторы поверхностного аппарата, обеспечивая таким образом дифференцировку клеток эмбриональных зачатков.

В опытах на культивируемых in vitro клетках эмбриональных зачатков и на зародышах высших позвоночных в условиях in vivo удалось показать, что такую информативную функцию выполняют мукополисахариды и два типа белков - фибронектины и коллагены - обязательные компоненты межклеточных структур в зачатках и тканях эмбрионов позвоночных. В межклеточных взаимодействиях в онтогенезе исключительно важную роль играют временные и специфические постоянные межклеточные контакты. Они определяют многие важные процессы и, в частности, такие сложные явления, как оседание мигрирующих клеток лишь в определенных зачатках и в точно локализованном месте, что и происходит при развитии половых желез или при миграции пигментных клеток.

Таким образом, множество фактов свидетельствует о том, что дифференцировка зародыша определяется сложными взаимодействиями

20

клеточных и внеклеточных компонентов, образующихся в результате первичной дифференцировки эмбриональных зачатков. По достижении определенных стадий развития эмбриональные зачатки органов и тканей могут в условиях изоляции продолжать нормальное развитие и формировать тканевые и органные структуры, идентичные структурам, развивающимся in vivo, т. е. способны к так называемой самодифференцировке. Возможность менять направление специализации под влиянием внешних для эмбриональных зачатков факторов, как правило, уменьшается по мере развития организма. Способность же к саморазвитию в определенном направлении у эмбриональных зачатков и тканей в ходе развития зародыша увеличивается.

Ограничение потенций зачатков к различным дифференцировкам, определение направления их дефинитивной специализации называется детерминацией. Проявление внутренних изменений в виде морфологических и функциональных особенностей носит название терминальной дифференцировки зачатков и тканей в широком смысле этого понятия. В более узком смысле в гистологии под дифференциацией или, точнее, цитодифференциацией обычно понимают возникновение морфологических различий.

Явления детерминации и дифференциации развертываются на уровне эмбриональных зачатков и тканей, т. е. на уровне интегрированных клеточных систем. В основе механизмов, обеспечивающих согласованный ход этих сложных процессов, лежат общие закономерности, обеспечивающие специализацию клеток и, в частности, дифференциальная активность их генетического аппарата.

В настоящее время есть достаточно убедительные данные о том, что, как правило (за исключением некоторых видов дифференцировок), любая клетка данного многоклеточного организма обладает идентичным набором хромосом, т. е. одинаковым запасом генетической информации. В связи с этим детерминация и последующая дифференцировка клеточного материала связаны обычно не со структурными изменениями ДНК хромосом, как, например, у В-лимфоцитов, а лишь со стойким изменением регуляции работы генетического аппарата - деблокированием специфических для данного направления дифференцировки генов и блокированием других генов. Очевидно, что регуляция работы генетического аппарата клеток осуществляется на уровне ДНП хромосом. Однако ее закономерное течение во времени и конкретная реализация в нужный момент обусловлены воздействиями химических системных факторов, т. е. регулирующими воздействиями целостного организма.

Таким образом, процессы индивидуального развития представляют собой прекрасный пример диалектического единства целого и многообразия, заключенного в нем. Процессы дифференциации,

21

протекающие в оогенезе, определяют первичную дифференцировку яйцеклетки и в последующем целостного зародыша. Путем сложной многоэтапной системы эмбриональных индукций, а позднее гормональных регуляций и нервной интеграции обеспечивается развитие целостного и вместе с тем многообразно дифференцированного организма.

К моменту формирования дефинитивных тканей генетический аппарат составляющих их клеток детерминирован уже достаточно стойко, и возможности изменения генетической программы в них, особенно у высших животных, весьма ограничены. Обычно даже внешне мало дифференцированные клетки той или иной разновидности ткани способны дифференцироваться в небольшое число разновидностей специализированных клеток, характерных для данного типа тканей. Таким образом, одна из фундаментальных характеристик тканевой системы - наличие в составляющих ее клеточных элементах стойкой детерминации генетического аппарата к определенным направлениям дифференцировки.

Эта ограниченность возможности превращений клеток одного типа тканей в клетки другого типа представляет собой важную и пока еще весьма загадочную закономерность тканевого уровня организации многоклеточных животных. Принципиальная возможность изменения детерминации генетического аппарата клеток и их дифференцировка в любых направлениях, характерных для данного организма, показана в опытах с пересадкой ядер соматических клеток эмбрионов в лишенную ядра яйцеклетку амфибий. В этих опытах удалось получить полноценные организмы. Таким образом оказалось, что ядерный аппарат соматической клетки в цитоплазме яйцеклетки под непосредственным воздействием ее регуляторных молекул перестраивается и вновь способен реализовать имеющиеся в геноме данного организма потенции. В экспериментах на позвоночных животных и насекомых достоверно показана возможность ограниченной метаплазии, т. е. превращения клеток одного типа тканей в клетки другого типа. Так, в эмбриогенезе хрусталик глаза развивается из эктодермы (общий зачаток кожных эпителиев и его производных). При регенерации же хрусталик глаза хвостатых амфибий образуется за счет клеток радужины, т. е. клеток тканей, происходящих из нервного зачатка. Изменение детерминации, так называемая трансдетерминация зачатков дефинитивных тканей и органов (имагинальные диски), наблюдается у личинок дрозофилы (до определенного периода развития при пересадке зачатков). В клональных культурах in vitro показана возможность трансдетерминации клеток сетчатки в клетки хрусталика или пигментные клетки.

Весьма многочисленны примеры так называемой филогенетической метаплазии. Суть ее заключается в том, что в процессе усложнения многоклеточных животных могут появляться

22

вторичные и третичные (в зависимости от времени появления в филогенезе) ткани. Они возникают на основе зачатков и тканей с одной основной функцией, а приобретают свойство тканей другого типа, выполняя соответственно и их функцию. Демонстративным примером в этом отношении могут служить уже упоминавшиеся мышечные сократительные ткани. Первичная разновидность тканей этого типа возникла у примитивных многоклеточных на основе эпителиально-мышечных клеток. В дальнейшей эволюции у всех многоклеточных наблюдается направленная дифференцировка первичных мышечных тканей с выделением особого зачатка (миотом у позвоночных). На более поздних этапах эволюции на основе цедомнческого эпителия (независимо у первично- и вторичноротых животных) возникают вторичные мышечные сократимые ткани. Наибольшего развития они достигают у членистоногих, обеспечивая сократимость их внутренних органов (сердце, пищеварительный тракт). У позвоночных животных - это мышечная ткань миокарда. Однако у них на основе механоцитов рыхлой соединительной ткани возникают и третичные сократимые ткани, образующие гладкие мышцы всех внутренних органов. Наряду с гладкой мышечной тканью у позвоночных в глазу позднее, уже на основе тканевых элементов нервной системы, возникает еще одна разновидность третичных мышечных тканей- мышцы, сужающие и расширяющие зрачки. Аналогичные превращения, правда в меньшей степени, наблюдаются в эволюционной динамике и других типов тканей, Такая метаплазия может приводить к формированию тканей, аналогичных первичной, или вовлечению в ее состав небольших клеточных популяций или, наконец, к использованию сходных структурно-биохимических механизмов в разных по своей функции и тканевой принадлежности клетках.

Таким образом, несмотря на жесткость направлений дифференцировки в дефинитивных тканях, они регулируются системными и межтканевыми механизмами, что широко используется в естественных условиях для наиболее рационального обеспечения функциональных потребностей организмов на тканевом уровне организации.

Возникающие в эволюции вторичные и третичные ткани хотя и отличаются от первичных, однако обычно приобретают основные признаки данного типа тканей. Это позволяет в общебиологическом плане рассматривать их уже как одну из разновидностей этого типа тканей. Тем не менее более позднее в эволюции происхождение этих тканей часто отражается на их развитии в онтогенезе. Так, в частности, древние соматические мышечные ткани развиваются у позвоночных из миотомов, сердечная мышечная ткань - из специальных зачатков в эпителиальной выстилке вторичной полости тела, а. гладкая мышечная ткань - из мезенхимы - зачатка, дающего все многочисленные

23

разновидности тканей внутренней среды. Мышцы сужающие и расширяющие зрачок, происходят из нейрального зачатка. При этом, несмотря на наличие общих черт структурно-биохимической организации скелетной, сердечной и глад кой мышечной тканей и мышц, происходящих из нервного зачатка, они не могут превращаться друг в друга, т. е. являются строго детерминированными разновидностями единого типа сократимых тканей.

Явление филогенетической метаплазии - одно из проявлений в естественных условиях ограниченного, направленного изменения тканей в филогенезе, которое лежит в основе теории параллелизма тканевых структур А. А. Заварзина. Естественно, что изучение механизмов этих процессов, имеющих весьма широкое распространение у высших многоклеточных, является весьма важной характеристикой эволюционной динамики вторичных и третичных тканей или отдельных тканевых элементов. Знание этих механизмов приблизит нас к пониманию внутренних закономерностей процессов детерминации и дифференцировки при адаптации животных в ходе эволюции. Кроме того, углубленное их изучение необходимо для выяснения особенностей развертывающихся в этих тканях патологических процессов. Так, даже простое доказательство факта происхождения мышечных и эпителиальных тканей из разных зачатков у позвоночных животных, экспериментально обоснованное Н. Г. Хлогшным, имело большое значение для рациональной классификации образуемых этими тканями опухолей. Такая классификация объясняла с биологических позиций особенности малигнизированных клеток, имеющих разные источники развития. Естественно, что еще большее значение для анализа патологических процессов имеет изучение всей исторически обусловленной совокупности свойств целомических и соматических мышечных тканей, характеризующих особенности их эволюционной динамики.

24


§ 2. Взаимоотношение пролиферации и дифференцировки клеток при формировании тканей и в их нормальной жизнедеятельности

Репродукция и дифференцировка клеток в тканях многоклеточных животных представляют собой две важнейшие стороны жизнедеятельности клеток в составе тканевых систем. Размножение клеток обусловливает увеличение их количества, а дифференцировка - их разнообразную морфофункциональную специализацию. При делении материнской клетки, как правило (за исключением специальных случаев), получаются две идентичные ей дочерние клетки. Дифференцировка клеток обеспечивает появление у них специфических особенностей.

24

Между размножением и дифференцировкой клеток существуют чаще антагонистические, а иногда и конкурентные отношения, которые начали формироваться в момент появления многоклеточных. В ходе эволюции по мере совершенствования интегративных механизмов целостного организма в его тканях происходило усложнение взаимоотношений между репродукцией и дифференцировкой клеток.

В цитологическом плане репродукция клеток представляет собой не только деление материнской клетки или митоз. Важные процессы синтеза ДНК и удвоения хромосом происходят обычно в середине интерфазы. Они могут занимать половину, а иногда и большую часть интерфазы.

Наличие в интерфазе важнейшего процесса клеточной репродукции- репликации ДНК, позволяет разделить ее на 3 периода - пресинтетический (период G1), синтетический (период S), постсинтетический (период G2). Вместе с митозом они составляют митотический цикл клетки. Таким образом, митотический цикл клеток - закономерная последовательная цепь событий, состоящих из подготовки клеток к синтезу ДНК, удвоению хромосом, подготовки клеток к митозу и, наконец, самого митоза. С точки зрения пролиферации важнейшими периодами митотического цикла являются синтез ДНК и митоз. Естественно поэтому, что при дроблении в цикле делящихся, клеток обычно отсутствуют периоды G1 и G2. Их появление совпадает с началом гетеросинтетической активности клеток эмбриональных зачатков, с началом синтеза в них специфических макромолекул.

В процессах становления тканей в онтогенезе при ярко выраженных антагонистических отношениях между гетеро- и автосинтетической активностью клеток в тканевых системах имеются два способа сочетания процессов репродукции и дифференцировки. Во-первых, все процессы репродукции клеток могут сосредоточиваться в периоде эмбриогенеза когда и формируется основной запас клеток, необходимый для построения данной ткани. Такого рода отношения наблюдаются при развитии нервной системы у высших животных. Вторым способом увеличения количества клеток при антагонизме между их репродукцией и дифференцировкой является создание постоянного запаса малодифференцированных пролиферирующих клеток, который и обеспечивает непрерывное вступление новых клеток на путь специфической дифференцировки.

При отсутствии антагонизма между гетеросинтетической и автосинтетической активностью клеток в тканевых системах увеличение их количества в онтогенезе идет параллельно с их дифференцировкой. Естественно, что темпы размножения клеток в таких тканевых системах уменьшаются в ходе развития и в дефинитивных тканях оказываются уже на достаточно

25

низком уровне, с весьма продолжительными периодами G1, а иногда G2 и S.

Такие ткани получили сейчас название растущих. Весьма важной системной характеристикой такой ткани является продолжительность жизни составляющих ее тканевых элементов , т. е. интенсивность обновления внутриклеточных структур, клеток и образуемого ими межклеточного вещества. По этому признаку в разных тканях одних и тех же животных и в одинаковых тканях у разных представителей многоклеточных организмов удается выявить два основных типа системной организации.

В тканях нервной системы высших многоклеточных животных продолжительность жизни нейронов соответствует продолжительности жизни организма. Такие системы получили название стационарных. Тем не менее образующие их клетки характеризуются непрерывно идущими процессами внутриклеточного обновления цитоплазматических структур. Такие процесс! характерны для нейронов, клеток эпителия печени, мышечных волокон и тканевых элементов других тканей,

Весьма многообразны также процессы замещения внеклеточного вещества тканей внутренней среды и кутикул кожных эпителиев. Они могут быть цикличными, а могут происходить непрерывно. Разрушение и особенно непрерывное или циклическое новообразование таких структур связано со сложными физико-химическими процессами, существенную роль в которых играют контакты внеклеточных структур с плазматическое мембраной и разнообразные механизмы выведения веществ из образующих их клеток. Большое значение в регуляции всех этих процессов имеют не только постоянный клеточный контроль за внеклеточными структурами, но и воздействие последних на рецепторную систему образующих их клеток.

Особую, весьма распространенную у многоклеточных животных группу составляют ткани, жизнедеятельность и системная организация которых основана на непрерывном обновлении их клеточного состава. В этих так называемых камбиальных тканях продолжительность жизни дифференцированных клеток относительно невелика. Численное постоянство клеточного состава в них достигается за счет сбалансированного равновесия между количеством погибающих, закончивших свой жизненный цикл клеток, и количеством клеток, образующихся в результате деления малодифференцированных камбиальных клеток. Естественно, что при этом ярко выражены регуляторные системные механизмы и наглядно выступают тесные взаимоотношения между репродукцией и дифференциацией клеток как в процессе становления этих тканей в эмбриогенезе, так и в их организации во взрослом организме.

Помимо основного способа репродукции клеток -митотического деления - в специализированных тканях могут иметь

26

место процессы амитотического, прямого деления клеток. Иногда им предшествуют синтез ДНК и частичное или полное удвоение хромосом. Однако у многоклеточных животных прямое деление приводит к формированию неспособных к митотическому делению клеток.

Весьма широко распространены при дифференцировке клеток многоклеточных животных явления соматической полиплоидизации. Они основаны на разобщении двух основных процессов клеточной репродукции - синтеза ДНК и митоза. При соматической полиплоидизации клетки переходят на эндомитотическии цикл репродукции, в котором отсутствует митоз или его заключительные фазы, хотя и сохраняется период синтеза ДНК, и происходит, следовательно, ее удвоение. Клетки могут проходить несколько циклов эндорепродукции, таким образом степень полиплоидизации может быть различной. В крайних случаях в дифференцированных клетках может содержаться количество ДНК, соответствующее 1024 наборам хромосом.

В клетках многоклеточных животных известны два типа соматической полиплоидизации - политения и эндомитоз., При политении из цикла репродукции полностью выпадает митоз и происходит многократное удвоение молекул ДНК в составе хромосом диплоидных клеток. Благодаря этому хромосомы приобретают гигантские размеры и становятся видимыми в интерфазном ядре - политенные хромосомы.

При эндомитозе обычно ядерная оболочка не разрушается, но происходит кратное увеличение количества хромосом. В некоторых случаях сохраняются начальные фазы митоза, но отсутствует анафаза, и реплицированные хромосомы оказываются в одном ядре.

Основной биологический смысл эндорепродукции заключается в интенсификации метаболизма клетки без прекращения ее функции во время митоза. При некоторых типах дифференцировок эндорепродукция - необходимое условие специализации клеток. Именно так обстоит дело при дифференцировке клеток слюнных желез у двукрылых насекомых, гигантских нейронов у голожаберных моллюсков и, наконец, гигантских клеток мегакариоцитов в кроветворной системе млекопитающих. Образование из цитоплазмы мегакариоцитов кровяных пластинок начинается только при достижении ими в результате нескольких эндомитозов уровня плоидности не менее 16 С.

Одной из общих закономерностей организации эукариотных клеток является отсутствие жестких причинно-следственных связей между элементарными процессами, из которых слагаются такие общие процессы, как репродукция и различные типы специализации клеток. Что касается репродукции, то ярким примером этого могут служить только что разобранные явления соматической полиплоидизации, при которых в цикле репродукции

27

разобщаются такие важные его периоды, как синтез ДНК и митоз. Еще многочисленнее примеры разобщения элементарных процессов при различных специализациях клеток в тканях многоклеточных животных. Такой лабильный характер организации процессов репродукции и дифференцировки клеток тканей резко увеличивает их адаптивную пластичность, поскольку позволяет путем комбинаторики сходных элементарных процессов создавать сложные структуры для реализации разных или сходных функций. Примером такого рода пластичности процессов дифференцировки могут служить гранулярные амебоциты у (представителей разных типов беспозвоночных животных и весьма распространенные у всех многоклеточных пигментные клетки или меланоциты. Эти два разных по функциональному значению типа специализированных клеток функционируют на основе единого по сути биохимического механизма-полимеризации белков и фенольного их задубливания. Однако у представителей разных групп многоклеточных путем комбинаторики лежащих в основе этого биохимического механизма элементарных процессов создается большое количество вариантов специализированных клеток. Естественно, что значение сравнительного метода в анализе такого рода специализированных клеток резко возрастает. Он может быть использован не только для изучения функционально-аналогичных клеток, но и для выяснения модификаций единого биохимического механизма, используемого на выполнение разных функций, как, например, в гранулярных амебоцитах и пигментных клетках. Такое использование сравнительного метода имеет принципиальное и очень широкое значение, поскольку специализация клеток в составе, тканей многоклеточных основана обычно на гипертрофии и модификации (чаще путем комбинаторики) общих для всех эукариотных клеток структурно-химических механизмов.

28


Глава 3.КРАТКАЯ ХАРАКТЕРИСТИКА НЕКОТОРЫХ СОВРЕМЕННЫХ МЕТОДОВ ГИСТОЛОГИЧЕСКИХ ИССЛЕДОВАНИИ

Одной из основных задач морфологических исследовании в частной цитологии и гистологии с момента их возникновения и до настоящего времени является выяснение функционального значения тканевых структур и тканей в целом. По мере совершенствования методов исследования глубина этой характеристики непрерывно возрастала. В настоящее время большинство качественно новых методов исследования в частной цитологии направлено на выяснение функционального значения структур путем анализа их химической организации. Ведущее значение

28

разработке этих методов принадлежит новой синтетической науке - биологии клетки, объединяющей общую цитологию, структурную биохимию, физиологию клетки и молекулярную генетику.

Естественно, что многие из этих методов, нацеленных на характеристику химической организации тканевых структур, а также экспериментальный анализ функционального значения тих структур используется и в частной цитологии и гистологии. Характеристика тканевых элементов сейчас уже невозможна без использования электронной микроскопии особенно в сочетании с методами цитохимии и авторадиографии. Широко используются в гистологии новые цитохимические подходы - цитохимия ферментов, количественная цитоспектофотометрия и, наконец, наиболее тонкий метод качественного анализа макромолекул в тканевых структурах - иммуноцитохишя. Принципы и возможности всех этих методов имеются в .любом современном руководстве и в учебниках по цитологии. краткой характеристике современных методов гистологического анализа для иллюстрации качественных их особенностей мы остановимся лишь на описании метода авторадиографии и методов клонирования стволовых клеток как примеров описательного и экспериментального подхода к анализу тканевых систем.

Метод авторадиографии - один из наиболее адекватных современных методов анализа структурно-биохимической организации тканевых структур. В основе его лежит использование радиоактивных элементов, включаемых чаще всего в состав предшественников макромолекул- нуклеиновых кислот, белков, полисахаридов. Такими предшественниками служат аминокислоты, азотистые основания или моносахара. В качестве маркеров наиболее распространены изотопы водорода - тритий (3Н), и углерода-(14С). Принципиальной особенностью авторадиографии по сравнению с биохимическими методами, использующими радиоактивные предшественники, является особый способ регистрации их включения в макромолекулы. При биохимических исследованиях специальными счетчиками регистрируется интенсивность включения меченых предшественников в отдельных фракциях, полученных путем дифференциального центрифугирования предварительно измельченных и, следовательно, разрушенных тканевых элементов.

Техника дифференциального центрифугирования в настоящее время позволяет выделять отдельные клеточные органоиды и даже их отдельные компоненты типа наружной и внутренней мембран митохондрий, гладкой и шероховатой ЭПС и т. п. Тем не менее для анализа гетерогенных по составу тканевых систем биохимические методы оказываются не всегда применимыми. Большим достоинством метода авторадиографии является возможность вести исследования без разрушения тканевых структур. Регистрация включения меченых предшественников производится здесь при помощи специальных фотоэмульсий. Срезы ткани покрывают "пленкой" такой

29

эмульсии и экспонируют в течение более или менее продолжительного времени (обычно 7-14 дней для световой микроскопии и более длительное время для электронной микроскопии). Электроны, испускаемые предшественником, включенным, в макромолекулы, возбуждают зерна AgBr эмульсии над структурами, содержащими эти макромолекулы. При специально обработке автографов над срезом остаются лишь возбужденные электронам зерна восстановленного серебра в виде отдельных черных зерен (в случае трития - с малой длиной пробега электронов) или цепочек зерен - треке (в случае электронов углерода С14 - с большей энергией излучения). Просматривая готовые автографы (при световой микроскопии - окрашены срезы), исследователь видит и гистологические структуры, как на обычно препарате, и черные зерна или цепочки зерен восстановленного серебра на срезом в местах локализации молекул с мечеными предшественниками. При этом количество этих зерен или треков пропорционально количеству мечены макромолекул. Метод авторадиографии позволяет, не разрушая тканевые структуры, определить места синтеза макромолекул в клетках тканей многоклеточных животных и дать относительную количественную характеристик интенсивности их синтеза. Кроме того, фиксируя материал через разны сроки после введения предшественника, можно проследить динамику перемещения меченых макромолекул внутри клетки или во внеклеточные структуры.

Помимо такого использования метод авторадиографии Hi менее широко применяется и для анализа закономерностей системной организации тканей, сочетающих репродукцию и дифференцировку клеток. Для этих целей весьма адекватным оказался метод авторадиографии с использованием 3Н-тимиди на - азотистого основания, включающегося в ДНК в периоде" синтеза в клетке. Особенность этого предшественника - весьма быстрое выведение экзогенного 3Н-тимидина из организма высших позвоночных и исключительная избирательность его включения в ДНК. Отсутствие метаболизма ДНК обеспечиваем стойкое маркирование ядер определенной фракции клеток, особенно значительной в интенсивно обновляющихся тканях. Про слаживая на автографах судьбу клеток, содержащих меченую ДНК, можно определить направление и скорость перемещение1 клеток в ткани от момента прекращения их размножения до гибели. Это позволяет определить скорость физиологической регенерации - один из основных параметров кинетики исследуемых камбиальных тканей.

Кроме того, метод авторадиографии с применением 3Н - тимидина позволяет определить и скорость размножения клеток, общую длительность митотического цикла (Т) и длительность его отдельных, периодов (tG1, tSи tG2)

Зная продолжительность митотического цикла и длительность период; синтеза ДНК, можно определить и относительное количество пролиферирующих клеток в системе - так называемый пролиферативный пул или фонд; размножающихся клеток. Это можно сделать, вводя 3Н-тимидин в течение всего цикла с интервалами несколько меньшими, чем средняя продолжительность периода S.

Таким образом, используя метод тимидиновой авторадиографии, можно получить такие важные количественные характеристики

30

репродукции и дифференцировки клеток в исследуемой ткани, как: а) скорость выхода клеток в дифференцировку, продолжительность их существования в дифференцированном состоянии и локализацию закончивших свой жизненный цикл клеток; б) локализацию, скорость размножения и относительное количество размножающихся клеток. Совокупность этих количественных показателей позволяет объективно охарактеризовать кинетику клеточных популяций исследуемых тканей и проследить ее изменение в гистогенезе, в патологических и экспериментальных условиях и, наконец, выявить особенности кинетики клеточных популяций в функционально-аналогичных тканях у разных групп многоклеточных животных. Таким образом, на основе этого метода возникло целое направление исследований закономерностей системной организации клеточных популяций, представляющее собой новый этап в анализе тканей, в жизнедеятельности которых совмещаются репродукция н дифференциация клеток. Одним из важных достижений этого нового направления было выяснение сложной организации процессов репродукции в обновляющихся тканях высших многоклеточных. Оказалось, что камбиальные клетки, как правило, представляют собой гетерогенную систему. В основе ее лежит наименее дифференцированная мультипотентная субпопуляция стволовых клеток. Кроме них в системе имеется одна или обычно несколько субпопуляций полустволовых клеток, пролиферирующих с большей скоростью, но имеющих ограниченные потенции и к репродукции, и к различным дифференцировкам в составе данной ткани.

В изучении свойств этих клеток, характера их взаимоотношений и общих системных закономерностей регуляции репродукции большое значение имеют сейчас методы клонирования стволовых клеток в организме и методы клонального культивирования стволовых и особенно полустволовых клеток вне организма. Суть этих методов заключается в создании искусственных (вне организма) или естественных (в организме) условий для получения колоний или клонов клеток, являющихся потомками одной единственной родоначальной клетки и сохраняющих в своем составе клетки, способные давать такие же клоны или колонии. Особенно детально эти методы разработаны для изучения кроветворной ткани млекопитающих. Имеются определенные успехи и в разработке методов клонирования камбиальных клеток некоторых других тканей этих животных.

31


Глава 4. ЗНАЧЕНИЕ СРАВНИТЕЛЬНОГО ПОДХОДА В СОВРЕМЕННОЙ ГИСТОЛОГИИ. МЕСТО СРАВНИТЕЛЬНОЙ ГИСТОЛОГИИ В СИСТЕМЕ БИОЛОГИЧЕСКИХ НАУК

Как было показано в предыдущей главе, в гистологии во второй половине двадцатого века произошли существенные качественные сдвиги в методическом плане, что значительно углубило критерии, по которым анализируются закономерности тканевого уровня организации многоклеточных животных и функционального значения тканевых структур.

Использование этих новых методических подходов для анализа аналогичных тканей у разных групп многоклеточных животных показало большую перспективность такого сравнительного исторического подхода. Наличие типовых закономерностей структурно-химической организации и системных механизмов у тканей одной функциональной специализации разных и далеких в филогенетическом плане организмов в полной мере проявилось при использовании углубленных критериев в анализе этих закономерностей. При этом сходство в строении клеток и внеклеточных структур одной функциональной специализации проявляется не только в тождестве этих структур у разных организмов, а в их модификациях в пределах одного общего для этой функции плана организации. Так, например, всасывающие клетки кишечного эпителия, соматические мышцы, межклеточное вещество интерстициальных тканей у млекопитающих и насекомых построены по одному типу. Однако это не тождественные структуры, а модификации одного сходного типа, направленные на решение сходных функциональных задач и возникшие или во всяком случае совершенствующиеся в процессе эволюции первично- и вторичноротых независимо и параллельно. Их сходство, затрагивающее как молекулярный и надмолекулярный, так и клеточный и надклеточный системный уровни организации отражает именно наличие общих для функционально-аналогичных тканей закономерностей организации.

Естественно, что целенаправленное изучение этих общих закономерностей организации в историческом плане возможно лишь на основе детального анализа основных вариантов организации функционально аналогичных тканей, как у близкородственных, различающихся в экологическом плане, так и у далеко отстоящих, давно разошедшихся в филогенезе групп многоклеточных животных.

Таким образом, в настоящее время основной задачей гистологии как науки о тканевом уровне организации всех многоклеточных животных является разработка проблемы эволюционной динамики тканей. Исторический подход к анализу биологических

32

закономерностей тканевого уровня организации сочетается при этом с использованием современных методов исследований.

Постановка проблемы эволюционной динамики тканей как центральной проблемы гистологии выделяет основную задачу и общебиологическое значение гистологии. С другой стороны, через частную цитологию гистология теснейшим образом связана с общей цитологией, так как использует разрабатываемые в ней новые методы исследования.

Значение сравнительного подхода значительно шире, чем простое сопоставление функционально-аналогичных и, в известном смысле, гомологичных четырех типов первичных тканей и их разновидностей у близких и далеко разошедшихся в филогенезе групп многоклеточных животных.

Сравнительный, метод широко применяется при исследовании элементарных структурно-химических, механизмов в одинаковых и разных в функциональном отношении тканевых дифференцировках у одного и разных организмов.

Такое применение сравнительного метода характерно сейчас для общей цитологии и клеточной биологии. При анализе общих закономерностей организации клеток используются многоклеточные и одноклеточные животные и растительные организмы. При использовании в качестве объектов тканевых элементов многоклеточных животных интересы цитологов и гистологов полностью совпадают. Сравнительный метод с большим успехом применяется сейчас для сопоставления первичных древних тканевых дифференцировок и аналогичных им вторичных и третичных тканей и тканевых элементов, возникающих в эволюции позднее и из других источников. Как уже раньше отмечалось (см. стр. 22), сам факт широкого распространения этого явления, названного нами филогенетической метаплазией, является одним из наиболее глубоких доказательств закономерных, направленных и ограниченных жесткими рамками четырех типов изменений тканей в процессе эволюции многоклеточных животных. Изучение тонких механизмов и факторов, обусловливающих такую метаплазию, имеет непосредственное отношение и. к разработке проблемы дифференцировки и детерминации и к выяснению механизмов адаптации животных в процессе эволюции. Таким образом, наблюдается тесная идейная связь гистологии с зоологией и биологией развития. Кроме того, выяснение особенностей эволюционной динамики вторичных и третичных тканей позволяет не только объяснять с исторических позиций сущность патологических процессов но и в известной мере прогнозировать их и биологически обосновать мероприятия, направленные на ликвидацию или восстановление пораженной области. Так, в частности, знание эволюционной динамики сердечной целомической мышечной ткани показало принципиальное отличие ее регенераторных механизмов

33

от таковых соматической мышечной ткани. Естественно поэтому, что мероприятия по восстановлению функциональной деятельности сердца при инфарктах должны существенно отличаться от мер, обеспечивающих полноценную регенерацию соматических мышц.

Биологической основой наблюдаемого при патологии глаз широкого спектра метаплазии некоторых участков пигментного эпителия сетчатки является, по-видимому, мультифункциоиальный характер дифференцировки этого эпителия и относительно низкий уровень детерминации этих дифференцировок в норме.

Приведенные примеры показывают, какое большое значение имеет биологический анализ тканей для разработки медицинских проблем. Вместе с тем и наблюдаемые в патологических процессах превращения нормальных тканей дают богатый фактический материал для характеристики свойств и потенций исследуемых гистологами нормальных тканей.

В заключение необходимо подчеркнуть, что широкое распространение явлений параллелизма характерно не только для тканевого и клеточного уровней организации живой материи. В последнее время в сравнительной зоологии и палеонтологии накапливается все больше фактов, свидетельствующих о широком распространении сходных независимо возникающих признаков и на более высоких системных уровнях организации животных.

В гистологии особенно плодотворно используется сравнительный метод для анализа интегративных систем организма и в первую очередь исследования нервных центров. Общие для всех многоклеточных принципы организации последних открывают весьма широкие перспективы для исследования их функционального значения. Колоссальное количество нейронов в нервных центрах млекопитающих и человека делает весьма сложной задачу выяснения тонких механизмов структурной организации и работы этих центров. У высших первичноротых - головоногих моллюсков и особенно насекомых, имеется большое количество достаточно сложных и совершенных нервных центров, аналогичных в функциональном отношении нервным центрам высших позвоночных. Однако эти центры у насекомых образованы значительно меньшим (на несколько порядков) количеством нервных клеток. Это обстоятельство обусловливает все возрастающее внимание нейрогистологов к анализу организации этих центров у насекомых, и не столько с целью изучения этих животных, сколько для понимания общих принципов организации нервных центров у высших позвоночных и человека. Таким образом, сравнительный анализ приобретает роль непосредственного рабочего метода для разработки весьма актуальной общей нейрогистологической проблемы. Такое использование сравнительного метода весьма характерно и для нейрофизиологии, особенно при выяснении тонких

34

механизмов анализаторской деятельности нервных центров. Комплексные морфологические и физиологические исследования на нервных центрах насекомых и, в частности, зрительных центрах играют сейчас важную роль в анализе тонких общих механизмов их работы у всех многоклеточных животных.

Из всего сказанного следует, что современная сравнитльная гистология представляет собой с одной стороны самостоятельную биологическую науку, обладающую специфическими методами исследования, предназначенными для выяснения функционального значения тканевых структур и тканей во всем их многообразии у многоклеточных животных и человека. Наряду с этим благодаря использованию сравнительного исторического подхода в разработке центральной проблемы сравнительной гистологии - эволюционной динамики тканей - гистология оказывается теснейшим образом связанной и с зоологией и с физиологией и, наконец, с такими бурно развивающимися науками, как структурная биохимия, общая цитология, молекулярная генетика и биология развития. Кроме того, все возрастающая роль принадлежит гистологии и в анализе актуальнейших проблем медицины. При этом особенно велика роль сравнительной гистологии для внедрения в разработку этих проблем исторического эволюционного подхода. Значение последнего было показано еще в конце прошлого и в начале настоящего веков И. И. Мечниковым, а позднее, в первой половине XX века, отечественными гистологами, заложившими основы исторического эволюционного подхода к анализу тканевого уровня организации многоклеточных животных и человека.

УКАЗАТЕЛЬ ЛИТЕРАТУРЫ

Дэвидсон Э. Действие генов в раннем развитии. М., 1972. 342 с.

Заварзин А. А. (1941). Очерки по эволюционной гистологии нервной системы. Избр. тр. М.; Л. 1950, т. 3. 419 с.

Заварзин А. А. (1945, 1947). Очерки по эволюционной гистологии крови и соединительной ткани. Избр. тр. М.; Л. 1957, т. 4. 717 с.

Заварзин А. А. Основы частной цитологии и сравнительной гистологии многоклеточных животных. Л., 1976, с. 377-387.

Заварзин А. А. Состояние и перспективы разработки проблемы эволюционной динамики тканей. - Цитология, 1981, с. 23, № 9, с. 971-990.

Кнорре А. Г. Эмбриональный гистогенез. М., 1971. 320 с.

Мамкаев Ю. В. О значении идей В. А. Догеля для эволюционной морфологии. - В кн.: Эволюционная морфология беспозвоночных. Л., 1983, с. 15-36 (Тр. ЗИН АН СССР, № 98).

Невмывако Г. А. Алексей Алексеевич Заварзин. Л., 1971. 208 с.

Румянцев А. В. Опыт исследования эволюции хрящевой и костной тканей. М, 1958. 375 с.

Xлопин Н. Г. Общебиологические и экспериментальные основы гистологии. М., 1946. 491 с.

35


Часть II.
ЭПИТЕЛИАЛЬНЫЕ ТКАНИ

Эпителиальные ткани представляют собой разнородную по происхождению и по функциональному значению группу тканей многоклеточных животных. Филогенетически наиболее древние разновидности эпителиальных тканей - кожные и кишечные эпителии - развиваются из разных эмбриональных зачатков (экто- и энтодерма) и у высших представителей многоклеточных не обладают способностью к взаимным превращениям. Кроме того, у большинства современных многоклеточных животных, как у первичноротых, так и у вторичноротых, имеется особый подтип целомических эпителиальных тканей более позднего в эволюции происхождения. У многих многоклеточных целесообразно также выделить по структурно-функциональным признакам в отдельный подтип железистые эпителии.

Многообразно функциональное значение отдельных разновидностей эпителиальных тканей. У высших животных они выполняют барьерную, всасывающую, железистую, выделительную, осморегулирующую и ряд других важных функций многоклеточного организма. Естественно, что каждая из них требует особой специализации эпителиальных клеток и продуцируемых ими межклеточных структур, а также особых системных закономерностей организации отдельных разновидностей эпителиальных тканей. Для всех эпителиальных тканей тем не менее характерен ряд общих первичных признаков системной организации. Одним из них является структурное объединение эпителиальных клеток в непрерывные пласты или тяжи клеточных элементов. Последние функционируют обычно как целостные в структурном отношении системы.

Вторым общим первичным признаком эпителиальных тканей является свойство полярности, вытекающее из их пограничного положения в организме. Полярность в эпителиальных тканях проявляется либо в закономерном изменении по вертикали свойств клеток, образующих эпителиальные пласты

37

(многослойный эпителий), либо в закономерном полярном расположении общих и специальных органоидов и поляризованном транспорте веществ через цитоплазму клеток (разнообразные однослойные эпителии). С повышением уровня организации животных это свойство в основных разновидностях эпителиальных тканей резко усиливается в связи с более; совершенной реализацией ими специальных функций. Наряду с этим при погружении отдельных разновидностей эпителиев во внутреннюю среду организма свойство полярности может в большей или меньшей степени вторично утрачиваться.

Глава 5. ЖЕЛЕЗИСТЫЕ ЭПИТЕЛИИ

Способность к выделению специфических секреторных продуктов возникла и совершенствовалась на основе способности клеток к выделению во внешнюю для них среду продуктов внутриклеточного метаболизма. Это универсальное свойство живой протоплазмы широко и разнообразно реализуется при образовании тканевых систем и, в частности, при развитии в них внеклеточных структур типа кутикул кожного эпителия или межклеточного вещества и волокон соединительной ткани. Внутриклеточные механизмы образования и выведения из клеток макромолекулярных компонентов этих структур имеют много общего с типичными секреторными процессами. Однако все эти внеклеточные структуры являются неотъемлемой составной частью тканевых систем, и к ним неприложим термин секрет, который используется в настоящее время для обозначения продуктов синтетической деятельности клеток, выполняющих либо специфическую для организма функцию (например, секрет поджелудочной железы, обеспечивающий полостное пищеварение), либо играющих вспомогательную роль в осуществлении основной функции данной тканевой системы (например, секрет бокаловидных железистых клеток в кожном или кишечном эпителиях). Особую группу секретов составляют специфические биологически активные вещества, регулирующие различные процессы в организме многоклеточных животных. Эти вещества носят название гормонов. Таким образом, общая особенность секреторных продуктов заключается в том, что они в отличие от межклеточных структур не являются, как правило, обязательными структурными компонентами тканевых систем.

Типичные железистые дифференцировки - весьма характерное направление специализации части клеток кожных и кишечных эпителиев, а в некоторых случаях и отдельных участков целомической выстилки.

Общей закономерностью эволюционного усложнения железистых эпителиев является тенденция к обособлению их в отдельные

38

органные структуры и частные тканевые системы. Они выделяются из исходной ткани и приобретают специфические особенности своей внутренней организации.

Соответственно своему биологическому значению все железы прежде всего делятся на две большие группы - экзокриновые и эндокринные. Экзокриновые железы - чаще всего производные кишечных и кожных эпителиев - и выделяют свой секрет во внешнюю среду. Эндокринные железы более разнообразны по своему происхождению. Продуцируемые ими инкреты, или гормоны, выделяются в кровь или тканевую жидкость. Многоклеточные экзокриновые железы имеют систему выводных протоков, в то время как у эндокринных желез они отсутствуют.

Как указывалось выше, помимо этих структурных и функциональных особенностей экзокриновых и эндокринных желез между ними есть и глубокие биологические различия. Секрет экзокриновых желез обеспечивает такие процессы, как полостное пищеварение или снабжение потомства пищей. Он может также играть вспомогательную роль в осуществлении барьерной и других функций пограничных эпителиальных тканей. Значение гормонов заключается прежде всего в обеспечении гомеостаза многоклеточного организма. Взаимосвязанная система эндокринных желез регулирует рост и дифференцировку клеток, постоянство ионного состава, развитие вторичных половых признаков и другие метаболические и морфогенетические процессы.

39


§ 1. Экзокриновые железы

Одноклеточные железы. Слизистые бокаловидные клетки представляют собой типичный пример одноклеточных желез, располагающихся обычно в кожных и кишечных эпителиях. Они органически входят в состав этих пограничных тканевых систем, представляя собой одну из железистых дифференцировок эпителиальных тканей. Слизистые клетки играют важную вспомогательную роль в осуществлении основной функции эпителиального пласта. Так, в кишечном всасывающем эпителии выделяемая бокаловидными клетками слизь образует защитную оболочку. В эпителии толстой кишки и задних отделов толстого кишечника слизистые клетки становятся преобладающими клеточными элементами эпителиального пласта. Слизь бокаловидных клеток в многорядном ресничном эпителии воздухоносных путей служит тем субстратом, к которому прилипают твердые инородные частицы, попадающие в полость этих путей. Наконец, в кожном эпителии немертин, моллюсков, низших позвоночных и многих других групп животных секрет слизистых клеток играет важную вспомогательную роль в осуществлении

38

барьерной функции этого эпителия.

Структурно-химическая организация слизистых железистых клеток хорошо изучена на примере бокаловидных клеток кишечного эпителия. Апикальная пузыревидная часть клетки в фазе накопления секрета заполнена секреторными вакуолями, достигающими в зрелом состоянии относительно крупных размеров (рис. 4, а). Ядро и основная часть цитоплазмы с органоидами оказываются смещенными в базальную часть клетки - в область основания и ножки бокала. Особенно большого развития достигает аппарат Гольджи (рис. 4, б), представленный мощно развитой системой цистерн, располагающейся в надъядерной области (по периферии основания бокала и непосредственно над ядром). Его периферические цистерны резко уплощены, по направлению же к центру клетки они наполняются секретом и приобретают овальную форму. В средней части бокала наблюдается постепенный переход от расширенных цистерн к округлым секреторным гранулам, занимающим основную часть цитоплазмы клеток. Шероховатая эндоплазматическая сеть, митохондрии и другие органоиды расположены в тонком периферическом слое цитоплазмы по стенке бокала и в суженном основании клеток.

Рис. 4. Бокаловидные клетки (б. к) в кишечном эпителии позвоночных.
Рис. 4. Бокаловидные клетки (б. к) в кишечном эпителии позвоночных.

а - б. к. кишечного эпителия аксолотля; б - схема строения б. к. кишечного эпителия млекопитающих. 1 - ядро, 2 - секреторные вакуоли, 3 - шероховатая ЭПС, 4 - аппарат Гольджи, 5 - митохондрия.

39

Исследования с меченными тритием глюкозой и галактозой показали, что меченые мукополисахариды обнаруживаются в мембранах периферических уплощенных цистерн аппарата Гольджи уже через 5 мин после введения меченых предшественников. Через 20 мин меченый секрет обнаруживается в центральных расширенных цистернах аппарата Гольджи и еще через 20 мин - в области секреторных вакуолей. Через 4 ч меченые вакуоли перемешаются в апикальную часть клеток, откуда их содержимое выводится в полость кишки.

Рис. 5. Малоклеточные железы.
Рис. 5. Малоклеточные железы.

а - полиплоидные клетки слюнной железы насекомого, б - схема строения слюнной железы двукрылых насекомых, в - железа в кутикулярном эпителии приапулид. 1 - секреторные клетки, 2,3 - выводной проток железы насекомых- (2) и приапулид, (3), 4 -- кутикулярный колпачок, 5, 6........слои кутикулы (5 - белковый, 6 - полисахаридиый), 7 - слои слизи, 8-11 клетки (8 - гиподермальные, 9- "светлые", 10 - базофильные, 11 -выстилающие железу), 12 - базальная мембрана.

40

Таким образом, авторадиографические данные показывают, что на мембранах цистерн аппарата Гольджи синтезируются мукополисахариды, составляющие основную часть слизистого секрета. Небольшое количество белков, входящих в состав этого секрета, образуется на рибосомах, сосредоточенных преимущественно в периферической цитоплазме и в стебельке или ножке клеток. Объединение белков и мукополисахаридов секрета происходит в вакуолях центральной части аппарата Гольджи. В бокаловидных клетках секреторный цикл от момента начала синтеза секрета до оформления его в секреторные гранулы занимает всего 20-30 мин.

Описанный выше тип внутриклеточной морфобиохимической организации слизистой клетки характерен, по-видимому, с небольшими модификациями и для слизистых клеток других разновидностей эпителиальных тканей позвоночных и беспозвоночных животных.

Помимо одноклеточных слизистых желез и в кожных, и в кишечных эпителиях особенно у более низкоорганизованных si обитающих в водной среде многоклеточных животных имеются и другие одноклеточные железы, выделяющие белковый или смешанный секрет. Принципы морфобиохимической организации их клеток рассмотрим на примере малоклеточных и многоклеточных желез.

Малоклеточные железы. У многих высших первичноротых животных широкое распространение имеют малоклеточные железы. Они состоят из основных секреторных клеток и клеток, выстилающих выводной проток железы. Весьма сложно дифференцированы секреторные клетки слюнных желез двукрылых насекомых. Интенсификация синтетической деятельности достигается здесь путем многократной эндорепродукции и формирования высокополиплоидных ядерных аппаратов сполитениыми хромосомами (рис. 5, а).

В цитоплазме клеток хорошо развит белоксинтезирующий аппарат в виде цистерн шероховатой эндоплазматической сети, многочисленны митохондрии, часть которых локализована в области базальных складок плазматической мембраны. Аппарат Гольджи представлен отдельными комплексами, рассредоточенными по всей цитоплазме.

На одном из представителей двукрылых (Sciara coprophila) выявлена интересная дифференцировка этого аппарата, а возможно, п всей белоксинтезирующей системы клетки. В секреторных клетках слюнных желез у этих животных обнаружено три типа резко различающихся между собой секреторных гранул: округлые гранулы с электроннопрозрачным содержимым, такие же но размерам, но электронноплотные гранулы и, наконец, крупные эллипсоидные гранулы, содержащие фибриллярный матрикс. Формирование каждого из трех типов секреторных гранул происходит в отдельных комплексах Гольджи, ответственных за формирование лишь одного типа гранул. В ходе развития личинки Sciara coprophila количество вырабатываемых светлых и темных гранул закономерно изменяется. Наряду с ярко выраженным

41

морфологическими признаками сложной дифференцировки метаболического аппарата цитоплазмы выявлены и морфологические признаки активности ядерных структур. В ядре происходит периодическое формирование выростов наружной мембраны ядерной оболочки и наблюдаются изменения степени спирализации отдельных участков политенных хромосом.

Широкое распространение у беспозвоночных животных имеют малоклеточные железы, продуцирующие смешанный мукопротеидный секрет, составные компоненты которого синтезируются отдельными узкоспециализированными клетками. Примером такой железы может служить туловищная железа у приапулид (рис. 5, б). Секреторные элементы представлены двумя типами клеток: темными с резко базофильной плотной цитоплазмой и светлыми - с вакуолизованной цитоплазмой. Цитохимический и авторадиографический анализ этих клеток показал, что в первом случае мы имеем дело с белоксинтезирующими клетками. Светлые же клетки характеризуются избирательным включением предшественников синтеза кислых мукополисахаридов и относительно низким уровнем белкового синтеза. Такие смешанные железы, состоящие из клеток, специализированных на синтез различных компонентов сложных секретов, характерны и для многоклеточных желез. К ним относится, в частности, часть слюнных желез млекопитающих (подчелюстная железа).

Многоклеточные железы. Эти железы особенно развиты у высших представителей вторичноротых животных, и в частности у млекопитающих. Поэтому некоторые общие закономерности дифференцировки клеток и системной организации железистой ткани удобно будет разобрать на примере трех хорошо изученных к настоящему времени желез: экзокриновой части поджелудочной железы, молочной железы и сальных, желез кожных покровов. Две первые железы относятся к так называемым сложным многоклеточным железам, обладающим целой системой разветвленных выводных протоков. Их концевые разветвления заканчиваются секреторными отделами. Последние имеют вид альвеол или трубочек, стенки которых выстланы эпителиальными секреторными клетками.

Концевые секреторные отделы поджелудочной железы имеют небольшой просвет. Их стенка образована плотно примыкающими друг к другу конусовидными клетками (рис. 6, а). Ядра расположены в нижней трети клеток. Цитоплазма делится на две зоны - апикальную зимогенную и базальную гомогенную зоны. Апикальная часть клеток, содержащая гранулы секрета, окрашивается кислыми красителями. Базальная гомогенная зона, наоборот, резко базофильна. В ней сосредоточена основная часть гиалоплазмы и органоидов клетки. Особенно мощного развития достигает аппарат белкового синтеза (рис. 6, б). Он представлен плотно упакованными цистернами

42

Рис. 6. Секреторные клетки экзокриновой части поджелудочной железы млекопитающих.
Рис. 6. Секреторные клетки экзокриновой части поджелудочной железы млекопитающих.

а - концевой отдел железы, б - схема ультраструктурной организации секреторной клетки. 1-ядро, 2, 3 - зоны цитоплазмы (2 - гомогенная, 3 - зимогенная), 4 - шероховатая ЭПС, 5-аппарат Гольджи, 6-митохондрии, 7 - конденсационные вакуоли аппарата Гольджи, 8 - мелкие транспортные пузырьки, 9 - лизосомы, 10 - поступление аминокислот. Стрелки показывают внутриклеточное перемещение секрета.

43

шероховатой эндоплазматической сети, занимающими всю ба-зальную часть клеток. К наружной поверхности мембран, образующих стенки каналов и цистерн, прикреплены многочисленные рибосомы. В большом количестве обнаруживаются они и на наружной мембране ядерной оболочки. Хорошо развит также в секреторных клетках и аппарат Гольджи компактного типа. Его цистерны и вакуолярная часть расположены в надъядерной области. В цитоплазме клеток имеются многочисленные крупные митохондрии с хорошо развитыми кристами.

Секреторная клетка поджелудочной железы благодаря интенсивным процессам белкового синтеза представляет собою удобную модель для анализа некоторых общих вопросов синтеза и транспорта белка. На поджелудочной железе морских свинок методом электронно-микроскопической авторадиографии удалось показать, что сборка аминокислот, происходящая на рибосомах эндоплазматической сети, занимает относительно непродолжительную часть секреторного цикла (около 3 мин). Перемещение синтезированного белка в мелкие транспортные пузырьки наблюдается уже через 10 мин после начала синтеза и резко тормозится при нарушении метаболизма жирных кислот. Слияние транспортных пузырьков с крупными конденсационными вакуолями происходит через 20 мин после начала синтеза белка на рибосомах ЭПС. Зрелые секреторные гранулы с меченым белком начинают в заметных количествах появляться через 1 ч после введения меченого предшественника синтеза белка.

Возможность количественного учета интенсивности процессов синтеза белка, а также продолжительности отдельных этапов внутриклеточного транспорта позволила перейти к экспериментальному анализу этих процессов. При этом удалось показать, что синтез белка и транспорт его через мембрану ЭПС, перемещение в цистернах ЭПС, переход в транспортные пузырьки и их слияние с конденсационными вакуолями представляют собой полуавтономные процессы, не связанные между собой причинно-следственными связями. Их синхронное протекание в секреторном цикле клетки обусловливается наличием у клеток интегративных механизмов, обеспечивающих нормальное развитие секреторного цикла. Такая лабильная организация последнего придает секреторным клеткам большую пластичность. Так, при действии некоторых агентов образование секреторных гранул может происходить у морских свинок не через конденсационные вакуоли, а через цистерны аппарата Гольджи. Такой механизм формирования секреторных гранул характерен для секреторных клеток большинства млекопитающих.

На секреторных клетках поджелудочной железы морской свинки в апикальной части обнаружены мелкие пузырьки, образующиеся путем компенсаторного эндоцитоза. Они отшнуровываются

44

от плазматической мембраны и перемещаются к аппарату Гольджи, сливаясь с его цистернами и конденсационными вакуолями. Таким образом обеспечивается удаление избытка плазматической мембраны, возникающего при экзоцитозе секреторных гранул. Повторное использование мембранных структур происходит в секреторных клетках и при транспорте секрета от шероховатой ЭПС к конденсационным вакуолям. Транспортные пузырьки после слияния с конденсационной вакуолью вновь отшнуровываются от нее и возвращаются обратно к цистернам ЭПС.

Секреторные клетки поджелудочной железы выделяют свой секрет по мерокриновому типу, т. е. экзоцитозом, без разрушения апикальной части клетки и ее плазматической мембраны.

Своеобразие экзокринового отдела поджелудочной железы заключается в сохранении у части секреторных клеток способности к авторепродукции. Это проявляется, с одной стороны, в способности некоторых клеток к митозу или эндомитотическому удвоению генетического материала. Однако соматическая полиплоидизация клеток захватывает лишь небольшую часть клеток, и они не достигают высокой плоидности. Несмотря на медленное обновление секреторных клеток поджелудочной железы в нормальных условиях, ее регенеративные потенции весьма велики. У белых крыс после отравления этионином и гибели около 75% секреторных клеток их восстановление происходит в течение недели преимущественно за счет интенсивного размножения и специфической дифференцировки клеток конечных отделов выводных протоков железы. Однако такая быстрая регенерация этого эпителия может происходить только при сохранении целостности соединительнотканной основы концевых отделов и выводных протоков железы.

Железистые клетки молочной железы млекопитающих характеризуются разнообразной синтетической деятельностью. Эти клетки секретируют жир, белки (казеин, лактоальбумины и лактоглобулины), специфический углевод лактозу, а также неорганические соединения. Большая часть сложных органических соединений синтезируется непосредственно клеткой. В связи с мультифункциональной морфобиохимической дифференцировкой в секреторных клетках молочной железы сильно, хотя и в меньшей степени, чем в клетках поджелудочной железы, развит аппарат белкового синтеза в виде шероховатой эндо-плазматической сети. В надъядерной области располагается аппарат Гольджи. Имеется система цистерн и каналов гладкой эндоплазматической сети. Цитоплазма клеток в определенные периоды секреторного цикла заполнена гранулами белкового секрета. Синтез жира начинается в базальной части клеток (рис. 7, а). Жировые включения обнаруживаются вначале в виде небольшой капли, размеры которой по мере 'Продвижения к апикальной поверхности клетки сильно возрастают. К моменту выделения она занимает большую часть апикальной цитоплазмы. Выделение жира происходит по так называемому

45

Рис. 7. Схема секреторного цикла в клетках молочной железы (а) [по: Киросуми] и микрофотография сальной железы крысы (б)
Рис. 7. Схема секреторного цикла в клетках молочной железы (а) [по: Киросуми] и микрофотография сальной железы крысы (б)

1 - эпителиально-мышечная клетка, 2-капля жира, 3 - секреторная гранула с белковым секретом, 4 - ядро секреторной клетки, 5 - шероховатая ЭПС, 6 - аппарат Гольджи, 7 - камбиальные клетки, 8 - разрушающиеся клетки, 9 - выводной проток, открывающийся в наружное волосяное влагалище.

апокриновому типу, т. е. с отрывом части цитоплазмы и плазматической мембраны апикальной поверхности. Выведение белковых продуктов осуществляется преимущественно путем экзоцитоза. Апикальная поверхность клеток образует характерные пальцевидные выпячивания типа микроворсинок в просвет концевого отдела железы. Они играют, по-видимому, существенную роль в процессах выведения воды, лактозы и ионов Са2+.

Особенностью организации молочной железы является ее способность к периодическим разрастаниям и инволюциям. Эти морфогенетические

46

процессы находятся под гормональным контролем организма, определяющим скорость размножения клеток в период разрастания концевых отделов железы и процессы их специфической дифференцировки.

На молочной железе грызунов удалось показать, что под гормональным контролем находится такой важный период в подготовке клеток к делению, как редупликация ДНК. В разрастающейся железе продолжительность ее сокращается с 21,5 до 8,2 ч. Кроме того, гормональное воздействие выравнивает длительность этого периода митотического цикла. В опытах с зачатками молочной железы в условиях in vitro выявлена тесная связь и взаимообусловленность процессов специфического белкового синтеза и размножения клеток. Синтез специфического для секреторных клеток белка казеина может происходить только после того, как клетки проделают несколько циклов репродукции.

Помимо гормонального фактора большое значение в регуляции функциональной активности железы и процессов ее инволюции имеют и внешние воздействия типа механического растяжения концевых отделов железы выделяемым секретом. В лактирующей железе при отсутствии оттока молока прекращается выработка секрета клетками. Они дегенерируют, а секрет и продукты разрушения клеток утилизируются организмом без резко выраженных воспалительных процессов.

Характерным примером железы, выделяющей свой секрет путем разрушения клеток, может служить сальная железа млекопитающих. Выводные протоки большинства сальных желез в коже млекопитающих связаны с корневыми частями волос и развиваются, в гистогенезе как часть зачатка волоса. В сальных железах на границе с соединительной тканью располагаются недифференцированные клетки, энергичное размножение которых обеспечивает непрерывную замену дифференцированных клеток, разрушающихся в центральной области мешковидного концевого отдела железы (рис. 7, б). Суть специфической дифференцировки клеток этой железы заключается, следовательно, в непрерывном и прогрессирующем накоплении в клетках жироподобных веществ вплоть до полного перерождения всей цитоплазмы и гибели клеток. За счет продуктов распада таких перерожденных клеток образуется секрет, который поступает в просвет выводного протока железы.

Этот не очень экономичный тип секреторного процесса - голокриновая секреция - довольно широко распространен среди многоклеточных животных.

47


§ 2. Эндокринные железы

Эпителиальные эндокринные железы позвоночных животных. Эти железы представляют собой сложную и гетерогенную по происхождению систему желез внутренней секреции. Они - производные как кожного, так и кишечного эпителиев. Имеются также железы, которые развиваются из целомической

47

выстилки и других производных мезодермального эпителия.

Эндокринная часть поджелудочной железы млекопитающих- типичный пример железистого эпителия, специализированного на выработку гормонов. Она состоит из тяжей железистых клеток, сосредоточенных в железистой ткани экзокриновой части железы в виде отдельных скоплений, получивших название островков Лаигерганса. Каждый островок состоит из взаимно переплетающихся тяжей эпителиальных клеток с окружающей их сильно разветвленной сетью многочисленных капилляров (рис. 8). Последние выстланы эндотелием из сильно уплощенных клеток, имеющим многочисленные поры, которые обеспечивают быстрое поступление гормонов в полость сосудов. Большинство эпителиальных клеток содержит в своей цитоплазме характерные секреторные гранулы.

По окраске гранул и ряду физико-химических свойств популяцию дифференцированных секреторных клеток у млекопитающих принято делить на три основных типа - А, В и D. В-клетки выделяют гормон инсулин, снижающий уровень глюкозы в крови за счет превращения ее избытков в клетках печени и мышцах в гликоген., Клетки типа А выделяют гормон глюкагон, обеспечивающий превращение гликогена в глюкозу при снижении ее уровня в крови.

Клетки типа D синтезируют гормон соматостатин, подавляющий выход гормона роста из соматотропных клеток передней доли гипофиза. Имеются также клетки, почти лишенные секреторных гранул, на основании чего их считали камбиальными элементами, способными к делению и дифференцировке в различных направлениях (клетки типа С). Однако, по-видимому, это В-клетки в стадии синтеза предшественника инсулина до формирования зрелых секреторных гранул.

Использование для изучения морфологии секреторных гранул электронной микроскопии в сочетании с экспериментальными методами анализа в общем подтвердило представление о гетерогенности клеточного состава железистого эпителия островков. Секреторные гранулы в разных типах клеток существенно различаются по своим размерам, строению окружающих их мембран и соотношению электронно-плотной центральной части гранулы и периферического субмембранного пространства. Удалось также проследить и процессы выведения гранул из клеток в нормальных условиях и при экспериментальной стимуляции секреции. Показано, что при интенсивном выведении гранул, содержащих гормоны, увеличивается поверхность плазматической мембраны, образующей своеобразные микроворсинки. В месте слияния мембран секреторной гранулы

48

Рис. 8. Участок железистой клетки эндокринной части поджелудочной железы,
Рис. 8. Участок железистой клетки эндокринной части поджелудочной железы,

а - общий вид, б - схема ультраструктурной организации. 1 - В-клетки с гранулами инсулина, 2 - А-клетки, 3 - Д-клетки, 4 - сосуд, 5 - В-клетки на стадии синтеза предшественников инсулина.

49

и клетки образуется отверстие, через которое гормон выводится наружу.

Тонкие механизмы синтеза гормона, его внутриклеточного транспорта и созревания хорошо изучены в В-клетках. Оказалось, что на рибосомах ЭПС синтезируется первый предшественник инсулина, так называемый препроинсулин - полипептид с молекулярным весом 11000. В ходе транспортировки по цистернам шероховатой ЭПС от полипептида "отрезается" участок цепи и образуется проинсулин - полипептид с молекулярным весом 9100. Из этих молекул в результате дальнейшего гидролиза образуется уже инсулин с молекулярным весом 5000. Такого рода сложные превращения необходимы, по-видимому, и для транспортировки молекулы, и для более совершенной регуляции выведения гормона в кровяное русло. Как уже отмечалось выше, имеется определенная цикличность в синтезе, накоплении и выведении гормона В-клетками. В стадии синтеза предшественников гормона клетки содержат мало гранул, и, наоборот, при накоплении большого количества гранул синтез предшественников временно прекращается.

Среди А-клеток у млекопитающих выделяют три разновидности, отличающиеся как по строению и размерам гранул, так и по отношению к некоторым экспериментальным воздействиям. У птиц обнаружено два типа А-клеток: ai-клетки, вырабатывающие глюкагон, и А2-клетки, синтезирующие панкреатический полипептидный гормон.

Гетерогенность состава А-клеток у млекопитающих позволяет высказывать предположения о том, что часть из них может выделять гормоны, регулирующие метаболизм жиров, а также серотонин.

Система В-клеток у млекопитающих чувствительна к хронической усиленной функциональной нагрузке. Свойственные другим тканевым системам широкие потенции к клеточной и тканевой гипертрофии у В-клеток железистого эпителия островков Лангерганса довольно ограничены. Системы клеток, продуцирующих инсулин, при усиленной функциональной нагрузке либо при неадекватном вмешательстве в регуляторные ее механизмы, либо, наконец, при эндогенных нарушениях этих механизмов подвергаются массовой деструкции. Это приводит к тяжелому и широко распространенному заболеванию - диабету, суть которого заключается в утрате способности организма регулировать уровень глюкозы в крови.

Щитовидная железа представляет собой пример железы, имеющей некоторое внешнее сходство с экзокриновыми железами. Она состоит из многочисленных фолликулов, стенки которых образованы железистым эпителием (рис. 9, а). В полости таких фолликулов находится коллоид тиреоглобулин, из которого образуются гормоны тироксин и трииодтиронин. Молекулы . тиреоглобулина с молекулярным весом 660000 состоят из четырех мономеров протеогликанов. Их основу составляет центральная белковая цепь, к которой присоединены многочисленные боковые полисахаридные цепи.

50

Рис. 9. Фолликулы щитовидной железы млекопитающего (а) и схема ультраструктурой организации секреторной клетки (б).
Рис. 9. Фолликулы щитовидной железы млекопитающего (а) и схема ультраструктурой организации секреторной клетки (б).

1-коллоид, 2 --секреторные клетки, 3 - шероховатая ЭПС, 4 - аппарат Гольджи, 5 - ядро, 6 - пузырьки с синтезированным коллоидом, 7.....-пузырьки с резорбированным коллоидом, поступающим в клетку путем пиноцитоза, 8 - лизосомы, Стрелки: слева показывают места синтеза и направление внутриклеточного перемещения коллоида при его выделении в полость фолликула, справа - поступление (резорбцию) и превращение коллоида в клетке при выделении гормонов. '

51

Как и во всех железах внутренней секреции, в щитовидной железе имеется разветвленная сеть капилляров, стенки которых непосредственно контактируют с базальной мембраной железистого эпителия фолликулов. В отличие от других эндокринных желез секреторные клетки стенки фолликулов щитовидной железы характеризуются резко выраженной полярностью (рис. 9, б). В базальной части клеток наблюдается складчатость плазматической мембраны и большое количество митохондрий. На апикальной поверхности, контактирующей с коллоидом, образуются небольшие микроворсинки.

Синтез предшественника гормона-тиреоглобулина начинается на прикрепленных рибосомах расширенных цистерн эндоплазматической сети, расположенной в базальной и средней частях клеток. Отсюда синтезированные на рибосомах белковые цепи протеогликанов с начальными участками полисахаридных боковых цепей поступают в цистерны аппарата Гольджи. Здесь происходит синтез основных отрезков боковых углеводных цепей и объединение мономеров протеогликанов в молекулы тиреоглобулина. Далее из цистерн аппарата Гольджи при помощи мелких секреторных пузырьков происходит транспортировка молекул тиреоглобулинов к апикальной поверхности клеток, где коллоид и выделяется в просвет фолликула путем экзоцитоза. Йодирование молекул тиреоглобулина имеет место либо в апикальной части клеток, либо в момент экзоцитоза у клеточной поверхности. Обратное поступление коллоида в клетку происходит путем пино- или фагоцитоза. Образующиеся пино- и фагосомы сливаются с лизосомами, гидролитические ферменты которых разрушают молекулы тиреоглобулина. При этом происходит образование двух основных гормонов щитовидной железы - тироксина и трииодиронина, представляющих собою небольшие молекулы с молекулярным весом около 650 и содержащих 4 или 3 атома йода.

Такой сложный путь образования относительно простых соединений, по-видимому, не случаен. Он позволяет щитовидной железе иметь большое количество "полупродукта" и тонко регулировать поступление гормонов в кровь. Вместе с тем этот принцип работы с внеклеточным хранением высокомолекулярного предшественника гормонов требует весьма сложной организации клеток: они должны осуществлять одновременно два разных по своей сути многоступенчатых процесса: а) синтез и выведение коллоида; б) его поглощение, тонкий гидролиз с сохранением гормонов и их регулируемое выведение из клеток.

Помимо тиреоцитов в стенке фолликулов щитовидной железы млекопитающих имеются еще и так называемые парафолликулярные клетки. Они не доходят до просвета и синтезируют гормон кальцитонин - небольшой полипептид, регулирующий кальциевый обмен. По своей структурно-химической организации парафолликулярные клетки сходны с А- и В-клетками поджелудочной железы и существенно отличаются от тиреоцита.

52

Гормоны железы, выделяемые тиреоцитами, тироксин и трикодтиронин, а также образующиеся из них в результате окислительного дезаминирования конечные активные продукты действуют на ферментативные системы, локализованные в митохондриях. В азязи с этим щитовидная железа регулирует общий энергетический обмен во многих тканях.

Эпителий щитовидной железы в отличие от эпителия островков Лангерганса обладает большими потенциями к регенерации и гипертрофии. Эти процессы, как и функция железы в нормальных условиях, регулируются гормонами и, в частности, тиреотропным гормоном аденогипофиза. У человека потенции эпителия щитовидной железы к увеличению количества железистой ткани за счет интенсивной репродукции клеток особенно отчетливо проявляются в патологических условиях. При отсутствии в диете достаточного количества йода естественно падает и количество выделяемого щитовидной железой гормона. Это вызывает усиленную продукцию тиреотропного гормона аденогипофизом, что обусловливает стимуляцию пролиферации клеток эпителия щитовидной железы. В результате в несколько раз увеличивается объем железистой ткани.

Корковое вещество надпочечника млекопитающих развивается из целомической выстилки и может служить примером эндокринной железы мезодермального происхождения. Вся железа состоит из тяжей эпителиальных железистых клеток, расположенных перпендикулярно к ограниченной соединительнотканной капсулой поверхности органа. Соответственно этому ориентирована и сеть капилляров, которые со всех сторон окружают тяжи железистых клеток. Расположение клеток в тяжах и их морфобиохимическая дифференцировка неодинаковы в разных зонах коркового вещества надпочечника (рис. 10). Клетки всех зон выделяют стероидные гормоны, предшественником синтеза которых служит холестерин.

Под соединительнотканной капсулой располагаются начальные участки тяжей, образованные относительно мелкими клетками с темными ядрами и умеренным количеством липидных включений в цитоплазме. Совокупность начальных участков тяжей образует так называемую клубочковую зону надпочечника (рис. 10, а, б). Ее железистые клетки выделяют в основном гормон альдостерон, который регулирует солевой обмен. Следующая, наибольшая по толщине зона коркового вещества надпочечника образована средними участками тяжей эпителиальных клеток и получила название пучковой зоны (рис. 10, в, г). Она состоит из более крупных клеток с относительно светлой оксифильной цитоплазмой и более светлыми, чем у клеток клубочковой зоны, ядрами. В состоянии умеренной функциональной активности в цитоплазме клеток обнаруживаются в большом количестве мелкие днпидные гранулы, содержащие холестерин, из которого образуется кортизон- основной гормон клеток этой зоны. Выделение гормонов стимулируется особым адренокортикотропным гормоном аденогипофиза. Гормоны пучковой зоны регулируют белковый и углеводный обмен, а также тормозят размножение клеток и формирование основного вещества в соединительной ткани, развитие воспалительной реакции и процессы образования антител.

При умеренной продукции гормонов в цитоплазме клеток пучковой зоны содержится много мелких липидных включений. При стимуляции железистой функции размеры клеток, ядер и ядрышек увеличиваются. Судьба липидных гранул при такой гипертрофии клеток может быть различной. Они могут полностью исчезать, однако при более сильной стимуляции количество их увеличивается по сравнению с нормой, но размеры уменьшаются. Такая динамика изменений липидных включений свидетельствует о том, что они представляют собой, как и коллоид щитовидной железы, не готовый гормон, а лишь его предшественник.

Конечные участки эпителиальных тяжей коркового вещества надпочечников,

53

Рис. 10. Корковое вещество надпочечников млекопитающих.
Рис. 10. Корковое вещество надпочечников млекопитающих.

Зоны коркового вещества надпочечника: а, б - клубочковая, в, г-пучковая, т, е сетчатая. 1 - ядро, 2 - митохондрия, 3 - липидные капли, 4 - гранулы гликогена, 5 -полость капилляра, 6 - клетки эндотелия.

54

его так называемую сетчатую зону, образуют анастомозы между соседними тяжами. Железистые клетки этой зоны меньше по размерам, количество липидных включений в них минимально, цитоплазма и ядра окрашиваются интенсивно (рис. 10, д, е). В цитоплазме часто содержатся гранулы липофусцина. Предполагают, что железистые клетки сетчатой зоны могут выделять андрогены и другие половые гормоны.

Таким образом, корковое вещество надпочечника представляет собой сложную железу внутренней секреции с отчетливой дифференцировкой образующих ее клеточных элементов. В ней наблюдается четкое пространственное разграничение клеток разной функциональной специализации. Гистогенетические взаимоотношения между типами клеток, расположенных в разных зонах коркового вещества, остаются неясными. Каждый эпителиальный тяж с его тремя зонами представляет собой обновляющуюся субпопуляцию клеток. Митозы и меченные 3Н-тимидином ядра наблюдаются во всех трех зонах, максимальное их количество в клетках клубочковой зоны, а минимальное - в клетках сетчатой зоны. Отчетливо выражен градиент распределения пролиферирующих клеток и в пределах каждой зоны. Количество митозов и меченных 3Н-тимидином ядер всегда больше в проксимальных участках и меньше в глубже лежащих участках данной зоны. В длительных опытах с 3Н-тимидшюм удается наблюдать в каждой зоне тяжа перемещение меченых клеток из проксимальных в дистально расположенные участки.

Аденогипофиз занимает особое положение в системе желез внутренней секреции у позвоночных животных. С одной стороны, железистые клетки аденогипофиза выделяют гормоны, регулирующие деятельность других желез внутренней секреции: кортикотропный, тиреотропный, гонадотропный гормоны. В связи с этим аденогипофиз является центральной железой внутренней секреции. С другой стороны, секреторная активность клеток аденогипофиза регулируется (в основном через кровь и тканевую жидкость) нейросекреторными клетками гипоталамической области головного мозга. Часть клеток аденогипофиза выделяет гормоны, непосредственно действующие на клетки тканей-мишеней (например, гормон роста соматотропин, лактогенный гормон, или маммотропин и, наконец, меланоцитостимулирующий гормон).

Аденогипофиз в эмбриогенезе развивается из зачатка кожного эпителия, выстилающего дорсальную стенку ротовой полости. В морфологическом отношении основная его часть - дистальная зона - имеет строение типичной железы внутренней секреции. Железистая ткань представлена здесь системой обильно васкуляризованкых тяжей эпителиальных клеток. Особенностью железистой ткани аденогипофиза является большая гетерогенность клеточного состава. Она обусловлена различной функциональной и в связи с этим морфобиохимической дифференцировкой клеток. В аденогипофизе удается выделить три главных типа клеток: оксифильные, базофильные и хромофобные клетки. Оксифильные и базофильные клетки - активно функционирующие элементы. Хромофобные клетки представляют собой либо временно вышедшие из секреторного цикла клетки, либо запас малодифференцированных камбиальных элементов, способных превращаться в различные типы секреторных

55

клеток. Они характеризуются небольшими размерами и отсутствием признаков специфической дифференцировки. Оксифильные и базофильные клетки в свою очередь подразделяются еще на ряд разновидностей, количество которых варьирует (от 7 до 9 типов клеток), по данным разных авторов. Функциональное значение некоторых типов клеток, вырабатывающих разные гормоны, установлено достаточно точно.

На ультраструктурном уровне клетки аденогипофиза различаются главным образом размерами секреторных гранул (рис. 11). Установлено, что наиболее крупные гранулы (42- 50 нм) характерны для пролактиновых клеток, наиболее мелкие- для кортикотропных и тиреотропных клеток (10-20 нм). Последние отличаются между собой по форме каналов эндоплазматической сети (более вытянутые у кортикотропных клеток) и количеством свободных рибосом (больше у тиреотропных клеток). Для гонадотропных клеток характерны гранулы размером 20-25 нм, а для соматотропных - 35-40 нм.

Эпителиальные эндокринные железы беспозвоночных. Эти железы, аналогичные по своему биологическому значению железам внутренней секреции позвоночных животных, обнаружены к настоящему времени в основном у высших первичноротых животных (насекомых, ракообразных, головоногих моллюсков) и у оболочников. Тем не менее специальные железистые эпителиальные клетки, выделяющие гормоны, имеются, по-видимому, и в тканях других беспозвоночных животных.

У оболочников своеобразными железами внутренней секреции являются эндостиль и субневральная железа. Эндостиль - это продольный желобок на брюшной стороне глотки, выстланный ресничным и железистым эпителием и служащий в основном для перемещения склеенных слизью пищевых комочков к пищеводу. Однако авторадиографические исследования с131 I показали, что в эпителиальной выстилке эндостиля есть участки, образованные клетками, избирательно захватывающими йод. Эти клетки образуют специфические гормоны тироксин и трииодтиронин. Аналогичные клетки имеются в эндостиле ланцетника. Гомологом аденогипофиза у оболочников многие исследователи считают субневральную железу. Она вырабатывает гормоны, близкие по своим свойствам меланоцитостимулирующему гормону аденогипофиза позвоночных, действующему на пигментные клетки, и, по-видимому, своеобразные гонадотропные гормоны.

Если у вторичноротых беспозвоночных, в частности у оболочников, имеются эпителиальные эндокринные железы, в известной мере гомологичные соответствующим железам позвоночных, то у высших первичноротых животных в этом отношении наблюдается лишь глубокая биологическая аналогия. Эпителиальные эндокринные железы насекомых, ракообразных и головоногих моллюсков возникают в связи с общим

56

Рис. 11. Схема ультраструктурной организации клеток аденогипофиза млекопитающих.
Рис. 11. Схема ультраструктурной организации клеток аденогипофиза млекопитающих.

Клетки: 1-соматотропная, 2 - гонадотропная, 3 - тиреотропная, 4 - пролактиновые, 5 - эндотелия.

57

усложнением их организации. У высших моллюсков и отдельных классов членистоногих эндокринные железы относительно разнообразны.

У головоногих моллюсков эпителиальные эндокринные железы представлены оптическими и перикардиальными железами. Кроме того, гормональная активность обнаружена и у клеток задней пары слюнных желез. Оптические железы - это шаровидные образования, расположенные в дистальной части глазных стебельков и состоящие из эпителиальных железистых и соединительнотканных клеток. Эпителиальные клетки вырабатывают гонадотропный гормон, стимулирующий рост половых желез и откладку яиц. Перикардиальные железы представляют собой систему каналов, выстланных железистым эпителием. Удаление этих желез вызывает на 4-й день гибель животных. Характер выделяемых этой железой гормонов и их функциональное значение остаются пока неясными.

Слюнные железы головоногих моллюсков входят в состав железистого аппарата их пищеварительного тракта, т. е. выполняют роль экзокриновых желез. Однако, как и у млекопитающих, они не только выделяют секрет в полость начальных отделов пищеварительного тракта, но и продуцируют гормоны в обильно разветвленную сеть капилляров и лакун в прослойках соединительной ткани. Гормоны, выделяемые железистыми клетками слюнных желез головоногих моллюсков (норадреналин и серотонин), регулируют деятельность мышечных клеток.

У ракообразных эндокринные железы представлены Υ- органами и андрогенными железами. Первые являются видоизмененными метанефридиями головных сегментов. Они локализованы у низших раков в первом антеннальном, а у высших раков - во втором максиллярном сегментах. Y-орган может иметь листовидную, коническую или чечевицеобразную форму и состоит из эпителиальных железистых клеток, цитоплазма которых богата РНК и щелочной фосфатазой и бедна гликогеном и липидами. Гормон Υ- органа регулирует обмен веществ. Он представляет собой, по-видимому, разновидность гормона линьки членистоногих - экдизона. В связи с этим Υ- органы предложено называть экдизальными железами. Основной их функцией является регуляция линьки, но, кроме того, гормон или гормоны экдизальных желез ракообразных регулируют обмен веществ и стимулируют созревание гонад. Андрогенные железы ракообразных, по-видимому, так же как и зкдизальные, мезодермального происхождения. Они развиваются из стенки выводного протока половой железы и располагаются либо на его поверхности, либо погружены в ткань половой железы. Гормоны этих желез стимулируют развитие семенников и вторичных мужских половых признаков.

У насекомых хорошо изучены и имеют наибольшее значение две железы внутренней секреции эпителиальной природы-

58

прилежащие тела и зкдизальные железы, которые известны под различными названиями (перикардиальные, проторакальные, вентральные, перитрахеальиые и др.). Прилежащие тела, как и аденогипофиз позвоночных, развиваются из эктодермы, а экдизальные железы аналогичны корковому веществу надпочечников, поскольку являются производными либо целомического эпителия, либо мезодермальной части краниальных метанефридиев. При этом, несмотря на общность источников развития аденогипофиза и прилежащих тел, с одной стороны, и коркового вещества надпочечников и экдизальных желез - с другой, это не гомологичные образования, так как возникают независимо у высших первично- и вторичноротых животных.

Рис. 12. Эпителиальные эндокринные железы насекомых. [Т. В. Кинд 1968].
Рис. 12. Эпителиальные эндокринные железы насекомых. [Т. В. Кинд 1968].

а - прилежащие тела (Corpora allata), б - четыре полиплоидные клетки экдкзеальной (проторакальной) железы.

Эндокринные эпителиальные железы насекомых, несмотря на их различное происхождение и функциональное значение, построены по одному принципу (рис. 12). Они представляют собой скопления большего или меньшего числа клеток, омываемых гемолимфой и обильно снабжаемых кислородом за счет развитой в области этих желез трахейной системы. Прилежащие тела и зкдизальные железы насекомых связаны с нервной системой. У многих насекомых среди эпителиальных железистых клеток обнаружены окончания нейросекреторных клеток. В ряде случаев показана строгая корреляция между активностью клеток эндокринных желез и появлением или исчезновением гранул нейросекрета в этих окончаниях.

Для эндокринных эпителиальных желез насекомых характерны циклические изменения железистой ткани, связанные

59

Рис. 13. Схема ультраструктурной организации клеток экдизиальной железы насекомых.
Рис. 13. Схема ультраструктурной организации клеток экдизиальной железы насекомых.

1 - оболочка железы, 2 - аксон нервной клетки, 3, 4 - аксоны нейросекреторных клеток (3-е крупными и 4 - с мелкими секреторными гранулами), 5 - гранулы гликогена, 6 - липидная капля, 7 - секреторная вакуоль, 8 - аутофагическая вакуоль, 9 - лизосома, 10 ~ межклеточная лакуна, 11 - периферическая лакуна, 12-14 - стадии трансформации митохондрий.

60

с линькой. Они проявляются, в частности, в периодическом увеличении интенсивности синтеза РНК, выявляемом по увеличению включения 3Н-уридина, что коррелирует и с секреторной активностью железистых клеток.

Гормоны, выделяемые прилежащими телами, регулируют метаморфоз, линьку и связанные с ними процессы метаболизма в. организме и отдельных тканях и органах. Железистые клетки прилежащих тел выделяют ювенильный гормон, тормозящий наступление половой зрелости. Экдизальная железа, по-видимому, вырабатывает гормон линьки (экдизон), который сходен по своей химической природе со стероидными гормонами надпочечника. В связи с этим в ультраструктурной организации секреторных клеток экдизальных желез удается выявить некоторые сходные черты с организацией железистых клеток коры надпочечников (рис. 13). Гормоны экдизальных желез растворяются в липидах и выделяются вместе с липидными вакуолями. Возможно, что в синтезе гормонов принимают участие митохондрии. Однако клетки насекомых не способны синтезировать холестерин - предшественник стероидных гормонов, поэтому гладкая эндоплазматическая сеть в клетках экдизальных желез не получает большого развития.

В экдизальных железах высших насекомых имеются специальные приспособления для увеличения поверхности плазматической мембраны клеток и транспортировки выделяемых клетками продуктов в гемолимфу (рис. 13). Многообразные отношения наблюдаются в эндокринных железах насекомых между синтезом ДНК, репродукцией и гетеросинтетической активностью клеток. Здесь широко распространены явления соматической полиплоидизации. Репродукция и дегенерация клеток эндокринных желез связаны не с процессами физиологической регенерации, а с циклическими изменениями в функциональной активности желез.

61


§ 3. Некоторые общие закономерности эволюционной динамики железистых эпителиев

Все многообразие специфической дифференцировки секреторных клеток базируется на соответствующих модификациях общего для всех клеток метаболического аппарата цитоплазмы. Естественно поэтому, что изучение морфобиохимической организации железистых клеток имеет не только специальное, но и общее значение. На примере специализированных клеток удается более четко выявить взаимоотношения органоидов цитоплазмы, источники и механизмы формирования отдельных органоидов, полнее изучить процессы внутриклеточной регуляции и интеграции.

При разработке чисто цитологических аспектов дифференцировки железистых эпителиев, связанных с детализацией

61

функционального значения отдельных желез, существенный прогресс наблюдается и в понимании общих закономерностей клеточной организации. Из приведенных выше примеров видно, что характер структурно-химической организации секреторных клеток определяется прежде всего классом соединений, образующих основную массу секрета. В тех случаях, когда преобладают белки в секреторных клетках, сильное развитие получает шероховатая ЭПС, При синтезе стероидных гормонов, наоборот, сильно развивается гладкая ЭПС и появляется большое количество митохондрий, наконец, в слизистых железах особенно большое развитие получает мембранная система аппарата Гольджи. В связи с этим велико значение систематического анализа сходных в биохимическом отношении желез у далеко отстоящих в филогенетическом отношении групп животных.

Специальный анализ авторадиографических и биохимических данных по динамике синтеза и внутриклеточного транспорта белка в секреторных клетках поджелудочной железы млекопитающих и в белковых железах у шелкопряда показал глубокое сходство основных закономерностей этих процессов.

Больше того, несмотря на принципиальные различия в организации растительных и животных клеток и длительный путь независимого эволюционного усложения растительных секреторных клеток, выделяющих терпеноиды, у них имеется много общих черт в ультраструктурной организации с животными клетками, синтезирующими стероиды. Сходство в организации рассматриваемых клеток обусловливается сходством начальных этапов биосинтеза этих специфических продуктов. Сходную ультраструктурную организацию имеют такие далекие по происхождению специализированные клетки, как клетки пучковой зоны надпочечника млекопитающих, клетки экдизальных желез насекомых и, наконец, растительные клетки, синтезирующие терпены. Ярким примером в этом отношении является сходство в ультраструктуре, динамике синтеза и перемещении белка в клетках, синтезирующих ферменты у насекомоядных растений, и клетках экзокриновой части поджелудочной железы.

В основе отмеченного выше разнообразия железистых эпителиальных тканей животных лежат, несомненно, глубокие исторические причины. Возникновение процесса секреции базируется на одном из фундаментальных и первичных свойств живой протоплазмы- непрерывном обмене веществ между окружающей средой и клеткой. В пограничных тканях многоклеточных животных выделение продуктов метаболизма происходило и наружу, и в подлежащую паренхиму. Соответственно этому и возникло два основных направления железистой дифференцировки: одно для формирования экзокриновых, другое- эндокринных желез. Однако у низших многоклеточных с их относительно низким уровнем организации нет необходимости

62

в развитии специальных оформленных эндокринных желез. Гуморальная интеграция у них обеспечивается специальной нейроэндокринной системой и, возможно, небольшим количеством диффузно расположенных железистых клеток различного происхождения. Лишь с повышением уровня организации животных возникает необходимость формирования специальной системы эпителиальных эндокринных желез в дополнение к более древним по происхождению нервной и нейроэндокринной интеграционным системам организма.

Весьма примечательным является тот факт, что возникновение системы эндокринных желез произошло независимо у трех групп животных: позвоночных, головоногих моллюсков и высших членистоногих. При этом сложность организации системы таких желез и их удельное значение в регуляции важнейших функций организма оказывается в прямой зависимости от сложности организации животных. Наибольшего уровня филогенетической дифференцировки достигают эпителиальные эндокринные железы у высших позвоночных и у насекомых. Глубокая аналогия в прогрессивном развитии системы эндокринных желез у позвоночных и насекомых проявляется и в характере связей этих желез с нервной системой. И у позвоночных, и у насекомых эта связь обеспечивается через систему нейросекреторных клеток. У представителей различных классов позвоночных и близкородственных им оболочников и ланцетника удается проследить ряд интереснейших эволюционных модификаций некоторых желез внутренней секреции. Так, гомологичными образованиями являются, повидимому, эндостиль ланцетника и оболочников и щитовидная железа позвоночных животных. Строение последней, а также способ формирования в онтогенезе дают основание предполагать, что источником ее возникновения была железа, обладавшая выводным протоком и выделявшая секрет в полость пищеварительного тракта. Прообразом такой железы может служить щитовидная железа личинки миноги. Она имеет выводной проток и выделяет синтезируемые в концевых отделах тиреоглобулины в просвет пищеварительного тракта. В полости средней кишки они подвергаются гидролизу, а кодированные аминокислоты тироксин и трииодтиронин всасываются кишечным эпителием. Возможно, однако, что наблюдаемые у личинки миноги особенности синтеза предшественника и образования гормонов представляют собой лишь одну из эволюционных модификаций этой железистой ткани и не имеют отношения к возникновению у позвоночных сложной динамики синтеза этих гормонов в клетках фолликулярного эпителия щитовидной железы.

Несмотря на более позднее в филогенезе появление эпителиальных эндокринных желез, они возникали, повидимому, не только на основе более древних по происхождению экзокриновых желез. Так, у низших позвоночных эндокринные железистые

63

элементы энтодермального происхождения выделяются из состава кишечного эпителия раньше, чем экзокриновая часть поджелудочной железы. Непосредственно из целомического эпителия возникла в филогенезе позвоночных железистая ткань коркового вещества надпочечника. У высших беспозвоночных большей части желез внутренней секреции дали начало эпителиальные ткани, не специализированные на железистую функцию.

У высших многоклеточных получила распространение и мультифункциональная дифференцировка клеток железистых эпителиев как, например, в слюнных железах млекопитающих и человека, а также головоногих моллюсков, т. е. эти эпителии выполняют как экзокриновую, так и эндокринную функции.

64


Глава 6. КИШЕЧНЫЕ ЭПИТЕЛИИ

Кишечные эпителии представляют собой одну из наиболее древних и универсальных тканевых систем многоклеточных организмов. Специализация основных клеток этой ткани шла в направлении совершенствования общих для всех клеток механизмов трансмембранного поглощения веществ из внешней среды, их внутриклеточного транспорта и выведения из клеток в подлежащие ткани. Соответственно этому для большинства современных многоклеточных животных характерно полостное пищеварение. Однако у некоторых низших многоклеточных (губки, бескишечные турбелярии), у большинства моллюсков, брахиопод, у некоторых членистоногих преобладают процессы внутриклеточного пищеварения. В качестве вспомогательного механизма поглощение питательных веществ путем пиноцитоза используется кишечными эпителиями многих многоклеточных с преимущественно полостным пищеварением.

Необходимой предпосылкой полостного пищеварения является формирование железистого аппарата либо непосредственно в составе эпителиального пласта, либо в виде специальных желез, расположенных по ходу пищеварительного тракта. Формирование специального железистого аппарата параллельно развивается в разных группах многоклеточных животных и у высших представителей этих групп достигает большой сложности и разнообразия. Кроме того, у позвоночных и некоторых групп беспозвоночных (головоногие моллюски, отчасти ракообразные) в пищеварительной системе выделяется специальный орган - печень, обеспечивающий вторичную обработку, резервирование и детоксикацию поступающих в организм соединений. Эпителий печени образуется в онтогенезе из того же зачатка, что и кишечный эпителий, и представляет собой особую его разновидность.

64


§ 1. Кишечные эпителии позвоночных животных

Млекопитающие. Кишечный всасывающий эпителий млекопитающих- типичный однослойный цилиндрический эпителий с резко выраженной полярностью образующих его клеточных элементов. Дифференцированные, активно функционирующие клетки составляют эпителиальный пласт, покрывающий наружную поверхность ворсинок - основных структурных единиц слизистой оболочки тонкой кишки (рис. 14,а). Они представляют собой микроорганные структуры с собственным нервным, мышечным и сосудистым аппаратами. Слущивание закончивших жизненный цикл дифференцированных клеток происходит на вершине ворсинок. Постоянство клеточного состава эпителиального пласта обеспечивается за счет интенсивного размножения камбиальных клеток крипт - пальцевидных впячиваний эпителия в слизистую оболочку. Клетки эпителия крипт отличаются от дифференцированных меньшими размерами, большей базофилией цитоплазмы, отсутствием или слабым развитием морфологических признаков специфической дифференцировки.

Морфологическим и цитохимическим различиям между камбиальными и дифференцированными клетками соответствуют и неодинаковые интенсивность и характер метаболических процессов. Они особенно отчетливо выявляются на автографах слизистой оболочки кишки лабораторных грызунов в опытах с предшественниками синтезов белка или РНК. На ранних сроках после инъекции меченых аминокислот интенсивность их включения в белки клеток системы крипта - ворсинка отчетливо преобладает в камбиальных клетках крипт по сравнению с функционирующими клетками эпителия ворсинок. Интенсивность синтеза белка в последних постепенно уменьшается от основания ворсинок к их вершинам. В опытах с предшественником синтеза РНК (3Н-уридином) включение его во вновь синтезируемую РНК происходит только в клетках крипт. Таким образом, эти опыты показывают, что специфическая цитодифференциация в кишечном эпителии приводит не только к полному блокированию автосинтетических процессов и репродукции клеток, но и прекращает в дифференцированных клетках считывание информации с ДНК ядерного аппарата, т. е. блокирует транскрипцию. Необходимый для функционирования клеток белковый синтез протекает с использованием различных типов РНК, синтезированных в период их размножения.

Таким образом, кишечный эпителий представляет собой сложную гетерогенную систему. Однослойный эпителиальный пласт состоит из различающихся по своим свойствам и значению субпопуляций клеток: камбиальных, малодифференцированных, дифференцированных и заканчивающих жизненный цикл. Эти клеточные субпопуляции распределены на боковых поверхностях крипт и ворсинок и на апикальных концах последних. Несмотря на различия в метаболической активности и топографическом положении, все субпопуляции клеток представляют собой единую систему. Она представлена клетками, находящимися на последовательных этапах жизненного цикла.

65

Рис, 14. Схема строения слизистой оболочки (а) и всасывающей клетки
Рис, 14. Схема строения слизистой оболочки (а) и всасывающей клетки

1 - ворсинки, 2 - эпителий, 3 - крипта, 4 - соединительная ткань, 5 - кровеносный фибриллярный аппарат микроворсинок, 9 - соединительный комплекс (зоны слияния 12 - капля жира, 13 - шероховатая ЭПС, 14 - гладкая ЭПС, 15 - базальная мембраможные пути внутриклеточного транспорта, справа - локализацию синтеза и возможного обновления поверхностного

66

тонкой кишки млекопитающих (б),
тонкой кишки млекопитающих (б),

сосуд, 6 - мышечный слой слизистой оболочки, 7 - микроворсинки, 8 - сократимый и прилежания, десмосома), 10 - надмембранный комплекс, 11 - аппарат Гольджи, на. Стрелки: слева показывают процесс всасывания и выведения жира, а также возможные пути внутриклеточного транспорта мембранных и надмембранных структур для аппарата микроворсинок.

67

Темпы их размножения, длительность существования и интенсивность гибели строго координированы.

Основными дифференцированными клетками кишечного эпителия в количественном (88% в тонкой кишке) и в функциональном отношениях являются всасывающие призматические клетки. Их особенность - ярко выраженная полярность, проявляющаяся в структурных и функциональных различиях апикальных и базальных частей клеток. Апикальная цитоплазма и наружная плазматическая мембрана образуют микроворсинки- относительно крупные образования, у млекопитающих длиной в 1,4 мкм и шириной в 0,08 мкм, занимающие всю обращенную в просвет кишки поверхность клетки. Снаружи каждая микроворсинка имеет плазматическую мембрану, благодаря чему общая всасывающая поверхность эпителиального пласта оказывается весьма обширной (рис. 14,6).

В микроворсинках отчетливо выявляются продольные фибриллярные актиновые структуры. В основании микроворсинок они переходят в фибриллярный слой, расположенный параллельно апикальной поверхности клеток и содержащий помимо актиновых миозиновые и а-актиииновые фибриллы. Одно из важных свойств микроворсинок - способность их в результате медленного сокращения и расслабления к изменению всасывающей поверхности клеток и расстояния между соседними микроворсинками. Весьма важной в функциональном отношении их структурой является хорошо развитый мукополисахаридный надмембранный комплекс, одевающий каждую микроворсинку и выделяемый всасывающими клетками. Интенсивное обновление надмембранного комплекса было продемонстрировано методом электронной авторадиографии с помощью 3Н-глюкозы.

Основная функция аппарата микроворсинок состоит в обеспечении активного транспорта - первого звена избирательного поступления веществ в цитоплазму всасывающей клетки. Специализированная плазматическая мембрана обладает ярко выраженной способностью к активному и пассивному транспорту. Кроме того, на поверхности мембраны микроворсинок располагаются ферменты, обеспечивающие гидролитическое расщепление макромолекул, не разрушенных действием ферментов желудочного и кишечного соков. Этот вспомогательный механизм получил название "пристеночного, или мембранного, пищеварения". В его работе участвуют мукополисахариды надмембранного комплекса микроворсинок. Они образуют между соседними микроворсинками сложную сеть, которая не пропускает крупные частицы пищи, а также бактерии. Кроме того, она играет роль решетки, в которую могут встраиваться ферменты из полости кишки. Эти ферменты вместе с ферментами, синтезируемыми всасывающими клетками и встроенными в их мембрану, осуществляют заключительные этапы гидролиза проходящих через ячейки сети не очень крупных молекул.

68

Ядра всасывающих клеток не обнаруживают признаков активного синтеза РНК. Тем не менее эти .клетки в течение всего жизненного цикла синтезируют белки, мукополисахариды и ряд других соединений. Для всасывающих клеток характерно строго поляризованное расположение органоидов и, в частности, аппарата Гольджи. Последний находится всегда над ядром и представлен хорошо развитыми цистернами с мелкими и крупными вакуолями. Многочисленные митохондрии также обнаруживаются преимущественно в апикальной части клетки. Всасывающие клетки обладают развитыми системами гладкой и шероховатой эндоплазматической сети, функциональное единство которых отчетливо выявляется при всасывании жиров (рис. 14,6). Благодаря осмиофильным свойствам последних удается проследить процессы их перемещения в клеточных структурах. Оказалось, что основная масса жировых включений попадает в полости шероховатой эндоплазматической сети, а также в цистерны аппарата Гольджи. Проникновение жиров в каналы эндоплазматической сети всасывающих клеток представляет собой активный многоэтапный процесс, На первом его этапе происходит расщепление жиров до низкомолекулярных продуктов ферментами, находящимися в плазматической мембране и в надмембранном комплексе всасывающих клеток, после чего низкомолекулярные соединения проходят через плазматическую мембрану. Далее в каналах эндоплазматической сети осуществляется ресинтез жиров. К ним присоединяются липопротеины, и весь этот сложный комплекс транспортируется к боковой поверхности всасывающих клеток. Здесь, по-видимому, путем экзоцитоза жировые капли выводятся в межклеточное пространство, ограниченное от полости кишки особыми изолирующими контактами, расположенными в апикальных частях клеток. Кроме того, клетки в пласте связаны механическими и химическими постоянными межклеточными контактами.

Аминокислоты и углеводы проникают в клетки с помощью механизмов активного транспорта, т. е. с использованием энергии АТФ. Высказано экспериментально обоснованное предположение, что эти соединения, как и жиры, поступают в каналы эндоплазматической сети и, не объединяясь с общим внутриклеточным фондом белков и углеводов гиалоплазмы, выводятся в межклеточное пространство. Расчеты показывают, что одна всасывающая клетка млекопитающих снабжает питательными веществами около 100000 клеток. При этом себя эти клетки обеспечивают питательными веществами не из потока всасываемых ими веществ, а из тканевой жидкости, т. е. на "общих" основаниях.

Своеобразную структуру имеют всасывающие клетки новорожденных млекопитающих. В апикальной части клетки формируется постоянный пиноцитозный комплекс. Он состоит из

69

ограниченных мембраной и связанных с наружной средой системы канальцев и пузырьков, а также крупной вакуоли. Эти клетки поглощают целые белковые молекулы и, в частности, иммуноглобулины, которые, не гидролизуясь, попадают в кровь. Они необходимы для обеспечения пассивной иммунизации новорожденных животных до развития у них собственной системы иммунитета.

Помимо основных всасывающих клеток в кишечном эпителии млекопитающих имеются еще железистые клеточные элементы. Наиболее многочисленные из них - слизистые бокаловидные клетки. Они представляют собой одноклеточные железы и были подробно описаны в предыдущей главе. Их общее количество в тонкой кишке не превышает 4,9%.

Второй тип секреторных клеток - панетовские железистые клетки. Они расположены на дне крипт, по нескольку клеток на каждую крипту, и имеют конусовидную форму. Вся апикальная часть клеток занята гранулами белкового секрета. Синтез его происходит на рибосомах шероховатой эндоплазматической сети, занимающей всю базальную часть клеток. Белковый секрет уже через 30-40 мин перемещается в мелкие пузырьки хорошо развитого аппарата Гольджи, расположенного в надъядерной области. Здесь образуются более крупные конденсационные вакуоли, которые постепенно превращаются в секреторные гранулы. Последние смещаются к апикальной поверхности клеток, где их содержимое выводится наружу. Весь секреторный цикл занимает около 1,5-2 ч.

Имеются данные о том, что панетовские клетки играют существенную роль в регуляции бактериальной флоры кишечника. Они синтезируют и выделяют антибактериальный фактор лизоцим. В их цитоплазме обнаружены микроорганизмы на ранних стадиях деградации. Количество панетовских клеток в переднем отделе тонкой кишки около 7,5%.

Третьим типом секреторных клеток в кишечном эпителии млекопитающих являются энтерохромаффиновые клетки, которые также небольшими группами расположены на боковой поверхности крипт среди основной массы камбиальных клеток. Секреторные гранулы локализуются у базальных, граничащих с соединительной тканью поверхностей клеток. Показано, что энтерохромаффиновые клетки выделяют в кровь серотонин и являются, следовательно, типичными железами внутренней секреции. Однако энтерохромаффиновые клетки, по-видимому, неоднородны. Помимо клеток, выделяющих серотонин, существуют клетки, синтезирующие кишечные гормоны: секретин и холецистокинин, а также соматостатин и эндорфин. Свой жизненный цикл эти клетки заканчивают на вершине ворсинок, т. е. они, как бокаловидные и всасывающие клетки, перемещаются от основания к вершине ворсинки. Количество их невелико- около 0,6%.

70

Для выяснения системных закономерностей организации кишечного эпителия позвоночных особое значение имеет детальная характеристика процессов репродукции камбиальных клеток и физиологической регенерации в эпителиальном пласте.

Методом авторадиографии с использованием 3Н-тимидина показано, что среднее время полного обновления эпителиальной выстилки ворсинок у мышевидных грызунов около 48 ч. Удалось выяснить также и среднее генерационное время у большинства пролиферирующих клеток. Оно оказалось порядка 12-15 ч.

Объективные количественные критерии, характеризующие интенсивность клеточной репродукции и физиологической регенерации в кишечном эпителии, позволяют проводить уже не только качественные, но и строгие количественные сопоставления при анализе становления этой системы в онтогенезе, ее изменений при патологических условиях н при сравнительно-гистологических исследованиях.

Используя эти критерии, удалось, в частности, показать что становление системы кишечного эпителия в онтогенезе происходит при относительно постоянной скорости репродукции клеток. Абсолютный прирост количества дифференцированных и камбиальных клеток обеспечивается здесь за счет резкого увеличения (в 3-4 раза) продолжительности жизни дифференцированных клеток, т. е. путем снижения интенсивности физиологической регенерации.

У взрослых животных обнаружена особая субпопуляция клеток, характеризующихся меньшей скоростью репродукции по сравнению с основной массой камбиальных клеток. Это, по-видимому, стволовые клетки общей камбиальной системы, которые способны к дифференцировке в четырех различных направлениях (всасывающие, бокаловидные, панетовские и хромаффиновые). Ранние этапы дифференцировки происходят в криптах. Вступившие на путь специализации клетки сохраняют еще некоторое время способность к делению и составляют субпопуляции так называемых полустволовых клеток. Лишь позднее (всасывающие, бокаловидные и хромаффиновые клетки при выходе на ворсинку, а панетовские при накоплении в клетках секреторных продуктов), способность клеток к синтезу ДНК и делению утрачивается полностью. Эти соотношения процессов репродукции и дифференцировки показаны на рис. 15.

Низшие позвоночные. У большинства представителей процветающей группы костистых рыб всасывающие клетки кишечного эпителия имеют хорошо развитый аппарат микроворсинок. В его ультраструктурной организации не удается пока выявить существенных особенностей по сравнению с аппаратом микроворсинок высших позвоночных животных. Подобного рода сложная дифференцировка всасывающих клеток характерна и для кишечных эпителиев рептилий и амфибий. У некоторых рыб в среднем отделе кишечника обнаружены всасывающие клетки с пиноцитозными каналами и большой вакуолью -

71

Рис. 15. Схема организации процессов репродукции и дифференцировки клеток в кишечном эпителии млекопитающих.
Рис. 15. Схема организации процессов репродукции и дифференцировки клеток в кишечном эпителии млекопитающих.

1 - стволовая мультипотентная клетка, 2-5 - полустволовые и 6.....9 - дифференцированные клетки (2 и 6 - энтерохромаффиновые, 3 и 7 всасывающие, 4 и 8 бокаловидные, 5 и 5 - панетовские), Пунктирной линией обведены клетки, находящиеся в митотическом цикле. Стрелки показывают направление клеточных дифференцировок; локализация и количество каждого типа клеток в системе крипты и ворсинки показаны в виде черных клеток на каждой схеме (1-9)-

72

аналогичные в функциональном отношении энтероцитам новорожденных млекопитающих. Широкое распространение у низших позвоночных имеют бокаловидные клетки, строение, химические свойства и функциональное значение которых сходны с бокаловидными клетками высших позвоночных животных.

Таким образом, высокий уровень морфобиохимической дифференцировки всасывающих и железистых клеточных элементов характерен для кишечных эпителиев изученных представителей всех классов позвоночных животных.

Сложнее обстоит дело с тенденцией кишечного эпителия к топографической дифференцировке камбиальных и специализированных клеточных элементов. Наиболее изучен в этом отношении кишечный эпителий двух представителей амфибий - лягушки и аксолотля - и нескольких видов костистых рыб,

У травяной лягушки в опытах с длительным насыщением 3Н-тимидином (в течение 8 сут) удалось выявить отчетливые различия между количеством синтезирующих ДНК клеток в эпителии основания кишечной складки и на ее вершине. К концу опыта в основании кишечной складки больше половины клеток уже содержало меченые ядра. Количество их постепенно нарастало в течение всего срока ежедневных инъекций 3Н-тимидииа. На вершине складки число клеток с мечеными ядрами достигало к 4 сут после начала опыта 20%-ного уровня и дальше уже практически не увеличивалось.

Особенностью организации обновляющейся системы кишечного эпителия у лягушки является отсутствие хотя бы у части дифференцированных клеток на вершине кишечной складки антагонистических отношений между размножением и дифференцировкой. Вторая особенность - крайне медленное его обновление. Репродуцирующиеся в основании кишечной складки клетки достигают ее вершины лишь через 20-25 сут. Отсутствует у бесхвостых амфибий и стойкая локализация гибели клеток. В некоторых складках этот процесс может происходить не только на вершине складки, но и на боковых ее поверхностях.

Для кишечного эпителия бесхвостых амфибий характерны существенные сезонные изменения его организации. Описанные выше отношения характерны для летних и осенних лягушек. К весеннему пробуждению лягушек высота складок слизистой оболочки, уменьшается, а в эпителии отчетливее, чем у летних лягушек, выявляются скопления менее дифференцированных клеток.

Изучение в опытах с 3Н-тимидином кишечного эпителия аксолотля - представителя хвостатых амфибий - позволило выявить четкое топографическое разграничение между камбиальными пролиферирующими, вступившими на путь дифференцировки и специализированными клетками. Последние образуют эпителиальный пласт клеток, не способных к синтезу ДНК и делению. Камбиальные же пролиферирующие клетки

73

располагаются в толще соединительной ткани, в так называемых регенерационных гнездах, сосредоточенных преимущественно в нижней части кишечной складки. Клетки с мечеными ядрами, вступающие на путь дифференцировки уже в течение опыта, появляются в составе эпителиального пласта лишь на восьмые сутки после начала инъекций 3Н-тимидина (рис 16) Однако полное обновление всех дифференцированных клеток происходит через 60-90 дней. клеток

Рис. 16. Автографы, иллюстрирующие включение 3Н-тимидина в клетки кишечного эпителия аксолотля.
Рис. 16. Автографы, иллюстрирующие включение 3Н-тимидина в клетки кишечного эпителия аксолотля.

а - через 7 сут после ежедневных инъекций, б - через 18 сут nor™ с интервалами в 24 ч. 1 - регенерационнное гнездо, 2 - эпителиальный комплекс

Таким образом, у хвостатых и бесхвостых амфибий при низкой скорости физиологической регенерации кишечного эпителия имеются существенные особенности в организации дифференцированной и камбиальной частей тканевой системы При этом у аксолотля наблюдаемые в кишечном эпителии отношения более сходны с таковыми у млекопитающих, чем у представителя более высокоорганизованных бесхвостых амфибий - летних лягушек.

Анализ процессов репродукции и физиологической регенерации методом тимидиновой автокардиографии у отдельных представителей когтистых рыб свидетельствует о том, что в кишечном эпителии вьюна - представителя весьма своеобразной по образу жизни и морфологическим особенностям группы когтистых Рыб - относительно слабо выражена топографическая и морфологическая дифференциация пролиферирующих клеток. Тем не менее, как и у бесхвостых амфибии в кишечном эпителии вьюна удается выявить зоны преимущественной репродукции клеток. Они расположены обычно

74

в основании складок и в области формирования дополнительных складок - боковой поверхности основных. При этом степень выраженности топографического обособления камбиальных зон закономерно изменяется в разные сезоны года. У беломорских наваги, трески и, по-видимому, у многих других костистых рыб в кишечном эпителии топографически резко выделяются субпопуляции камбиальных клеток, вполне аналогичные эпителию крипт млекопитающих. У наваги митотический индекс в таких структурах может достигать 5% и примерно половина клеток содержит меченные 3Н-тимидином ядра в опытах с однократной его инъекцией. Пролиферирующие клетки характеризуются интенсивным синтезом РНК. Аналогичные показатели пролиферативной активности характерны и для эпителия крипт млекопитающих. Четкая топографическая дифференцировка камбиальных клеток в виде их скоплений в составе эпителиального пласта, преимущественно в основании складок, наблюдается в кишечном эпителии молоди осетра и у беломорских, и дальневосточных бычков.

75


75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: Содержание

§ 2. Кишечные эпителии полухордовых, вторичноротых и первичноротых беспозвоночных животных

Оболочники и иглокожие. Относительно хорошо изучен в настоящее время и на ультраструктурном уровне, и методом тимидиновой авторадиографии кишечный эпителий асцидий. Эти сидячие организмы - вторичноизмененные низшие хордовые - имеют довольно сложный пищеварительный тракт. Его средние отделы дифференцированы .на среднюю кишку и желудок. Последний у видов асцидий, лишенных пищеварительных желез, имеет сложный рельеф слизистой оболочки, образующей складки различных размеров и формы.

У асцидий, в желудок которых открывается пищеварительная железа (разветвленное впячивание кишечного эпителия в стенку желудка), слизистая оболочка имеет менее сложное строение. Пищеварение и значительная часть процессов всасывания осуществляется в желудке, в тонкой кишке происходит всасывание и формирование каловых масс. Клеточный состав эпителия, выстилающего желудок, пищеварительную железу и кишку, довольно сложен. Здесь можно выделить 5 типов дифференцированных клеток: абсорбционно-всасывающие, слизисто-ресничные, белково-железистые, саморегулирующие и эндокринные (рис. 17,а-е).

Наиболее многочисленные абсорбционно-всасывающие клетки сходны по принципу своей организации с всасывающими клетками кишечного эпителия позвоночных. На их апикальной поверхности хорошо развит аппарат микроворсинок, органоиды поляризованы, в цитоплазме много мембранных структур. Особенностью их является наличие у клеток пиноцитозных каналов, мелких пузырьков и большой вакуоли в надъядерной области. Имеются экспериментальные данные о способности этих клеток поглощать белковые макромолекулы путем "структурированного" пиноцитоза.

Слизисто-ресничные клетки представляют собой видоизмененные слизистые клетки и сочетают в себе синтез и выделение

75

Рис. 17. Схемы организации больших складок в эпителии желудка асцидий и ультраструктуры различных типов дифференцированных клеток.
Рис. 17. Схемы организации больших складок в эпителии желудка асцидий и ультраструктуры различных типов дифференцированных клеток.

а, б - два типа пищеварительно-всасывающих клеток с постоянными пиноцитозными комплексами в верхней половине клеток; в, г, е - железистые клетки (в - слизистая, г - белковая, с - эндокринная), д - саморегулирующая клетка, ас-схема физиологической регенерации в складках желудка, 1 - базальная, 2 - апикальная камбиальные зоны. Стрелки показывают направление перемещения дифференцирующихся клеток.

76

мукопротеидного секрета с локомоторной функцией, обеспечивая перемещение слизи ресничным аппаратом в каудальном направлении. Белковые железистые клетки имеют хорошо развитую шероховатую ЭПС и синтезируют гидролитические ферменты, необходимые для полостного пищеварения. У видов асцидий, лишенных пищеварительных желез, они находятся в эпителии желудка. Саморегулирующие клетки характеризуются наличием глубоких впячиваний базальной плазматической мембраны и обилием митохондрий между ними. Эндокринные клетки гетерогенны по своей морфологии. Они содержат гранулы в базальной части, а их апикальная часть доходит до поверхности эпителия и может контактировать с пищей.

В эпителии пищеварительного тракта асцидий топографически обособлены камбиальные пролиферирующие и функционирующие клетки.

В эпителии кишки камбиальные клетки располагаются в зоне желобка, идущего вдоль всей кишки. Методом авторадиографии 3Н-тимидином показано, что клетки с мечеными ядрами из области желобка смещаются в обе стороны навстречу друг другу. Полное обновление эпителия занимает в летние месяцы около 30 дней.

Более сложно и многообразно организованы процессы репродукции в эпителии желудка. Синтезирующие ДНК клетки II митозы в эпителии желудка животных, обладающих пищеварительной железой, распространены диффузно, не образуя особых камбиальных зон. В пищеварительной железе этих асцидий выделяются две камбиальные зоны: одна в концевых дистальных участках железы и вторая - в проксимальном участке, вблизи сообщения железы с полостью желудка. При этом обновление эпителия железы происходит из обеих зон навстречу друг другу и занимает около 1,5 мес. В эпителии желудка асцидий, лишенных пищеварительной железы, в основании складок выделяются отчетливые камбиальные зоны.

Наиболее сложно организованы процессы обновления в эпителии крупных продольных складок слизистой оболочки желудка. Помимо зоны камбиальных клеток в основании складки имеется дополнительная камбиальная зона, расположенная в основании вершины складки (рис. 17,ж). При этом обновление клеток происходит из обеих этих зон в дистальном направлении, т. е. за счет базальной камбиальной зоны обновляется боковая поверхность складки, а за счет дистальной зоны- эпителий ее верхушки, образованный особыми реснично-слизистыми клетками. Время полного обновления эпителия этих складок около 25 сут.

У иглокожих наиболее изучен к настоящему времени кишечный эпителий морских звезд. Особенно сложной и своеобразной дифференцировки достигает он у представителей дальневосточного семейства Asteriidae. Как. н у других морских звезд, основным органом полостного пищеварения служит

77

у них желудок. Особенностью морских звезд рассматриваемого семейства является отсутствие тидемановских телец, обеспечивающих циркуляцию жидкости внутри пищеварительной системы и доставку пищевых частиц в пилорические придатки. Эту функцию берет на себя эпителий желудка, основную массу которого составляют жгутиковые клетки, имеющие от 1 до 8 и более жгутиков и систему микроворсинок. Помимо этих клеток в эпителии имеются слизистые и белковые секреторные клетки. Слизистая оболочка образует желобки и гребни, благодаря закономерному распределению в эпителиальном пласте жгутиковых клеток. При этом в желобках и основании гребней находятся типичные клетки с плоидностью 2-4 с и обычно с 1-2 жгутиками, а на вершине гребней - многоядерные клетки с сигаровидными интенсивно окрашивающимися ядрами, жгутиковые клетки с плоидностью от 16 до 32 с. Полиплоидные клетки имеют и большее количество жгутиков, обычно кратное 2. В авторадиографических опытах показано, что полиплоидные клетки образуются за счет размножения "типичных" диплоидных. Помимо медленного обновления дифференцированных полиплоидных клеток в конце зимы и начале весны происходит массовое отторжение субпопуляции полиплоидных клеток гребней. К середине весны эта субпопуляция восстанавливается и существует, медленно обновляясь, до конца зимы следующего года.

Членистоногие. Среди животных этого типа наибольшее разнообразие по характеру питания и используемой пищи наблюдается у насекомых. Для них характерно большое анатомическое разнообразие органов пищеварительной системы и в первую очередь ротового аппарата и переднего отдела кишечника. Не однороден по строению также и центральный отдел пищеварительной системы - средняя кишка, что сказывается не только на микроанатомическом уровне организации этого отдела, но и на морфобиохимической дифференцировке кишечного эпителия и его основных клеточных элементов.

Хорошо развитый аппарат микроворсинок всасывающих клеток кишечного эпителия многих насекомых по функциональному значению и принципу организации аналогичен аппарату микроворсинок других высших многоклеточных животных. В противоположность относительному однообразию строения аппарата микроворсинок в кишечном эпителии большинства позвоночных животных у насекомых, даже у сравнительно немногочисленных изученных к настоящему времени представителей, наблюдается сильное варьирование этих специфических структур по их количеству на клетку, размерам и ультратонкому строению.

Несмотря на принципиально сходный характер организации апикальных частей всасывающих клеток у насекомых с аналогичными структурами кишечного эпителия позвоночных животных, между ними имеется ряд глубоких различий. Если у позвоночных в процессе всасывания происходит активный транспорт Сахаров и аминокислот против градиента их концентрации, то у насекомых имеет место пассивный транспорт этих веществ через плазматическую мембрану. Повышенная концентрация этих веществ в полости кишки создается путем быстрого всасывания воды. Пассивный транспорт моносахаров

78

через мембрану облегчается за счет превращения их в клетке в соединения, не содержащиеся в полости кишки.

Для многих насекомых характерна мультифункциональная морфобиохимическая дифференциация всасывающих клеток. Так, например, у кровососущих насекомых помимо всасывания низкомолекулярных продуктов, образующихся при расщеплении белков форменных элементов и плазмы крови, всасывающие клетки обладают еще и мощным аппаратом белкового синтеза. У них хорошо развита шероховатая эндоплазматическая сеть, аппарат Гольджи, много митохондрий (рис, 18, а). В апикальных частях клеток накапливается большое количество секреторных гранул, которые выделяются в просвет кишки и служат основными пищеварительными ферментами полостного пищеварения. Таким образом, у насекомых весьма специфическая секреторная и всасывающая функции могут осуществляться одними и теми же клеточными элементами. Наряду с этим в кишечном эпителии многих насекомых имеются и разнообразные секреторные клетки. Так, в кишечном эпителии чешуекрылых среди обычных всасывающих клеток наблюдаются многочисленные выделяющие слизь бокаловидные клетки. Разнообразные железистые элементы имеются в кишечном эпителии медоносной пчелы.

Специфической для кишечного эпителия членистоногих структурой является так называемая перитрофическая мембрана. Она представляет собой внеклеточное образование в виде пластинки, расположенной на поверхности эпителиальных клеток и изолирующей их от непосредственного контакта с пищевыми частицами, находящимися в полости кишки. Функциональное значение перитрофической мембраны в какой-то мере аналогично роли слоя секрета бокаловидных клеток позвоночных животных. Она может служить для защиты микроворсинок всасывающих клеток от механического повреждения кусочками непереваренной пищи, находящейся в просвете кишки. Перитрофическая мембрана отсутствует у некоторых видов насекомых, питающихся жидкой пищей или имеющих хорошо развитые бокаловидные клетки. Однако ее наличие у кровососущих насекомых свидетельствует о ее возможной роли в процессах транспорта гидролитических ферментов и низкомолекулярных продуктов гидролиза пищи. Перитрофические мембраны состоят из белка и хитина и образуются либо всеми клетками эпителия средней кишки, либо особыми клетками в области перехода переднего отдела кишечника в средний. В последнем случае образование этой структуры идет по типу сложной апокриновой секреции (рис. 18, б).

При апокриновой секреции участки цитоплазмы клеток, отделяемые вместе с секреторными гранулами, длительное время сохраняются в составе перитрофической мембраны и играют важную роль в процессах ее достройки и окончательного

79

Рис. 18. Схемы ультраструктурной организации железисто-всасывающей клетки (а) и образования перитрофической мембраны (б) в кишечном эпителии насекомых.
Рис. 18. Схемы ультраструктурной организации железисто-всасывающей клетки (а) и образования перитрофической мембраны (б) в кишечном эпителии насекомых.

1 - микроворсинки, 2- надмембранный комплекс, 3- шероховатая ЭПС, 4 - апикальные пузырьки, 5 - митохондрии, 6- складки плазматической мембраны, 7 - аппарат Гольджи, 8 - остаточное тело. 9 - клетки кишечного эпителия, 10 - Перитрофическая мембрана, 11--секреторная гранула, 12- гликоген, 13- базальная мембрана.

80

оформления, протекающих за пределами образующих мембрану клеток. При формировании перитрофической мембраны клетками эпителия средней кишки в ней могут быть локализованы гидролитические пищеварительные ферменты, по-видимому, выделяемые клетками лишь при поступлении пищи в полость кишки. Структура перитрофической мембраны варьирует в широких пределах у разных видов насекомых. Она может быть представлена тонкой однородной пластинкой или иметь сложную трехслойную структуру. В последнем случае образование каждого ее слоя происходит за счет интенсивной деятельности специфически дифференцированных клеток переходного (от переднего к среднему) отдела кишки.

Многообразию морфобиохимической дифференцировки клеток кишечного эпителия у насекомых соответствует и многообразие организации этой тканевой системы. Так, например, у двукрылых кишечный эпителий представляет собой растущую клеточную популяцию, образованную однородными всасывающими клетками с весьма продолжительным клеточным циклом, У прямокрылых же кишечный эпителий - типичная обновляющаяся популяция с четким топографическим разделением дифференцированных и камбиальных клеток. Последние образуют скопления - "узелки" или гнезда, закономерно чередующиеся

81

с участками, где располагаются высокопризматические дифференцированные всасывающие клетки (рис. 19, а). Такие отношения наблюдаются, например, в строении кишечного эпителия саранчи и сверчка. Имеются данные о том, что в кишечном эпителии саранчи полное обновление его клеточного _ состава в активный период жизни животного происходит в течение нескольких суток. Очевидно, в данном случае мы имеем дело с весьма динамичной обновляющейся системой, вполне сопоставимой с кишечным эпителием позвоночных.

Рис. 19. Участки эпителия средней кишки насекомых.
Рис. 19. Участки эпителия средней кишки насекомых.

а - эпителий кишки саранчи, б - автограф "крипты" кишечного эпителия жука плавунца (3Н-тииидин введен за 3 ч до фиксации). 1-дифференцированные клетки, 2 - камбиальные клетки, 3 - зона дифференцирующихся клеток, синтезирующих ДНК, но не делящихся митозом.

Аналогичные отношения между камбиальными и дифференцирующимися клетками наблюдаются у многих видов тараканов. Здесь эпителий средней кишки и ее придатков образует характерные складки и углубления с закономерным расположением в них дифференцированных призматических всасывающих клеток и мелких камбиальных. Дифференцированные клетки образуют складки, а камбиальные сосредоточены в желобкообразных углублениях - регенерационных гнездах. Методом тимидиновой авторадиографии удалось показать, что синтез ДНК и размножение клеток происходят только в регенерационных гнездах. Отсюда клетки смещаются на боковые поверхности и вершину складок, превращаясь во всасывающие высокопризматические клетки. Время полного обновления пласта у одного из изученных видов тараканов около 10 сут.

Еще более сложную системную организацию имеет кишечный эпителий жука-плавунца (рис. 19,6). Железистые и крупные всасывающие, по-видимому, частично полиплоидные клетки

82

образуют ровный однослойный пласт, выстилающий внутреннюю поверхность кишки этих животных. Обновление клеток эпителиального пласта происходит за счет размножения малодифференцированных клеток, расположенных, как показал анализ распределения митозов и меченных 3Н-тимидином клеток, в дистальной части длинных трубкообразных крипт, прободающих стенку кишки и находящихся в гемоцеле. Непосредственно над зоной митозов и клеток, находящихся в фазе синтеза ДНК (меченных 3Н-тимидином на ранних сроках после его инъекции), располагаются клетки с более крупными ядрами. В этой зоне около трети клеток находится в фазе синтеза ДНК, однако никогда не встречается митозов. По-видимому, здесь происходит процесс соматической полиплоидизации клеток, дифференцирующихся и смещающихся по направлению к эпителиальному пласту, выстилающему внутреннюю поверхность кишки.

Менее варьирует строение кишечного эпителия у ракообразных. Средний отдел пищеварительного тракта представлен у них относительно короткой средней кишкой с несколькими парами слепых трубкообразных выростов. Весь этот комплекс называется пищеварительной железой или, по старой терминологии, гепатопанкреасом. Здесь протекают основные процессы полостного пищеварения и всасывания низкомолекулярных соединений. Всасывающие и железистые клетки эпителия каждой трубочки пищеварительной железы обновляются за счет малодифференцированных клеток двух камбиальных зон: дистальной и проксимальной. Дифференцирующиеся клетки смещаются к середине трубки пищеварительной железы навстречу друг другу, однако клетки, выселяющиеся из дистальной зоны, движутся значительно быстрее. Топографически выраженной зоны гибели и слущивания клеток здесь нет. У некоторых ракообразных энтодермальный кишечный эпителий выстилает и конечную часть переднего отдела пищеварительного тракта. Иногда имеются и специальные камбиальные зоны для обновления эпителия средней кишки.

Своеобразно построен кишечный эпителий у кровососущих клещей. У этих специализированных представителей высших первичноротых животных процессы питания и пищеварения приурочены к определенным периодам жизненного цикла и постнатального онтогенеза.

Такая цикличность функционирования эпителия особенно ярко выражена в кишечном эпителии иксодовых клещей, У взрослых голодных клещей кишечный эпителий образован преимущественно камбиальными клетками. Лишь изредка в нем встречаются крупные пищеварительные клетки. Сразу после прикрепления клеща к животному и еще до попадания пищи в кишечник образуется первая генерация секреторных клеток. С поступлением пищи в кишку происходит массовая гибель и отторжение секреторных клеток. Продукты их разрушения обеспечивают гемолиз эритроцитов. В это время начинают интенсивно размножаться камбиальные клетки. Образующиеся при этом клетки дифференцируются в генерацию пищеварительных.

83

Эти клетки энергично поглощают питательные вещества и приобретают черты внешнего сходства с секреторными. Они также могут выходить из состава пласта и располагаться свободно в полости кишки. В период максимального растяжения стенки кишки, что соответствует переходу клеща к свободному образу жизни, большинство клеток кишечного эпителия новой генерации отторгается в просвет кишки и гибнет. Кишечный эпителий представлен в этот момент лишь сильно уплощенными камбиальными клетками. По мере всасывания воды из полости кишки в эпителии наступает новая вспышка митозов с последующей дифференцировкой преимущественно пищеварительных клеток. В апикальных частях этих клеток имеются хорошо выраженные пиноцитозные каналы, от которых отшнуровываются пиноцитозные пузырьки. Пищеварительные клетки фагоцитируют продукты разрушения кровяных элементов, увеличиваются в размерах, заполняют апикальными концами просвет кишки. Утилизация поглощенных пищевых продуктов клетками этой последней генерации происходит постепенно. Иными словами, пищеварительные клетки клещей являются свое-

Рис. 20. Схема строения канальцев пищеварительной железы пластинчатожаберных и голожаберных моллюсков.
Рис. 20. Схема строения канальцев пищеварительной железы пластинчатожаберных и голожаберных моллюсков.

a - поперечный и продольный срезы канальца, б - схема ультраструктурной организации пищеварительной клетки пластинчатожаберных моллюсков, в - продольный разрез папиллы голожаберного моллюска Coryphella rufibranchialis [Е.В. Обухопа, 1975] 1 - камбиальная,2 - пищеварительная, 3 - железистая клетки, 4 - просвет канальца, 5 - вакуоль, 6 - гетерофагосомы, 7 - пиноцитозные пузырьки, 8 - лизосомы, 9 - остаточные тела, 10 - липидные капли, 11-14 - стрекательный мешок (11 - полость, 12 - эпителий, 13 - стрекательные капсулы, 14 - камбиальная зона), 15 - клетка, мигрирующая через канал в камбиальную зону, 16 - покровный эпителий. Стрелки показывают направление перемещения клеток в процессе физиологической регенерации.

84

образным резервуаром и выполняют функции клеток печени и жирового тела других высших многоклеточных животных. Первичноротые беспозвоночные средних уровней организации (полихеты, приапулиды, брахиоподы, брюхоногие и пластинчатожаберные моллюски). Кишечный эпителий первичноротых среднего уровня организации характеризуется относительно большим разнообразием своего строения, внутренней организации и специфической дифференцировкой образующих

85

его клеток. У полихет и приапулид преобладает полостное пищеварение. Однако у других животных, например, у брахиопод, брюхоногих и пластинчатожаберных моллюсков, прогрессивное развитие получают процессы внутриклеточного пищеварения. Они происходят в железистых разветвлениях кишечной трубки и могут сочетаться с предварительным ферментативным расщеплением заглоченной пищи.

Широкое распространение у моллюсков внутриклеточного пищеварения с соответствующей специализацией пищеварительных клеток на процессы пино- и фагоцитоза сочетается со сложной тканевой организацией клеточных элементов. В качестве примера можно привести отношения, наблюдаемые у одного из голожаберных моллюсков Coryphella rufibranchialis. У этого моллюска основные процессы поглощения питательных веществ происходят в так называемых печеночных разветвлениях кишечника. Это тонкие трубчатые разветвленные выросты кишечника, выстланные однослойным эпителием. На срезах желез видно, что эпителий состоит из закономерно расположенных трех типов клеток (рис. 20, а). Наиболее крупные клетки со светлой цитоплазмой занимают вершину и боковые поверхности складок, мелкие базофильные клетки расположены в их основании.

Опыты с 3Н-тимидином показывают, что крупные клетки представляют собой дифференцированные, активно функционирующие клеточные элементы, почти полностью утратившие способность к размножению. Мелкие клетки являются камбиальной субпопуляцией тканевой системы, и большинство их находится в цикле репродукции. Помимо рассмотренных клеток в эпителии печеночных выростов имеются еще и клетки с очень крупными, полиплоидными ядрами и резко базофильной цитоплазмой, в которой хорошо развита эндоплазматическая сеть с многочисленными рибосомами. Эпителий печеночных выростов представляет собой обновляющуюся тканевую систему, камбиальные клетки которой дифференцируются в двух направлениях: на пищеварительные фагоцитирующие клетки и специализированные секреторные. Обновление пищеварительных клеток происходит за 10-15 дней и имеет четко выраженный поляризованный характер, поскольку наиболее старые клетки располагаются на вершине складок. Пищеварительные клетки в течение этого периода претерпевают характерные циклические изменения, связанные с поглощением и перевариванием пищи. Один пищеварительный цикл в этих клетках занимает около 5 сут. Он включает в себя периоды интенсивного поглощения пищевых частиц, их внутриклеточного переваривания, периоды выделения непереваренных остатков вместе с цитоплазмой и восстановления клеток для начала следующего цикла.

Сложность системной организации такого кишечного эпителия

86

проявляется и в наличии в нем еще одной весьма своеобразной клеточной системы. Она располагается на вершине печеночных выростов и образует основную часть стрекательных мешков, или книдосаков.. Малодифференцированные камбиальные клетки этой системы продуцируют особые клеточные, элементы, в которые из полости печеночного выроста попадают непереваренные стрекательные капсулы гидроидных полипов-пищи моллюсков. В дальнейшем эти стрекательные капсулы, располагаясь в специализированных клетках стрекательных мешков, выполняют защитную функцию. При сокращении специальных мышц происходит выбрасывание клеток со стрекательными капсулами в наружную среду, где освобождаются стрекательные нити, предохраняющие моллюсков от преследующих их хищников.

В опытах с 3Н-тимидином показано, что пополнение клеток стрекательных мешков происходит за счет размножения малодифференцированных клеток, расположенных в их основании. Эта относительно автономная система малодифференцированных клеток подсевается, однако, за счет размножения и миграции клеток из дистального отдела пищеварительной железы.

Общий принцип организации пищеварительной железы пластинчато-жаберных моллюсков с гистологической точки зрения сходен с описанным уже эпителием голожаберных моллюсков, В основе организации отдельных трубчатых концевых отделов железы лежит система камбиальных малодифференцированных клеток, образующих желобки по ходу трубочек и занимающих слепозамкнутые терминали их дистальных концов (рис. 20, б, в). У других групп двустворчатых моллюсков малодифференцированные клетки в эпителии располагаются небольшими скоплениями среди пищеварительных и секреторных клеток. За счет размножения этих клеток формируются дифференцированные, преимущественно пищеварительные клетки. Они имеют хорошо развитый лизосомный аппарат и, кроме того, микроворсинки на апикальной поверхности клеток. В клетках могут быть представлены постоянные пиноцитозные комплексы - система ограниченных мембраной трубчатых структур (рис. 20, б). Предполагают, что они участвуют в процессах транспортировки пищевых частиц в пиноцитозные пузырьки.

Данные опытов с 3Н-тимидином на беломорском пластинчатожаберном моллюске Муа arenaria свидетельствуют об относительно медленном обновлении эпителиального пласта. Дифференцированные клетки с мечеными ядрами появляются в этих опытах через 5-10 сут после инъекции 3Н-тимидина.

В пищеварительной железе пластинчатожаберных моллюсков имеется сложная система протоков. В состав их пищеварительного тракта входит своеобразный желудок и относительно длинный тонкий кишечник. В этих отделах происходит сортировка пищевых частиц, их направленный, транспорт

87

и частичный полостной гидролиз ферментами, выделяемыми железистыми клетками. Внутренняя выстилка всех этих отделов образована в основном однослойным ресничным железистым эпителием. Для него характерно отсутствие специальных камбиальных клеток. Медленное обновление эпителия происходит за счет размножения ресничных клеток. Кроме того, имеет место и системное обновление пласта путем слущивания относительно больших участков эпителия и последующей репарации дефекта за счет изменения формы периферических клеток и их последующего размножения.

В качестве последнего примера кишечного эпителия у животных с преобладающим внутриклеточным пищеварением мы рассмотрим кишечный эпителий у замковой брахиоподы. Как и у пластинчатожаберных моллюсков, основным органом поглощения пищи у брахиопод является пищеварительная железа. Она представлена совокупностью разветвленных слепозамкнутых впячиваний стенки желудка, выстланных специализированным эпителием. Обращенная в полость железы поверхность эпителия неровная, что обусловлено различной высотой клеток. В ней закономерно чередуются складки и небольшие бороздки. Складки образованы преимущественно дифференцированными пищеварительными клетками. В бороздках и в основании складок располагаются менее дифференцированные и железистые белковые клетки. Последние имеют хорошо развитую шероховатую ЭПС, содержат в апикальной части секреторные гранулы и реснички на поверхности. В количественном отношении секреторные клетки составляют около 1/5 всех клеток пищеварительного эпителия. Ферменты, выделяемые секреторными клетками, обеспечивают предварительный гидролиз пищевых частиц, поглощаемых затем пищеварительными клетками путем пиноцитоза. Зрелые функционирующие пищеварительные клетки, составляющие основную массу клеток эпителия, занимают боковую поверхность складок. Это узкие вытянутые в длину клетки с умеренным развитием общих органоидов и большим количеством вакуолярных образований в апикальной части клеток. На апикальной поверхности имеются обычно одна ресничка и несколько микроворсинок. В цитоплазме развиты ограниченные мембраной системы пиноцитозных каналов. По направлению к вершине складки клетки обнаруживают признаки старения. Опыты с 3Н-тимидином показали, что репродукция клеток происходит в основном в области основания складок. Размножаются преимущественно малодифференцированные пищеварительные клетки, расположенные в этой зоне. Незначительная их часть может, по-видимому, превращаться в железистые клетки. Остальные пищеварительные клетки смещаются в область складки и после периода активного функционирования гибнут главным образом на вершине складок. Интенсивность репродукции и физиологической регенерации относительно невелика и сильно варьирует у отдельных животных.

88

Вспомогательные отделы пищеварительного тракта брахиопод выстланы в основном однослойным ресничным эпителием. Для него характерен своеобразный механизм усиления локомоторной транспортно-проводящей функции. Интенсификация этой функции достигается не увеличением количества млн сложности строения ресничек (как и у пластинчатожаберных моллюсков), а путем увеличения количества длинных узких клеток с одной ресничкой.

У первичноротых животных рассматриваемого уровня организации с преобладающим полостным пищеварением наименее сложный пищеварительный тракт свойствен приапулидам. Он образован трубкообразной кишкой, слабо дифференцированной на отделы. Большая часть кишечника выстлана эпителием, который представляет собой однослойный собранный в складки пласт высокопризматических клеток, выполняющих две функции (рис. 21, а). С одной стороны, эти клетки продуцируют пищеварительные ферменты, обеспечивающие процессы пищеварения. С другой стороны, они же, очевидно, и поглощают образующиеся низкомолекулярные продукты. На ультраструктурном уровне удается, однако, выявить два слабо различающихся между собой морфофункциональных типа клеток: железистые и всасывающие. На апикальной поверхности клеток обоих типов имеются микроворсинки. Шероховатой ЭПС и секреторных гранул, естественно, больше в железистых клетках. Над микроворсинками иногда удается обнаружить тонкую пластинку, по-видимому перитрофическую мембрану. Несмотря на отсутствие четкой функциональной дифференцировки, клетки и их ядра резко отличаются по форме в зависимости от их расположения в складке: на вершине - клетки с темными вытянутыми сигаровидными ядрами, между складками- с овальными более светлыми ядрами. Тем не менее в пласте отсутствует топографическая дифференциация процессов пролиферации клеток. Более того, эти процессы имеют четко выраженный ритмический характер. В хронических опытах с многократными инъекциями 3Н-тимидина удалось показать, что у части животных в кишечном эпителии меченые ядра почти полностью отсутствовали, в то время как у других животных около половины всех клеток проходили в течение опыта период синтеза ДНК, причем меченые ядра имелись как на вершине, так и в основании складок.

В весьма разнообразной и многочисленной в видовом отношении группе полихет мы кратко остановимся на особенностях организации кишечного эпителия у двух видов бродячих и одного вида сидячих полихет.

Значительно более сложное строение и в гистологическом, и в микроанатомическом плане имеет средний отдел пищеварительного тракта у бродячих полихет афродитид. В каждом сегменте червя участок кишки образует два дорсальных и два вентральных мешковидных, слегка разветвленных железистых выроста, соединенных с полостью кишки специальными протоками

89

90

Рис. 21. Схема ультра-, структурной организации эпителия средней кишки приапулиды Priaputus: caudatus (а) и полихеты Harmothoe imbricata (б).
Рис. 21. Схема ультра-, структурной организации эпителия средней кишки приапулиды Priaputus: caudatus (а) и полихеты Harmothoe imbricata (б).

1, 2 - клетки в основании складки с преобладающей секреторной (/) и всасывающей (2) функциями, 3, 4 - (секреторные" (3) и "всасывающие" (4) клетки с видоизмененной апикальной поверхностью на вершине, складки, 5 - микроворсинки, 6 - аналог перитрофической мембраны, 7 - стенка кишки, 8, 9 - клетки в основании (8) и в середине складки (Р), 10 - реснички, //, 12 - два типа отростчатых базальных клеток, 13 - апикальная зона призматических клеток, 14 - отростки базальных клеток, 15 - мышцы, 16 - коллаген .

91

Рис. 22. Схема ультраструктурной организации эпителия железистых выростов (А) и циклических изменений этого эпителия (Б) у полихеты Hannotkoe imbricata.
Рис. 22. Схема ультраструктурной организации эпителия железистых выростов (А) и циклических изменений этого эпителия (Б) у полихеты Hannotkoe imbricata.

А: 1 - малодифференцированные, 2 - железистые, 3 - базальные крупногранулярные железистые, 4 - пищеварительные клетки, 5 - отросток базальной железистой клетки, 6 - базальная мембрана, 7 - ядро, 8 - ядрышко, 9 - шероховатая ЭПС, 10 - аппарат Гольджи, 11 - секреторные гранулы,12 - вакуоли, 13 - апикальная зона пищеварительных клеток, в, г - варианты или последовательные стадии деструктивной фазы циклических изменений эпителия, д-ж - последовательные фазы регенераторных процессов в эпителии.

Эпителий, выстилающий большую часть средней кишки, образует, как и у приатгулид, характерные складки в основном за счет разной высоты составляющих его клеток (рис. 21, б). Кроме того, в кишке имеются и небольшие участки со слабо выраженной складчатостью и даже лишенные ее. Между складками располагаются всасывающие клетки с округлыми

92

ядрами, светлой цитоплазмой и умеренно развитыми общими органоидами. На апикальной поверхности клетки несут реснички и развитый аппарат микроворсинок. Складки образованы длинными вытянутыми клетками с сигаровидными ядрами. По ультраструктурной организации они сходны с клетками, расположенными между складками, однако их цитоплазма

93

темнее и содержит больше включений. Ближе к вершине складок удается наблюдать дегенеративные изменения клеток и выведение их в просвет кишки. Опыты с 3Н-тимидином показали, что размножение клеток происходит преимущественно между складками и в их основании. Отсюда клетки медленно смещаются к вершине складок. Такая топографическая дифференциация эпителия особенно хорошо выражена у молодых животных. При попадании в полость их кишки крупных частиц пищи удается выявить пластинку внеклеточного вещества, выделяемую, по-видимому, эпителием и выполняющую функцию перитрофической мембраны. Помимо основных выстилающих просвет кишки клеток в эпителии афродитид выявлена система отростчатых базальных клеток, отростки которых образуют субэпителиальное сплетение. Клетки и отростки содержат гранулы, по размерам которых можно выявить два типа таких клеток. Система базальных клеток характеризуется известной гистогенетической автономностью: часть их способна вступать в фазу синтеза ДНК и размножаться митозом.

Выстилка протоков железистых выростов образована типичным однослойным ресничным эпителием, состоящим из клеток с хорошо развитым ресничным аппаратом. Помимо обычных ресничек здесь, как и в сортировочных отделах желудка пластинчатожаберных моллюсков, у части клеток удается наблюдать сложные реснички. Они образуются путем объединения нескольких комплексов микротрубочек под одной плазматической мембраной. Эпителий протоков имеет четко выраженный поляризованный характер. На границе с эпителием, выстилающим мешковидные железистые придатки, имеется зона малодифференцированных ресничных клеток. За счет размножения и смещения этих клеток по направлению к кишке и происходит обновление ресничного эпителия протока. Эпителий железистых выростов афродитид представляет собой динамичную эпителиальную систему (рис. 22, а, б). Он может иметь вид пласта, образованного одним слоем плоских клеток или, наоборот, представлять собой толстый пласт из высокопризматических вакуолизированных клеток с неровной апикальной поверхностью. Все эти изменения в структуре пласта определяются, по-видимому, циклическими изменениями основных в количественном отношении вакуолизированных клеток. По своей ультраструктуре эти клетки афродитид сходны с пищеварительными клетками брахиопод и моллюсков, что делает весьма вероятным предположение об их пищеварительной функции. Циклические изменения структуры этих клеток связаны, очевидно, как и у моллюсков, с пищеварительным циклом, на заключительных этапах которого клетки могут отделять значительную часть своей апикальной цитоплазмы с непереваренными остатками. Кроме вакуолизированных клеток в составе эпителия железистых выростов имеются белковые железистые

94

малодифференцированные, камбиальные и единичные эндокринные отростчатые базальные клетки. Камбиальные клетки обеспечивают физиологическую регенерацию, которая имеет циклический характер.

Таким образом, у афродитид в эпителии кишки и придатков удается выявить, по крайней мере, три субсистемы: эпителий средней кишки, протоков и железистых выростов. Каждая из них специализирована на различные функции: всасывание, транспорт, внутриклеточное пищеварение и характеризуется существенными особенностями и в отношении специализации клеток и системными закономерностями организации эпителия.

В микроанатомическом отношении наиболее просто устроен пищеварительный тракт у широкораспространенных бродячих полихет рода Nereis. Как и у приапулид, средний отдел их пищеварительного тракта представляет собой трубкообразный орган, имеющий мышечную оболочку и выстланный изнутри однослойным эпителием. Передний отдел средней кишки имеет более широкий просвет и мощную мышечную оболочку и, в известной мере, соответствует желудку сидячих полихет. Эпителий образует складки, обусловленные, как и у приапулид, различной высотой составляющих однослойный пласт клеток (рис. 23, а).

Основным в количественном отношении клеточным типом являются всасывающие клетки с хорошо развитыми микроворсинками. Клетки этого типа отличаются по высоте и интенсивности окраски цитоплазмы, однако различий в степени дифференцировки на ультраструктурном уровне между высокими и образующими желобки низкими клетками выявить не удается. Митотическое деление и вступление в фазу синтеза ДНК встречаются у этих клеток редко, однако чаще между складками, чем на складках. Таким образом, в кишечном эпителии нереид относительно слабо выражена тенденция к топографическому выделению зон преимущественного размножения клеток. В отличие от приапулид в кишечном эпителии нереид четко выделяются крупные секреторные клетки с большим количеством шероховатой ЭПС и белковыми секреторными гранулами.

У нереид имеется четко выраженная и довольно многочисленная система базальных клеток (рис. 23, б). Они не доходят до просвета, содержат секреторные гранулы и умеренное количество шероховатой ЭПС. Клетки имеют отростки, в которые заключены гранулы секрета. Базальные клетки представляют собой, по-видимому, эндокринную систему, аналогичную диффузной эндокринной системе в кишечном эпителии млекопитающих. Единичные базальные секреторные клетки имеются и в кишечном эпителии брахиопод и приапулид. В кишечном эпителии нереид обнаружены единичные рецепторные нервные клетки.

Сложная дифференцировка характерна и для кишечных эпителиев сидячих полихет. Их пищеварительный тракт обычно дифференцирован на ряд отделов и снабжен дополнительно железистыми придатками. Даже у таких сидячих полихет, как пескожил с относительно просто устроенным пищеварительным трактом, в нем удается выделить: а) два железистых придатка в виде так называемых слюнных желез; б) мощно развитый и занимающий большую часть пищеварительной трубки

95

96

Рис. 23. Схемы ультраструктурной организации основной части эпителия средней кишки (а) и его взаимоотношений со стенкой сосуда (б) у полихеты Nereis.
Рис. 23. Схемы ультраструктурной организации основной части эпителия средней кишки (а) и его взаимоотношений со стенкой сосуда (б) у полихеты Nereis.

1 - всасывающие и 2 - железистые клетки, 3 - темные клетки на вершине складки, 4 - клетки с ресничкой, 5 - микроворсинки, 6 - базальные клетки, 7 - отростки мелко-гранулярных базальных клеток, 8 - амебоциты в эпителии, 9 - базальиая мембрана, 10- стенка сосуда, 11 -амебоциты в просвете сосуда, 12 - крупногранулярные базальные клетки, 13 - "поры" в базальной мембране, 14 - протофибриллы, 15 - гранулы амебоцита, 16 - отростки, крупногранулярных клеток, /7- гранулы мелкогранулярных и 18 - крупногранулярных клеток, 19 - десмосомы, 20 - митохондрии, 21 - шероховатая ЭПС, 22 - мышцы, 23 - коллаген, 24 - ядро, 25 - ядрышко, 26 - аппарат Гольджи, 27 - вакуоли, 28 - реснички, 29 - микротрубочки.

железистый желудок; в) длинный кишечник. Процессы пищеварения и поглощения пищи происходят в основном в желудке и в передних отделах кишечника. Эпителий желудка пескожила представлен однослойным железисто-всасывающим эпителием (рис. 24, а).

Среди железистых клеток имеется несколько разновидностей бокаловидных клеток, которые выделяют секрет, содержащий сульфатированные мукополисахариды, и отличаются

97

Рис. 24. Эпителий желудка полихеты Arenicola marina [Э. А. Кагановская, 1973, 1983].
Рис. 24. Эпителий желудка полихеты Arenicola marina [Э. А. Кагановская, 1973, 1983].

а - участок железисто-всасывающей зоны эпителия, б - автограф ресничной зоны через 18 сут после 10 g ежедневных инъекций 3Н-тимидина, в - схема ультраструктурной организации всасывающей клетки. /-3 - клетки (1 - всасывающая, 2 - железистая, 3 -- ресничная), 4 - микроворсинка, 5 - остаточные тела, 6 - пиносомы, 7 - пинолизосома, 8 - митохондрии, 9 - пиноцитозный канал на боковой поверхности клетки, 10--аппарат Гольджи, 11-шероховатая ЭПС, 12 - ядро.

друг от друга характером секреторного цикла. Вторым типом железистых элементов, локализованных в области желудка, являются крупные клетки с резко базофильной цитоплазмой и хорошо развитой эндоплазматической сетью, с большим количеством рибосом на наружной поверхности мембран. Апикальные отделы этих клеток имеют конусовидную форму и выходят на поверхность пласта в виде узкого цитоплазматического отростка.

Основная масса эпителия желудка состоит из крупных клеток с оксифильной цитоплазмой и отчетливо выраженной щеточной каемкой, которая представляет собой хорошо развитые микроворсинки, что указывает на всасывающую функцию этих клеток (рис. 24, б). Они имеют также хорошо развитые лизосомы, шероховатую и гладкую эндоплазматические сети, две разновидности аппарата Гольджи и

98

четыре разновидности митохондрий. Все перечисленные морфологические признаки указывают на сложный мультифункциоиальный характер специфической их дифференцировки.

В опытах с пероксидазой хрена удалось показать, что этот не проникающий через мембрану белок попадает в клетки через систему пиноцитозных каналов, имеющихся в основном на боковой поверхности клеток.

Таким образом, всасывающие клетки эпителия желудка и передних отделов кишки пескожила обладают способностью,, с одной стороны, поглощать простые гидролизованные в полости пищеварительного тракта соединения, используя механизмы трансмембраиного транспорта через плазматическую мембрану микроворсинок. С другой стороны, более крупные непереваренные в полости частицы поступают- в межклеточные пространства. Отсюда они по пиноцитозным каналам, открывающимся преимущественно на боковую поверхность всасывающих клеток, проникают внутрь этих клеток. Здесь от каналов отшнуровываются ограниченные мембраной пиносомы, которые сливаются с лизосомами, где пищевые частицы подвергаются внутриклеточному перевариванию.

Помимо железисто-всасывающего эпителия в области дорзального и вентрального кишечных сосудов и в латеральных участках кишки имеются бороздки или крипты, выстланные ресничным эпителием (рис. 24, б). Площадь, занятая таким ресничным эпителием, увеличивается в каудальном направлении, В кишечном эпителии среднего и заднего отделов тела животного он занимает уже до половины всей эпителиальной выстилки кишки. Взаимоотношения этого эпителия с железисто-всасывающими участками не совсем ясно. С одной стороны, на границе этих эпителиев удается обнаружить клетки, переходные по своей ультраструктуре от ресничных к всасывающим. С другой стороны, в опытах с 3Н-тимидином не наблюдали массового перехода клеток с маркированными ядрами в область железисто-всасывающего эпителия.

Длительные опыты с 3Н-тимидином (ежедневные инъекции в течение 6-10 сут) показали весьма слабую интенсивность обновления основной массы эпителиального пласта. В этих опытах удалось обнаружить лишь .единичные меченые клетки. Их количество среди всасывающих клеток заметно увеличивалось лишь на 10-е, 20-е сут после инъекции 3Н-тимидина. Отмеченные зоны ресничного эпителия обновляются интенсивнее. В упомянутых выше опытах количество меченых клеток достигает здесь в результате насыщения животных 3Н-тимидином в течение 6 сут 30, а через 8 сут, после 10-кратной инъекции, даже 70%.

99

75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: Содержание


§ 3. Кишечные эпителии низших многоклеточных

Губки, кишечнополостные, турбеллярии. У современных свободноживущих многоклеточных животных наиболее примитивную организацию имеют кишечные эпителии губок и низших турбеллярии. У губок процессы поглощения питательных веществ осуществляются группами весьма сложно дифференцированных клеток. У некоторых губок они образуют выстилку

99

внутренней полости этих животных, у других - расположены в специальных каналах, пронизывающих тело губки (рис. 25). Клетки имеют развитый жгутиковый аппарат и сложно дифференцированную апикальную часть цитоплазмы в виде воротничка. Сюда под действием тока жидкости, создаваемого жгутиком, и поступают пищевые частицы. Последние фагоцитируются специализированными участками плазматической мембраны

Рис. 25. Схема строения тела губки. [По: Андрю].
Рис. 25. Схема строения тела губки. [По: Андрю].

1 - парагастральная полость, 2 - хоаноциты, 3 - амебоциты, 4 - яйцеклетки, 5 - спикулы, 6 - мезоглея.

в углублениях воротничка. Фагоцитированные частицы у одних видов губок перевариваются самими жгутиковыми клетками, у других передаются амебоцитам. Переваривание в обоих случаях идет по типу внутриклеточного пищеварения. Примитивность тканевой организации системы таких сложно-дифференцированных жгутиковых клеток проявляется как в функциональной автономности каждой клетки, так и в отсутствии их структурной и гистогенетической интеграции. У некоторых губок описана возможность обратимого превращения жгутиковых клеток в подвижные амебоциты тела животного.

Среди отдельных представителей губок наблюдаются различные взаимоотношения между специализированными жгутиковыми клетками и амебоцитами стенки тела. Так, у известковых губок жгутиковые клетки - хоаноциты - и захватывают, и переваривают питательные вещества. У кремневых

100

н зфемнероговых губок пищу поглощают хоаноциты, но затем передают ее амебоцитам, которые и осуществляют внутриклеточное пищеварение. Наконец, у некоторых губок хоаноциты играют лишь гидрокинетическую роль. Поглощение и внутриклеточное переваривание пищи осуществляют крупные специализированные амебоциты.

Весьма многообразны отношения, наблюдаемые в организации пищеварительного аппарата у турбеллярий. У их низших представителей - некоторых видов бескишечных турбеллярий, имеется лишь довольно просто устроенная глотка с ротовым отверстием, обеспечивающая захват пищи. Переваривание пищи обеспечивается специальными пищеварительными клетками- обладающими подвижностью фагоцитами.

Одним из направлений усложнений этих, по-видимому, первичных отношений является обнаруживаемый у некоторых видев групповой фагоцитоз. Он заключается в способности фагоцитов образовывать вокруг крупных пищевых частиц временные скопления. При этом часть фагоцитов в таких скоплениях гибнет, выделяя гидролитические ферменты, обеспечивающие распад крупной пищевой частицы на более мелкие, которые и поглощаются фагоцитами. Такое усложнение первичной фагоцитарной функции независимо возникает в разных группах современных турбеллярий. Однако оно не является прогрессивным приспособлением, поскольку уводит эти группы животных от создания настоящего кишечного эпителия. Более прогрессивной тенденцией следует считать образование особой так называемой центральной паренхимы, из которой, по-видимому, и происходит формирование кишечника. У современных бескишечных турбеллярий наблюдается более или менее отчетливая дифференцировка паренхимы на периферическую и центральную. В опытах с 3Н-тимидином на одном из таких видов бескишечных турбеллярий показано, что центральная паренхима представляет собой специализированную, не размножающуюся клеточную или частично синцитиальную систему.

Весьма вероятно, что при дальнейшей дифференцировке такой паренхимы - формировании в ней полости и стенки кишки, выстланной кишечным эпителием, - и возникли те отношения, которые наблюдаются у многих современных турбеллярий и других плоских червей. Они имеют хорошо развитый кишечник, а выстилающий его эпителий обеспечивает процессы полостного пищеварения. В кишечном эпителии этих животных могут дифференцироваться сложный железистый аппарат и специализированные всасывающие клетки. К сожалению, системные отношения в таком эпителии не изучены еще современными методами. Интересно, что в пределах класса турбеллярий сохранились виды, несвязанные между собой непосредственным родством, но находящиеся на разных этапах выделения из центральной паренхимы специализированного кишечника.

101

Рис. 26. Схемы процессов физиологической регенерации у низших многоклеточных.
Рис. 26. Схемы процессов физиологической регенерации у низших многоклеточных.

а - обновление эпителия кишки за счет клеток паренхимы у турбеллярий [А. В. Иванов, Ю. В. Мамкаев, 1973], б - обновление железистых клеток кишечного эпителия гидроидного полипа [По: Braverman, 1968] 1 - покровный эпителий, 2 - соединительнотканные клетки, 3 - вакуолизированные клетки паренхимы, 4 - кишечный эпителий, 5 - малодифферинцированные клетки, 6 - секреторные клетки на вершине складки. Стрелкой показано направление перемещения клеток в процессе физиологической регенерации.

102

На примере одной из таких турбеллярий (рис. 26, а) видно, что в паренхиме имеется уже полость и формируется пласт специализированных клеток. Однако они еще не отделены от периферической паренхимы. Исследование этих видов показывает, что в пределах класса турбеллярий, в разных группах независимо происходило выделение эпителизирован-ного кишечника из центральной паренхимы. При этом формирование кишки шло, по-видимому, разными путями, хотя конечный результат оказался сходным. В одних случаях сначала формировался просвет и происходило выделение железистых и всасывающих клеток, а лишь затем формировалась стенка кишки. В других случаях, наоборот, происходило разделение периферических и центральных паренхим, а лишь затем из центральной паренхимы формировался кишечный эпителий с дифференцировкой в нем железистых и всасывающих клеток.

Таким образом, детальный анализ организации кишечных эпителиев у возможно большего числа видов турбеллярий чрезвычайно важен. Он позволяет выяснить общие закономерности ранних этапов эволюционной динамики кишечных эпителиев.

Большой интерес представляют данные и по кишечным эпи-телиям современных кишечнополостных. Возможно, что формирование кишечного эпителия в этой группе животных происходило иначе, чем у турбеллярий. Тем не менее его организация у современных кишечнополостных в принципе сходна и с таковой высших турбеллярий, и других многоклеточных животных.

У представителей современных кишечнополостных внутриклеточное пищеварение уже не имеет доминирующего значения. Даже у наиболее примитивных или у таких вторично упрощенных форм, как пресноводная гидра, кишечный эпителий всегда представляет собой организованный пласт с дифференцировкой на железистые и всасывающие клетки. Последние часто имеют реснички и обладают способностью, правда в известных пределах, к процессам пино- и фагоцитоза. Дифференцировка железистых клеток у высших представителей кишечнополостных может достигать большого разнообразия. Они могут выделять помимо различного рода ферментов еще и слизоподобные вещества, играющие вспомогательную роль в процессах полостного пищеварения. У многих групп кишечнополостных наблюдается концентрация железистых элементов в определенных участках .эпителиального пласта. При этом у гидроидных полипов с помощью 3Н-тимидина удалось показать закономерное и достаточно интенсивное обновление зрелых железистых клеток, имеющих относительно непродолжительный жизненный цикл, исчисляемый несколькими сутками (рис. 26, б). При наличии в пласте определенных зон камбиальных и зрелых железистых клеток у кишечнополостных наблюдаются

103

отношения, сходные с обновляющимися клеточными популяциями высших животных.

У многих кишечнополостных, в частности у гидры, показано довольно интенсивное обновление всасывающих клеток, хотя по последним данным в их эпителии нет камбиальных зон - центров усиленного размножения клеток.

Несмотря на эти в общем примитивные признаки организации кишечного эпителия кишечнополостных, у высших их представителей наблюдается весьма сложная дифференцировка и пищеварительного тракта, и выстилающего его эпителия, как, например, у актиний или сцифомедуз.

104


§ 4. Общие закономерности эволюционной динамики кишечных эпителиев

Некоторые общие закономерности эволюционной динамики кишечных эпителиев многоклеточных животных представлены на схеме (рис. 27).

Приведенный выше большой фактический сравнительно-цитологический материал свидетельствует о наличии у разных животных для трех основных типов специализированных клеток кишечного эпителия (всасывающие, пищеварительные и секреторные) общих признаков морфобиохимической дифференцировки.

Всасывающие клетки кишечного эпителия представителей различных групп животных (первично- и вторичноротые) имеют сложный аппарат всасывания -систему микроворсинок - с соответствующей специализацией всей остальной структурной организации клеток на процессы внутриклеточного транспорта и выведение утилизированных продуктов (рис. 27, I и II).

Широкое распространение и сходный характер морфобиохимической дифференцировки всасывающих клеток в кишечных эпителиях животных, не связанных близкими родственными связями, - одно из проявлений общих, типовых для всех кишечных эпителиев закономерностей его усложнения в процессе эволюции. Наряду с этим сопоставление всасывающих клеток разных групп животных, в частности некоторых насекомых и высших позвоночных, указывает на существенные особенности и в их дифференцировке. К ним относится, например, широко распространенное у насекомых сочетание секреторной и всасывающей функций у одних и тех же клеток. Такого рода дуалистическая дифференцировка несвойственна всасывающим клеткам высших позвоночных. У млекопитающих и многих-других позвоночных секреторные потенции всасывающих клеток реализуются лишь в выделении мукопротеинового гликокаликса или надмембранного комплекса, гипертрофированного на микроворсинках и играющего вспомогательную роль в процессах пристеночного пищеварения и активного мембранного

104

Рис. 27. Схема некоторых общих закономерностей эволюционной динамики кишечных эпителиев.
Рис. 27. Схема некоторых общих закономерностей эволюционной динамики кишечных эпителиев.

I. II, III-схемы ультраструктурной организации всасывающих (I, II) и пищеварительной (III) клеток у млекопитающих (I), насекомых (II) и новорожденных млекопитающих, моллюсков и клещей (III) : а- д - схемы организации процессов репродукции в кишечном эпителии млекопитающих (а), хвостатых амфибий (б), голожаберных молюсков (в), насекомых (г), асцидий (д); е-ж - варианты организация П]-;.деварительной функции у бескишечных турбеллярий, з - становление кишечного эпителия у современных турбеллярий, и - кишечный эпителий высших турбеллярий; 1 - 3 - клетки (1 - дифференцированные, 2 - полустволовые камбиальные, 3 - стволовые камбиальные).

транспорта. Всасывающие клетки позвоночных синтезируют и выделяют некоторые гидролитические ферменты, необходимые для пристеночного пищеварения.

У некоторых насекомых и, по-видимому, у ряда других групп животных, в частности у приапулид и нематод, всасывающие клетки вырабатывают все гидролитические ферменты, т. е. берут на себя функцию желез желудочно-кишечного тракта позвоночных. Кроме того, у многих насекомых, у некоторых полихет и у приапулид они обладают способностью периодически или постоянно выделять белки и хитин, необходимые для построения перитрофических мембран.

У многих многоклеточных животных процессы полостного пищеварения и всасывания могут осуществляться клетками, не обладающими специальным аппаратом микроворсинок. Наконец,

105

весьма вероятно, что этот аппарат при более детальном сравнительно-цитологическом исследовании у разных животных окажется далеко не идентичным, особенно на молекулярном и надмолекулярном уровнях его организации. В пользу такого заключения говорят глубокие различия в механизмах транспорта аминокислот и углеводов всасывающими клетками насекомых и млекопитающих. У насекомых преобладает пассивный транспорт, а у млекопитающих ведущее значение имеет активный. Все эти более или менее существенные частные особенности в дифференцировке всасывающих клеток при полостном пищеварении отражают, очевидно, известное многообразие их эволюционных потенций в рамках определенных общих закономерностей.

Аналогичные отношения, очевидно, имеют место и в эволюционной дифференцировке специализированных клеток, обеспечивающих процессы внутриклеточного пищеварения. Использование одного и того же универсального клеточного механизма- пино- и фагоцитоза - отнюдь не означает, что у амебы, хоаноцита губок, в клетках железистых выростов моллюсков и брахиопод и некоторых полихет и, наконец, в пищеварительных клетках кишечного эпителия иксодовых клещей этот механизм, а также другие связанные с ним системы клеток работают абсолютно идентично. Известны, например, различия лизосомного аппарата даже у двух разновидностей лейкоцитов позвоночных - микро- и макрофагов. Не менее существенные особенности, по-видимому, имеются в самих механизмах пино- и фагоцитоза у хоаноцитов и у амебоцитов губок или в пищеварительных клетках моллюсков. Тем не менее для всех этих клеток, специализированных на внутриклеточное пищеварение, характерны и общие типовые признаки, и многочисленные примеры параллельной филогенетической дифференцировки.

Особенно яркими примерами цитологических параллелизмов при внутриклеточном пищеварении являются постоянные пиноцитозные комплексы, которые формируются в клетках эпителия пищеварительной железы пластинчатожаберных и брюхоногих моллюсков и брахиопод, а также в пищеварительных клетках кишечного эпителия иксодовых клещей (рис. 27, III).

Степень его развития может быть различной. Чаще у перечисленных выше животных он представлен системой пиноцитозных каналов, от которых отшнуровываются пиноцитозные пузырьки. В наиболее сложных случаях в дополнение к этой апикальной системе каналов и пузырьков в надъядерной области клетки формируется крупная ограниченная мембраной вакуоль. Формирование постоянных пиноцитозиых комплексов может сочетаться с сохранением у клеток способности всасывать низкомолекулярные продукты. Такие отношения характерны

106

для всасывающих клеток пескожила, новорожденных млекопитающих, асцидий, некоторых рыб, ракообразных и, по-видимому, многих других групп животных. Пиноцитозный комплекс может формироваться и для транспортировки через цитоплазму макромолекулярных соединений (без их гидролиза), как это происходит у новорожденных млекопитающих или при микропиноцитозе.

Третий тип специализированных клеток кишечных эпителиев - железистые клетки - имеет более разнообразный спектр эволюционных модификаций, чем рассмотренные выше два типа клеток кишечного эпителия. Это определяется прежде всего большим разнообразием пищи у разных многоклеточных и, следовательно, разнообразием ферментов, которые необходимы для расщепления высокомолекулярных органических соединений в каждом конкретном случае.

Общей прогрессивной тенденцией в эволюционной динамике специализированных железистых клеток является увеличение их разнообразия. Так, например, в кишечном эпителии млекопитающих только в составе эпителиального пласта (помимо особых железистых структур желудка, поджелудочной железы, двенадцатиперстной кишки) имеется три типа узкоспециализированных железистых клеток.

Аналогичное разнообразие имеется, по-видимому, у многих насекомых, однако в составе их эпителия преобладают железистые клетки, связанные с обеспечением основной функции секреторного аппарата - выделением ферментов для гидролитического расщепления пищевых веществ. Наряду с этим у многих насекомых имеются и типичные бокаловидные клетки, которые весьма широко распространены и у других групп многоклеточных животных. Количество разновидностей железистых элементов может увеличиваться и у животных относительно низких уровней организации, как, например, у кишечнополостных и бескишечных турбеллярий.

Кишечный эпителий и его производные у многих групп животных обеспечивают не только расщепление и всасывание, но и вторичную обработку и хранение запасных питательных веществ в виде гликогена или жировых включений. Наибольшее развитие эта важная функция внутреннего обмена получает в производных кишечного эпителия у позвоночных животных. У них образуется специальный орган - печень. Эпителиальные клетки печени почти полностью утрачивают такое характерное первичное свойство клеток кишечного эпителия, как полярность, и по своей морфобиохимической дифференцировке представляют редкий для кишечного эпителия позвоночных тип мультифункциональных клеточных элементов. Они характеризуются секреторной активностью и имеют в мембранах эндо-плазматической сети ферменты детоксикации вредных продуктов метаболизма. В печеночных клетках протекает и ряд узловых

107

этапов углеводного, жирового и белкового метаболизмов,

Некоторые функции печеночных клеток позвоночных реализуются в клетках кишечного эпителия или его железистых производных у ряда групп первичноротых животных. Наиболее ярко они выражены в пищеварительных клетках иксодовых клещей. Эти клетки на определенных стадиях пищеварительного цикла становятся основными резервуарами поглощенной пищи и, очевидно, обеспечивают ее вторичную переработку перед выделением в гемолимфу. Выделение соединений, эмульгирующих жиры, образование гликогена и жировых включений происходит в эпителиальных клетках пищеварительной железы ракообразных. Имеются данные о том, что у некоторых головоногих моллюсков, как и у позвоночных животных, эпителии железистых структур среднего отдела пищеварительного тракта становятся аппаратом преимущественно вторичной обработки поглощенных пищевых продуктов, причем поступление последних в клетки происходит не из полости кишки, а из тканевой жидкости и транспортной сосудистой системы.

В последнее время появились данные о том, что в кишечном эпителии многих групп беспозвоночных животных (иглокожие, оболочники, моллюски) имеются специализированные клетки, вырабатывающие гормоны типа инсулина и гликагона позвоночных для регуляции углеводного обмена. В этом плане большой общий интерес представляет обнаруженная у бродячих полихет и других беспозвоночных животных система базальных эндокринных отростчатых клеток. Они по своему функциональному значению, по-видимому, аналогичны диффузной эндокринной системе кишечных эпителиев млекопитающих.

В сравнительно-цитологическом плане весьма демонстративно также независимое возникновение в кишечном эпителии некоторых насекомых, у представителей одного семейства морских звезд и брюхоногих моллюсков полиплоидных всасывающих, ресничных всасывающих и железистых клеток. Интересно также, что усиление сортирующей транспортной функции во вспомогательных участках ресничного кишечного эпителия может осуществляться тремя разными способами: увеличением сложности организации и количества ресничек на клетку (пластинчатожаберные моллюски, афродитиды), полиплоидп-зацией клеток с кратным увеличением количества ресничек (иглокожие) и, наконец, увеличением количества клеток с уменьшением их размеров (брахиоподы).

Таким образом, сравнительно-цитологический обзор специализированных клеток в кишечных эпителиях многоклеточных животных указывает на совершенно определенные общие тенденции функциональной и морфобиохимической дифференцировки. Однако проявление последних может быть весьма многообразным.

108

Еще более сложные отношения наблюдаются в эволюционных преобразованиях внутрисистемных механизмов, обеспечивающих интеграцию кишечного эпителия как единой целостной системы клеточных элементов. У некоторых низших многоклеточных, как с внутриклеточным, так и с полостным пищеварением мы встречаемся с относительно низкой интегрированностыо клеток в тканевой системе и даже с почти полным ее отсутствием. Наиболее демонстративными примерами в этом отношении среди животных с внутриклеточным пищеварением являются губки и бескишечные турбеллярии.

Полостное пищеварение по своей сути требует уже определенной степени целостности системы. Оно основано на "разделении труда" между клетками и должно протекать в замкнутом тканевой системой пространстве. Эти необходимые признаки структурной интеграции имеются у кишечнополостных. Однако кишечным эпителиям рассматриваемых животных свойственны и такие примитивные признаки, как мультифункцнональная дифференцировка эпителиально-мышечных клеток и способность некоторых клеток к метаплазии в широких пределах. На основании изложенных данных можно констатировать большое распространение интегрированных обновляющихся камбиальных систем кишечных эпителиев (рис. 27, а-д). Ясно выраженная тенденция к топографическому выделению камбиальных клеток наблюдается в пределах каждого класса позвоночных, как это было показано на примере амфибий и костистых рыб. Отчетливо выявляется она и у некоторых групп высших первичноротых, в частности, у насекомых. Хорошо выраженное поляризованное обновление системы имеет место у пластинчатожаберных и брюхоногих моллюсков с преобладающим внутриклеточным пищеварением.

Для изучения обновляющихся кишечных эпителиев весьма важно выяснить внутренние закономерности организации камбиальных систем и конкретные механизмы их взаимоотношения с дифференцирующимися в различных направлениях клетками. Совершенно очевидно, что в основе стабильной и совершенной работы такой сложной тканевой системы, какой является кишечный эпителий млекопитающих, лежит механизм обратных связей между дифференцирующимися в четырех направлениях клеточными элементами и, по-видимому, единой камбиальной системой. Это взаимодействие осуществляется при помощи особых веществ и соответствующих им адекватных рецепторов камбиальных клеток. Показана также существенная роль в регуляции размножения клеток непосредственных механических контактов между ними внутри системы.

Эти, а возможно и ряд других механизмов, лежат в основе количественного и качественного постоянства клеточного состава во всех камбиальных системах, в том числе и в камбиальных системах кишечных эпителиев, у разных групп многоклеточных

109

животных. Однако эти регулятивные механизмы, как и любые другие биологические механизмы, в каждом конкретном случае исторически обусловлены и отнюдь не тождественно проявляются у разных животных.

Одной из наиболее интересных особенностей эволюционной динамики кишечных эпителиев является тенденция к ускорению темпов их физиологической регенерации, что связано с большими затратами энергии и пластических материалов. Такая тенденция отчетливо выражена, у высших позвоночных и некоторых насекомых. Весьма вероятно, что она имеет место в эволюционной дифференцировке кишечных эпителиев и у многих других групп многоклеточных животных.

По-видимому, быстрая и прогрессирующая в процессе эволюции изнашиваемость всасывающих и других специализированных клеток кишечного эпителия коррелирует с неясным еще для нас совершенствованием молекулярных и надмолекулярных механизмов, обусловливающих основные функции кишечного эпителия. При этом относительно небольшой период активной функциональной деятельности дифференцированных клеток (пищеварительные и всасывающие) обусловливается в равной мере процессами всасывания низкомолекулярных продуктов и внутриклеточным пищеварением. Интенсивно обновляющиеся системы кишечного эпителия мы обнаруживаем у животных как с полостным, так и внутриклеточным пищеварением.

Помимо кишечных эпителиев, построенных по принципу обновляющихся клеточных популяций с выделением специальных малодифференцированных клеток, широко распространены в ряде групп многоклеточных животных кишечные эпителии или отдельные их участки с другим принципом организации процессов репродукции и физиологической регенерации. Обновление клеточного состава в таких эпителиях обеспечивается за счет сохранения способности к размножению у части дифференцированных функционирующих клеток, диффузно распределенных в эпителии или образующих небольшие скопления. Примерами их могут служить кишечный эпителий летних лягушек, приапулид, нереид, большая часть вспомогательных участков ресничных эпителиев пластинчатожаберных моллюсков и брахиопод. Такого рода кишечные эпителии отражают, по-видимому, первичные, более простые отношения в их системной организации. Однако эти эпителии характеризуются большей пластичностью, способностью, в широких пределах изменять интенсивность физиологической регенерации. Механизмами такого рода изменений могут быть и варьирование, и цикличность размножения клеток, и своеобразный механизм системной физиологической регенерации - слущивание больших участков эпителия с последующим их восстановлением. Такая пластичность кишечных эпителиев особенно важна при ярко выраженных сезонных изменениях их внутренней организации.

110

Резкие отличия внутренней организации между кишечными эпителиями с выделенным камбием и без специальных недифференцированных клеток выявляются лишь в типичных случаях. Наряду с такими различиями имеется и тесная связь, которая выражается в наличии эпителиев переходного типа, как, например, в средней кишке афродитид, и в наличии у многих видов животных разновидностей обоих типов эпителиев, как, например, у пластинчатожаберных моллюсков, афродитид и в желудке разных видов асцидий. Особенно же наглядно глубокая связь внутренней организации кишечных эпителиев разного типа проявляется при их сезонных изменениях. Так, некамбиальный эпителий летних лягушек к началу весны приобретет черты сходства с эпителиями камбиального типа.

Для понимания общих закономерностей эволюционной динамики кишечных эпителиев большой интерес представляет сопоставление их организации не только у далеко отстоящих в филогенетическом отношении групп многоклеточных животных, но и у разных представителей животных одного класса или более мелких таксонов. Примером плодотворности такого рода близкородственных сопоставлений является анализ тех отношений, которые имеются в организации процессов пищеварения у турбеллярий. В пределах класса турбеллярий у современных их представителей выявляются разнообразные пути становления кишечного эпителия в эволюции этой группы многоклеточных животных. При этом обнаруживается общая закономерность эволюционной динамики кишечных эпителиев- ярко выраженная направленность эволюционных преобразований на формирование тканевой дифференцированной системы, способной обеспечить процессы совершенного полостного пищеварения.

Тенденция к достижению этой цели независимо и по-разному проявляется в разных группах турбеллярий, однако конечный результат всех этих преобразований - формирование обособленного кишечника - оказывается весьма сходным в разных отрядах и семействах этого класса.

111


Глава 7. КОЖНЫЕ ЭПИТЕЛИИ

Кожные эпителии представляют собой одну из наиболее древних тканевых систем, возникшую на первых этапах эволюции многоклеточных организмов. Первичной функцией этой ткани была пограничная функция. На ранних этапах эволюции многоклеточных животных барьерная роль кожного эпителия сочеталась с поглощением из окружающей среды кислорода и питательных веществ, выделением вредных продуктов метаболизма, локомоторной функцией и восприятием раздражений.

111

На более поздних этапах эволюции эти не основные для кожного эпителия функции обычно выполняют другие специализированные тканевые системы. Усложнение пограничной ткани, расположенной на поверхности тела животных, шло по пути специализации и усовершенствования ее барьерной защитной роли, обеспечивающей изоляцию организма от внешней среды, приобретающей исключительное значение при выходе многоклеточных животных на сушу и расселении их в воздушной среде.

Современные многоклеточные животные прошли длинный путь адаптивной эволюции, которая касалась различных уровнен их организации. На основании изучения кожных эпителиев этих животных невозможно построить непрерывный ряд усложнения пограничных тканей в процессе эволюции. Однако сравнительно-гистологические сопоставления позволяют все же наметить основные тенденции их формирования у многоклеточных животных. Среди кожных эпителиев можно выделить три основные разновидности: а) погруженные, однослойные и многорядные эпителии, б) однослойные кутикулярные эпителии, в) многослойные неороговевающие и ороговевающие эпителии.

Такая классификация в известной мере отражает последовательные этапы усложнения кожных эпителиев в процессе эволюции. Первая разновидность наиболее характерна для низших многоклеточных животных. Многослойные эпителии с тенденцией к образованию ороговевающих пластов характерны для всех классов позвоночных. Развитие кожного эпителия по пути совершенствования кутикулярных структур - основная эволюционная тенденция кожных покровов многих групп беспозвоночных (кольчатые черви, членистоногие, оболочники и др.).

В то же время разные варианты кожных эпителиев могут встречаться и у одного и того же животного. Это особенно характерно для однослойных и многорядных эпителиев. Многорядные эпителии вторично возникают в специализированных участках многослойного кожного эпителия, у позвоночных животных. У моллюсков - относительно высоко организованных групп беспозвоночных животных - кожные эпителии представлены как специализированными кутикулярными, так и однослойными и многорядными эпителиями.

112


§ 1. Погруженные, однослойные и многорядные эпителии

Примером однослойных эпителиев, сохранивших, по-видимому, некоторые черты первичных кожных эпителиев многоклеточных, является "примитивный" погруженный эпителий бескишечных турбеллярий (рис. 28, а). Характерная особенность этого эпителия заключается в отсутствии четкой границы между ним и подлежащей паренхимой. Ядросодержащие части эпителиальных клеток свободно располагаются среди клеток паренхимы и как бы погружены в ее толщу. Эпителиальный

112

Рис. 28. Погруженные и однослойные эпителии.
Рис. 28. Погруженные и однослойные эпителии.

а........погруженный ресничный эпителий бескишечных турбеллярий (1-эпителиальные и 2 - паренхимные клетки, 3-мышечная клетка), б - однослойный ресничный эпителий турбеллярий (1 - ресничные и 2 - железистые клетки, 3 - базальная мембрана),в - однослойный синцитиальный эпителий коловраток (1-уплотнение апикальной цитоплазмы синцития, 2 - базальная мембрана), г, д - погруженный эпителий цестод (г) и трематод (д) (1 - пссвдокутикулярная пластинка (тсгумент), 2 - ядросодержащие части синцития, 3 - базальная мембрана, 4 - продольные и кольцевые мышечные волокна, 5 - паренхимные клетки, 6 - микротрнхии, 7-"шнпик", 8 - секреторные гранулы).

пласт образуют лишь расширенные апикальные части клеток, формируя межклеточные контакты. На апикальной поверхности эпителиальных клеток развивается мощный ресничный аппарат с хорошо развитыми корневыми нитями, который вместе с мышечными клетками паренхимы и ресничками образует локомоторный аппарат кожи бескишечных турбеллярий.

113

У остальных турбеллярий (и большинства групп многоклеточных животных) покровный эпителий обособлен от подлежащих тканей базальиой мембраной и приобретает строение однослойного или многорядного эпителиального пласта (рис. 28, б).

У двух классов паразитических плоских червей (цестоды и трематоды) формируются специализированные псевдокутикулярные погруженные эпителии. Особенно хорошо особенности этого эпителия выражены у цестод. Последние лишены пищеварительной системы, и их кожный эпителий одновременно выполняет совершенную барьерную функцию (защита от действия гидролитических ферментов полости кишки хозяина) и функцию поглощения простых питательных веществ, главным образом моиосахаров. Структурной основой для реализации этих функций является тегумент или псевдокутику-лярная пластинка (рис. 28, г, д). Она образована апикальными частями эпителиальных клеток, которые сливаются своими боковыми поверхностями и формируют целостный в структурном и функциональном отношениях синцитий. Он отделен от подлежащей паренхимы базальной мембраной, которая прерывается только в местах связи ядросодержащих базальных частей клеток с псевдокутикулярной пластинкой. Базальные части клеток с ядрами, как и у бескишечных турбеллярий, располагаются среди клеток паренхимы.

В прилегающих к базальной мембране участках тегумента содержится много митохондрий и обнаруживаются цистерны и каналы эндоплазматической сети, тогда как его апикальная цитоплазма содержит большое количество ограниченных мембраной пузырьков и вакуолей. Кроме того, в апикальной части псевдокутикулярной пластинки нередко образуются уплотненные участки цитоплазмы, которые, вероятно, выполняют опорную функцию. Например, у некоторых трематод они имеют форму выступающих на поверхности тегумента зубчиков, покрытых цитоплазматической мембраной (рис. 28, д). У цестод наружная поверхность псевдокутикулярной пластинки образует различные варьирующие по своей форме структуры. Они могут иметь вид длинных микроворсинок с шарообразными расширениями на концах или массивных конусовидных образований, так называемых микротрихий (рис. 28, г). Предполагается, что микротрихий могут служить для заякоривания в слизистой кишечника хозяина и для усиления функции всасывания питательных веществ.

Однослойный эпителий, имеющий синцитиальное строение, характерен и для других групп животных: некоторых турбеллярий, коловраток, скребней и большинства нематод. У коловраток и скребней так же, как у плоских паразитических червей, барьерная и скелетная функции эпителия усиливаются благодаря формированию в апикальной зоне синцития уплотненной

114

цитоплазмы - опорной пластинки, которую иногда называют "внутриклеточной кутикулой" (рис. 28, в).

Примером другой разновидности кожных эпителиев, обнаруживающих некоторые архаичные черты, могут служить однослойные покровные эпителии губок и некоторых кишечнополостных (например, эпителий пресноводной гидры). У рассматриваемых животных этот эпителий представлен однослойным или многорядным пластом клеток уплощенной, кубической или призматической формы. Архаичность эпителиев кишечнополостных проявляется в слабой детерминированности их тканевой организации. Например, у гидры наружный эпителий может возникать за счет дедифференцировок и железистых клеток кишечного эпителия и последующей дифференцировки их в различных направлениях. Кроме того, у кишечнополостных широко распространены эпителиально-мышечные клетки. Ядросодержащие части последних образуют пограничный пласт на поверхности тела, а вытянутые базальные части содержат фибриллярные структуры, осуществляющие функцию сократимости. Подобного рода смешанные дифференцировки (барьерные и локомоторные) возникают на поздних этапах эволюции и в специализированных тканевых системах высших животных.

Наиболее характерным примером таких еще нерасчлененных структур могут служить эпителиально-мышечные клетки дилятатора зрачка позвоночных животных. Ядросодержащие части клеток здесь образуют пигментный слой, выстилающий внутреннюю поверхность радужины, а вытянутые базальные части клеток содержат мисфибриллы, обеспечивающие сокращение радужной оболочки, увеличивая тем самым диаметр зрачка. Все эти структуры образуются из нервного зачатка, т. е. представляют собой эпителиально-мышечную дифференцировку весьма позднего в филогенезе происхождения.

Важную роль в усложнении кожных эпителиев сыграло появление специальных железистых клеток, выделяющих на поверхность тела различного рода секреторные продукты. Многочисленные железистые клетки характерны для кожных эпителиев актиний, гребневиков, турбеллярий, немертин, моллюсков (рис. 28, а; 29, а, г). Выделяемый ими секрет создает сплошной слизистый слой, играющий заметную роль в осуществлении барьерной и локомоторной функции эпителия этих животных. Характерная особенность эпителия гребневиков - сложный локомоторный ресничный аппарат. Мощно развитые длинные реснички эпителиальных клеток соединяются между собой боковыми поверхностями и образуют структуры -гребные пластинки, обеспечивающие перемещение животных в толще воды.

Типичным примером многорядных эпителиев может служить эпителий, покрывающий большую часть тела голожаберных моллюсков (рис. 29, а, б). Он представляет собой интегрированную тканевую систему с выделением в ней камбиальных

115

и функционирующих клеток, ядра которых лежат на разных уровнях. Эпителий отделен от подлежащей соединительной ткани базальной мембраной. Непосредственно на ней располагаются камбиальные клетки, не доходящие до поверхности пласта и содержащие относительно небольшое количество цитоплазмы. Количество базальных клеток и обусловленная их делением интенсивность физиологической регенерации варьируют в широких пределах в разных участках тела животных. Деление клеток происходит у базальной мембраны (рис. 29,д). Замещение дифференцированных клеток в опытах с 3Н-тимп-дином клетками с мечеными ядрами происходит через 10- 12 сут после начала опыта. Процесс дифференцировки клеток, следовательно, довольно продолжителен.

Дифференцированные клетки составляют основную часть эпителиального пласта, их высота и количество определяют толщину эпителия, которая также варьирует в разных участках тела.

Ядра дифференцированных клеток располагаются в их средней части, т. е. удалены от базальной мембраны, что и придает эпителию отчетливо выраженный многорядный характер. В морфофункциональном отношении клетки эпителия голожаберных моллюсков делятся на две категории: железистые (белковые и слизистые) и призматические или кубические кроющие клетки. Последние могут иметь реснички, и эпителий приобретает характер многорядного ресничного эпителия (рис. 29, б). В других участках тела реснички у призматических клеток отсутствуют, а цитоплазма заполнена большим количеством ограниченных мембраной пузырьков и вакуолей (рис. 29, а). В таких участках эпителий непосредственно соприкасается с гидроидными полипами - пищей моллюсков - и имеет, следовательно, чогко выраженный защитный характер.

Многорядный ресничный эпителий играет важную роль в воздухоносных путях наземных позвоночных, обеспечивая наряду с барьерной функцией очистку воздуха от твердых частиц, поступающих в респираторные отделы дыхательной системы. Этот эпителий (рис. 29, в) по строению сходен с многорядным ресничным эпителием моллюсков. Наружная поверхность эпителиального пласта образована плотно расположенными апикальными концами дифференцированных элементов двух типов: конусовидных ресничных и бокаловидных железистых клеток. Синхронная работа ресничного аппарата обеспечивает непрерывное перемещение слизи, выделяемой бокаловидными клетками, с приставшими к ней инородными частицами в направлении, обратном движению поступающего из внешней среды воздуха.

Нижняя половина пласта заполнена базальными и вставочными клетками, представляющими собой камбиальные и дифференцирующиеся клеточные элементы. Особенностью этого эпителия у млекопитающих животных и человека является относительно медленный темп физиологической регенерации.

116

Рис. 29. Многорядные эпителии.
Рис. 29. Многорядные эпителии.

а, б - кожный железистый (а) и ресничный (б) эпителий голожаберных моллюсков: в - эпителий дыхательных путей млекопитающих; г - покровный эпителий немертин; д, е - схемы физиологической регенерации кожных эпителиев голожаберных моллюсков и дыхательных путей млекопитающих (д) и покровного эпителия немертии (е); 1-3 - дифференцированные клетки (1 - ресничные, 2 - железистые, 3 - "защитные"), 4 - базалыше и 5 - малодифференцированные (вставочные) клетки, 6 - слизь.

117

Для многорядного эпителия, выстилающего воздухоносные пути характерно длительное существование дифференцировании: клеток и продолжительный митотический цикл базальных камбиальных клеток. Значительная часть последних находится по-видимому, в так называемой фазе покоя, вне обычного митотического цикла. Благодаря этому рассматриваемая тканевая система обладает мощными пролиферативными потенция ми, которые отчетливо выявляются при репаративной регенерации.

В многорядных ресничных эпителиях млекопитающих способностыо к синтезу ДНК и делению обладают не только ба зальные, но и вставочные клетки. При этом интенсивиоси размножения последних выше, чем у базальных клеток. Такая гетерогенность пролиферирующих клеток позволяет предположить тенденцию к разделению камбиальной системы на две субпопуляции: непосредственно производящую клетки для обновления дифференцированных элементов и резервную субпопуляцию стволовых клеток, обеспечивающую периодическое обновление "рабочего" камбия. Возможно, что такой принцип. организации камбиальной системы в многорядных эпителия свойствен и другим его разновидностям.

Большие пролиферативные потенции многорядного призматического эпителия млекопитающих обнаруживаются также при нарушении нормальных взаимоотношений между размножением и дифференциацией клеток, что происходит при его злокачественном перерождении. Злокачественные новообразования, возникающие из эпителиальной выстилки воздухоносных путей у человека, относятся к числу наиболее быстро растущих опухолей.

Несмотря на сходные с ресничными эпителиями низших многоклеточных принципы организации эпителиального пласта и специфическую дифференцировку образующих его клеток, ресничный эпителий позвоночных представляет вторичную в эволюции этих животных тканевую дифференцировку. Она возникает на основе характерных для них многослойных кожных эпителиев. При различного рода экстремальных воздействиях (пары формалина, механические повреждения, специфические гормональные воздействия) ресничный эпителий обнаруживает отчетливо выраженную способность к превращению в типичные многослойные пласты.

Кожные многорядные ресничные эпителии широко распространены и у некоторых современных низших многоклеточных животных. Они образуют покровы у высших турбеллярийине-мертин. Их организация сходна с разобранной выше организацией многорядных эпителиев моллюсков и позвоночных животных. У беломорской немертины Lineus rubrum эпителиальный пласт располагается на базальной мембране, отграничивающей его от паренхимы. Это типичный многорядный эпителий с хорошо выраженной системой базальных камбиальных клеток и дифференцированными ресничными и железистыми клетками (рис. 29, г). Особенность его заключается в том, что митотические деления наблюдаются преимущественно на верхних уровнях эпителиального пласта. Подготовка к делению и,

118

в частности, синтез ДНК происходят в клетках, ядра которых располагаются у базальной мембраны.

Таким образом, в многорядном ресничном эпителии немертин и, по-видимому, высших турбеллярий имеет место характерная для однослойных эпителиев миграция клеток при прохождении ими митотического цикла. Особенно наглядно такую миграцию удается проследить с помощью метода тимидиновой авторадиографии. На ранних сроках после введения 3H-тимидина меченые ядра располагаются в базальной части пласта. Затем в течение периода G2 клетки с мечеными ядрами перемещаются к апикальной поверхности пласта, где и образуются в результате деления две дочерние клетки. Последние могут вступить в новый митотический цикл или дифференцироваться в железистые или ресничные клетки. В обоих случаях дочерние клетки вновь перемещаются к базальной мембране (рис. 29, е).

119


119 :: 120 :: 121 :: 122 :: 123 :: 124 :: 125 :: 126 :: 127 :: 128 :: 129 :: 130 :: 131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: Содержание

§ 2. Кутикулярные эпителии

Кутикулярные эпителии представляют собой наиболее широко распространенную у современных многоклеточных разновидность кожных эпителиев. Они имеются у оболочников, аннелид, приапулид, моллюсков, членистоногих, нематод и других типов животных.

Несмотря на большое разнообразие, всем им свойственны три общих для любого кутикулярного эпителия принципа структурно-химической организации. Во-первых, они построены из однослойного эпителия и выделяемого им внеклеточного вещества - кутикулярной пластинки. Во-вторых, кутикулярная пластинка состоит из фибриллярных структур и цементирующего аморфного вещества - матрикса; наконец, третье общее свойство кутикулярных эпителиев заключается в наличии в них постоянного или временного контроля за внеклеточными структурами со стороны образующих их клеток.

В зависимости от конкретной структурно-химической организации можно выделить три основных разновидности кутикулярных эпителиев: а) Кутикулярные эпителии, в основе организации кутикулы которых лежат полисахаридно-белковые фибриллярные структуры - артроподный тип; б) кутикулярные эпителии, основу кутикулы которых образует сеть коллагеновых волокон, аннелидный тип; в) Кутикулярные эпителии с многослойной гетерогенной по своему составу кутикулой - нематодный тип.

Кутикулярные эпителии с полисахаридно-белковой фибриллярной основой (артроподный тип) построены на основе фибрилл, состоящих из линейных молекул нейтральных полисахаридов- хитина или целлюлозы - в комплексе с белками. В качестве аморфного матрикса обычно используются кислые полисахариды (гликозамингликаны), которые в ряде случаев, например у наземных членистоногих, замещаются белками и липидами. В большинстве таких эпителиев вся кутикулярная пластинка или ее наружные слои стабилизируются за счет образования

119

ковалеитных связей между белковыми молекулами Такая стабилизация белково-полисахаридного материала обеспечивается или путем образования дисульфидных связей, или путем фенольного задубливания (склеротизация).

Дисульфидные связи возникают при взаимодействии (вое становлении) сульфгидрильных групп молекул цистеина, входящих в состав соседних белковых цепей:

Сущность процессов склеротизации заключается в образовании ковалентных связей между аминогруппами белковых молекул через бензольные кольца хинонов. Последние являются продуктами окисления фенольных субстратов специальным!-ферментами - фенолоксидазами:

Нередко дополнительная механическая прочность достигается за счет биоминерализации: импрегнации кутикулярных структур карбонатом или фосфатом кальция или соединениями кремния, железа, цинка и других металлов.

Кутикулярные эпителии артроподного типа чрезвычайно широко распространены у современных беспозвоночных. Они имеются у некоторых кишечнополостных, в двух вариантах у моллюсков, аннелид, приапулид и наибольшего развития достигают у членистоногих и оболочников. Естественно, что у представителей каждого типа животных этот эпителий характеризуется особенностями, связанными с независимым развитием кутикулярных структур в каждом типе. Эти различия касаются конкретного проявления общих особенностей организации кутикулярных эпителиев. Например, у большинства беспозвоночных фибриллы построены на основе хитина, а у оболочников используется целлюлоза. Однако физико-химические свойства целлюлозных и хитиновых волокон, механизмы их синтеза, способы укладки, характер связи с белками и механизмы стабилизации полисахаридно-белковых структур оказываются сходными.

Для большинства кутикулярных эпителиев артроподного типа характерен постоянный структурный и биохимический контроль за внеклеточным веществом кутикулы, который осуществляется эпителиальными клетками, а часто и специальными клетками тканей внутренней среды - гранулярными амебоцитами. Однако в перидерме гидроидных полипов, раковинной железе моллюсков и щетинках полихет такой контроль либо носит периодический характер, либо имеет место в момент образования межклеточной структуры.

120

У членистоногих кутикулярный эпителий типичного артроподного типа достигает наибольшей сложности и многообразия. Для представителей этого типа животных характерна и в гистологическом, и в химическом отношениях сходная организация эпителия. Одинакова и его биологическая роль как наружного скелета этих животных. Однако в пределах общего плана строения значительно варьируют частные признаки организации у представителей отдельных классов, родов и даже видов, в связи с особенностями среды обитания и степени филогенетического родства. Большие различия в строении кутикуляркого эпителия наблюдаются и у одного организма.

Кутикула наземных членистоногих состоит из прокутикулы - основной части - и покрывающей ее эпикутикулы (рис. 30, а). Прокутикула имеет слоистое строение и образована главным образом хитином и белками, из которых формируются сложные фибриллярные и пластинчатые структуры. Хитина может быть в несколько раз меньше, чем белков (около 20%), или, наоборот, его содержание несколько превышает количество белка (до 60%), хотя обычно встречаются примерно равные соотношения этих компонентов. В состав кутикулы входят также гликопротеиды и липиды. Кроме того, в кутикуле водных членистоногих и гибкой межсегментной мембране насекомых имеются кислые полисахариды. Прокутикула обычно подразделяется на наружный более прочный слой--экзокутикулу, и внутренний эластичный - эндокутикулу. Такое разделение прокутикулы на слои обусловлено происходящей в ее наружном слое стабилизацией полисахаридно-белкового материала. У большинства насекомых, хилопод, паукообразных и высших ракообразных она обеспечивается фенольным задубливанием, у морских пауков - пантопод, низших насекомых и личинок двукрылых достигается путем образования дисуль-фидных связей между белковыми молекулами. Дополнительная механическая прочность кутикулы у многоножек, некоторых насекомых и особенно высших раков обеспечивается включением в экзо- и эндокутикулу углекислого и фосфорнокислого кальция. Особая механическая прочность режущего края мандибул у насекомых, питающихся жесткой пищей, обусловлена высоким содержанием в кутикуле цинка, образующего дополнительные связи между фенолами и белками.

В свою очередь, и экзокутикула может быть склеротизирована в разной степени. Слабо задубленная экзокутикула (экзокутикула I), или "мезокутикула" эластична и способна связывать гистологические красители. При дальнейшей склеротизации она утрачивает эластичность, становится химически инертной и приобретает янтарно-желтый цвет (экзокутикула II). Соотношение слоев прокутикулы значительно варьирует у разных

121

Рис. 30. Кутлкулярный эпителий членистоногих.
Рис. 30. Кутлкулярный эпителий членистоногих.

а -кутикула насекомых (I - гиподерма, II - прокутикула, III -эпикутикула); б- соотношение слоев кутикулярной пластинки в разных участках тела и па разных этапах склеротизации (1 - эпителиальные клетки гиподермы, 2 - эндокутнкула, 3 - экзокутикула I, 4 - экзокутикула II, 5 - базальная мембрана, б - экоцит, 7 - одноклеточная гиподермальная железа, 8 - цитоплазматические отростки (микроворсинки), 9 - протоки гиподермальных желез, 10- чувствительные волоски); в - эпикутикула насекомых (1 -экзокутикула, 2 - белковая (внутренняя) эпикутикула, 3 - кутикулшговая пластинка, 4 - восковой слой, 5 - цементный слой, 6 - поверхностные липиды, 7 -- цитоплазматическкй отросток в поровом канале, 8 - восковые канальцы).

122

видов, в разных участках покровов одного животного и на разных стадиях формирования кутикулы. Например, синтезируемая во время линьки прокутикула состоит из эндокутикулы. Такое строение сохраняют после линьки и покровы некоторых водных личинок насекомых (рис. 30, б). Напротив, в участках покровов, несущих максимальную механическую нагрузку,- элитрах и мандибулах,- вся кутикулярная пластинка может быть представлена высоко склеротизированной экзокутикулой II (рис. 30, б).

У большинства современных членистоногих имеются весьма совершенные структурные механизмы взаимодействия внеклеточного вещества кутикулы и цитоплазмы клеток покровного эпителия - гиподермы. Прокутикула содержит так называемые норовые каналы, в которые заходят отростки эпителиальных клеток - микроворсинки (рис. 30, а). Эти каналы пронизывают всю толщу прокутикулы и обычно заканчиваются на границе с эпикутикулой системой восковых канальцев. Количество несущих клеточные отростки поровых каналов особенно велико в кутикуле насекомых и может достигать одного миллиона на квадратный миллиметр.

Эволюционная пластичность кутикуляриых эпителиев членистоногих наиболее ярко проявилась при формировании верхнего слоя кутикулы - эпикутикулы. Несмотря на незначительную толщину (0,5-2,0 мкм), этот слой выполняет исключительно важную функцию. Именно он делает возможным обитание членистоногих в воздушной среде, предохраняя ткани животного от пересыхания. При электронно-микроскопических исследованиях в эпикутикуле насекомых выявлены 4 основных слоя: цементный, восковой, кутикулиповая пластинка и внутренний, наиболее толстый - белковый (рис. 30,в ). Особенностью химического состава эпикутикулы является отсутствие хнтнна. Ее вещество представлено главным образом липидами и липопротеиновыми комплексами, которые осуществляют барьерную функцию. Внутренний белковый слой и кутикулиновая пластинка формируются клетками гиподермы во время линьки. Цементный слой эпикутикулы образуется за счет секреторной деятельности клеток специальных цементных желез. Липиды проникают в эпикутикулу через систему специальных восковых канальцев, связанных с поровыми каналами прокутикулы (рис, 30,в). Имеются веские основания предполагать, что за счет непрерывного поступления липидов над кутикули-иовой пластинкой формируется динамичный, постоянно обновляющийся липопротеиновый восковой слой. Предполагается, что он играет основную роль в способности эпикутикулы предохранять ткани от пересыхания. Кроме того, на поверхность эпикутикулы выделяются липидные вещества (рис. 30, в), которые, особенно у пустынных насекомых, также

123

участвуют в предотвращении диффузии воды из организма.*

Эпикутикула характерна для всех представителей членистоногих, ведущих наземный образ жизни. Однако ее химически состав и структура отличаются у отдельных классов членистоногих рядом существенных особенностей. Так, например, у скор пионов в эпикутикуле используются иные, чем у насекомые липиды, а у пауков отсутствует кутикулиновая пластинка. Те: не менее и по своей биологической роли, и по структурной ор ганизации эпикутикула, несомненно, единое новообразовани в типе членистоногих, позволившее им расселиться в воздуш ной среде.

Как показывают палеонтологические данные, выход на сушу происходил независимо в разных классах членистоногих и, следовательно, у них водонепроницаемая эпикутикула воз никла в кожных покровах независимо - как проявление сходных потенций кутикулярных эпителиев общих предков.

Особенно наглядно эволюционная пластичность кутикулярных эпителие; выступает у насекомых, где известны виды, вторично переходившие из воздушной среды к водному образу жизни и снова возвращавшиеся к обитанию в воздушной среде. Для представителей этих видов насекомых установлено, что переход к водному образу жизни связан с утратой эпикутикулы и, наоборот, возвращение в воздушную среду-с ее вторичным новообразованием.** Подобные изменения в строении кутикулы наблюдаются и в ходе развития у одного из видов тропических насекомых. На стадиях развития приходящихся на засушливый период, у них имеется хорошо развитая типичная эпикутикула, в период муссонов она отсутствует.

Существенные отклонения от общего плана строения кутикулярных эпителиев наблюдаются лишь у отдельных групп членистоногих. В качестве примера можно привести относительно небольшую группу тихоходок, кожные покровы которых хорошо изучены в последнее время, в связи с новы шейной способностью этих животных к криобиозу.

В прокутикуле тихоходок не обнаружено поровых каналов. На поверхности эпикутикулы отсутствует цементный слой, но имеется слой слизи из кислых мукополисахаридов. Эпикутикула представлена кутикулиновой пластинкой и белковым слоем. Между нею и прокутикулой лежит особый промежуточный слой и слой воска. Внутренняя часть промежуточного слоя состоит из липопротеидов, а наружная - из тонких слоев склеротизированного белка.

Естественно, что сложная организация кутикулы у членистоногих связана с высоким уровнем дифференцировки образующих ее клеток, которые составляют основную часть клеточных элементов однослойного кутикулярного эпителия

124

(рис. 30, а). Помимо них в составе эпителиального пласта имеются и железистые клетки, формирующие у наземных членистоногих, и в первую очередь у насекомых, особые интраэпите-лиальные железы. Их секрет идет на построение цементного, а возможно и воскового слоев эпикутикулы. Эти железы образованы полиплоидными секреторными клетками. Кроме того, как и у высших позвоночных, для кожных покровов насекомых характерно формирование более крупных железистых образований, выполняющих специальные функции (железы, синтезирующие феромоны, "молочные" железы тлей и др.).

У многих насекомых в составе эпителиального пласта имеются особые крупные полиплоидные клетки - эноциты. Их функциональное значение остается недостаточно ясным. Имеются данные об участии этих клеток в синтезе структурных липидов кутикулиновой пластинки. В составе эпителия многих насекомых обнаружены так называемые мочевые клетки, представляющие собой своеобразные почки накопления продуктов белкового обмена. У личинок некоторых водных насекомых описаны клетки, регулирующие солевой обмен. По своей функции и структурно-химической организации они аналогичны солевым клеткам позвоночных (см. ниже стр. 179).

В составе кутикулярного эпителия у многих насекомых, наряду с дифференцированными в различных направлениях клеточными элементами, обнаружен запас диффузно распределенных камбиальных клеток. Показано также, что перед началом линьки может иметь место вспышка пролиферативной активности, сменяемой дегенерацией части клеток. Таким своеобразным путем происходит здесь и обновление клеточного состава популяций, и регуляция ее численности в разные периоды функциональной активности ткани. Для кутикулярных эпителиев насекомых характерна жесткая детерминация всех протекающих в системе процессов. Она проявляется не только в сложной гетеросинтетической аткивности клеток, но и захватывает прононсы репродукции. Широкое распространение имеют здесь так называемые дифференцирующие митозы, в результате которых образуются две неравноценные по своим потенциям дочерние клетки. Такие митозы лежат в основе формирования железистых образований и разнообразных вспомогательных структур многочисленных рецепторных аппаратов. Очень часто дифференцирующие митозы сменяются процессами эндорепродукции, имеющими широкое распространение у насекомых при развитии железистых и рецепторных структур.

Особенно ярко системный и организменный контроль дифференцировки и функциональной активности клеток кутикулярного эпителия проявляется в процессах линьки (рис. 31). Под воздействием гормона линьки экдизона в клетках кожного эпителия развертывается цепь последовательных процессов, конечный результат которых - замена старой кутикулы новой. Активизации гетеросинтетических процессов в клетках часто предшествует период их усиленной пролиферации. Увеличение количества клеток приводит к изменению их формы: они становятся кубическими или даже высокопризматическими. Первым синтезируемым соединением является мелкий так называемый

125

Рис. 31. Схема процессов, происходящих при линьке в кутикулярном эпителии насекомых на ультраструктуоном (слева) и тканевом (справа) уровнях организации.
Рис. 31. Схема процессов, происходящих при линьке в кутикулярном эпителии насекомых на ультраструктуоном (слева) и тканевом (справа) уровнях организации.

а - кутикулярный эпителий в предлиночный период; б-д - стадии линьки (б - формирование бозернистого секрета в неактивной форме, г - активизация гидролитических ферментов, д - образование кутикулиновой пластинки).

126

127

пылевидный секрет, оттесняющий апикальную поверхность клеток, от внутреннего слоя эндокутикулы. В образующееся пространство выделяются секреторные продукты второго типа, так называемый грубозернистый секрет, состоящий из комплекса гидролитических ферментов. Последние существуют вначале в неактивной форме благодаря, по-видимому, своеобразной конфигурации белковых молекул. Вскоре после начала образования грубозернистого секрета происходит разрушение цитоплазматических отростков, а на поверхности плазматической мембраны начинает выделяться липопротеидный кутикулиновый слой - внутренняя часть новой эпикутикулы. По мере образования кутикулииовой пластинки выделенный ранее грубозернистый секрет переходит в активную форму, и начинается интенсивное растворение старой кутикулы. Образующиеся в результате гидролиза старого хитина и белков низкомолекулярные продукты всасываются гиподермалышми клетками и используются организмом на образование новых белков и хитина. На следующих этапах линьки эпителиальные клетки последовательно выделяют вещества для формирования внутреннего белкового слоя эпикутикулы и хитино-белнового материала прокутикулы. В авторадиографических опытах с использованием 3Н-глюкозы выявлено аппозиционное отложение меченого хитина на поверхности эпителиальных клеток. При использовании в качестве предшественников меченых аминокислот четкой картины послойного образования белковых компонентов прокутикулы обнаружить не удалось.

Образование хитиновых фибрилл подобно образованию целлюлозных фибрилл в клеточных стенках растений происходит и при помощи мультиэнзимных комплексов хитинсинтетазы плазматической мембраны клеток. Большую роль в сложной функциональной деятельности гиподермальных клеток (всасывание продуктов разрушения старой кутикулы и выделение вновь синтезированных продуктов) играют цитоплазматическне отростки. Их образование начинается с момента выделения клетками первых слоев экзокутикулы. На завершающих этапах формирования новой кутикулы в верхние слои прокутикулы при помощи клеточных отростков выделяются фенольные продукты и фенолоксидаза. Этот фермент запускает процессы фенольного задубливания, которые начинаются в белковом слое эпикутикулы и затем распространяются в глубь кутикулярной пластинки. В результате склеротизации прокутикула подразделяется на экзо- и эндокутикулу, т. е. приобретает дефинитивную структуру. Морфологически это проявляется в утрате верхними участками прокутикулы первичной слоистой структуры. К моменту завершения всех вышеописанных процессов активизируется секреторная деятельность желез. Продукты их выделения завершают формирование эпикутикулы, образуя ее верхние слои, одновременно происходит образование структурных

128

липидов. Они выделяются отростками клеток кутикулярного эпителия и попадают в верхние слои эпикутикулы через систему норовых каналов и специальных канальцев кутикулярной пластинки.

Детали изменений в ходе линьки в метаболическом аппарате продуцирующих кутикулу клеток эпителия у представителей разных видов насекомых и других членистоногих могут широко варьировать. Однако суть процесса одинакова во всем типе членистоногих. В период линьки в клетках кутикулярного эпителия происходит последовательная активация разных синтетических процессов. Помимо всасывающей и гетерогенной синтетической деятельности, в клетках кутикулярного эпителия резко активизируются системы, обеспечивающие поступление из гемолимфы ряда высокомолекулярных соединений и фенольного субстрата, необходимых для построения кутикулы. В связи с этим для многих насекомых характерно образование складок плазматической мембраны на базалыюй поверхности клеток и увеличение количества митохондрий в этой области. Весьма дифференцирован в этих клетках аппарат Гольджи, отдельные комплексы которого распределены в разных участках клетки (базальной, центральной и апикальной) и выполняют, по-видимому, различные функции.

Основную часть значительного по толщине кутикулярного эпителия асцидий составляет мощно развитая кутикула - туника. Образующий ее эпителий состоит из одного слоя клеток без клеточных отростков. В клетках эпителия удается выявить умеренно развитую эндоплазматическую сеть, многочисленные комплексы Гольджи и много митохондрий. В клетках постоянно идут синтетические процессы и особенно интенсивно синтез полисахаридов.

Кутикулярная пластинка асцидий состоит из толстого внутреннего слоя - эндокутикулы и относительно тонкого наружного- экзокутикулы (рис. 33, а). Эндокутикула построена из целлюлозных волокон в комплексе с белками, погруженных в амофный матрикс из сульфатированных гликозамингликанов. Наружный слой туники - экзокутикула - состоит из склеротизированных белков. На вершине шипов он представлен сильно задубленной экзокутикулой. Полисахаридные структуры синтезируются эпителиальными клетками и отлагаются аппозиционным путем. При этом волокна целлюлозы формируются, вероятно, как у насекомых и растений, ферментами, вмонтированными в плазматическую мембрану. Кроме того, эпителиальные клетки секретируют сульфатированные гликозамингликаны матрикса и часть белкового материала эндокутикулы. В местах наиболее интенсивного синтеза туники обнаружен и другой способ выведения межклеточного вещества - макроапокриновой секреции (рис. 33, б).

Как отмечалось выше, у членистоногих вещества, необходимые для фенольного задубливания, поступают в кутикулу из гемолимфы по микроворсинкам эпителиальных клеток. У асцидий синтез и транспортировка этих веществ осуществляется морулярными клетками крови. При дифференцировке в гранулах этих

129

Рис. 32. Кутикулярный эпителий приапулиды Priapulus caudatus в период предшествующий линьке.
Рис. 32. Кутикулярный эпителий приапулиды Priapulus caudatus в период предшествующий линьке.

а -участок эпителия в области туловища; б, в - автографы аналогичных участког через 3, 5 (б) и 24 (в) ц после инкубации животных в растворе 3Н-глицина, г - через 10 сут после инъекции животным 3Н-глюкозы. 1 - однослойный кубический эпителий 2 - новая кутикула, 3 - старая кутикула, 4 - хитино-мукопротеидная эндокутикула 5 - протеидная экзокутикула.

амебоцитов накапливаются фенолы, фенолоксидаза и мономерный белок с высоким содержанием свободных аминогрупп. Зрелые гранулярные амебоциты активно мигрируют в кутикулярную пластинку. Часть клеток выделяет содержимое гранул в эндокутикуле, образуя сеть белковых волокон, другие - достраивают экзокутикулу, целиком трансформируясь в материал наружного слоя -задублеиные фенолами белки. Последний процесс можно рассматривать как своеобразную голокриновую секрецию. Такое образование защитного белкового слоя за счет массового разрушения морулярных клеток происходит и при повреждении кутикулы как первый этап ее репарации.

Следовательно, у асцидий наблюдаются весьма своеобразные взаимоотношения между кутикулярным эпителием и гранулярными амебоцитами крови, которые, однако, не уникальны. Например, состоящая из хитина

130

и белков кутикула (перисарк) гидроидных полипов также подвергается склеротизацни при помощи особых гранулярных амебоцитов. Последние дифференцируются в эндодерме, накапливая в своих гранулах фенольный субстрат, фенолоксидазу и белки. Зрелые клетки мигрируют в эктодерму и скапливаются в зонах активной секреции кутикулы. Здесь, выделяя материал гранул на поверхность эпителия, они осуществляют задубливание лерисарка. Еще одна особенность кутикулярного эпителия асцидий заключается в том, что у некоторых видов он служит основой для создания высокоинтегрированных колоний. В таких колониях все зооиды погружены в общую мощно развитую тунику, которая становится своеобразной наружной "тканью внутренней среды", обеспечивая не только механическую, но и химическую связь отдельных особей, в том числе диффузию питательны веществ для развивающихся зооидов.

У приапулид покровный эпителий образован одним слоем клеток призматической, кубической или уплощенной формы, синтезирующих вещества кутикулы, которая, как у членистоногих и асцидий, подразделяется на два основных слоя: экзо- и эндокутикулу (рис. 33, г). Обычно более толстая фибриллярная эндокутикула состоит из хитина, незначительного количества белков и сульфатированных полисахаридов. Тонкая оксифильная экзокутикула целиком образована задубленными белками. Соотношение двух слоев кутикулы приапулид варьирует в разных отделах тела животных. Так, кутикула, покрывающая различные железистые и чувствительные органы, образована в основном экзокутикулой. Своеобразную модификацию кутикулярного эпителия приапулид представляют собой участки, несущие большую механическую нагрузку,- например так называемые "зубы", покрывающие поверхность подвижной глотки этих животных. Эпителий "зуба" образован сильно вытянутыми призматическими клетками, выделяющими мощную кутикулу в виде заостренных шипов (рис. 33, в). Экзокутикулэ на вершине шипа подвергается дополнительному фенольному дублению, в результате которого она перестает окрашиваться гистологическими красителями и становится сходной с экзокутикулой II членистоногих и асцидий.

Кутикула приапулид представляет собой структуру, подверженную периодическому обновлению - линькам. Интенсивность синтетической деятельности клеток эпителия повышается в период, непосредственно предшествующий линьке, когда под старой кутикулой образуется новая (рис. 33, д), и сразу после сбрасывания старой кутикулы.

С помощью электронно-микроскопических исследований н метаболической авторадиографии установлен сложный механизм формирования кутикулярной пластинки во время линьки (рис. 32, а-г). Показано, что в клетках предлиночного эпителия синтезируются по крайней мере два типа секрета: гранулярный и фибриллярный. При этом вначале синтезируется белковый гранулярный секрет, из которого начинает строиться наружный слой кутикулы-экзокутикула. Затем происходит

131

образование фибриллярного секрета, который выделяется под новую экзокутикулу и формирует внутренний слой - эндокутикулу. Эпителиальные клетки в это время продолжают синтезировать и гранулярный секрет, т. е. на протяжении всего периода формирования новой кутикулы, как показано в авторадиографических опытах, продолжается хотя и с меньшей

Рис. 33. Кутикулярный эпителий асцидий и приапулид.
Рис. 33. Кутикулярный эпителий асцидий и приапулид.

а, б - схемы строения кутикулы (туники) (а) и апокриновой секреции материала эндокутикулы (б) асцидий; в -- глоточный "зуб" приапулид; г, д - кутикула приапулид до (г) и во время линьки (д). 1- покровный эпителий, 2 - эндокутикула, 3 - экзокутикула I, 4- экзокутикула II, 5 - морулярные клетки.

интенсивностью достройка новой экзокутикулы за счет диффузии белков через формирующуюся эндокутикулу. Возможно, вместе с белками в экзокутикулу диффундируют также предшественники фенольного дубления. Таким образом, при формировании новой кутикулы имеют место два механизма ее роста: обычный аппозиционный, от поверхности эпителиальных

132

клеток, и диффузионный механизм достройки, связанный с перемещением выделяемых клетками соединений через образующуюся кутикулу в ее верхние слои (рис. 32, б-г) .

Своеобразную разновидность кутикулярных эпителиев артроподного типа представляют щетинки кольчатых червей. Основными химическими компонентами щетинки являются хитин и белки. Хитино-белковый комплекс щетинок стабилизируется

Рис. 34. Строение щетинконосных мешка (а) и фолликула (б) полихет.
Рис. 34. Строение щетинконосных мешка (а) и фолликула (б) полихет.

Зоны щетннконосного мешка: I - пролиферации, II - роста щетинконосных фолликулов, III - функционирующих щетинок, IV - дегенерации; 1 - покровный эпителий, 2 - кутикула, 3 - одноклеточные железы, 4 - базальные клетки (хетобласты), 5 - микроворсинки хетобласта, 6 - латеральные клетки, 7 - щетинки, 8, 9 - центральная часть (8) и корковое вещество (9) щетинки.

путем фенольного дубления и импрегнации соединениями железа. Основания щетинок у полихет погружены в толщу стенки тела в области параподий, где кутикулярный эпителий образует глубокие впячивания - так называемые щетинконос-ные мешки (рис. 34, а). Основными клеточными элементами щетинконосных мешков являются базальныо. клетки - хетобласты- и латеральные клетки (рис. 34, б). Каждая щетинка формируется одним хетобластом и несколькими латеральными клетками. Хетобласт отличается большими размерами, и на его

133

апикальной поверхности имеется система длинных микроворсинок, в плазматическую мембрану которых встроены молекулы фермента хитинсинтетазы. В области каждой микроворсинкн происходит интенсивное выделение хитино-протеиновых фибриллярных комплексов. Из них формируются трубчатые структуры, составляющие основу щетинки. Совокупность трубчатых структур спаяна аморфным матриксом, который выделяется и базальной, и латеральными клетками. Хетобласты секретируют и фенолоксидазу, тогда как фенольный субстрат, по-видимому, выделяется латеральными клетками. Латеральные клетки продуцируют также поверхностные слои щетинки, которые и в структурном и в химическом отношении отличаются от ее основной части.

В разных щетинках удельное значение синтетической деятельности хетобластов и латеральных клеток, по-видимому, варьирует. Основные щетинки (ацикулы) формируются главным образом базальными клетками. При образовании вспомогательных мелких щетинок существенная роль принадлежит синтетической деятельности латеральных клеток.

В сформированной щетинке базальная клетка дегенерирует. Щетинки у многих животных функционируют относительно недолго и заменяются новыми, непрерывно формирующимися в каждом щетинконосном мешке. В опытах с 3Н-тимидином показано, что щетинконосный мешок представляет собой весьма динамичную поляризованную систему, где процессы репродукции, последовательные этапы специфической дифференцировки и гибели клеток топографически строго разграничены (рис. 34, а).

Щетинки возникали в эволюции, по-видимому, неоднократно. Они и подобные им образования обнаружены у погонофор, брахиопод и даже головоногих моллюсков.

Сложным в гистологическом и цитологическом планах примером кутикулярных эпителнев артроподного типа является эпителий брюхоногих моллюсков, который выстилает передние отделы пищеварительного тракта и формирует радулярный аппарат.

Кутикулярный эпителий ротовой полости - гетерогенная по внешнему виду пограничная ткань. На внутренней стороне челюстей у голожаберных моллюсков он представлен плоскими клетками, покрытыми толстой склеротизнрованной кутикулой. На наружной стороне челюстей имеется слой высоко призматических клеток, выделяющих эластичную менее склеротизированную кутикулу. Методом авторадиографии показано, что эта кутикула непрерывно обновляется путем выделения на апикальной поверхности эпителиальных клеток новых слоев неклеточного вещества. Органическую основу кутикулы, независимо от ее топографических различий, составляют хитино-протеиновые фибриллы и пластинки, погруженные в гликопротепновын матрикс.

Наибольшей сложности организации достигает эпителий радулярного аппарата (рис. 35, а). Его основу составляют две популяции малодифференцированных клеток, разделенные крупными полиплоидными клетками. Все они располагаются в основании глубокой складки покровов - радулярном мешке, из которого происходит рост и обновление радулярного аппарата.

134

Размножающиеся малодифференцированные клетки обновляют две разновидности вспомогательного радулярного эпителия - "верхний" (по отношению к формирующейся радуле) и "нижний" эпителиальные пласты. Предполагается, что часть малодифференцированных клеток может идти по пути полиплоидизации и обеспечивать обновление полиплоидных клеток.

Радула - это кутикулярная пластинка, верхняя часть которой образует радулярные зубчики (рис. 35, а). Главную роль в ее формировании играют полиплоидные клетки - "одонтобласты". Они несут на своей поверхности

Рис. 35. Кутикулярный эпителий моллюсков.
Рис. 35. Кутикулярный эпителий моллюсков.

а - организация радулярного аппарата брюхоногих моллюсков: 1 - базалыше клетки (одонтобласты), 2 - камбиальные зоны, 3 - "нижний" радулярный эпителий, 4 - "верхний" радулярный эпителий, 5 - кутикулярный эпителий верхней губы, 6 - базальная пластинка радулы (эндокутикула), 7 - формирующийся радулярный зубчик, 8, 9 - молодые (экзокутикула I) (8) и зрелые (9) (экзокутикула II) радулярные зубчики, б - схема строения раковины двустворчатых моллюсков: 1, 2 - наружный эпителий (1) (секреция эндокутикулы и ее биоминерализация) и внутренний ресничный эпителий (2) мантии; 3 - эпителий мантийной складки (секреция периостракума); 4-периостракум (экзокутикула); 5, 6 - призматический (5) и перламутровый (6) слои (эндокутикула).

135

мощно развитый аппарат микроворсинок и выделяют хитино-белковые фибриллярные структуры, составляющие основу радулы. Форма зубчиков определяется, по-видимому, координированной деятельностью полиплоидных клеток и "верхнего" эпителия. Радулярная пластинка постоянно смещается в краниальном направлении вместе с подстилающим ее "нижним" эпителием. Смещение обусловлено постоянным обновлением клеток "нижнего" и "верхнего" эпителиев за счет пролиферации малодифференцнрованных клеток радулярного мешка. По мере передвижения радулы происходит окончательная "достройка" зубчиков в основном за счет синтетической деятельности клеток "верхнего" радулярного эпителия. Последние выделяют дополнительные органические компоненты и осуществляют фенольное задубливание и биоминерализацию вещества зубчиков. В результате этих процессов кутикулярная пластинка подразделяется на базальную часть - эндокутикулу - и радулярные зубчики, целиком образованные прочной экзоку-тикулой (рис. 35, а).

Минерализация радулы представляет собой активный биологический процесс. Необходимые для этого минералы (соли кальция, кремний, магнетит) накапливаются в клетках "верхнего" эпителия и выделяются ими в органический матрикс зубчика. В поверхностных слоях зубчиков содержание железа может достигать 60% от сухого веса. Образование призматических органических структур в толще органического матрикса сходно с процессами образования призм эмали в зубе позвоночных.

Эпителий, формирующий раковину у пластинчатожаберных и брюхоногих моллюсков, представляет собой еще одну сложную модификацию кутикулярного эпителия артроподного типа с преобладанием здесь процессов биоминерализации (рис. 35, б). Наружный слой раковины - периостракум, состоящий из склеротизированных белков, формируется мантийной складкой. Остальной эпителий мантии секретнрует органическую основу внутренних слоев раковины (хитин, белки и мукополнсахариды) и осуществляет ее минерализацию. Некоторые общие закономерности этих процессов у многоклеточных животных мы рассмотрим на примере минерализации межклеточных структур в тканях внутренней среды (стр. 221).

Кутикулярные эпителии аннелидного типа характеризуются наличием в кутикуле большего или меньшего количества слоев коллагеновых волокон. В соседних слоях волокна располагаются под углом в 90°. Образующие волокна коллагеновые фибриллы существенно отличаются от соединительнотканного коллагена и не имеют характерной для него поперечной исчерченности (см. ниже стр. 190). Над слоями коллагеновых волокон и в промежутках между ними располагаются аморфный и фиброзный матриксы, образованные мукополисахаридами и неколлагеновыми белками (рис. 36). У аннелид слой коллагеновых волокон в кутикуле пронизан длинными микроворсинками, которые, образуя на концах характерные булавовидные расширения, выходят на поверхность кутикулы (рис. 36, а). Они могут отшнуровываться и формировать на поверхности кутикулы слой сферосом - округлых телец, ограниченных плазматической мембраной.

Непосредственный контакт апикальных концов микроворсинок с наружной средой связывают с широко распространенным у кольчатых червей вспомогательным поглощением органических веществ за счет их поступления через кожные покровы. Наличие такого питания было показано в опытах с мечеными

136

предшественниками. Анализ формирования кутикулы в онтогенезе и при регенерации показал, что вначале образуется поверхностный фиброзный мукополисахаридный матрикс. Его образование является необходимым условием для полимеризации предшественников коллагеновых волокон внутренних слоев кутикулы. Эти предшественники выделяются клетками путем мерокриновой секреции.

Рис. 36. Кутикулярный эпителий аннелидного типа.
Рис. 36. Кутикулярный эпителий аннелидного типа.

а -- аннелид и погонофор, б - сипуикулид, в - волосатиков, г - личинок полихет, д - архианнслид и лобатоцеребрид, е - турбеллярий. 1 - эпителиальные клетки, 2 - микроворсинки эпителиальных клеток, 3 - коллагеновые волокна, 4 - гликопротеидпый матрикс, 5 - наружный слой кутикулы, 6 - сферические тельца, 7 - гликокаликс.

Несмотря на большое разнообразие кольчатых червей, общий план организации кутикулярных эпителиев оказывается сходным у подавляющего большинства их представителей. Специфические особенности, наблюдаемые в строении кутикулярного эпителия различных представителей полихет, олигохет и пиявок, касаются в основном количественных показателей (число слоев коллагеновых волокон, соотношение толщины поверхностной

137

и основной частей кутикулярного эпителия, соотношение количества железистых и призматических клеток и т. д.).

Относительно мало известно в настоящее время о процессах физиологической регенерации в кутикулярных эпителнях аннедид. Предварительные данные показывают, что у такой широко распространенной полихеты, как пескожил (Arenicola marina), в эпителии наружных покровов и обонятельной ямки удается обнаружить недифференцированные участки эпителиального пласта. Здесь часто наблюдаются митозы; после инъекции 3Н-тимидина значительная часть клеток содержит меченые ядра. Эти факты свидетельствуют о том, что у некоторых полихет в кожных эпителиях постоянно обновляются их дифференцированные, функционирующие клеточные элементы,

Значительный интерес представляет и система базальных клеток в кутикулярных эпителиях некоторых олигохет и, в частности, у дождевого червя. Изучение репаративной регенерации кожных покровов у этих животных показало некоторую автономность пролиферативных процессов в этой клеточной системе. Возможно, что она аналогична системе базальных клеток в кишечных эпителиях некоторых полихет. Однако этот вопрос требует еще специальных исследований.

Кутикулярные эпителии аннелидного типа помимо кольчатых червей имеются у погонофор, сипункулид и волосатиков. У последних двух групп животных они отличаются от обычного плана строения меньшим развитием (сипункулиды) или даже отсутствием (волосатики) аппарата микроворсинок (рис. 36, б, в).

Кутикулярные эпителии аннелидного типа неоднократно и независимо возникали в эволюции, хотя и обнаруживают у современных представителей разных типов большое сходство в своей структурно-химической организации.

У низших полихет, мелких форм, а также на ранних стадиях развития полихет кутикулярная пластинка не содержит крупных волокон и образована тонкими беспорядочно ориентированными коллагеновыми фибриллами, заключенными в мукопротеидный матрикс (рис. 36, г). Предполагается, что подобное строение является первичным, исходным в развитии рассматриваемой разновидности кутикулярных эпителиев. Существует мнение, что аннелид-ная кутикула могла возникать на основе гипертрофии гликокаликса на поверхности микроворсинок эпителиальных клеток (рис. 36, е). В настоящее время действительно известны примеры кутикул промежуточного типа (у низших полихет, лобатоцеребрид и иглокожих), представленные тонкой фиброзной мукопротеидной пластинкой (рис. 36, д).

Кутикулярные эпителии нематодного типа - одна из наиболее сложных по своей организации покровных структур беспозвоночных. Они выполняют как опорную, так и совершенную барьерную функции, что позволяет нематодам осваивать самые разнообразные экологические ниши.

Покровный эпителий - гиподерма - у большинства нематод синцитиального строения. Несмотря на значительные видовые вариации, кутикула этих животных имеет принципиально единый

138

план организации (рис. 37, а). На поверхности кутикулы расположен тонкий (6 - 30 нм) осмиофильный слой, который, как и у насекомых, носит название эпикутикулы. Под ним располагаются последовательно три сравнительно толстых зоны кутикулярной пластинки: кортикальная, промежуточная и базальная. Строение этих зон варьирует у разных видов. Так, у некоторых мелких нематод промежуточный слой отсутствует. У других животных он имеет фибриллярное строение или содержит обширные полости. Наконец, у крупных паразитических

Рис. 37. Кутикулярный эпителий нематод.
Рис. 37. Кутикулярный эпителий нематод.

а-принципиальная схема организации, б - кутикулярный эпителий аскариды, 1 - цитоплазма гиподермы, 2 - ядросодержащая часть, 3 - базальная мембрана, 4 - базальный слой кутикулы, 5 - промежуточный слой, 6 - кортикальный слой, 7 -эпнкутикула, 8-полости в промежуточном слое.

нематод, например у аскарид, достигается максимальное усложнение кутикулярной пластинки за счет подразделения каждой зоны на несколько слоев (рис. 37, б).

Основным структурным компонентом кутикулы нематод являются коллагеновые волокна. Эти волокна, как и в кутикулярных эпителиях аннелидного типа, лишены поперечной исчерченности. По своему аминокислотному составу они близки коллагенам соединительной ткани позвоночных животных и кутикулам аннелид, но резко отличаются от них высоким содержанием цистеина. В этом отношении коллаген кутикулы нематод оказывается сходным с проколлагенамн и коллагеном IV типа, образующим базальные мембраны у позвоночных

139

животных. Сходство усиливается тем, что в обоих случаях молекулы коллагена связаны между собой дисульфидными мостиками. Из коллагена построены базальный и промежуточный слои кутикулярной пластинки. В промежуточном слое коллагеновые волокна обычно не имеют строгой ориентации. В базальном слое они объединены в пластинки, окруженные осмиофильным матриксом. Пластинки расположены строго упорядочено в два или несколько, как у аскариды, слоев и ориентированы таким образом, что в соседних слоях волокна коллагена лежат под углом 135°.

Кортикальный слой кутикулы нематод представлен аморфным электронно-плотным веществом, образованным структурным белком неколлагеновой природы - "кутиклином". Его характерной особенностью является большое количество ковалентных связей между белковыми молекулами, что обеспечивает высокую плотность их упаковки. Предполагается, что по своим механическим свойствам "кутиклин" сходен с эластином соединительной ткани позвоночных животных.

Наружный слой кутикулы нематод - эпи кутикул а - состоит из липидов и белков и на ультраструктурном уровне имеет вид 3-слойной мембраны. На ее поверхности выявлена полисахаридная волокнистая зона, сходная с гликокаликсом плазматических мембран. Предполагается, что, как и у наземных членистоногих, эпикутикула нематод осуществляет барьерную функцию, в частности, может предохранять животных от потери воды.

Кроме того, в состав кутикулы нематод входит небольшое количество липидов, полисахаридов, ферментов и даже РНК. У некоторых представителей этих животных обширные полости в промежуточной зоне наполнены жидкостью, содержащей гемоглобин. Кутикула нематод представляет собой, следовательно, не просто инертный наружный скелет, но систему, в которой протекают биохимические реакции.

В ходе развития нематоды претерпевают обычно 4 линьки, течение которых регулируется нейроэндокрннной системой. Перед линькой в клетках гиподермы гипертрофируется белоксинтезирующий аппарат. В апикальной цитоплазме накапливаются мембранные пузырьки, содержащие вещества, из которых происходит формирование эпикутикулы и кортикальной зоны. Они выводятся под старую кутикулу путем экзоцитоза. Одновременно на рибосомах эндоплазматической сети синтезируются предшественники коллагена, которые в форме проколлагена накапливаются в ее цистернах. Затем расширенные цистерны ЭПС лишаются рибосом, подходят к плазматической мембране и их содержимое выводится из гиподермы путем экзоцитоза. Окончательная сборка коллагеновых волокон и их объединение в пластинки происходят уже вне клеток. Таким образом, механизмы синтеза и секреции материала внутренних слоев кутикулы нематод оказываются сходными с процессами образования коллагеновых волокон межклеточного вещества соединительной, хрящевой и костной тканей у позвоночных животных.

Специализация кожных покровов у нематод в процессе эволюции привела к созданию весьма сложных, своеобразных и совершенных в функциональном

140

отношении структур. Они представлены достаточно большим количеством модификаций, что отражает их высокую эволюционную пластичность. Например, кутикула у половозрелых самок некоторых картофельных нематод может подвергаться фенольному задубливанию. В результате этого процесса стенка тела животного превращается в прочную цисту, содержащую оплодотворенные яйца. С другой стороны, у одного вида нематод, паразитирующего в гемолимфе насекомых, кутикула вообще отсутствует. У этих животных пищеварительная система сильно редуцирована, и их питание осуществляется за счет всасывания питательных веществ с помощью многочисленных микроворсинок, образуемых гиподермой.

141

* В литературе имеются данные о том, что липопротеиновый (восковой) слой эпикутикулы образуется в основном специальными восковыми железами.

** Наряду с этими данными по эволюционной пластичности эпикутикулы у насекомых, у многих ракообразных, ведущих водный образ жизни, на поверхности прокутикулы обнаружены структуры, сходные с нижними слоями эпикутикулы (кутикулиновая пластинка).

119 :: 120 :: 121 :: 122 :: 123 :: 124 :: 125 :: 126 :: 127 :: 128 :: 129 :: 130 :: 131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: Содержание


§ 3. Многослойные эпителии

Высшие позвоночные. Усовершенствование барьерной изолирующей функции на базе многослойных эпителиев является вторым основным направлением филогенетической дифференцировки кожных эпителиев. Естественно, что наиболее сложной организации многослойный кожный эпителий достигает у представителей высших классов позвоночных (млекопитающих, птиц, рептилий), обитающих преимущественно в воздушной среде. Многослойный плоский ороговевающий эпителий этих животных представляет собой тканевую систему с закономерным направлением специализации клеток. Она построена по принципу непрерывного или периодического обновления клеточного состава. Процесс цитодифференцировки связан с накоплением клетками специфических белков - кератинов - и преобразованием их в сложные надмолекулярные структуры. На заключительных этапах специализации в клетках происходит автолиз, обеспечивающий разрушение основных органоидов цитоплазмы и структур ядерного аппарата. Весь этот сложный комплекс морфобиохимических процессов получил название кератинизации.

Кератины позвоночных представляют собой, по-видимому, единую по происхождению, но сильно дивергировавшую группу белков, широко распространенных среди эпителиальных тканей. Основная их часть относится к фибриллярным белкам, формирующим так называемые промежуточные фибриллы цитоскелета. Особенностью многослойных кожных ороговевающих эпителиев является значительно большее, чем в других эпителиальных клетках, количество разновидностей этих белков и высокая их концентрация в дифференцированных клетках. У млекопитающих в клетках ороговевающих эпителиев работает около 20 разных генов, кодирующих фибриллярные кератины с молекулярным весом от 40 до 60 тысяч. В перьях и других производных кожного эпителия птиц, а также в одной генерации клеток у чешуйчатых рептилий ороговение обеспечивается фибриллярными кератинами с молекулярными весами от 10 до 15 тысяч. Эти α- и β-кератины, хотя и обладают общими свойствами, однако образуют разные надмолекулярные структуры. Высокомолекулярные фибриллярные кератины

141

имеются в ороговевающих эпителиях всех высших позвоночных. Ороговение, обусловливаемое их накоплением в клетках, получило название α-кератинизации. α-кератины представлены комплексом, состоящим из фибриллярного компонента и матрикса. Фибриллярный компонент образован высокомолекулярным кератином, фибриллы которого состоят из нескольких спирально закрученных полипептидов; матрикс образован несколькими фракциями низкомолекулярных белков (6-20000). Низкомолекулярные фибриллярные β-кератины имеют меньшее распространение. Они участвуют в формировании сложных многослойных пластов у чешуйчатых рептилий и специфических роговых структур у птиц и крокодилов. Образование ороговевших структур путем накопления в клетках низкомолекулярных фибриллярных кератинов получило название β-кератинизации. В отличие от α-кератинов фибриллярный компонент и матрикс β-кератинов образованы одними и теми же белками которые формируют сложные и β-кератинов является обилие и разнообразие поперечных связей внутри и между отдельными полипептидными цепями. Широкое распространение имеют здесь дисульфидные связи, возникающие на основе SH-групп остатков цистеина, а также ряд; других связей и, в частности, поперечные связи с использованием лизиновых остатков. Наличие и разнообразие этих связей при большом количестве кератинов в клетках и определяет химическую устойчивость и механическую прочность ороговевающих структур. В качестве классического примера организации ороговевающего кожного эпителия с использованием мягкой α-кератинизации может служить эпителий кожи пальца человека (рис. 38, а).

Он представляет собой мощный многослойный эпителиальный пласт, состоящий из клеток, находящихся на последовательных стадиях ороговения. Наиболее глубокие слои образованы живыми клетками с базофильной цитоплазмой. Здесь различают слой базальных клеток на границе с соединительной тканью и несколько слоев шиповатых клеток. Граница с соединительной тканью неровная, что увеличивает общую площадь контакта этих тканей. Верхние слои шиповатых клеток

142

Рис. 38. Многослойный плоский ороговевающий эпителий кожи пальца человека.
Рис. 38. Многослойный плоский ороговевающий эпителий кожи пальца человека.

а - участок эпителия, б - схема ультраструктурной организации отдельных слоев: 1 - 5 - слои (1 - базальный, 2 - шиповатый, 3 - зернистый, 4 - блестящий, 5 -роговой); 6 - соединительная ткань, 7 - кератоцит, 8-меланоцит, 9 - десмосомы, 10 - полухромосомы, 11 - базальная мембрана, 12 - митохондрии, 13 - аппарат Гольджи, 14 - свободные рибосомы, 15 - шероховатая ЭПС, 16 - тонофибриллы, 17 -- пиноцитозные пузырьки, 18 - гранулы меланина, 19 - ядро, 20 - кератосомы, 21, 22 гранулы керато-гиалина с большими количествами цистеина (21) и гистидина (22), 23 - примембранный слой с большим количеством S-S -связей, 24 - гидроизолирующий липидный слой, 25 - α-кератиновые фибриллы, 26 - аморфный матрикс.

143

контактируют со слоем зернистых клеток, содержащих в цитоплазме глыбки базофильного уплотненного субстрата - зерна кератогиалина. Далее следует оксифильный блестящий слой и, наконец, несколько десятков слоев роговых чешуек.

Сущность процессов специфической дифференцировки особенно наглядно выступает при сопоставлении базальных, способных к пролиферации клеток и дифференцированных, непосредственно осуществляющих барьерную функцию роговых чешуек (рис. 38, б, 1, 5).

Клетки базального слоя характеризуются наличием хорошо развитых десмосом, связывающих их между собой и со слоем шиповатых клеток и многочисленных полудесмосом, которые обеспечивают связь эпителиальных клеток с наружным светлым слоем базальной мембраны. В цитоплазме относительно хорошо развиты мембранные органоиды, имеются и многочисленные свободные рибосомы. Помимо собственных фибриллярных структур десмосом имеются пучки тонофибрилл, не связанных с десмосомами. Они образованы специальными фракциями высокомолекулярных кератинов (45-46000). Их появление в клетках базального слоя свидетельствует о начале процесса α-кератинизации. Базальные клетки находятся в цикле репродукции, синтезируют ДНК и делятся митозом.

Роговые чешуйки представляют собой крайне дифференцированные и сложно организованные структуры. Они имеют овальную уплощенную форму и ориентированы параллельно поверхности пласта. Каждая чешуйка занимает площадь, соответствующую площади, занимаемой апикальными поверхностями 9-10 клеток базального слоя. Связь между чешуйками обеспечивается видоизмененными десмосомами. Межклеточные пространства заполнены нейтральными липидами, образующими гидроизолирующий слой, предохраняющий кожу от высыхания.

Роговые чешуйки снаружи имеют плазматическую мембрану, под которой сосредоточен белковый слой с большим количеством SS-связей. Он отличается устойчивостью к механическим и химическим воздействиям. Вся внутренняя часть роговой чешуйки заполнена α-кератинами. Высокомолекулярные α-кератины образуют фибриллы диаметром 8 нм. Они спаяны аморфным матриксом, состоящим из низкомолекулярных α-кератинов с высоким содержанием гистидина.

Таким образом, из приведенной характеристики базальных клеток и роговых чешуек ясно, что процесс кератинизации представляет собой весьма сложную цепь превращений живой, пролиферирующей клетки в роговую чешуйку. Последняя имеет сложное строение, однако представляет собой мертвую, не обладающую способностью к метаболизму клетку на конечной стадии дифференцировки. Очевидно, что процесс такой своеобразной дифференцировки заключается в синтезе, накоплении

144

и перераспределении в клетках специфических белков, деградации органоидов и ядерных структур и видоизменении межклеточных контактов.

Прослеживая изменение клеток в ходе дифференцировки, мы видим, что уже в нижних клетках шиповатого слоя меняется функциональная активность ядерного аппарата: утрачивается способность к репликации ДНК и делению и начинается синтез информационных РНК для синтеза кератинов с молекулярным весом 55000. В поверхностном аппарате шиповатых клеток значительно увеличивается количество десмосом, а в цитоплазме фибриллярные структуры имеют тенденцию концентрироваться вокруг ядра. В клетках шиповатого слоя помимо синтеза кератинов происходит интенсивный синтез и выведение из клеток путем экзоцитоза так называемых кератосом. Последние представляют собой ограниченные мембраной скопления липидных мембрано-подобных структур. В их составе имеется и небольшое количество гидролитических ферментов, которые активизируются в верхних зонах рогового слоя, что может способствовать слущиванию верхних роговых чешуек. Выделяемые шиповатыми клетками кератосомы вначале не образуют сплошных слоев и не препятствуют циркуляции тканевой жидкости по межклеточному пространству.

Наиболее сложные и многообразные изменения в клетках происходят на уровне зернистых и блестящих слоев.

В клетках зернистого слоя появляются зерна кератогиали-на - не ограниченные мембраной участки электронноплотного базофильного вещества, расположенного в цитоплазме и ядерном аппарате. В структурном отношении они гетерогенны: имеются тонкофибриллярный и аморфный компоненты. Наряду со сложными гранулами, содержащими оба компонента, есть гранулы, образованные только аморфным компонентом. Биохимический и авторадиографический анализы кератогиалиновых гранул показали, что они содержат в основном две фракции специфических белков - гистидин- и цистеинбогатые фракции. При этом гистидинбогатые фракции образуют фибриллярный, а цистеинбогатые -аморфный компонент гранул.

Таким образом, в клетках зернистого слоя в дополнение к уже накопленным ранее кератинам синтезируются еще дополнительные специфические белки, необходимые для формирования дефинитивной структуры роговой чешуйки. Кроме того, в этих клетках активизируются и автолитические процессы, приводящие к разрушению ядерных структур и органоидов цитоплазмы.

При переходе из зернистого в блестящий слой в клетках происходит "дозревание" накопленных белков, их перераспределение в клетке и формирование надмолекулярных структур, характерных для роговой чешуйки. Эти процессы хорошо изучены на примере, компонентов кератогиалиновых гранул. Их

145

аморфный компонент, образованный цистеинбогатыми белками, формирует периферический, насыщенный поперечными S-S-связями субмембранный белковый слой. Гистидинбогатые фибриллярные структуры участвуют в образовании дефинитивной, внутренней структуры роговой чешуйки, на их основе формируется аморфный матрикс, им приписывают также роль в преобразовании остатков РНК и ДНК при деградации ядерного и белок-синтезирующего аппаратов клетки.

Таким образом, кератинизация представляет собой весьма сложный многокомпонентный процесс структурных и биохимических изменений клеток. Он включает в себя последовательно развертывающиеся синтетические процессы, процессы вторичного изменения и перераспре/деления материала и, наконец, сложные катаболические процессы.

Помимо описанной мягкой а-кератинизации у млекопитающих широко распространены процессы твердой кератинизации с длительным сохранением образующихся роговых структур. При твердой кератинизации в матриксе роговых чешуек повышено содержание цистеинбогатых кератинов, а клеточные контакты между роговыми чешуйками - более сложные и более устойчивые. На основе твердой α-кератинизации формируются такие сложные структуры, как волосы, ногти, рога, копыта, когти. Образование этих органных структур связано с усложнением организации базального камбиального слоя. Мощность его резко возрастает за счет увеличения поверхности контакта с соединительной тканью путем образования глубоких впячиваний, сосочков или сложных складок. Естественно, что в формировании и функционировании такого рода структур велика роль сосудов и специализированных участков соединительной ткани, обеспечивающей трофическую, регулирующую, а часто и укрепляющую механическую функцию.

Характерным примером органных структур кожных покровов высших позвоночных может служить волос млекопитающих (рис. 39). Из сопоставления волоса и щетинки полихет (рис. 34) видно, что внешне эти образования сходны. Однако при более детальном изучении становится ясным принципиальное различие этих структур: щетинка - это сложное неклеточное образование, а волос - механически прочная структура, построенная из большого числа ороговевших клеток.

В основе организации волоса лежит погруженная в соединительную ткань система камбиальных клеток-волосяная луковица. Периферические клетки волосяной луковицы контактируют со специальным впячиванием покровного эпителия в глубь соединительной ткани - наружным корневым влагалищем. В основании волосяной луковицы находится углубление, в которое заходит соединительная ткань с сосудами - волосяной сосочек. Клетки волосяной луковицы в фазе активного роста волоса энергично размножаются и, смещаясь вверх, претерпевают процесс кератинизации. При этом несколько периферических слоев и центральные клетки ороговевают по типу мягкой а-кератинизации. Из периферических слоев клеток формируется внутреннее корневое влагалище, которое доходит лишь до уровня впадения в наружное корневое влагалище

146

Рис. 39. Схема строения волоса млекопитающих.
Рис. 39. Схема строения волоса млекопитающих.

1-волосяная луковица, 2 - волосяной сосочек, 3, 4-наружное (3) и внутреннее (4) корневые влагалища, 5--сальная железа, 6, 7 - корковое (6) и мозговое (7) вещество стержня волоса, 8 - эпидермис, 9 - мышцы.

протоков сальных желез. Из центральных клеток формируется рыхлое мозговое вещество стержня волоса. Основная часть стержня волоса представлена корковым веществом, состоящим из клеток, образующихся в результате деления клеток волосяной луковицы. Эти клетки ороговевают на относительно

147

небольшом расстоянии от волосяной луковицы, в так называемой кератогенной зоне. В них развиваются процессы твердой α-кератинизации с образованием большого количества кератинов, богатых S-S-связями, и более стойким, чем при мягкой кератинизации, объединением роговых чешуек в целостную систему. Таким образом, хотя основу организации волоса и составляет пространственная комбинация мягкой и твердой α-кератинизаций многослойного эпителия, в целом это уже микроорганная структура, находящаяся под контролем гормональных регуляций организма и в формировании и функционировании которой существенную роль играют соединительная ткань, сосуды и специальные мышечные элементы.

У птиц наблюдается более разнообразный спектр модификаций кератинизации. Помимо сходного с происходящим у млекопитающих процесса мягкой а-кератинйзации имеет распространение характерная лишь для птиц и рептилий β-кератинизация, в основе которой лежит синтез относительно низкомолекулярных кератинов. В роговых чешуйках перьев птиц эти кератины формируют фибриллярные надмолекулярные структуры с диаметром около 2 нм. При β-кератинизации отсутствует специальный матрикс, образованный особыми белками. Объединение фибрилл в целостную систему осуществляется белками, образующими поверхность фибрилл. У птиц за счет β-кератинизации образуются перья, роговые структуры клюва и чешуйки конечностей. Сам покровный эпителий ороговевает, как и у млекопитающих, на основе мягкой α-кератинизащш. Особенностью этого процесса у птиц является наличие помимо кератосом большого количества неструктурированных липидов в клетках шиповатого слоя, занимающих затем центральную область в сформированных роговых чешуйках. По мере продвижения чешуек к поверхности пласта они уплощаются, и в конце концов липиды выводятся через разрывы стенки роговой чешуйки на поверхность пласта и в межклеточные промежутки, обеспечивая тем самым гидроизоляцию внутренней среды организма.

Таким образом, на примере α-кератинизации видно, что одна и та же задача гидроизоляции у птиц и млекопитающих решается несколькими различными механизмами.

Многослойные пласты кожного эпителия млекопитающих и птиц представляют непрерывно обновляющиеся системы, т. е., как и другие камбиальные системы, построены по принципу динамического равновесия. Особенностью камбиальных базальных клеток кожного эпителия млекопитающих и птиц является неодинаковая скорость их размножения как в пределах одного участка, так и в разных участках эпителия. В одном и том же участке помимо обычного "рабочего" камбия, поставляющего клетки для замены слущиваемых роговых чешуек в нормальных условиях, имеются еще и резервные субпопуляции,

148

используемые в случае выхода системы из равновесия при травме или необычных воздействиях на кожные покровы физических или химических факторов внешней среды.

Для анализа взаимоотношений между репродукцией и дифференцировкой клеток большой интерес представляет выяснение факторов, тормозящих процессы кератинизации на уровне базального слоя. На эмбриональных зачатках кожного эпителия млекопитающих и птиц удалось показать, что таким фактором является контакт эпителия с высокомолекулярными белками, и в частности с коллагеном соединительной ткани. При замене последней на хрящевую ткань (in vitro) происходит полное ороговение всего эпителиального пласта, включая его базалышй и шиповатый слои. При культивировании эмбрионального кожного эпителия с соединительной тканью легкого кератинизации не происходит и образуется пласт многослойного неороговевающего эпителия. При замене кожной соединительной ткани соединительной тканью желудочно-кишечного тракта удается наблюдать метаплазию кожного эпителия в железистый и ресничный эпителий. Наконец, само существование зачатков кожного эпителия в культурах in vitro возможно лишь при их взаимодействии с коллагеном. В отсутствие последнего череа 24 ч происходит полная деструкция эпителиальных пластов.

В регуляции взаимоотношений двух процессов, лежащих в основе организации многослойных ороговевающих эпителиев - кератинизации и репродукции клеток, большую роль играют и взаимодействия между дифференцированными и базальными клетками. Показано также существенное влияние на эти взаимоотношения некоторых внешних для организма физических н химических факторов (витамина А, механических воздействий на поверхность эпидермиса, радиации). В опытах in vitro удалось получить метаплазию эмбрионального эпидермиса при культивировании его в условиях избытка витамина А в многорядный ресничный эпителий. Усиление пролиферации клеток и утолщение слоя роговых чешуек постоянно наблюдается при хронических механических воздействиях на поверхность кожного эпителия.

Сложную, многоэтапную защитную реакцию вызывает регулярное воздействие больших доз ультрафиолетовых лучей (УФ). При умеренных дозах радиации изоляция клеток базального слоя и их генетического аппарата осуществляется специальными клетками - меланоцитами. Они возникают в ходе онтогенеза из нервного зачатка и заселяют эпителиальные пласты путем активной миграции. Дифференцированные меланоциты представляют собой овальные клетки с отростками на апикальной поверхности. Они не связаны десмосомами с соседними эпителиальными клетками, однако находятся под общим системным контролем, обеспечивающим постоянство их количества в эпителиальном пласте. При умеренных дозах УФ-облучения имеющийся в этих клетках бесцветный пигмент переходит в окрашенную форму. При более сильных дозах УФ-облучения усиливается синтез этого пигмента. Чрезмерное Уф-воздействие вызывает разрушение лизосомных мембран. При этом выделяются вещества, стимулирующие размножение резервных субпопуляций клеток базального слоя, что приводит к резкому утолщению эпителиального пласта и, в частности, его рогового слоя.

149

Сходство организации кожных эпителиев у высших позвоночных особенно наглядно выступает при рассмотрении кожных эпителиев рептилий. Как известно, ныне живущие рептилии принадлежат к трем давно дивергировавшим ветвям и представляют собой, следовательно, группы животных, прошедших длительную независимую эволюцию. Наибольшие изменения при этом претерпели кожные покровы чешуйчатых рептилий (ящерицы и змеи).

Рис. 40. Схема строения кожного эпителия чешуйчатых рептилий в предлиночном состоянии.
Рис. 40. Схема строения кожного эпителия чешуйчатых рептилий в предлиночном состоянии.

I, II- генерации роговых чешуек; 1 - поверхностный слой чешуек с шипами, 2 - слой р-кератиновы.х роговых чешуек, 3 - промежуточный слой, 4 - слой α-кератиновых роговых чешуек, 5 - слой светлых клеток, 6 - ростковый слой, 7 - волокна β-кератина, 8 -аморфное вещество, 9 - электроиноплотные участки, между которыми лежат волокна β-кератина, 10 - волокна α-кератина, 11 - уплотненный слой на периферии роговых чешуек, 12 - остатки десмосом, 13 - гранулы кератогналнна, 14 - пузырьки с гидролитическим ферментом, 15 - шипы роговых чешуек поверхностного слоя первой генерации.

Для кожного эпителия чешуйчатых рептилий характерна периодичность физиологической регенерации, т. е. процессы линьки. В предлиночном состоянии кожный эпителий представляет собой сложную тканевую систему (рис. 40). На поверхности относительно тонкого росткового слоя имеются две

150

генерации дифференцированных роговых чешуек. Каждая из них неоднородна и состоит, по крайней мере, из 3-4 разновидностей чешуек, расположенных одним или несколькими слоями. Кроме того, между этими генерациями имеется особый светлый слой ороговевающих клеток, разрушение которого в момент линьки и обусловливает сбрасывание поверхностной генерации роговых чешуек.

Тщательный ультраструктурный анализ покровов одной из ящериц показал, что поверхностный слой с шипами и лежащий под ним довольно толстый β-слой образуют гомогенный пласт из β-кератинов, в котором отсутствуют границы клеток и межклеточные промежутки. β-кератины представлены фибриллярным компонентом - электронно-светлыми фибриллами диаметром 2 нм и электронно-плотным аморфным матриксом. Под этим слоем располагается тонкая пластинка уплощенных ороговевающих клеток, за которой следует относительно толстый слой роговых чешуек, заполненных фибриллами α-кератина с характерным для них диаметром - 8 нм. Наконец, на границе следующей генерации роговых чешуек располагается слой крупных светлых клеток с ядрами и глыбками кератогиа-лина, напоминающих клетки зернистого слоя при мягкой α-кератинизации. Однако биологическое значение этого слоя совсем иное. Он служит для разобщения генераций роговых чешуек в момент линьки. Очевидно, что в светлых клетках имеются особые взаимоотношения между катаболическими и анаболическими процессами. До определенного момента в них происходит синтез кератинов и идут первые этапы катаболических процессов. Однако вслед за этим клетки переходят в относительно латентное состояние. Под воздействием гормонов линьки активизируются ферментативные системы, находящиеся до этого, по-видимому, в лизосомах. Деятельность ферментов приводит к полному автолизу цитоплазмы, что создает необходимые предпосылки для сбрасывания поверхностной генерации роговых чешуек.

Следовательно, характерной особенностью покровного эпителия чешуйчатых рептилий является гетерогенность его состава. В каждой генерации рогового слоя имеются структуры, сходные и с роговыми чешуйками эпителия млекопитающих, и с ороговевающими клетками перьев птиц.

У базальных клеток кожного эпителия рептилий, идентичных по своим потенциям и происхождению, имеется способность дифференцироваться по нескольким, существенно отличающимся друг от друга программам. В опытах по культивированию in vitro изолированного от соединительной ткани эпителия показано, что переключение программ не зависит от внешних факторов, т. е. обусловлено внутрисистемными регуляциями. Особенно наглядно удалось показать значение последних при культивировании in vitro изолированного росткового

151

слоя. В этих условиях происходит нарушение координированной работы системы, и на поверхности жизнеспособного росткового слоя формируется лишь небольшой слой атипически ороговевающих клеток.

Результаты этих опытов показывают, что последовательная во времена закономерная смена программ дифференцировки клеток осуществляется в кожном эпителии рептилий по принципу обратной связи. Очевидно, что при достижении определенной массы клеток, дифференцирующихся по одной программе, они выделяют достаточное количество индуцирующего вещества, обусловливающего иную программу дифференцировки у следующей генерации клеток. При этом обнаружено, что чем толще слой клеток, ороговевающих по одной программе, тем меньше индуктора выделяет каждая клетка. Естественно, что подобный тип регуляции может иметь место лишь при наличии у клеток росткового слоя весьма чувствительных и достаточно разнообразных рецепторов, позволяющих генетическому аппарату адекватно реагировать на специфические стимулы дифференцирующихся клеток.

У рассматриваемых представителей чешуйчатых рептилий такая сложная организация кожных эпителиев возникла спустя много времени после их отделения от общего с млекопитающими ископаемого предка. В связи с этим наличие у чешуйчатых рептилий специализированных клеток с α-и β-кератинами свидетельствует о существовании общих тенденций филогенетической дифференцировки в кожных ороговевающих эпителиях всех высших позвоночных. Однако их конкретная реализация у каждой группы животных имеет свои особенности, которые характерны и для двух других групп рептилий: наиболее древних их представителей - черепах и более близких к птицам - крокодилов. У этих животных отсутствует характерная для чешуйчатых рептилий периодическая смена целой генерации роговых чешуек. Здесь преобладает свойственное млекопитающим и птицам постепенное слущивание поверхностных ороговевших клеток.

В эпидермисе панциря многих черепах долго сохраняется роговой слой. Это требует сложной организации и регуляции процессов клеточной репродукции, обеспечивающих синхронный рост роговой пластинки в соответствии с увеличением размеров тела и костного скелета панциря.

Низшие позвоночные. У большинства современных амфибии кожный эпителий взрослых животных представлен, как и у рассмотренных представителей высших позвоночных, многослойным плоским ороговевающим эпителием. Особенностью кожных покровов амфибий является обилие погруженных в соединительную ткань многоклеточных слизистых и белковых желез. Для их эпидермиса характерно наличие на большей поверхности тела лишь одного слоя ороговевших клеток. Эти особенности связаны с полуводным образом жизни животных и их кожным дыханием.

Кожный эпителий амфибий образован относительно толстым (4-5 слоев) ростковым слоем и одним слоем сильно уплощенных ороговевших, тесно связанных между собой клеток (рис. 41). В цитоплазме клеток базального камбиального слоя имеются хорошо развитые пучки тонофибрилл.

В вышележащих слоях ростковой зоны тонофибриллы меняют свое расположение и образуют более плотно упакованные пучки. В клетках шиповатого слоя накапливаются гранулы

152

двух типов - крупные и мелкие. Последние выделяют свое содержимое путем экзоцитоза в межклеточное пространство. Клетки росткового слоя связаны между собой многочисленными деемосомами. Верхние шиповатые клетки по своей ультраструктуре в период между линьками не отличаются существенно от нижележащих клеток. Их особенность заключается в наличии замыкающих изолирующих контактов в верхних латеральных

Рис. 41. Многослойный плоский ороговевающий эпителий кожи лягушки.
Рис. 41. Многослойный плоский ороговевающий эпителий кожи лягушки.

а - участок эпителия кожи спины, б - схемы изменения ультраструктурной организации клеток при ороговении. 1 - слой ороговевших клеток, 2 - ростковый слой, 3 - соединительная ткань, 4 -- железа, 5 - тоиофибрнллы, 6 - мукоидные гранулы, 7 - лизосомы, 8 - остатки ядерного аппарата и мембранных органоидов, 9 - α-кератиновые волокна, 10 - межклеточный цемент, 11 - утолщение периферического слоя цитоплазмы.

частях клеток. Процесс превращения живых клеток шиповатого слоя в роговые чешуйки происходит весьма быстро, в течение 24 ч. Непосредственно перед этим превращением слущивается поверхностный слой роговых чешуек, что связано, по-видимому, с разрушением десмосом. Верхние клетки шиповатого

153

слоя уплощаются и уменьшаются в объеме. Ядра не исчезают, а лишь подвергаются деградации и сморщиванию. Цитоплазматические органоиды, как и у высших позвоночных, исчезают полностью. По периферии клетки концентрируются белки, богатые S-S-связями, хотя их количество меньше, чем в роговых чешуйках млекопитающих. Внутри клеток в аморфном матриксе располагаются фибриллы диаметром 8 нм, т. е. структуры, характерные для заключительных этапов α-кератинизации. Особенностью α-кератинов амфибий является более хаотичное расположение спиральных участков полипептидных цепей в макромолекулах. Связь между формирующимися роговыми чешуйками осуществляют сохраняющиеся зоны слияния. С нижележащими клетками шиповатого слоя роговые чешуйки связываются при помощи обычных точечных десмосом.

В отличие от ороговевающих эпителиев высших позвоночных у амфибий не удается наблюдать последовательных стадий превращений живой клетки в ороговевшую чешуйку, хотя сущность и химическая основа процессов весьма сходна. Непосредственной причиной этих особенностей кератинизации у амфибий является периодичность и большая скорость завершающих этапов этих процессов.

Таким образом, для кожного эпителия амфибий характерна известная незавершенность процессов вторичного преобразования специфических белков и деструкции высокомолекулярных соединений в ороговевающих клетках. Однако данные особенности кератинизации вряд ли можно рассматривать просто как признаки примитивной организации этого эпителия. Кожный эпителий амфибий обладает потенциями к формированию мощных роговых структур типа роговых зубов головастиков или специальных утолщений кожи на передних лапах самцов лягушек.

У современных низших водных позвоночных - крутлоротых и многочисленных представителей класса рыб, несмотря на большое разнообразие кожных эпителиев, в их структурной ор-' ганизации удается обнаружить ряд общих закономерностей.

В типичном случае эпителий представляет собой многослойный пласт с выраженной вертикальной анизоморфностью. На границе с соединительной тканью располагается слой базальных камбиальных клеток, обеспечивающих постоянное или периодическое обновление эпителиального пласта. Этот процесс совершается у разных представителей рыб с большей или меньшей скоростью. Образующиеся в результате размножения клетки дифференцируются в двух основных направлениях: в направлении образования кроющих, часто уплощенных, поверхностных клеток и в направлении образования различного рода железистых элементов. Наличие в составе эпителиального пласта белковых, слизистых и некоторых других специфических секреторных клеток - весьма характерная особенность многослойных эпителиев низших водных позвоночных. Железистые

154

клетки, выделяя секреты, способствуют обеспечению барьерион функции эпителиального пласта.

При дифференцировке клеток в направлении кроющих элементов происходит увеличение их размеров и развитие в цитоплазме волокнистых белковых структур - тонофибрилл, количество и плотность расположения которых обычно увеличиваются по направлению к поверхности пласта. В типичных случаях дифференцированные кроющие клетки имеют уплощенную форму и слегка пикнотизированное ядро. На их апикальной поверхности образуются небольшие гребни, увеличивающие поверхность плазматической мембраны. Сверху они покрыты секретом железистых клеток, расположенным в виде тонкого

Рис. 42. Кожный эпителий миноги.
Рис. 42. Кожный эпителий миноги.

а - участок многослойного железистого эпителия, б-роговой зуб ротовой полости; 1-соединительная ткань, 2 - 6 - клетки (2 - базальные, 3 - кроющие ослизненные, 4 - железистые белковые, 5 - колбовидные, 6 - железистые слизистые), 7 - роговые чешуйкн зуба первой генерации, 8 - промежуточный слой, 9 - ороговевающие клетки зуба второй генерации, 10 - ростковый слой.

электронноплотного слоя на поверхности плазматической мембраны. Хорошо развитые десмосомы связывают клетки друг с другом. Полудесмосомы базальных клеток, кроме того, обеспечивают их крепление к внутренней поверхности базалыгой мембраны.

Процессы физиологической регенерации и морфобиохимические основы дифференцировки клеток в кожных эпнтелиях низших позвоночных животных еще недостаточно изучены. Имеющиеся данные свидетельствуют о том, что у некоторых представителей костистых рыб процессы синтеза ДНК и размножения

155

могут наблюдаться у вступивших на путь дифференцировки клеток. Здесь, следовательно, нет еще резко выраженных различий между камбиальными и дифференцирующимися клетками.

Помимо описанных выше типичных эпителиальных пластов у некоторых видов рыб и круглоротых образование слизистого секрета на поверхности тела может стать доминирующей функцией эпителиального пласта. В этом случае дифференцировка всех клеток, образующихся в результате размножения клеток нижележащих слоев, идет в направлении развития секреторных элементов, и поверхностный слой клеток представляет собой сплошной слизеобразующий пласт (рис. 42, а). Продукты его выделения выполняют барьерную защитную функцию.

Другая, более редкая, но наиболее интересная модификация многослойных эпителиальных пластов связана с прогрессивной дифференцировкой поверхностных кроющих клеток. У одного из представителей пресноводных костистых рыб (Bagarius bagarius) на поверхности эпителиального пласта имеется сплошной слой ороговевших клеток. Белки этих клеток богаты SH-группами, а цитоплазма шиповатых клеток обладает базофильной зернистостью. По своей ультраструктурной организации роговые чешуйки этого представителя костистых рыб сходны с чешуйками, образующимися при α-кератинизации у амфибий. Участки ороговевающего эпителия обнаружены на брюшных плавниках у двоякодышащих рыб и в виде отдельных "островков" или "жемчужин" на голове карповых рыб.

Хорошо известны и изучены такие мощные образования, как роговые зубы круглоротых, которые периодически обновляются у взрослых животных. В период, предшествующий линьке, они представлены двумя генерациями роговых пластинок, лежащих над ростковым слоем и разделенных пластом электронноплотных клеток, разрушение которого приводит к сбрасыванию поверхностной, первичной генерации (рис. 42, б). Роговые пластинки обеих генераций образуются в результате α-кератинизации и отличаются по степени завершенности этого процесса. Первичная генерация представлена слоем роговых чешуек, в которых полностью разрушены ядерный аппарат и другие органоиды, а межклеточные пространства заполнены электронноплотным матриксом. При формировании роговых чешуек клетки проходят стадию зернистых клеток, напоминающих по своей структуре клетки зернистого слоя млекопитающих. Таким образом, у круглоротых наблюдается своеобразное сочетание α-кератинизации, сходной по некоторым признакам с α-кератинизацией млекопитающих, с таким явлением, как разрушение промежуточных клеток, что характерно для клеток зернистого слоя рептилий. Естественно, что все эти процессы независимо возникают у круглоротых, рептилий и млекопитающих и представляют собой пример так называемых

156

родственных параллелизмов в организации кожных покровов и их производных.

Рассмотренные примеры далеко заходящей кератинизации в эпителии рыб и круглоротых позволяют предположить, что в филогенезе уже на первых этапах формирования многослойных кожных эпителиев в клеточном геноме были заложены потенции к формированию ороговевающих эпителиев и синтезу специфических белков - кератинов. Эти потенции максимально проявились в процессе прогрессивной эволюции при расселении позвоночных на суше. Однако они же выявляются при адаптивной эволюции у низших позвоночных животных при формировании на ограниченных участках тела слабо ороговевающих многослойных пластов, роговых зубов у миноги и роговых "жемчужин" в коже некоторых костистых рыб.

Хорошо известным образованием в коже низших позвоночных животных, получившим прогрессивное развитие и у других позвоночных, является плакоидная чешуя хрящевых рыб. В ее формировании принимает участие не только соединительная ткань, но и эпителий. Часть базальных клеток последнего в области образования таких структур выделяет на своей базальной поверхности плотное межклеточное вещество, которое вместе с межклеточным обызвествленным веществом соединительнотканного происхождения создает комплексную, двойственную по происхождению структуру. В области чешуек нарушается целостность эпителиального пласта, и покрытый эмалью (продуктом секреторной деятельности эпителиальных клеток) участок вступает в непосредственный контакт с внешней средой. Образование такого рода структур в кожных покровах современных рыб не получило, однако, большого развития. У большинства костистых рыб усиление механической функции кожных покровов происходит за счет формирования костных пластинок соединительнотканной природы.

157


§ 4. Некоторые закономерности эволюционной динамики кожных эпителиев

Обзор строения кожных эпителиев основных групп современных многоклеточных животных показывает разнообразие принципов организации этой тканевой системы. Оно проявляется в различиях химического состава структур, образуемых клетками кожных эпителиев, в принципах построения тканевых систем и в разнообразии механизмов выработки специфических соединений, обусловливающих барьерную защитную функцию.

Такое многообразие эпителиев кожных покровов у современных многоклеточных животных определяется разнообразием условий их обитания, уровнем организации животных и длительной адаптивной эволюцией в специфических условиях внешней среды для каждой из рассмотренных групп животных. Однако на фоне дивергентной филогенетической дифференцировки кожного эпителия удается особенно отчетливо выявить ряд общих эволюционных тенденций, общих закономерностей

157

усложнения этой тканевой системы по мере повышения уровня организации животных.

Весьма вероятно, что наиболее примитивными покровными структурами являются погружные эпителиальные пласты без четкой границы с соединительной тканью, эпителиально-мышечные дифференцировки кишечнополостных и разновидности ресничных эпителиев. У современных низших многоклеточных животных эти ткани претерпели большие изменения и существенно отличаются от того исходного типа, который послужил основой для развития покровных эпителиев у прогрессивно эволюционировавших групп животных.

Примерами вторичного усложнения являются, очевидно, такие сложные клетки, как нематоцисты кишечнополостных со специальной системой их воспроизведения, сложные мышечные отростки эпителиально-мышечных клеток медуз, а также высокая скорость обновления клеток в ресничном эпителии немертин и моллюсков и сложная гетерогенная организация их камбиальных систем. Во многих случаях (например, построение системы по принципу непрерывного обновления или сложные дифференцировки миофибриллярного аппарата в эпителиально-мышечных клетках) эти вторичные свойства кожных эпителиев низших многоклеточных, приобретенные в процессе адаптивной эволюции, оказываются в принципе сходными со свойствами тканевых систем, которые наблюдаются в аналогичных тканях более высокоорганизованных многоклеточных животных.

С другой стороны, у высших многоклеточных животных ори возникновении вторичных пограничных тканей в составе других тканей организма выделяются специфические дифференцировки, сходные с эпителиями низших многоклеточных (эпителиально-мышечные клетки дилататора зрачка, ресничный эпителий воздухоносных путей и др.). Из этих фактов уже можно сделать вывод об общих закономерностях в филогенетической дифференцировке покровных структур, которые отчетливо выступают при их сопоставлении у современных животных.

Две наиболее распространенные у современных многоклеточных животных разновидности кожных эпителиев - многослойные и кутикулярные эпителии - принципиально отличаются по своей структурной организации, хотя и выполняют одинаковую барьерную, защитную, а у наземных животных и очень специфическую-гидроизолирующую функцию. В отличие от других типов тканей и рассмотренной выше разновидности кожных эпителиев, многослойные кожные эпителии обычно отсутствуют у беспозвоночных, и, наоборот, кутикулярные эпителии не свойственны позвоночным животным. Единственным исключением из этой общей закономерности для многослойных эпителиев являются покровы небольшой группы щетинкочелюстных, представленные наряду с кутикулярными участками многослойного

158

эпителия. Для кутикулярных эпителиев такими, тоже единственными исключениями, являются илакоидная чешуя хрящевых рыб и адамантобласты эмалевых органов зубов позвоночных, выделяющие на своей базальной поверхности межклеточное вещество, структурно аналогичное кутикуле однослойных эпителиев беспозвоночных. В кожных эпителиях беспозвоночных животных нет белков, подобных или гомологичных кератинам, а у позвоночных нет такого специфического полисахарида, как хитин. Таким образом, многослойные эпителии и особенно ороговевающие эпителии позвоночных, а также кутикулярные эпителии и особенно эпителии артроподного типа представляют собой редкий на тканевом уровне классический пример типичной дивергенции в филогенезе многоклеточных животных: решение сходной функциональной задачи при помощи принципиально разной структурной и химической дифференцировки клеток у животных, давно дивергировавших от общих предков.

Эти принципиальные различия многослойных и кутикулярных эпителиев особенно демонстративно выявляются при сопоставлении таких специализированных производных этих эпителиев, как щетинка полихет и волос млекопитающих (см. выше стр. 146). Различны по существу и имеющиеся у многослойных эпителиев высших позвоночных и в кутикулярных эпителиях артроподного типа взаимоотношения с тканями внутренней среды. В многослойных эпителиях подлежащая соединительная ткань не только обеспечивает их трофику, но и поддерживает существование базального слоя, а в гистогенезе в известных пределах определяет характер дифференцировки эпителиальных клеток. У оболочников и насекомых элементы крови - гранулярные амебоциты - либо непосредственно участвуют в формировании кутикулы (оболочники), либо обеспечивают ее склеротизацию (насекомые). Дивергентное развитие кожных покровов у позвоночных и беспозвоночных животных отражает существование особенности общей организации этих животных.

Несмотря на то, что кожные эпителии являются классическим примером дивергенции тканей в филогенезе позвоночных и высших беспозвоночных животных, в пределах каждой из этих групп животных мы наблюдаем весьма яркие примеры параллельного направленного развития эпителиальных тканей. Наиболее демонстративен в этом плане кутикулярный эпителий вторичноротых - оболочников, и высших первичноротых - насекомых. Сходство организации этих эпителиев проявляется.не только в химизме кутикулы, общем плане ее строения и механизмах выведения основных компонентов клетками, но и в характере взаимоотношений кутикулярного эпителия с клеточными элементами гемолимфы и крови - гранулярными амебоцитами насекомых и морулярными клетками асцидий. Яркими

159

примерами параллельного, направленного развития в филогенезе являются взаимоотношения, имеющиеся между кутикулярным эпителием и гранулярными амебоцитами у мечехвоста и приапулид, сходное строение аннелидной кутикулы, щетинок и щетинкоподобных структур у далеких в смысле филогенетического родства групп беспозвоночных животных. Как и в случае кишечного эпителия, для кожных эпителиев характерно широкое распространение не только параллелизмов в их организации у неродственных животных, но и так называемых "близкородственных" параллелизмов - независимое возникновение новых признаков организации у родственных животных, признаков, отсутствовавших у общих предков этих животных. Типичным примером в этом плане является независимое друг от друга возникновение водонепроницаемой эпикутикулы у различных классов наземных членистоногих и ороговевающих участков эпителия у круглоротых, костистых рыб и представителей других классов позвоночных.

Таким образом, можно сделать общий вывод о том, что, несмотря на существенные специфические особенности эволюционной динамики кожных эпителиев, им, как и кишечным эпителиям, а также и другим тканям многоклеточных животных свойственны отчетливо выраженные явления направленной дифференцировки в филогенезе, проявляющиеся в многочисленных отдаленных и "близкородственных" параллелизмах.

160


Глава 8. ОСМОРЕГУЛИРУЮЩИЕ И ВЫДЕЛИТЕЛЬНЫЕ ЭПИТЕЛИИ

§ 1. Общая характеристика смешанных осморегулирующик и выделительных эпителиальных канальцев

У многоклеточных животных функция осморегуляции (поддержание количественного и качественного постоянства ионного состава внутренней среды) и экскреторная функция (выделение жидких продуктов обмена) осуществляются в основном путем формирования специальных смешанных осморегулирующих и выделительных органов. У разных групп животных внешне они весьма многообразны и могут развиваться из различных источников. Однако системные и тонкие цитологические механизмы их функционирования основаны на общих для всех животных принципах организации.

Осморегулирующие и выделительные органы обычно образуются из эпителиальных канальцев, один конец которых либо слепо замкнут, либо сообщается со вторичной полостью тела, а другой открывается наружу или в полость кишки. Все эти канальцы, несмотря на большое разнообразие их у разных

160

групп животных, работают по одному принципу. В их полость поступает ультрафильтрат, близкий по составу растворенных в нем компонентов шаневой жидкости организма. В процессе прохождения жидкости по канальцу из нее извлекаются нужные для организма вещества, а к формирующейся моче могут добавляться конечные продукты азотистого обмена, подлежащие выведению, а иногда и ионы. Эти сложные процессы реабсорбции (извлечение соединений из полости канальца) и секреции (выделение в полость канальца органических и неорганических соединений) реализуются эпителиальными клетками стенки канальца. Процессы реабсорбции и секреции в основном осуществляются с помощью трансмембранного транспорта, при этом часто создаются локальные области с повышенным осмотическим давлением внутри клеток и в замкнутых или открытых межклеточных и околоклеточных пространствах. Это требует наличия у эпителиальных клеток канальцев плазматической мембраны, специализированной на процессы активного транспорта, и источников энергии. У эпителиальных клеток обычно гипертрофирована плазматическая мембрана и увеличено количество связанных с ней митохондрий. Гипертрофия плазматической мембраны может достигаться разными путями: образованием глубоких впячиваний в базальной части клеток, формированием на их апикальной поверхности микроворсинок и, наконец, образованием выростов цитоплазмы на боковой поверхности клеток. Существенное вспомогательное значение в процессах транспорта веществ имеет изменение проницаемости мембран и межклеточных контактов для воды, а также транспорт веществ и ионов, в мембранной упаковке. Как правило, в канальцах большинства животных удается выделить 4 отдела: начальный, 2 основных (проксимальный и дистальный) и конечный. В последнем моча накапливается перед ее выведением наружу. Начальный отдел служит для фильтрации первичной мочи в полость канальца из тканевой жидкости, полости тела или крови. Механизмы этого процесса различны. Основную роль здесь играют реснички или жгутики. Первичная моча может также фильтроваться за счет гидростатического давления из крови и гемолимфы или полостной жидкости.

В некоторых типах канальцев - агломерулярные нефроны некоторых морских рыб, мальпигиевы сосуды насекомых - начальный отдел отсутствует. Первичная моча попадает при этом в проксимальный отдел канальца в основном путем так называемой осмотической фильтрации или изоосмотической секреции. Механизмы такой фильтрации сходны с механизмами реабсорбции. Они основаны, по-видимому, на создании локальных областей с повышенным осмотическим давлением. Однако направления работы этих механизмов при осмотической фильтрации и при реабсорбции противоположны:

161

в проксимальные отделы нефроиов морских рыб и малышгиевых сосудов насекомых поступает вода с растворенными в ней органическими и неорганическими компонентами из крови и гемолимфы.

В типичных канальцах проксимальный отдел обеспечивает реабсорбцию воды и значительной части содержащихся в ней нужных организму веществ. Процессы реабсорбции могут происходить в условиях, близких изоосмотическим, т. е. при относительно небольшой разнице концентраций веществ в тканевой жидкости и в формирующейся моче*. При этом нужные для организма соединения извлекаются из полости канальца с большим количеством воды.

В дистальном отделе канальца, наоборот, количество реабсорбируемой воды обычно минимально. При этом избирательно реабсорбируются ионы против градиента концентрации. В проксимальном и реже в дистальном отделах канальцев происходит наряду с реабсорбцией секреция ионов и некоторых конечных органических продуктов азотистого обмена, а также вредных для организма экзогенных веществ.

Проксимальный отдел канальцев меньше подвергается изменениям в процессе эволюции. Днстальный отдел основной части канальца более лабилен. Он может почти полностью редуцироваться или, наоборот, приобретать весьма сложное и дифференцированное строение, что наблюдается, в частности, у птиц и млекопитающих и у высших первичноротых (насекомые). У животных, приспособленных к жизни в экстремальных в отношении водного баланса условиях (недостаток воды, необходимость использовать морскую воду, поглощение с пищей большого или, наоборот, недостаточного количества солей) независимо от их систематического положения в дополнение к специальным осморегулирующим и выделительным органам в системах кожного, а иногда и кишечного эпителиев развиваются вспомогательные осморегулирующие дифференцировки (солевые железы у рептилий и птиц, хлоридные клетки рыб, ректальные железы элязмобранхий, пресноводных личинок насекомых и личинок, обитающих в морской воде). Кроме того, осморегулирующую, а частично и выделительную функции выполняют н некоторые железистые клетки (бокаловидные), а также специальные железы (потовые и слюнные) или участки кожного и кишечного эпителиев (например, кожный эпителии амфибий, кишечный эпителий насекомых и асцидий). Все эти воспомогательные осморегулирующне образования функционально (чаще через гормональную и нервную регуляцию) связаны в единую систему с основными осморегулирующими и выделительными органами.

Одним из распространенных среди низших многоклеточных типов осморегулирующих и выделительных канальцев являются протонефридии - органы эктодермальиого происхождения. Они характерны для немертин, турбеллярий, цестод, нематод, низших полихет и ряда других групп животных. Протонефридии представляют собой слепозамкнутые эпителиальные канальцы,

162

Рис. 43. Протонефрндии беспозвоночных н ланцетника.
Рис. 43. Протонефрндии беспозвоночных н ланцетника.

а - немертнны [по: Вильмер], б - низшие полихеты [В. К. Лебский, 1974], в - прнапулнды [по: Brandenburg, 1966], г - ланцетник [по: Брандеябург]; 1 - стенка кровеносной лакуны, 2-4 отделы протонефриднев (2-начальные, 3- средний, 4 - конечный), 5 - ядро корзинчатой клетки (циртоцита), 6 - жгутик, 7- корзинчатый аппарат, 8 --- клетки канала протонефридня, 9 --сосуд, 10 - отростки корзинчатой клетки на сосуде, 11-клетки эпителия канальца протонефридия, 12, 13 - поперечные разрезы через отросток корзинчатой клетки в среднем (12) и конечном (13) его участках.

163

начальный отдел которых располагается в паренхиме. Он образован специальной терминальной клеткой - циртоцитом, или системой таких клеток, несущих жгутики (рис. 43, а, б). Цитоплазма этих клеток образует вокруг жгутика своеобразный воротничковый, или корзинчатый аппарат. Стенка канала может быть сформирована цитоплазмой нескольких терминальных клеток (например, у приапулид) или одной клеткой (у низших полихет). В обоих случаях - это аппараты, через которые в полость канала происходит ультрафильтрация тканевой жидкости. Она поступает внутрь благодаря разрежению пространства в полости канальца, что обусловлено биением жгутика. У приапулид жидкость поступает внутрь канальца через зигзагообразные межклеточные контакты. В протонефридиях у низших полихет жидкость фильтруется через щели или истонченные участки корзинчатого аппарата терминальных клеток.

У животных с развитой сосудистой системой (ланцетник, некоторые немертины) терминальные клетки протонефридия вступают обычно в контакт с ней (рис. 43, в, г). У немертин, это может приводить к существенным изменениям в строении начального отдела канальца и замене жгутиковых клеток на ресничные (рис. 43, в). У ланцетника сохраняется структура корзинчатых терминальных клеток, которые образуют лишь характерный дополнительный отросток, своим разветвленным концом контактирующий со стенкой кровеносного сосуда (рис. 43, г).

Несмотря на разнообразие начальных отделов протонефридиев все они представляют собой специальные аппараты ультрафильтрации, основными структурами которых являются образуемые клетками своеобразные фильтры (внеклеточное вещество базальных мембран и цемент межклеточных контактов, надмембранные структуры в области отверстий и щелей корзинчатого аппарата) и жгутики терминальных клеток. Обработку ультрафильтрата, в частности реабсорбцию воды органических веществ и ионов, осуществляет эпителий проксимальных и дистальных отделов канальцев протонефридиев. Однако изучены они в структурно-функциональном отношении еще весьма слабо. У некоторых цестод показана реабсорбция глюкозы, лактата и мочевины из ультрафильтрата*. В эпителии канальцев протонефридиев у изученных представителей турбеллярий и немертин обнаружена фосфатазная активность.

Вторым относительно широко распространенным типом осморегулирующих и выделительных эпителиальных канальцев являются метанефридии. Первично они возникали, по-видимому,

164

на основе целомодуктов - эпителиальных канальцев мезодерм ального происхождения, обеспечивавших выведение половых продуктов из вторичной полости тела в наружную среду. Наиболее близкая, этим первичным отношениям структура наблюдается у большинства современных морских полихет. Начальный отдел канальцев представлен у них воронкой, которая открывается в полость тела и выстлана ресничным эпителием.

Рис. 44. Метанефридий дождевого червя и зеленая железа ракообразных.
Рис. 44. Метанефридий дождевого червя и зеленая железа ракообразных.

а - метансфридий [по: Андрю], б - начальный отдел метанефридия, в- схема строения зеленой железы ракообразных (по В. Н. Беклемишев, 1964). 1-реснички, 2- воронка, 3 -основной отдел метанефридия, 4 - конечный отдел, 5 - целомический мешочек - начальный отдел зеленой железы.

165

Биение ресничек обеспечивает поступление полостной жидкости в полость канальца. У некоторых полихет вблизи отверстия воронки, в стенке полости тела обнаружены сосудистые сплетения, из которых происходит фильтрация жидкой части крови в полость тела. Основной каналец метанефридиев морских полихет обычно не достигает большой длины.

Более сложно устроены метанефридии у олигохет, в частности у дождевого червя. Начальный отдел канальцев так же, как и у полихет, образован воронкой, выстланной ресничным эпителием (рис. 44, а, б). Основная часть канальца - его проксимальный и дистальный отделы - достигают большой длины. Тонкий в диаметре проксимальный и относительно толстый дистальный отделы в свою очередь делятся на 2-3 участка, Это свидетельствует о сложности процессов реабсорбции и секреции в этих отделах канальцев. Конечный отдел метанефридиев представлен ампулообразным расширением, открывающимся нефридиальной порой. В метанефридиях дождевого черзя канальцы тесно связаны с кровеносными сосудами, образующими по ходу канальца специальное сплетение. Такая связь необходима, вероятно, для интенсификации реабсорбци!! и секреции.

Видоизмененными метанефридиями являются зеленые железы ракообразных и головные нефридии насекомых, а также, по-видимому, почки моллюсков. Начальные отделы зеленых желез и головных нефридиев представляют собой рудимент целома. Они расширены и имеют вид мешочка, выстланного специализированными клетками целомического эпителия (рис.44, в). Из гемолимфы, омывающей такой мешочек, в его полость поступает ультрафильтрат. В среднем отделе канальца, который делится на проксимальную и дистальиую части, происходят процессы реабсорбции и секреции. В каудальном отделе канальца, в его ампулообразном расширении, накапливаются концентрированные жидкие продукты обмена. Отсюда они поступают в наружную среду через выводные отверстия в стенке тела животных.

Большого развития достигают фильтрационные выделительные системы, основанные на тесных структурных и функциональных взаимосвязях сосудистой системы с выделительными канальцами у моллюсков, У большинства моллюсков образование первичной мочи происходит при сокращении сердца путем ультрафильтрации жидкой части крови через стенку предсердия в рудимент целома - нерикардиальную полость. Последняя связана реноперикардиальным каналом, выстланным ресничным эпителием, с полостью почечного мешка. Реабсорбционный отдел почки моллюсков пи ее т большой диаметр. В нем формируются многочисленные складки. Клетки эпителия почечного мешка обеспечивают реабсорбцию полезных веществ и воды и секрецию конечных продуктов метаболизма. Последние часто накапливаются в виде больших конкреций в апикальной части клеток. Часть клеток с большим количеством экскреторных включений может слущиваться в просвет почечного мешка. В почке некоторых моллюсков обнаружены и особые

166

камбиальные участки, за счет размножения клеток которых сохраняется динамическое постоянство количества клеток эпителиальной выстилки почечного мешка. Каудальный участок выделительной системы представлен мочеточниками, эпителий которых у наземных моллюсков обладает способностью к активному транспорту ионов.

Наиболее хорошо изучены в структурно-функциональном отношении почки позвоночных животных и мальпигиевы сосуды насекомых - основные выделительные и осморегулирующие органы.

Эпителиальные канальцы почки позвоночных в эмбриогенезе развиваются из специального мезодермального зачатка - нефротома. Источник их развития в филогенезе неясен. Основной структурной единицей почки млекопитающих является нефрон - слепозамкнутый в начальном отделе эпителиальный каналец, конечный отдел которого открывается в собирательную трубку. Моча из собирательных трубок поступает в почечную лоханку, мочеточники и мочевой пузырь с выводящими путями. Последние четыре образования представляют собой по нашей классификации дифференцированный конечный отдел саморегулирующей и выделительной системы. Его назначение заключается в накоплении и выведении готовой мочи. Формирование происходит в начальных отделах нефронов, в их основных частях - проксимальных и дистальных отделах и в системе собирательных трубочек. Существенную роль в формировании мочи играют также сосудистая система и соединительная ткань, основное вещество которой способно удерживать ионы.

Начальный отдел нефрона вместе с капиллярным артериальным клубочком образует сложный фильтрационный аппарат. Через него в полость капсулы нефрона - слепо замкнутого начального отдела канала - фильтруется первичная моча (рис. 45, а). Из нее в канальце нефрона реабсорбируются вода, глюкоза, аминокислоты и некоторые другие вещества. У млекопитающих в нем по функциональному признаку удается выделить два основных отдела - проксимальный и дистальный. В состав проксимального отдела входит начальный участок канальца до нисходящего тонкого отдела петли Генле. Дистальный участок образован тонким (нисходящим и восходящим) и толстым восходящим отделами петли Генле и дистальным извитым канальцем. Последний открывается в собирательную трубку, которую в функциональном отношении следует отнести к дистальному отделу канальцев.

Мальпигиевы сосуды представляют собой осморегулирующие и выделительные эпителиальные канальцы, образующиеся полифилетично у представителей ряда классов наземных членистоногих, в частности у насекомых, на основе выростов каудального отдела средней кишки. Это - слепозамкнутые на проксимальных концах эпителиальные канальцы, открывающиеся дистальными концами на границе средней и задней

167

Рис. 45. Микроанатомическая схема строения иефроиа почки млекопитающих [В. Г. Елисеев и др., 1972] и варианты взаимоотношений мальпигиевых сосудов и кишки насекомых (по: Wall, 1979).
Рис. 45. Микроанатомическая схема строения иефроиа почки млекопитающих [В. Г. Елисеев и др., 1972] и варианты взаимоотношений мальпигиевых сосудов и кишки насекомых (по: Wall, 1979).

Схемы: а - нефрона, б - взаимоотношения конечных отделов мальпигиевых сосудов со стенкой средней кишки, в - периректального нефридиального комплекса. 1 - капсула нефрона, 2,3 - извитая (2) и прямая (3) части проксимального отдела, 4, 5 - нисходящая (4) и восходящая (5) части петли нефрона, 6 - извитая часть дистального отдела, 7 - собирательная трубка, 8-мальпигиев сосуд, 9, 10 - полость средней (9) и задней (10) кишки, 11 - полость ампулообразного расширения, 12 - периректальное пространство, 13 - мышечный сфинктер. Стрелки показывают направление перемещения жидкости (тонкие) и ионов К+ (толстые), плотность точек соответствует величине осмотического давления.

168

кишки в просвет кишечника. Количество канальцев варьирует в широких пределах (от 2 до 150 и больше). У большинства насекомых эпителиальные канальцы свободно лежат в гемоцеле и омываются снаружи гемолимфой. В отличие от других типов канальцев они лишены специального фильтрационного аппарата. Поступление первичной мочи в его полость осуществляется на протяжении всего канальца через основные эпителиальные клетки с их характерными структурами в базальной и апикальной частях.

Процессы реабсорбции, по-видимому, частично осуществляются специальными клетками в стенке канальца. Существенную роль в избирательной реабсорбции ионов и низкомолекулярных органических соединений играет, по-видимому, кишечный эпителий, выстилающий ампулообразные расширения дисталькых отделов мальпигиевых сосудов (рис. 45, б). В области соединения конечных участков мальпигиевых сосудов со стенкой кишки имеется мышечный аппарат, при сокращении которого первичная моча может задерживаться в этих участках, что позволяет выстилающим их клеткам обеспечить обратное всасывание из мочи в гемолимфу углеводов, жиров и аминокислот.

Наконец, весьма существенную роль в процессах реабсорбции играют участки кутикулярного эпителия в конечных отделах задней кишки, так называемые ректальные утолщения, У некоторых насекомых мальпигиевы сосуды вступают в непосредственную структурную связь с этими дифференцированными участками кутикулярного эпителия задней кишки, что обеспечивает создание весьма совершенной (в смысле экономии воды) саморегулирующей системы организма (рис. 45, в).

169

* Заметные различия в осмотическом давлении, необходимые для транспорта воды, создаются лишь в небольших областях, непосредственно связанных с клеточными мембранами.

* Имеются данные о том, что развитая система канальцев протонефридиев у крупных цестод может выполнять и трофическую транспортную функцию.


§ 2. Тонкая структурная организация фильтрационных и реабсорбционных отделов осморегулирующих эпителиальных канальцев

Фильтрационные аппараты. В предыдущем разделе уже рассматривалась тонкая структурная организация фильтрационных аппаратов протонефридиев (см. рис. 43). Не менее характерны и особенности организации фильтрационных аппаратов в канальцах, структурно связанных с сосудистой системой (нефроны позвоночных, почка моллюсков, зеленые железы ракообразных).

Основные особенности тонкой структурной организации этих аппаратов мы разберем на примере начального отдела нефрона млекопитающих и человека. Начальный отдел канальца образован здесь капсулой, которая представляет собой специализированный участок его фильтрационного аппарата. Второй частью этого аппарата является клубочек артериальных капилляров, находящихся в тесном контакте с эпителиальными

169

Рис. 46. Схема ультпастоуктушюй организации подошнов млекопитающих (а), членистоногих (б)
Рис. 46. Схема ультпастоуктушюй организации подошнов млекопитающих (а), членистоногих (б)

170

клетками внутреннего листка капсулы нефрона. Эпителий наружного листка капсулы непосредственно переходит в эпителиальную выстилку канальца нефрона. Между внутренним и наружным листками капсулы образуется полость, в которую н происходит фильтрация первичной мочи. Процессы фильтрации обусловлены в основном высоким гидростатическим давлением, возникающим в капиллярах клубочка за счет разницы диаметров приносящих и выносящих артерий. Развитию давления способствует и слабая растяжимость базальной мембраны стенки капилляров, образованной особым типом коллагена.

Первый фильтр на пути ультрафильтрата в мальпигиевом тельце нефрона образован клетками эндотелия стенки капилляров клубочка с многочисленными порами (рис. 46, а). Второй фильтр представлен толстой базальной мембраной, расположенной между эндотелием и эпителиальными клетками внутреннего листка капсулы нефрона. Она сформирована из фибрилл особого коллагена (коллаген 4-го типа), выделяемого эпителиальными клетками капсулы и состоит из двух рыхлых (наружный и внутренний) слоев и более плотной центральной пластинки. Базальная мембрана по толщине в три раза превышает обычные базальные мембраны. Она не пропускает крупные белковые молекулы и представляет собой динамичное образование - в прилегающей к эндотелию части происходит деградация ее фибрилл, а со стороны эпителия капсулы - их новообразование. Наконец, третьим фильтром на пути ультра-фильтрата являются отростки подоцитов - специализированных эпителиальных клеток внутреннего листка капсулы нефрона. Их строение весьма своеобразно. От ядросодержащих частей клеток по направлению к базальной мембране отходят выросты цитоплазмы, называемые главными отростками или цитотрабекулами. Они идут параллельно длинной оси капилляра и по всей своей длине образуют короткие расширяющиеся на концах отростки - цитоподии. Последние непосредственно контактируют с базальной мембраной. Образующиеся между соседними цитоподиями межклеточные пространства, или фильтрационные щели, затянуты диафрагмой. Она представляет собой гипертрофированные надмембранные комплексы концевых расширенных участков цитоподии с адсорбированными на них белками. В целом эти участки цитоподии подоцитов с фильтрационными щелями и диафрагмой, как отмечалось выше, представляют собой третий фильтр на пути ультрафильтрата. В нормальных условиях он способен задерживать наиболее мелкие белковые молекулы плазмы крови.

Типичные подоциты имеются и в ампулообразных расширениях передних отделов видоизмененных метанефридиев ракообразных и насекомых. Вся эпителиальная выстилка этих видоизмененных участков целома образована отростчатыми клетками.

171

Рис. 47. Схема ультраструктурной организации реабсорбирующих клеток у млекопитающих и основных клеток мальпигиевых сосудов насекомых.
Рис. 47. Схема ультраструктурной организации реабсорбирующих клеток у млекопитающих и основных клеток мальпигиевых сосудов насекомых.

а - проксимальные, б - дистальные отделы канальцев в нефроне млекопитающих, в - схема ультраструктурной организации клетки эпителия мальпигиевых сосудов насекомых, г - схема перемещения ионов (толстые стрелки) и воды (тонкие стрелки) в клетках мальпигиевых сосудов. 1-микроворсинки, 2 - аппарат Гольджи, 3 - лизосомы, 4 - базальные впячивания плазматической мембраны с митохондриями. Плотность точек соответствует величине осмотического давления.

172

Содержащие ядра участки цитоплазмы этих клеток расположены на некотором расстоянии от базальной мембраны. Между прилегающими к базальной мембране отростками имеются многочисленные щели, где полость мешочка и окружающая его гемолимфа разделены лишь мембраной (рис. 46, б). Размеры ячеек в сети коллагеновых фибрилл базальной мембраны у ракообразных меньше диаметра молекул гемоцианина - дыхательного фермента, находящегося в гемолимфе этих животных.

Подоциты обнаружены у головоногих, а также у некоторых брюхоногих моллюсков. У головоногих моллюсков они находятся в так называемых перикардиальных железах, или бронхиальных сердцах, где и происходит, по-видимому, ультрафильтрация. У брюхоногих моллюсков местом локализации подоцитов может быть либо стенка предсердия, либо стенка желудочка сердца.

Типичные подоциты обнаружены у полихет в стенке целома, в области специализированных разветвлений сосудов у воронок метанефридиев.

Таким образом, имеющиеся сравнительно-цитологические данные свидетельствуют о том, что подоциты весьма широко распространены в осморегулирующих и выделительных каналльцах

173

многоклеточных животных. Они имеются у таких неродственных групп животных, как позвоночные, членистоногие, некоторые моллюски и полихеты. Подоциты представляют собой один из вариантов специфической дифференцировки эпителиальных клеток для обеспечения клеточного контроля за процессами фильтрации. Широкое распространение таких клеток в эпителиальных канальцах далеко отстоящих групп животных свидетельствует и о многократном независимом их возникновении в эволюции и о весьма важном функциональном значении. Между подоцитами и корзинчатыми клетками протонефридиев имеется, по-видимому, глубокая связь. О ее наличии свидетельствуют описанные выше циртоподоциты ланцетника. Специфический отросток таких клеток структурно и функционально аналогичен отросткам подоцитов других животных, а сами клетки имеют типичную структуру корзинчатых клеток. Таким образом, у ланцетника присутствуют оба механизма клеточного контроля за процессами фильтрации: и со стороны разветвленного подоцитного отростка, и со стороны щелей корзинчатого аппарата.

Основные отделы эпителиальных канальцев. У человека из образующихся за сутки 170-200 литров первичной мочи в результате деятельности эпителиальных клеток основных отделов выделительных канальцев происходит реабсорбция около 99% этой жидкости с содержащимися в ней органическими и неорганическими соединениями. Об интенсивности работы этих клеток свидетельствует тот факт, что в почках расходуется 10 - 12% всей энергии, получаемой организмом в процессах окислительного фосфорнлирования.

Проксимальный отдел нефрона, представленный извитым начальным канальцем и толстым прямым нисходящим участком петли Генле, выполняет наибольшую по объему реабсорбирующую функцию. На его долю приходится около 85% ре-абсорбируемой воды и ионов. Здесь же реабсорбируются практически все аминокислоты и глюкоза. Стенка проксимальных отделов канальцев состоит из призматических клеток. На их апикальной поверхности имеется щеточная каемка, образованная многочисленными микроворсинками с хорошо развитым гликокаликсом (рис. 47, а), т. е. резко гипертрофирована плазматическая мембрана, благодаря чему общая площадь ее соприкосновения с ультрафильтратом в проксимальном отделе резко возрастает по сравнению с другими отделами нефрона. Кроме того, у рассматриваемых клеток значительно гипертрофирована базальная плазматическая мембрана, образующая глубокие щелевидные впячивания в базалыюй и нижней латеральной частях клеток. Здесь же обычно наблюдаются скопления митохондрий. Базальная часть клеток контактирует с разветвленной сетью капилляров. В базальной и латеральной плазматических мембранах сосредоточено большое количество

174

мембранных насосов, которые обеспечивают непрерывное выведение ионов в межклеточные щелевидные пространства. Благодаря проницаемости клеточных мембран для воды и большой поверхности их соприкосновения с ультрафильтратом вода в силу осмотических условий устремляется в область повышенной концентрации ионов. Хорошо развитая система капилляров обеспечивает быстрое удаление избытка ионов и воды в кровеносное русло. Клетки проксимальных отделов нефронов обладают также биохимическими механизмами для всасывания аминокислот, глюкозы и ряда других соединений. Наряду с этим они способны секретировать в просвет канальца ряд конечных органических продуктов обмена, а также экзогенные вредные соединения, которые могут попасть в кровяное русло при отравлении организма.

Не менее важной функцией клеток проксимального отдела нефрона является их способность поглощать из ультрафильтрата путем пиноцитоза высокомолекулярные соединения и переваривать их с помощью лизосом. Эта функция особенно важна для утилизации организмом белков ультрафильтрата, которые всегда в небольшом количестве содержатся в первичной моче.

Диаметр наиболее важных участков дистальных отделов нефрона - толстого восходящего отдела петли Генле и дистальных извитых канальцев несколько меньше диаметра канальцев проксимального отдела. Клетки, образующие стенку канальцев, несколько меньше призматических клеток проксимальных участков (рис. 47, б). Для них характерно отсутствие щеточной каемки на апикальной поверхности. Здесь обнаруживаются лишь единичные неправильной формы микроворсинки. В базальной части клеток имеется, как и в клетках проксимальных отделов, система глубоких впячиваний плазматической мембраны с большим количеством митохондрий. Наиболее важная функциональная особенность рассматриваемых клеток - слабая проницаемость их мембран и межклеточных контактов для воды. Благодаря этому реабсорбция ионов за счет деятельности мембранных ионных насосов не сопровождается, пассивным транспортом воды, как это наблюдается в клетках проксимального отдела. В результате такого активного транспорта ионов моча в конечных участках дистального отдела нефрона становится гипоосмотичной, а в окружающей канальцы соединительной ткани локально повышается осмотическое давление главным образом за счет реабсорбируемых ионов Na+. Кроме того, часть последних поступает через стенку тонкого нисходящего отдела петли Генле в просвет канальца. Эти особенности процессов реабсорбции ионов в дистальных отделах нефрона создают предпосылки для формирования системы, обеспечивающей возможность регулировать концентрацию веществ в моче, в частности формирование гипертонической

175

мочи - весьма важное приспособление для жизни в условиях засушливых районов. На характеристике этих систем мы остановимся в заключительном разделе настоящей главы (см. стр. 183).

Отмеченные структурные и функциональные особенности эпителия проксимального и дистального отделов характерны для нефронов всех позвоночных животных. Больше того, как показали ультраструктурные исследования проксимального и дистального участков канальцев зеленой железы ракообразных, эпителиальные клетки этих отделов отличаются теми же особенностями, что и у млекопитающих. Клетки проксимального отдела имеют развитую щеточную каемку, а у клеток дистального отдела она отсутствует. Оба типа клеток обладают хорошо выраженной складчатостью базальной мембраны, однако клетки дистального отдела содержат большее количество митохондрий в базальной части, а их базальные мембраны образуют больше складок.

Ультраструктурная организация основных клеток мальпигиевых канальцев насекомых (рис. 47, в) сходна с ультраструктурой клеток проксимального отдела нефрона млекопитающих (рис. 47, а). Особенностью эпителия мальпигиевых канальцев является лишь скопление митохондрий и в апикальной части клеток. Часть их заходит даже внутрь хорошо развитых микроворсинок. При внешнем сходстве организации клеток проксимального отдела нефрона млекопитающих и мальпигиевого сосуда насекомых между ними имеются глубокие функциональные различия. Эти клетки работают в противоположных направлениях. Эпителий мальпигиевых сосудов обеспечивает в основном поступление первичной мочи из гемолимфы в полость канальца. По одной из распространенных гипотез ионные насосы, расположенные в базальной части плазматической мембраны, создают локальную повышенную концентрацию ионов в цитоплазме базальных отростков клеток. Сюда из межклеточных щелей начинает поступать вода с растворенными в ней веществами. Вторая зона локального повышения концентрации ионов создается в примембранных внеклеточных участках на апикальной поверхности клеток. Естественно, что и в эту область из клеток устремляется вода с растворенными в ней веществами, которые оказываются таким образом в полости канальца (рис. 47, г).

176


§ 3. Вспомогательные осморегулирующие эпителиальные системы

Повышенная солевая нагрузка возникает у рыб, рептилий, птиц и насекомых при поглощении большого количества солей с пищей и водой или при поступлении их через кожные покровы и кишечник при обитании животных в морской воде или засоленных водоемах. С выведением этих избыточных количеств ионов не в состоянии справиться основные осморегулирующие системы организма. Необычные условия солевого режима создаются

176

и у пресноводных животных, теряющих большое количество солей через кишечник и кожные покровы при обитании в пресной воде. В этих условиях у перечисленных животных независимо полифилетично в каждом классе животных (в пределах класса рептилий даже у представителей разных групп) развиваются вспомогательные осморегуляторные системы, локализованные главным образом в кожном эпителии.

У рыб и водных личинок насекомых они представлены хлоридными клетками, а у рептилий и птиц - солевыми железами.

У рыб хлоридные клетки представляют собой особую субпопуляцию, локализованную в эктодермальном эпителии основания жабр. Сейчас уже подробно изучена их функциональная морфология, ультраструктура и ее изменения под влиянием меняющихся осмотических условий внешней среды. Такие изменения морфологии клеток показаны для многих представителей рыб, обладающих способностью к периодическим миграциям из морской воды в пресную и обратно.

У одного из таких представителей - японского угря (Anguilla japoniса) - в многослойном эпителии основания жабр среди обычных эпителиальных клеток имеются крупные клетки с резко оксифильной цитоплазмой (клетки первого типа) и клетки меньших размеров, цитоплазма которых окрашивается эозином в бледно-розовый цвет (клетки второго типа). При специальных окрасках удается обнаружить, что одной из наиболее характерных особенностей этих клеток является обилие в них митохондрий, количество которых особенно велико в клетках первого типа.

При перенесении животных в морскую воду на протяжении первых трех суток в два раза увеличивается количество оксифильных клеток обоих типов. На протяжении последующих недель количество клеток с резко оксифильной цитоплазмой продолжает нарастать. К концу этого срока их в 8 раз больше, чем у животных, обитающих в пресной воде. Клетки же со слабо оксифильной цитоплазмой к концу второй недели пребывания животных в морской воде исчезают совсем. При перенесении этих животных в пресную воду происходит постепенное уменьшение в эпителии числа клеток с резко оксифильной цитоплазмой. Все эти изменения в кожном эпителии основания жабр обусловлены гормональной регуляцией, связанной с изменением концентрации ионов в крови.

Таким образом, очевидно, что у рыб в основании жабр располагается важная осморегулирующая система, способная к существенной гипертрофии при изменении ионного состава тканевых жидкостей организма. Основным механизмом такой гипертрофии является увеличение количества хлоридных клеток за счет быстрого дозревания клеток со слабо оксифильной цитоплазмой. При этом, однако, количество последних не только не уменьшается в течение первых трех суток после начала опытов, но, наоборот, увеличивается к концу этого срока почти в два раза. Такая сложная динамика численности дифференцированных и вступающих на путь дифференцировки клеток при адаптации к морской воде свидетельствует о наличии системной реакции многослойного эпителиального пласта. При повышении концентрации ноков в тканевых жидкостях происходит дозревание клеточных элементов при одновременной вспышке размножения камбиальных клеток и быстрой днфференцировке образующихся клеток в направлении хлоридных клеток. Интенсивность пролиферации и дифференцировки на ранних сроках адаптации животных к морской воде оказывается выше, чем процессов дозревания хлоридных клеток. Благодаря этому увеличивается количество как зрелых дифференцированных клеток, так и клеток, находящихся в процессе дифференцировки.

177

По мере увеличения количества дифференцированных клеток уменьшается концентрация ионов в тканевой жидкости. Одновременно снижается темп размножения камбиальных клеток и начинают преобладать процессы дозревания вступивших на путь дифференцировки клеток. В результате этого количество клеток со слабо оксифильной цитоплазмой постепенно уменьшается.

Зрелая хлоридная клетка имеет весьма характерную структуру. Основная часть ее цитоплазмы заполнена многочисленными митохондриями с хорошо развитыми, плотно упакованными кристами и большим количеством гранул в матриксе (рис. 48). Вторая характерная особенность этих клеток -гипертрофия мембранных структур гладкой эндоплазматической сети, представленной разветвленной системой канальцев. Гипертрофирована также и плазматическая мембрана, которая в базальной части клеток образует глубокие складки. В апикальной части активно функционирующей хлоридный клетки формируется зона, свободная от митохондрий и богатая пузырьками различных размеров и формы. Есть предположение, что именно эти пузырьки накапливают избыточные ионы и выводят их в наружную среду путем экзоцитоза. Таким образом, хлоридные клетки играют роль мощных опреснителей, обеспечивая выведение избытка ионов из организма, приобретающего способность использовать для своих нужд морскую воду. Наличие таких клеток коррелирует у многих рыб с сокращением расхода воды на процессы фильтрации в нефронах почки. У этих рыб клубочковый аппарат нефронов обычно редуцируется, а первичная моча образуется путем изоосмотической секреции, т. е. аналогично этим процессам в мальпигиевых сосудах насекомых.

При помещении проходных рыб, адаптированных к морской воде, в пресную воду происходит существенная перестройка клеточной ультраструктуры. В клетках резко уменьшается количество митохондрий, сильно редуцируется количество крист в их внутренней мембране, исчезают гранулярные включения в матриксе. В апикальной части клеток увеличиваются размеры микроворсинок и редуцируются участки цитоплазмы с ограниченными мембраной пузырьками и вакуолями. Заметной редукции подвергаются также и мембранные структуры эндоплазматической сети. Значительная часть (около 3/4) хлоридных клеток дегенерирует к концу четвертой недели пребывания животных в пресной воде. Остающиеся в эпителии клетки представляют собой не просто резервный аппарат осморегуляцин, а функционирующую систему. Однако направление работы этой системы меняется. Вместо выведения избытка солей из организма они начинают активно поглощать соли, находящиеся в небольшом количестве в пресной воде.

У некоторых пресноводных личинок насекомых в определенных участках кожных покровов (на конечностях и в трахейных

178

Рис. 48. Схема ультраструктурной организации солевой клетки у костистой рыбы.
Рис. 48. Схема ультраструктурной организации солевой клетки у костистой рыбы.

1 - межклеточные контакты, 2 - пузырьки, ограниченные мембраной, 3 - микроворсинки, 4 - апикальная зона, свободная от митохондрий, 5 - митохондрия, 6 - ядро, 7 - впячивания плазматической мембраны, 8 - гладкая ЭПС.

179

жабрах) среди обычных клеток кутикулярного эпителия обнаружены одиночные клетки или группы клеток с повышенной оксифилией цитоплазмы и особым строением кутикулы над апикальной поверхностью этих клеток. Их кутикула представляет собой истонченную, пронизанную многочисленными порами структуру. На апикальной поверхности клеток плазматическая мембрана образует глубокие впячивания. Благодаря этому здесь возникают щелевидные внеклеточные пространства, которые контактируют с порами кутикулярной пластинки. Одиночные клетки сходны с хлоридными клетками рыб, обитающих в пресной воде (на апикальной поверхности глубокие впячивания плазматической мембраны, обилие митохондрий, в матриксе которых отсутствуют гранулы). При групповом расположении оксифильных клеток имеется одна центральная и две периферические клетки. У центральной клетки развиты впячивания апикальной плазматической мембраны, а у периферических- базальные впячивания плазматической мембраны и многочисленные митохондрии. Основная функция всех этих клеток заключается в активном поглощении из внешней среды ионов.

Хлоридные клетки могут развиваться и у личинок некоторых насекомых, обитающих в засоленных водоемах и морской воде. В этом случае они приобретают морфологическое сходство с хлоридными клетками рыб, адаптированными к жизни в морской воде. У них гипертрофирована плазматическая мембрана в базальной части клеток и резко увеличено количество митохондрий. Естественно, что основной функцией таких клеток становится выведение избытков ионов во внешнюю среду. Такие клетки чаще всего возникают в эпителии задней кишки, а у некоторых насекомых и в системе кишечного всасывающего эпителия.

У рептилий и птиц, обладающих способностью использовать богатую солями воду, обычные железистые образования (слезные, носовые и некоторые другие железы) преобразуются в так называемые солевые железы. Основное их назначение заключается в выведении избытка солей из организма. Концевые отделы этих сложных трубчатых желез образованы секреторными клетками, аналогичными по своей функции хлоридными клетками рыб. При переводе таких животных на богатый солями пищевой и водный режим в солевых железах имеют место двоякого рода процессы: с одной стороны, разрастается железистая ткань, и, следовательно, увеличивается количество клеток, с другой - изменяются и сами клетки. Количество митохондрий в них возрастает с 20% от общего объема цитоплазмы до 50%. Одновременно сильно увеличивается и общая поверхность плазматической мембраны. На базальной и боковых поверхностях клеток образуются многочисленные впячивания и выросты, придающее клетке характерный звездчатый вид.

180

У представителей разных групп рептилий таким превращениям (перестройка обычных желез в солевые железы) подвергаются негомологичные железы. Это свидетельствует о независимом полифилитичном происхождении солевых желез даже в пределах одного класса.

181


§ 4. Некоторые общие закономерности эволюционной динамики осморегулирующих и выделительных эпителиев

Особенностью рассматриваемых эпителиев является их происхождение из разных источников. Действительно, системы хлоридных клеток, прото- и метанефридии, нефроны, малышгиевы сосуды - все это негомологичные образования. Они имеют разные источники и пути развития в филогенезе многоклеточных животных. Тем не менее общность функциональной задачи, а также универсальных клеточных механизмов, на основе которых специализируются эти клетки, и обусловливает чрезвычайно широкое распространение в этих структурах сходных морфобиохимических дифференцировок. В основе осморегулирующей и выделительной функции лежат процессы активного ионного транспорта и процессы эндо- и экзоцитоза. Сущность специализации клеток сводится в основном к гипертрофии общих для всех клеток аппаратов активного транспорта, что мы и наблюдаем в тонкой структуре секретирующих или поглощающих соли клеток кожного эпителия: в клетках эпителия нефрона, в малышгиевых сосудах, в краниальных метанефридиях насекомых и в зеленой железе ракообразных. Аналогичную дифференцировку имеют эпителии хориальных сплетений, цианарного тела, глаза, протоков слюнных желез у млекопитающих, эпителии ректальных желез у хрящевых рыб и даже эпидермис у растений, приспособленных к обитанию на засоленных почвах.

Общие закономерности эволюционной дифференцировки клеток выделительных и осморегулирующих эпителиев проявляются в сходстве таких специфических для этих эпителиев клеток, как подоциты внутреннего листка капсулы нефронов позвоночных, подоциты членистоногих, моллюсков и полихет и циртоподоциты ланцетника. Функциональное значение этих клеток заключается в обеспечении регуляции процессов ультрафильтрации. Эти стороны функциональной деятельности подоцитов выяснены недостаточно даже в наиболее изученном фильтрационном аппарате позвоночных животных. Тем не менее большое сходство в организации всех этих разнородных по происхождению специализированных клеточных элементов представляет собой не случайное совпадение. Возможно, что здесь проявляются еще более глубокие закономерности цитологических параллелизмов, поскольку обнаруживается сходство в крайне специализированных, специфических лишь для

181

выделительных эпителиев высших животных признаках клеточной организации.

Приведенные в предыдущих разделах главы факты показывают, что общие принципы организации характерны не только для специализированных клеток, но и для саморегулирующих и выделительных микроорганных систем, в частности для эпителиальных канальцев, солевых желез, системы хлоридных клеток. Естественно, что структурное обеспечение функциональных задач на этом уровне более многообразно, чем на уровне специализированных клеток. Так, имеется, по крайней мере, три механизма поступления ультрафильтрата в полость канальца: типичная ультрафильтрация, ультрафильтрация за счет биения жгутиков или ресничек и, наконец, изоосмотическая секреция. Многообразны, по-видимому, и механизмы ре-абсорбции и дополнительной секреции, различия в которых обнаруживаются, например, при сопоставлении мальпигиевых сосудов насекомых и нефронов позвоночных. Неодинаково в системном отношении (хотя и на основе сходных клеточных механизмов) решаются в отдельных группах животных задачи адаптации к экстремальным условиям солевого и водного режима. Тем не менее имеется и ряд общих для большинства многоклеточных животных системных принципов организации саморегулирующих и выделительных органов. Одним из наиболее важных общих принципов является формирование замкнутых эпителиальных канальцев с выделением в них проксимальных и дистальных отделов. При этом основная задача первого отдела заключается в обеспечении максимальной ре-абсорбции необходимых веществ и воды при минимальной затрате энергии на единицу объема реабсорбируемой жидкости.* Задача дистального отдела более сложна. Он должен обеспечивать регуляцию количества и концентрации выделяемой мочи, т. е. конечную регуляцию водного и солевого обменов организма.

Для понимания общих закономерностей эволюционной динамики саморегулирующих и выделительных эпителиев существенный интерес представляет выяснение механизмов такой регуляции водно-солевого обмена в основных саморегулирующих системах у высших первичноротых (насекомых) и вторичноротых (млекопитающие) животных.

У млекопитающих важной предпосылкой для достижения совершенной регуляции водно-солевого обмена является резкая интенсификация фильтрации, связанная с развитием активно работающей сосудистой системы. В условиях интенсивного кровообращения

182

и тока жидкости по канальцам нефрона создается возможность использовать механизмы избирательной реабсорбции ионов в дистальных отделах канальца, в конечном счете - для формирования (при необходимости экономить воду) гипертонической мочи. Как уже отмечалось, реабсорбция ионов из дистальных канальцев происходит без извлечения больших количеств воды. Прилегающая к канальцу соединительная ткань и, в частности, ее основное вещество обладают способностью удерживать положительно заряженные ионы и создавать, следовательно, область повышенного осмотического давления. Кроме того, часть этих ионов секретируется в нисходящие отделы петли Генле, увеличивая концентрацию ионов в тонком отделе этого участка канальца. Здесь, следовательно, создается постоянно поддерживаемый круговорот ионов, что еще больше увеличивает местное осмотическое давление. С другой стороны, в собирательные трубки поступает из дистального отдела нефрона гипотоническая моча (поскольку из нее избирательно в дистальном отделе были реабсорбированы ионы). При действии антидиуретического гормона (АДГ) гипофиза активизируется синтез и выведение гидролитических ферментов из эпителиальных клеток собирательных трубочек. Ферменты действуют на межклеточные контакты эпителия собирательных трубочек и резко увеличивают его проницаемость для воды. Гипотоническая моча из извитого дистального канальца направляется в собирательные трубки, которые находятся в области почки, где в окружающих ее прослойках соединительной ткани имеется зона повышенного осмотического давления (рис. 49, а). Естественно, что вода из полости собирательной трубочки перейдет через ее стенку в область повышенного осмотического давления. Благодаря наличию здесь сосудов с током крови в проксимальном направлении, противоположным току мочи, избыток воды быстро выводится из этой области и замещается новой порцией воды из просвета собирательной трубочки. При достаточно большом количестве крови и интенсивном кровообращении такого рода противоточная осмотическая система работает весьма эффективно. Благодаря этому в дистальных отделах собирательной трубки формируется уже гипертоническая моча. Таким образом, в ее формировании деятельное участие принимает не только эпителий дистального отдела канальцев (по нашей классификации, включая эпителий тонких отделов петли Генле и собирательных трубочек), но и соединительная ткань, сосудистая система я гормональная регуляция.

Не менее сложная организация характерна и для основной выделительной системы многих насекомых, и особенно насекомых, обитающих в засушливых районах. В дополнение к головным нефридиям и мальпигиевым сосудам у них развивается очень важная часть общей с мальпигиевыми сосудами осморегулирующей

183

Рис. 49. Схемы противоточных систем в почке млекопитающих (а) и в эпителии ректального утолщения у насекомых (б).
Рис. 49. Схемы противоточных систем в почке млекопитающих (а) и в эпителии ректального утолщения у насекомых (б).

1 - капсула нефрона, 2 - извитой проксимальный каналец, 3, 4 - нисходящий (3) и восходящий (4) отделы петли Генле, 5 - дистальный извитой каналец, б - собирательная трубка, 7 - сосуд, 8 - полость задней кишки, 9 - цитоплазма эпителиальных клеток, 10-межклеточные пространства, 11 - митохондрии, 12, 13 - апикальные (12) и базальные (13) межклеточные контакты, 14 - периректальное пространство и мембрана, 15 - гемолимфа. Тонкие стрелки показывают перемещение ионов, толстые - воды; плотность точек соответствует величине осмотического давления.

системы. Она представлена особыми участками кутикулярного эпителия и вспомогательными структурами в стенке задней кишки животных - так называемыми ректальными утолщениями. Организация этой системы варьирует у разных групп насекомых, однако принцип работы универсален для всех насекомых. В основе ее лежит специализированный участок кутикулярного эпителия, представленный высокими призматическими клетками и тонкой проницаемой для воды н ионов кутикулой (рис. 49, б).

Клетки имеют хорошо выраженную щеточную каемку на апикальной поверхности. Она образована крупными, содержащими митохондрии микроворсинками. Между клетками имеется сложная система узких и расширенных межклеточных пространств и лакун, в которые заходят трахеи. Септальные дес-мосомы связывают между собой апикальные и базальные области клеток. На латеральной поверхности клеток образуются выросты, формирующие замковидные соединения между соседними

184

клетками, причем в каждом выросте цитоплазмы содержатся митохондрии. По одной из наиболее распространенных гипотез, обоснованных экспериментально, работа этой системы происходит следующим образом. Многочисленные ионные насосы плазматической мембраны создают и поддерживают высокую концентрацию ионов в узких межклеточных каналах, куда и устремляется из полости задней кишки вода с растворенными в ней веществами. Отсюда вода поступает по системе лакун и по специальным субэпителиальным щелям, снабженным иногда специальными клапанами, в гемолимфу. Транспортируемые с водой ионы задерживаются ионными насосами мембран клеток в их базальных и нижних латеральных отделах. Затем они через цитоплазму клеток возвращаются в апикальную часть клеток и снова выводятся в межклеточные щели и лакуны. Таким образом, здесь, как и в почке млекопитающих, создается и постоянно поддерживается кругооборот ионов в локальной зоне.* Как и у млекопитающих, работа всей осморегулирующей системы находится под сложным гормональным контролем. При этом гормональные воздействия могут изменить интенсивность ее работы очень быстро и в очень широких пределах, что позволяет насекомым экономно расходовать воду на процессы экскреции и осморегуляции. Особенно совершенная в структурном и функциональном отношениях саморегулирующая система формируется у представителей двух отрядов насекомых (Lepidoptera, Coleoptera). Мальпигиевы сосуды у этих насекомых непосредственно контактируют своими проксимальными участками со стенкой задней кишки в области, где расположены специализированные на реабсорбцию участки эпителия (рис. 47, г). Перемещение первичной мочи в полости мальпигиева сосуда и содержимого задней кишки происходит в противоположных направлениях, т. е. формируется своеобразная противоточная система. Такого рода системы могут реабсорбировать не только значительное количество воды из экскретов задней кишки (непереваренные остатки пищи и ультрафильтрат малышгиевых сосудов), но и водяные пары из воздуха, который в виде пузырьков может располагаться у некоторых видов насекомых в полости задней кишки. Таким образом, в разобранных выше примерах организации осморегулирующих и выделительных систем у млекопитающих и насекомых ярко проявляется еще одна из общих закономерностей эволюционной динамики этих систем: увеличение у высших животных удельного веса общих интеграционных механизмов и межсистемных взаимодействий для более совершенного осуществления осморегуляции и экскреции.

185

УКАЗАТЕЛЬ ЛИТЕРАТУРЫ

Герловин Е. Ш. Секреторная клетка. - В кн.; Физиология пищеварения. Л., 1974, с. 26-76,.

Лейбсон Л. Г. Происхождение и эволюция эндокринной системы. - В кн.: Эволюционная физиология. Л., 1983, с. 3 - 52.

Мамкаев Ю. В. О гистологической организации пищеварительной системы турбеллярий. - В кн.: Эволюционная морфология беспозвоночных Л., 1979, с. 13-24. (Тр. ЗИН АН СССР; № 84).

Наточин Ю. В. Эволюция водно-солевого обмена и почки. - В кн.: Эволюционная физиология. Л., 1983, с. 371-426.

Тыщенко В. П. Физиология эндокринных органов. - В кн.: Физиология насекомых. Л., 1977, с. 190-217.

Уголев А. М., Иезуитова Н. Н., Цветкова В. А. Эволюционная физиология пищеварения.- В кн.: Эволюционная физиология Л., 1983, с. 301-370.

Хэм А., Кормак Д. Гистология, М., 1983, т. 4, с 49-158 т 5 с. 5-125.

Andersen S. О. Biochemistry of insect cuticle.- Ann. Rev. Entomology, 1979, vol. 24, p. 26-61.

Delecluse C. Keratohyaline synthesis.- In: Frontiers ol matrix biology. Basel, 1981, vol. 9, p. 102-111.

Gardner M. L. G. Intestinal assimilation of intact peptides and pro-ieins. - Biol. Rev., 1984, vol. 59, 3, p. 289-331.

Giebisch G. Principles of ion transport in kidney tubules.- In: Comparative physiology of osmoregulation in animals. New York, 1979, vol. 1, p. 2-82.

Green H., Fuсhs E., Watt T. Differentiated structural components of the keratinocyte.- Cold Spring Harbor Symp. Quant. Biol. New York, 1982, vol. 46, p. 293-301.

Hadley N. F. Cuticular lipids of terrestrial plants and arthropods: a comparison of their structure, composition and waterproofing function.- Biol. Rev., 1981, vol. 56, p. 23-47.

Ко11ar E. J. Epithelial-mesenchymal interactions in the mammalian integument.- In: Epithelial-mesenchymal interactions in development. New York, 1983, p. 27-50.

Коmniсk H. Chloride cells and chloride epithelia of aquatic insects.- Intern. Rev. Cytol., 1976, vol. 49, p. 134-162.

Krampitz G. P. Structure of the organic matrix in mollusc shells and avian eggshells.-Life, Sci. Res. Rep., 1982, vol. 23, p. 219-232.

Leblond C. P. The life history of ceils in renewing systems.-Arner. J. Anat, 1981, vol. 160, p. 114-158.

Lucas A. M. Lipoid secretion by the body epidermis in avian skin.- Linn. Soc. Symp. Ser. London, 1980, N 9, p. 33-45.

Misсhоr В., Marke1 K. Histology and regeneration of the radula of Pomacea bridges Gastropoda, Prosobranchia.- Zoomorphol., 1984, vol. 104, p. 42-57.

Mittal A. K, Вanerjee Т. К. Keratinization versus mucus secretion in fish epidermis.- Linn. Soc. Symp. Ser. London, 1980, N 9, p. r-12.

Morton B. Feeding and digestion on Bivalvia.- In: Mollusca. London; New York, 1983, vol. 4, p. 65-149.

Quazana R. Structure et composition chimique de tegument cuticu-laire des Nematodes.-Bull. Soc. Zool. france., 1982, vol. 107, p. 419-426.

Wall B. J., Oschman J. L. Insect.-In: Comparative physiology of osmoregulation in animals. New York, 1979, vol. 1, p. 219-260.

Yasuhisa E., Hirоуuki S., Setsuуa F., Junkо N. Kinetics of columnar and endocrine cells in the cockroach midgut.- Biomed. Res., 1983, vol. 4, p. 51-60.

186

* Общие затраты энергии на реабсорбцию в проксимальном отделе неф-рона обычно не меньше, чем в дистальном, поскольку в'проксимальном отделе реабсорбируется основная часть воды и органических и неорганических веществ.

* Имеются данные о том, что в создании локальных зон повышенного осмотического давления принимают участие у насекомых и у позвоночных не только ионы, но и низкомолекулярные органические соединения.


Глава 9. ОСЕДЛЫЕ ТРОФИЧЕСКИЕ РАЗНОВИДНОСТИ ТКАНЕЙ ВНУТРЕННЕЙ СРЕДЫ

§ 1. Рыхлая соединительная ткань и ее разновидности у позвоночных животных

Рыхлая соединительная ткань позвоночных состоит из клеток и межклеточных структур. Основными ее клеточными элементами являются оседлые клетки - фибробласты. Они образуют разнообразные межклеточные структуры и осуществляют постоянный контроль за функциональной деятельностью и нормальной организацией межклеточных структур. Последние представлены основным веществом и двумя типами волокон - коллагеновыми и эластическими. Основное или аморфное вещество образовано пластинками и тяжами гелеобразной консистенции.

Основу геля составляют кислые и нейтральные полисахариды обычно в комплексе с белками. Эти полисахариды получили название глюкозамингликанов (нейтральные) и сульфатированных глюкозамингликанов (кислые). В аморфном веществе рыхлой соединительной ткани сульфатированных глюкозамингликанов относительно немного. Основу гелеобразныхтяжей аморфного вещества составляют разветвленные сети несульфатированного глюкозамингликана гиалуроновой кислоты. Совокупность ее молекул занимает большую площадь (протяженность каждой молекулы до 400 нм). Отдельные молекулы связаны между собой и образуют сложную мелкоячеистую сеть, пронизанную каналами, в которых циркулирует тканевая жидкость, составляющая жидкую фазу геля. Кроме гиалуроновой кислоты в состав этой сети входит варьирующее в разновидностях рыхлой ткани небольшое количество сульфатированных глюкозамингликанов. Они связаны обычно с белками и образуют надмолекулярные комплексы - протеогликаны. Кроме того, и молекулы гиалуроновой кислоты также обычно связаны с белками. Кроме глюкозамингликанов и их комплексов с белками в составе основного вещества имеются и гликопротеи-ды - комплексы белков и углеводов.

Жидкая часть основного вещества представлена тканевой жидкостью, которая весьма динамична: она непрерывно поступает из начальных отделов артериальных капилляров и забирается венозными капиллярами и лимфатическими сосудами. Кроме того, в этой жидкости могут свободно диффундировать ионы и другие низкомолекулярные вещества. Это делает возможным проведение веществ между кровью и работающими тканями через аморфный матрикс. Такому обмену способствует и обилие анионных групп у основного компонента аморфного матрикса - гиалуроновой кислоты.

189

В тесном контакте с аморфным матриксом находятся и механические структуры рыхлой соединительной ткани - коллагеновые и эластические волокна. Они связаны с молекулами основного вещества боковыми углеводными цепями гликопротеидов и протеогликанов. Основу коллагеновых волокон составляет белок коллаген. У позвоночных животных он кодируется семейством родственных генов, В настоящее время известно около 11 разновидностей белковых цепей, образующих путем различных комбинаций свыше 7 типов сложных молекул коллагена. У позвоночных животных все они построены по одному принципу и представляют собой три полипептидные цепи, свернутые в спираль. Каждая цепь состоит из повторяющихся последовательностей трех аминокислот. Первая может быть любой аминокислотой (кроме пролина, лизина и глицина), вторая-лизин либо пролин и, наконец, третья - обязательно глицин. Молекулы коллагена достигают длины 280 нм и имеют диаметр около 1,5 нм. Коллагеновые волокна рыхлой соединительной ткани взрослых животных построены из молекул коллагена 1-го типа, которые образованы двумя одинаковыми цепями и одной цепью, кодируемой другим геном.

Коллагеновые волокна характеризуются большой механической прочностью на разрыв. Они могут объединяться в пучки разной толщины. На обычных препаратах пучки волокон имеют извилистый вид, что обеспечивает при механической нагрузке значительное растяжение соединительной ткани (рис. 50, а, б).

Каждое коллагеновое волокно состоит из отдельных коллагеновых фибрилл, которые в свою очередь образованы более тонкими фибриллами. Элементарная фибрилла имеет толщину 7 нм. Она состоит из расположенных параллельно цепей молекул коллагена. В такой элементарной фибрилле их около 12. Молекулы коллагена, выделенные из фибрилл, получили название тропоколлагена.

Под электронным микроскопом Коллагеновые фибриллы обнаруживают характерную поперечную исчерченность. Она проявляется в правильном чередовании темных и светлых дисков разной толщины. При этом участки фибрилл длиной 660 нм имеют одинаковый и строго повторяющийся рисунок такой исчерченности.

Одним из наиболее распространенных объяснений исчерченности коллагеновых фибрилл является представление о закономерной укладке в фибрилле тропоколлагена: молекулы лежат правильными продольными цепочками (рис. 50, д), располагаясь по принципу - хвост к голове. При этом между молекулами имеются значительные промежутки - "пустоты". В соседних рядах они сдвинуты на 1/4 своей длины, так что в каждом 4-м ряду промежутки между головкой и хвостом молекулы

190

Рис. 50. Рыхлая соединительная ткань млекопитающих.
Рис. 50. Рыхлая соединительная ткань млекопитающих.

а - в - межклеточное вещество с фибробластом (а), тучной клеткой (б) и гистиоцитами, заполненными коллоидным красителем (в); г - схема ультраструктурной организации фибробласта, д - схема молекулярной организации коллагеновой фибриллы. 1 - пучки коллагеновых волокон, 2 - эластические волокна, 3 - аморфное вещество; на поверхности фибробласта схематичерки показаны молекулы: тропоколлагена (4), эластина (5), нефибриллярных белков (6) и мукополисахаридов (7); 8 - формирующиеся коллагеновое и 9 - эластические волокна, 10 - области аппарата Гольджи, 11-цистерны шероховатой ЭПС, 12 - лизосома. Стрелками показаны: места синтеза и возможные пути внутриклеточного перемещения молекул преколлагена, преэластина и нефибриллярных белков (темные стрелки), синтез и перемещение мукополисахаридов (светлые стрелки), перемещение лизосом в ходе внутри- и внеклеточных катаболических процессов (стрелки с точками).

191

будут совпадать по вертикали. За счет этого и образуются светлые полосы по длине коллагеновой фибриллы.*

Поперечную исчерченность имеют волокна наиболее распространенных типов коллагена (I, II, III). Тонкие волокна, образованные относительно небольшим количеством фибрилл из коллагена III типа, получили название ретикулярных или аргентофильных волокон. Коллагены III типа в отличие от коллагенов I типа содержат в каждой из трех одинаковых полипептидных цепочек по 2 остатка цистеина, образующих дисульфидиые связи между цепочками. Этот коллаген содержит также много остатков оксипролина и гистидина и значительно более гликозилирован, чем коллаген I типа.

Весьма важной функциональной разновидностью межклеточных структур рыхлой соединительной ткани, в состав которых входит коллаген, являются базальные мембраны. Они образуются на границе с тканями, выполняющими специфическую функцию (различного рода эпителии, мышцы и другие системы), и эндотелием кровеносных сосудов. Эти образования представляют собой уплотненные пластинки межклеточного вещества и имеют чаще всего двойственное происхождение: наружная по отношению к соединительной ткани часть базалышх мембран, прилегающая к другим тканям, выделяется их клетками, вторая, глубже лежащая, образуется фибробластами рыхлой соединительной ткани. Непосредственно контактирующая с основным веществом рыхлой соединительной ткани часть базальных мембран образована преимущественно коллагенами, причем в разных базальных мембранах обнаружено, по крайней мере, четыре их разновидности (коллагены IV-VII типов). Они отличаются по характеру полипептидных цепей (наличие или отсутствие цистеина, количество оксилизина и окснпролина), степенью их гетерогенности, количеством углеводов и по своим свойствам (степень иммуногенности, стойкость к коллагеназе и др.).

Во внутренней части базальных мембран имеется и особый белок фнбронектин. Это гликопротеид с небольшой углеводной частью. Его молекулы представляют собой связанные двумя SS-связями дипептиды. Они способны полимеризоваться в волокнистые структуры на поверхности как оседлых клеток рыхлой соединительной ткани, так и в соединительнотканных частях базальных мембран. Базальные мембраны играют весьма важную роль в процессах обмена между основным веществом рыхлой соединительной ткани и клетками других специализированных тканей. Они являются структурами межклеточного вещества, с которых начинаются пли которыми заканчиваются процессы такого обмена.

Эластические волокна на тотальных препаратах рыхлой соединительной ткани внешне отличаются от коллагеновых меньшим диаметром, прямолинейной направленностью и слабой окрашиваемостью обычными красителями (рис. 50, а). По своим механическим свойствам, как следует из названия, они характеризуются эластичностью, т. е. способностью после растяжения возвращаться в исходное состояние. Это свойство и определяет функциональное значение эластических волокон в рыхлой соединительной ткани. Они стабилизуют ее структуру после различного рода механических воздействий.

Эластические волокна в отличие от коллагеновых состоят из двух компонентов: аморфного эластина и нитевидных микрофибрилл (рис. 50, г). Белок эластин сходен с коллагенами

192

по аминокислотному составу. Однако в нем значительно меньше полярных аминокислот и почти нет гидрооксипролина и гидрооксилизина. В отличие от коллагена поперечные сшивки между полипептидными цепями осуществляются здесь специфическими для эластина производными аминокислот - дес-мозином и изодесмозином.

Микрофибриллярный компонент эластических волокон образован трубчатыми структурами диаметром 11 нм. Они окружают, а иногда и пронизывают аморфный матрикс. Микрофибриллы состоят, по-видимому, из особого белка. Он отличается и от коллагена, и от эластина, богат полярными аминокислотами и лишен гидроксилизина и гидрооксипролина. Микрофибриллярные структуры содержат около 5% углеводов, что указывает на их гликопротеидную природу

Для рыхлой соединительной ткани характерна теснейшая взаимосвязь между клетками и межклеточными структурами. Основные ее клеточные элементы представлены клетками фибробластического ряда: периваскулярными камбиальными клетками, фибробластами и фиброцитами. Среди них наиболее активными в функциональном отношении являются фибробласты. Это уплощенные отростчатые клетки, распластанные в межклеточном веществе. На специально приготовленных тотальных препаратах соединительной ткани в фибробластах выявляется более темная базофильная перинуклеарная зона и светлая периферическая, где не всегда удается различить границу между клетками и межклеточным веществом (рис. 50, а). Под электронным микроскопом такая граница выявляется достаточно отчетливо (рис. 50, г). Для фибробластов характерны хорошо развитые шехороватая эндоплазматическая сеть и мембранные системы аппарата Гольджи. В ядерном аппарате имеются активные ядрышки, много деспирализованного хроматина, ядерная оболочка богата поровыми комплексами. Современные представления о сложной структурно-химической организации фибробластов суммированы на схеме (рис. 50,г), из которой следует, что фибробласты одновременно могут синтезировать, транспортировать и выделять разнообразные белки и полисахариды межклеточного вещества. Синтезированные вещества в процессе их транспортировки подвергаются сложной вторичной обработке. Наиболее хорошо изучены эти процессы при синтезе коллагена. Оказалось, что на рибосомах образуются цепи аминокислот значительно длиннее тех, что представлены в молекуле тропоколлагена. Первая обработка происходит при прохождении молекул протоколлагена через мембрану эндоплазматической сети. Специальными ферментами здесь удаляется часть добавочного участка цепей аминокислот, и молекула протоколлагена превращается в молекулу проколлагена. В это же время происходит и гидрооксилирование

193

пролиновых и лизиновых остатков. Механизмы транспорта и выведения молекул проколлагена из клетки остаются неясными.

На родственных фибробластам клетках костной ткани - одонтобластах и остеобластах (см. стр. 214)-методами электронной авторадиографии удалось показать перемещение белков, меченых 3Н-пролином, в цистерны аппарата Гольджи и формирование в области аппарата характерных гранул, содержащих меченые нитевидные структуры. Эти гранулы выводят свое содержимое путем типичного экзоцитоза. Авторы предполагают, что эти нитевидные структуры представляют собой комплексы из молекул проколлагена. Такие картины удается иногда наблюдать в типичных активных фибробластах рыхлой соединительной ткани. Здесь часто можно видеть участки шероховатой ЭПС, вступающие в тесный контакт с плазматической мембраной. При этом на стороне мембран, обращенной к поверхности клеток, отсутствуют рибосомы. На основании таких картин многие авторы высказывают предположение о том, что мы имеем здесь дело со специфическим, не исследованным еще в деталях механизмом выведения высокомолекулярных белков через две мембраны без видимого нарушения их целостности. В момент выведения или через короткое время после попадания проколлагена на поверхность клетки специальными пептидазами от молекул отщепляются лишние хвостовые участки, и проколлаген превращается в молекулы тропоколлагена. Последние уже вне клетки подвергаются закономерной сборке или вернее самосборке с образованием поперечно-исчерченных коллагеновых фибрилл.

Сложность взаимоотношений между фибробластами и межклеточными структурами обусловлена еще и способностью этих клеток не только к синтезу разнообразных компонентов межклеточного вещества. Фибробласты имеют развитый лизосомный аппарат. При этом лизосомы могут переваривать не только фагоцитируемые клеткой компоненты межклеточных структур, но и выводить содержащиеся в них ферменты путем экзоцитоза наружу, обеспечивая, таким образом, гидролиз части межклеточных структур вне клетки.

В регуляции гетерогенной синтетической деятельности фибробластов активную роль играют воздействия на рецепторы их поверхностного аппарата молекул межклеточного вещества. Экспериментально показано влияние фибронектина на синтез и выведение коллагена.

Для синтеза эластических волокон также удалось показать наличие предшественника - проэластина. Однако до формирования эластических волокон и выведения проэластина из клеток фибробласты должны выделить каркас из микрофиламентов. В этот каркас и начинают выделяться молекулы тропоэластина. Они образуются, как и молекулы тропоколлагена, из предшественника (в данном случае проэластина).

Заключительным этапом созревания эластических волокон, протекающим уже вне клеток, является соединение лизиновых групп четырех тропоэласткновых молекул специальным ферментом лизилоксидазой с образованием десмозина и изодес-мозина, сшивающим четыре эласткновых молекулы в единое целое.

Синтез полисахаридов основного вещества рыхлой соединительной ткани происходит на мембранах цистерн аппарата Гольджи, а выводятся они из клетки путем типичного экзоцитоза при помощи специальных транспортных вакуолей, образующихся в вакуолярных отделах аппарата Гольджи.

194

Клетки фибробластического ряда представляют собой обновляющуюся клеточную популяцию. В рыхлой соединительной ткани непрерывно происходит гибель старых закончивших свой жизненный цикл фиброцитов - последних по степени дифференцировки клеток фибробластического ряда. Они отличаются от фибробластов слабым развитием мембранных органоидов в цитоплазме и меньшим уровнем метаболизма. Постоянство клеточного состава поддерживается за счет митотического размножения начальных камбиальных элементов фибробластического ряда. Последние характеризуются меньшим, чем у фибробластов, объемом цитоплазмы и менее распластанной, веретеновидной формой. Имеются данные, что по скорости обновления популяция фибробластов неоднородна. В подкожной соединительной ткани мышей показаны две субпопуляции фибробластоз: длительно существующие и быстро обновляющиеся. В организме млекопитающих имеется, по-видимому, общий фонд малодифференцированных стволовых клеток фибробластического ряда. Они могут циркулировать в крови, принимая вид лимфоцитоподобных клеток, и оседать в разных участках соединительной ткани, обеспечивая тем самым возможность стабильного обновления фибробластических элементов. Соотношение межклеточных структур камбиальных элементов - фибробластов и фиброцитов - может варьировать в широких пределах и в разных участках соединительной ткани у одного и того же животного. Такая вариабельность характерна и для одних и тех же участков соединительной ткани у представителей разных отрядов млекопитающих. В настоящее время имеются уже и некоторые сравнительно-биохимические данные относительно коллагена в ряду позвоночных. В целом эти данные свидетельствуют о большой консервативности коллагеновых генов.

Что касается концевых нейтрализованных участков молекул коллагена, то здесь удается наблюдать различия в первичной структуре даже у разных видов животных. Особенно разнообразны видовые различия в аминокислотном составе концевых участков молекул коллагена в классе рыб с характерным для них варьированием общего количества ДНК в геноме.

Своеобразной разновидностью рыхлой соединительной ткани являются ретикулярная ткань кроветворных и лимфоидных органов и жировая ткань. Жировая ткань представлена у позвоночных несколькими разновидностями. Более широко распространена обычная жировая ткань, образованная крупными клетками, в центральной части которых располагается одна или несколько крупных заполненных жиром вакуолей. Вся активная цитоплазма и ядра оттеснены в таких клетках к периферии. Жировые включения в клетках жировой ткани обычно представляют собой не пассивный, а непрерывно обновляемый субстрат. Более специфической разновидностью жировой ткани является бурая жировая ткань. Она также состоит из крупных клеток, однако ядра в них находятся, как обычно, в центре клеток, а жировые включения в виде мелких вакуолей заполняют всю цитоплазму. В цитоплазме клеток содержится большое количество специфических митохондрий, в которых много ферментов для окисления липидов и мало - для синтеза АТФ. В связи с этим образующаяся при окислении жиров энергия переходит в основном

195

в теплую энергию. Наличие такого регулируемого источника этой энергии имеет существенное значение для разогревания крови при пробуждении животных от зимней спячки и у новорожденных животных, лишенных еще волосяного покрова.*

К постоянным элементам рыхлой соединительной ткани следует отнести и эндотелий капилляров, с которыми эта ткань образует единую трофическую систему. Эндотелий представляет собой эпителеобразную разновидность тканей внутренней среды, возникшую из клеточных элементов паренхимы предков позвоночных. У взрослых животных в обычных капиллярах эндотелий образован одним слоем сильно уплощенных клеток. Последние имеют хорошо развитый надмембранный комплекс на свободной поверхности. Клетки обладают специфической способностью к микропиноцитозу - образованию мелких пиноцитозных пузырьков на внутренней и наружной (контактирующая с базальной мембраной) поверхностях клеток и транспортировке содержимого пиносом путем экзоцитоза в полость сосуда и в окружающую соединительную ткань. Эндотелий у взрослых организмов представляет собой, по-видимому, относительно автономную, самоподдерживающуюся разновидность тканей внутренней среды. Отмирающие в процессе жизнедеятельности клетки заменяются преимущественно за счет размножения эндотелиальных клеток.

Помимо оседлых клеток рыхлой соединительной ткани в ней находятся и специализированные клетки, относящиеся к системе свободных клеточных элементов крови. Наиболее постоянными и специально предназначенными для рыхлой соединительной ткани подвижными клеточными элементами являются гистиоциты, (разновидность макрофагов) и тучные клетки (рис. 50, б, в). Контролирующая и защитная функция гистиоцитов отчетливо обнаруживается в экспериментальных условиях. При введении под кожу витальных красителей уже через несколько минут удается наблюдать избирательное накопление краски в цитоплазме этих клеток. Они играют в данном случае роль своеобразных, нейтрализующих вредные продукты почек накопления. Не менее очевидна защитная функция гистиоцитов и при различного рода воспалительных процессах, развертывающихся в рыхлой соединительной ткани (см. ниже стр. 240). Ядра гистиоцитов значительно темнее, чем у фибробластов, благодаря большему количеству конденсированного гетерохроматина. Цитоплазма содержит много вакуолей и имеет пенистую структуру. Границы клеток четко очерчиваются даже на светооптическом уровне. Клетки способны к амебоидному перемещению и фагоцитозу. Количество их может увеличиваться как за счет размножения местной популяции гистиоцитов, так и благодаря превращению выселяющихся из сосудов моноцитов крови. Зрелые тучные клетки заполнены крупными базофильными гранулами, содержащими биологически активные вещества, стимулирующие воспалительные процессы.

196

Более подробную их характеристику, как и других свободных элементов, находящихся в рыхлой соединительной ткани, мы рассмотрим при характеристике функции клеток крови и лимфоидной ткани (см. стр. 278).

197

* Описанная модель организации коллагеновой фибриллы не объясняет всех имеющихся в настоящее время фактов о надмолекулярной организации этой структуры.

* Третьей разновидностью жировой ткани у млекопитающих является жировая ткань костного мозга. Жировые клетки содержат особые липиды, которые обычно не используются в липидном обмене, т. е., в отличие от подкожной жировой ткани, здесь не происходит интенсивного обновления запасенного субстрата.


§ 2. Интерстициальные трофические ткани, паренхима и мезоглея беспозвоночных животных

Степень развития и характер организации интерстициаль-ных трофических тканей варьируют у представителей различных типов беспозвоночных животных в значительно больших пределах, чем у позвоночных. Несмотря на существенные особенности организации трофических интерстициальных тканей в некоторых типах беспозвоночных животных, у многих их представителей наблюдаются весьма сходные с позвоночными тенденции к усложнению первичных паренхим. Интерстициальные трофические ткани типа рыхлой соединительной ткани позвоночных мы находим у некоторых иглокожих (голотурии) и у представителей всех классов моллюсков. Как и у позвоночных, в интерстициальных тканях этих животных основным клеточным элементом является фибробласт. В экспериментальных условиях (воспалительное новообразование, регенерация) у моллюсков показана возможность развития фибробластов из подвижных мелких амебоцитов гемолимфы. Они являются, по-видимому, камбиальным источником развития оседлых элементов интерстициальных тканей моллюсков и в нормальных условиях. К ограниченному размножению способны сами фибробласты.

Функция н ультраструктурная организация фибробластов моллюсков сходны с функцией и ультраструктурной организацией аналогичных клеток у позвоночных животных. Это распластанные отростчатые клетки с хорошо развитыми мембранными органоидами в цитоплазме. Они активно синтезируют коллаген и разнообразные компоненты межклеточного основного вещества. Межклеточные структуры интерстициальных тканей моллюсков, по-видимому, также аналогичны межклеточным структурам рыхлой соединительной ткани позвоночных. У них выявляются типичные поперечно-исчерченные коллагеновые волокна, эластические волокна представлены в меньшем количестве. Химический состав основного вещества у моллюсков изучен хуже, но в морфологическом отношении его структура сходна с организацией основного вещества рыхлой соединительной ткани позвоночных. В межклеточном веществе у моллюсков имеется система лакун и каналов, по которой циркулирует тканевая жидкость. Стенки таких каналов могут быть ограничены системой закономерно ориентированных коллагеновых волокон и снабжены сократимым аппаратом. Последний представлен обычно фибробластами с хорошо развитой

197

микрофибриллярной актин-миозиновой системой. Эта разновидность фибробластов - так называемые миофибробласты - обнаружена и в соединительной грануляционной ткани позвоночных, образующейся при заживлении обширных кожных ран.

Особенно большого совершенства и сложности организации достигает трофическая транспортная система в интерстициаль-ных тканях головоногих моллюсков. Стенка сосудов у них образована специальными, концентрически расположенными по наружной поверхности сосуда клетками - перицитами. По-видимому, это специализированные миофибробласты. Они имеют хорошо развитые актинмиозиновые сократимые фибриллы и на своей внутренней, обращенной к просвету сосуда поверхности выделяют коллагеновую мембрану. Со стороны просвета сосудов эта мембрана выстлана уплощенным эндотелием. Клетки эндотелия по своей ультраструктурной организации сходны с клетками эндотелия позвоночных животных. Сосуды головоногих моллюсков не имеют сплошной эндотелиальной выстилки. В этих участках мембрана, образованная коллагеновыми волокнами, граничит непосредственно с полостью сосудов. В других участках интерстициальной ткани имеются капилляры, стенки которых образованы перицитами, коллагеновой мембраной и эндотелием. В стенке крупных сосудов, как и у позвоночных животных, содержится довольно много эластических волокон. В основном веществе интерстициальной соединительной ткани кожи головоногих моллюсков обнаружены специфичный для позвоночных сульфатированный глюкозаминогли-кан и небольшое количество целлюлозы.

Помимо фибробластов - основной клеточной формы интер-стициальных тканей моллюсков -здесь имеются и другие оседлые элементы: пузырчатые, пигментные, зернистые и, наконец, своеобразные, так называемые поровые клетки. Последние специализированы на синтез дыхательных пигментов и имеют на своей поверхности систему глубоких впячиваний плазматической мембраны.

Значительно меньший удельный вес в трофической проводящей функции имеют интерстициальные ткани у большинства аннелид и других групп первичноротых животных с хорошо развитым целомом. У этих животных в большинстве участков тела интерстициальные ткани представлены лишь небольшими септальными и межмышечными прослойками, которые бедны клеточными элементами фибробластического ряда. Стенки большинства сосудов образованы лишь более или менее правильно ориентированными коллагеновыми мембранами. Последние образуются в основном клетками иеломического, кожного и кишечного эпителнев, т. е. тех тканей, где располагаются отдельные участки сосудистой системы. В связи с редукцией целом а у пиявок и у некоторых полихет (например у афродитид) интерстициальные ткани получают большее развитие и имеют значительно больший удельный вес в трофической проводящей функции. По своей организации интерстициальные ткани этих животных оказываются сходными с описанными выше интерстициальными тканями моллюсков.

198

Существенный интерес представляет организация интер-стициальных трофических тканей высших первичноротых - членистоногих. Степень развития и удельное значение этих тканей в трофической проводящей функции варьируют, как у представителей разных видов в пределах класса, так и у представителей отдельных классов членистоногих. Так, например, среди насекомых у личинок жука-носорога и у взрослых животных интерстициальные ткани представлены пластинками аморфного вещества и волокнистыми структурами (рис. 51, а). Здесь не удается обнаружить оседлых фибробластов, и источники развития этих структур остаются неясными. С другой стороны, у гусениц шелкопрядов в межклеточном веществе имеется относительно много фибробластов, тесно связанных с продуцируемыми ими межклеточными структурами. Особенностью последних является наличие здесь помимо коллагеновых волокон особых волокон большого диаметра, образованных электронно-плотными фибриллярными структурами (рис. 51, б). В отдельных участках межклеточного вещества у некоторых насекомых обнаружены волокна, удаляемые из срезов ферментом эласта-зой, т. е. аналогичные эластическим волокнам рыхлой соединительной ткани позвоночных. Кроме того, у насекомых обнаружены особые резелиновые волокна. По аминокислотному составу белок резелин существенно отличается от эластина, что и определяет особые механические свойства рассматриваемых волокон.

У изученных представителей других классов членистоногих - высших ракообразных, мечехвостов - интерстициальные трофические ткани имеют сходное строение с аналогичными тканями гусениц шелкопряда.

Фибробласты членистоногих имеют сходную структурно-биохимическую организацию с фибробластами других многоклеточных животных. У них хорошо развиты мембранные органоиды цитоплазмы и, в первую очередь, шероховатая ЭПС и аппарат Гольджи (рис. 51, г). У фибробластов насекомых, как и у позвоночных животных, прослеживается связь расширенных цистерн шероховатой ЭПС с центральной частью небольших цистерн аппарата Гольджи. Она осуществляется при помощи канальцев гладкой ЭПС. Внутри цистерн шероховатой ЭПС заметен материал умеренной электронной плотности. Вопрос о механизмах выведения этого материала, а также о синтезируемых на мембранах аппарата Гольджи полисахаридах основного вещества остается открытым. С одной стороны, в области аппарата Гольджи имеются окаймленные пузырьки и прослеживается их постепенное перемещение к плазматической мембране, где их содержимое путем экзоцитоза выводится в межклеточное вещество. С другой стороны, в интенсивно функционирующих фибробластах часто можно наблюдать близкий контакт участков цистерн шероховатой ЭПС с плазматической

199

Рис. 51. Интерстициальные соединительные ткани насекомых.
Рис. 51. Интерстициальные соединительные ткани насекомых.

а - фибробласт с окружающим межклеточным веществом у саранчи, б, в -- участок соединительной ткани у шелкопряда (б) и у личинки жука носорога (в); 1 - гиалоплазма, 2 - аппарат Гольджи, 3 -область выведения из клетки тропоколлагена, 4 - экзоцнтозиьи! пузырек, 5 - шероховатая ЭПС, 6 - коллагелговые волокна, 7 - волокно неизвестной химической природы, 8 - основное вещество.

200

мембраной. В местах такого контакта мембраны цистерн ЭПС лишены рибосом. Таким образом, организация и функция фибробластов насекомых сходна с организацией их у позвоночных животных (см. стр. 193). Более того, у насекомых, как и у позвоночных животных, в фибробластах в ходе прогрессирующей дифференцировки удается наблюдать редукцию метаболического аппарата цитоплазмы. Она проявляется в резком уменьшении диаметра цистерн шероховатой ЭПС, уменьшении области, занятой структурами аппарата Гольджи и уплотнении гиалоплазмы, т. е. здесь удается выявить ряд фибробласт-фиброцит, отражающий этапы старения клеток.

Межклеточное вещество соединительных интерстициальных тканей у высших первичноротых, в частности у насекомых, состоит, как и у позвоночных животных, из основного вещества и волокнистых структур. Среди последних четкую аналогию с позвоночными обнаруживают коллагеновые волокна. Для них характерна правильная исчерченность, отражающая закономерное субъединичное строение этих волокон. В каждой субъединице содержится по краям два широких электронно-плотных диска и два тонких, расположенных в середине.

Коллагены беспозвоночных варьируют в значительно большей мере по аминокислотному составу, чем у позвоночных животных (за исключением процентного содержания глицина), а также по количеству связанных с коллагеном углеводов, которое у беспозвоночных может достигать 20%.

Специальный интерес представляют интерстициальные ткани низших многоклеточных - губок, кишечнополостных, гребневиков и червей, не имеющих вторичной полости тела. У них интерстициальные ткани, по-видимому, почти не сохранили тех первичных черт организации, которые были характерны фагоцителлоподобным предкам первичных многоклеточных животных. Так, у не обладающих тканевой организацией губок обнаружены типичные коллагеновые волокна с характерной поперечной исчерченностыо и субъединичным строением, с размерами субъединиц 66 нм, т. е. сходными с размерами их у позвоночных и высших первичноротых животных. Для губок характерно и наблюдаемое в коллагенах рыб варьирование у разных видов молекулярной организации в концевых участках полипептидных цепей. С другой стороны, у кишечнополостных и гребневиков интерстициальные ткани представлены так называемой мезоглеей - прослойками межклеточного вещества, выделяемого базальными поверхностями клеток покровного и кишечного эпителиев. Степень развития и строение мезоглеи сильно и закономерно варьируют в пределах типа кишечнополостных и у гребневиков.

Так, у вторичноизмененной и упрощенной в своей организации пресноводной гидры под эпителием имеется слой продольно-ориентированных фибрилл диаметром 0,3 нм, состоящих из коллагена и эластино-подобных белков.

201

Пространство между этими волокнами заполнено мукопротеидами. У актиний и сцифомедуз мезоглея представлена студенистой тканью, занимающей большое пространство в теле животных. Ее основу составляют волокнистые и пластинчатые белковые структуры в комплексе с разнообразными мукополисахаридами. У взрослых животных эта ткань заселена свободными подвижными гранулярными амебоцитами. Возможно, что в ней имеются и оседлые элементы. Высказывается предположение, что рассматриваемая ткань имеет двойственное происхождение. Ее основу, как и у гидроидных полипов, составляют межклеточные структуры, выделяемые покровным и кишечным эпителием. В дальнейшем по мере развития животных из состава покровного или кишечного эпителиев в эти межклеточные структуры выселяются свободные, а возможно, и оседлые клетки. Они принимают, по-видимому, участие в прогрессирующем усложнении межклеточных структур мезоглеи.

Сходные отношения наблюдаются, по-видимому, и в организации мезоглеи у гребневиков. Биохимический и диффракционный анализ показал наличие в мезоглее коллагеноподобных белков. Однако эти белки не образуют характерных поперечнополосатых фибрилл, т. е. имеют иную надмолекулярную организацию, чем коллагеновые фибриллы позвоночных и высших первичноротых животных.*

У гребневиков помимо мембран, гладких волокон и пластинок в мезоглее располагаются спирально закрученные волокна. Они образуют тесную связь с мышечными клетками и так же в стенке сосудов позвоночных животных, по-видимому, механически препятствуют сокращению мышечных клеток. Весьма вероятно, что эти волокна построены из эластиноподобных белков. Морфологическими и биохимическими методами такие белки и эластические волокна, образующие сеть за счет поперечных связей, обнаружены в мезоглее сцифомедуз. Эластические структуры мезоглеи этих животных лишены, однако, аморфного матрикса.

В противоположность мезоглее кишечнополостных и гребневиков, где наблюдается известная редукция оседлого клеточного компонента первичных паренхим предков многоклеточных, у низших и паразитических червей мы наблюдаем редукцию межклеточных структур. Основным компонентом паренхим турбеллярий, нематод, плоских червей являются оседлые клеточные элементы. У наиболее примитивных из этих животных - бескишечных турбеллярий - периферическая паренхима представлена сетью отростчатых клеток. В петлях такой сети, включающей помимо оседлых клеток паренхимы мышечные, железистые, нервные, половые и малодифференцированные камбиальные клетки, не удается обнаружить большого количества волокнистых и пластинчатых структур. Трофическая транспортная функция в такого рода гетерогенных клеточных паренхимах осуществляется по-видимому, по каналам и щелям паренхимы, не имеющих организованной стенки. Большую роль в этих транспортных процессах играют надмембранные комплексы паренхиматозных клеток. Крайне узко и своеобразно специализированную форму такого рода клеточной организации интерстициальных тканей представляют собой, возможно, паренхимы паразитических плоских червей.

Наиболее "типична" в плане гармоничного сочетания клеточного и межклеточного компонентов, а также развития замкнутой кровеносной сосудистой системы паренхима немертии (рис. 52). Здесь имеются многочисленные фибробласты и сложная система межклеточного вещества, представленная и волокнистыми,

202

Рис. 52. Участок соединительной ткани немертины.
Рис. 52. Участок соединительной ткани немертины.

1 - сосуд, 2 - фибробласты, 3 - волокнистые структуры, 4 - основное веществе 5 - мышца.

и пластинчатыми мукопротеидными структурами. Следовательно, организация паренхимы немертин сходна с организацией рыхлой соединительной ткани позвоночных животных.

203

* В условиях in vitro выделенные из мезоглеи гребневиков коллагены способны образовывать типичные поперечно-исчерченные коллагеновые фибриллы, т. е. в условиях in vivo у гребневиков в мезоглее имеются факторы, препятствующие нормальной самосборке молекул тропоколлагена.


Глава 10. СКЕЛЕТНЫЕ ТКАНИ

§ 1. Скелетные ткани позвоночных животных

Плотная соединительная ткань позвоночных животных состоит из тех же компонентов, что и рыхлая соединительная ткань. Основными клеточными элементами плотной соединительной ткани являются клетки фибробластического ряда. Основную и главным образом механическую опорную функцию играют здесь межклеточные структуры и в первую очередь коллагеновые волокна, образованные коллагеном I-го типа. Они собраны обычно в мощные пучки и обеспечивают большую прочность этой ткани. В зависимости от расположения пучков коллагеновых волокон и их соотношения с прослойками рыхлой соединительной ткани различают две основные разновидности

203

плотной соединительной ткани: оформленную и неоформленную.

Неоформленная плотная соединительная ткань характеризуется беспорядочным расположением пучков коллагеновых волокон в пространстве. Прослойки рыхлой соединительной ткани более или менее равномерно распределены в этой сложной взаимопереплетающейся сети мощных коллагеновых структур. Вся система скреплена прослойками межклеточного вещества, обычного для соединительной ткани химического состава (глюкозаминглика-ны, сульфатированные гликозамингликаны, гликопротеиды).

Кроме основной системы, образованной пучками коллагеновых волокон, имеется аналогичная система, образованная эластическими волокнами. Последняя придает всей структуре дополнительную прочность и эластичность, в частности способность к растяжению и возвращению в исходное состояние после прекращения действия внешнего механического фактора.

Широкое распространение плотная неоформленная соединительная ткань имеет в кожных покровах позвоночных животных, осуществляя в них опорную функцию. В тех случаях, когда кожные покровы подвергаются менее разнообразным воздействиям, как это наблюдается, например, у водных животных, в частности у рыб и круглоротых, пучки коллагеновых волокон приобретают более упорядоченное расположение.

Особенно отчетливо влияние функционального момента на пространственную организацию пучков коллагеновых волокон обнаруживается в тех разновидностях плотной соединительной ткани, которые получили название оформленных и представлены у позвоночных в основном сухожилиями и связками. В сухожилиях пучки коллагеновых волокон и клеточные элементы фибробластического ряда ориентированы строго в направлении продольной оси сухожилия, т. е. соответственно действию механического натяжения при сокращении мышц.

Закономерному в пространстве расположению коллагеновых волокон и дифференцированных клеток - фиброцитов соответствует и расположение прослоек рыхлой соединительной ткани, содержащей кровеносные сосуды и малодифференцированные камбиальные элементы фибробластического ряда.

Второй разновидностью оформленной соединительной ткани у позвоночных животных являются связки. Они образованы сетью эластических волокон и мембран, ориентированных преимущественно в продольном направлении. В связках нет такого строгого пространственного разграничения дифференцированных и камбиальных клеток фибробластического ряда, как в сухожилиях.

Приведенными примерами далеко не исчерпывается все разнообразие плотных соединительных тканей у позвоночных животных. Они могут варьировать не только по своему микроанатомическому строению, но и по составу основных макромолекулярных соединений, образующих структурные компоненты этих тканей. Так, например, в плотной соединительной ткани роговицы млекопитающих вместо обычного для плотных соединительных тканей позвоночных сульфатированного глюкозамингликана имеются особые глюкозамингликаны. Качественный состав и количественные соотношения мукополисахаридов основного вещества могут сильно отличаться у близких

204

в систематическом отношении групп и, наоборот, быть сходными у далека отстоящих форм. Аналогичная закономерность наблюдается и в отношении коллагенов. Весьма интересным фактом является наличие в плотной соединительной ткани кожи и эластической ткани стенки аорты млекопитающих целлюлозы, аналогичной по своим свойствам туницину оболочников.

Хрящевая ткань позвоночных животных состоит из клеток и межклеточного вещества. Особенностью последнего является его сложный химический состав. Основными химическими соединениями, образующими межклеточное вещество наиболее распространенных гиалиновых хрящей, являются: коллаген в форме надмолекулярных фибриллярных комплексов, сульфатированные гликозамингликаны (хондроитинсульфаты А и С и кератосульфаты), нейтральные мукополисахариды и неколлагеновые белки. Значительная часть белков и полисахаридов представлена в межклеточном веществе хряща не в виде изолированных соединений, а сложными надмолекулярными комплексами. Это обеспечивает особые его свойства - механическую прочность и в то же время проницаемость для органических соединений, воды и других веществ, необходимых для нормальной жизнедеятельности клеточных элементов хрящевой ткани. Коллагеновые волокна хрящевой ткани состоят из особой разновидности коллагена (коллаген II-го типа с одинаковыми полипептидными цепями в молекуле).

Наиболее специфичными, маркерными, для межклеточного вещества хряща соединениями являются кератосульфаты и определенные разновидности хондроитинсульфатов. Они составляют до 1/3 сухого веса хряща и вступают в соединения, как с коллагеном, так и с другими белками его межклеточного вещества. Лучше изучены в настоящее время комплексы мукополисахаридов с неколлагеновыми белками. Эти мукопротеины состоят из двух фракций - легкие, богатые мукополисахаридами, и тяжелые протеин-полисахариды со значительно меньшим содержанием полисахаридов в комплексе. Первая фракция представлена преимущественно протеогликанами, а во второй очевидно преобладают гликопротеиды.

У высших позвоночных хрящевая ткань относительно рано закладывается в онтогенезе и развивается из мезенхимы - общего источника для всех разновидностей тканей внутренней среды. На месте будущей хрящевой ткани происходит концентрация клеток как за счет их местной ускоренной пролиферации, так и за счет миграции клеток из соседних участков мезенхимы. Вскоре после образования такого скопления мезенхимных клеток они начинают вырабатывать межклеточное вещество и превращаются в специализированные клетки хрящевой ткани - хондробласты и хондроциты.

Исходные клетки скелетогенной мезенхимы характеризуются высокими значениями ядерно-плазменных отношений (рис. 53). Структуры метаболического аппарата цитоплазмы: мелкие

205

компактные митохондрии, относительно большое количество свободных рибосом и небольшие участки гранулярной эндоплазматической сети. В цитоплазме много ограниченных мембранами пузырьков и вакуолей. Аппарат Гольджи представлен рассредоточенными в цитоплазме небольшими группами центральных цистерн со слабо развитыми периферическими вакуолями. При превращении мезенхимных клеток в активно функционирующие

Рнс. 53. Схема последовательных изменений ультраструктурной организации клеток (а, б) при гистогенезе хрящевой ткани млекопитающих. [По: Кодман, Портер].
Рнс. 53. Схема последовательных изменений ультраструктурной организации клеток (а, б) при гистогенезе хрящевой ткани млекопитающих. [По: Кодман, Портер].

1 - аппарат Гольджи, 2 - свободные рибосомы, 3 - шероховатая ЭПС, 4 - уплотненные участки цитоплазмы в области выведения макромолекул, 5 - коллагеновыс фибриллы, 6 - область концентрации гликогена, 7 - митохондрия.

хондробласты, которые синтезируют и выделяют в окружающее межклеточное вещество основные макромолекулярные соединения, происходит существенная перестройка всей организации клеток. Она особенно четко проявляется в изменении метаболического аппарата цитоплазмы (рис. 53, а, б). Объем последней постепенно увеличивается, что приводит к значительному уменьшению ядерно-плазменных отношений. В клетках развивается белоксинтезирующий аппарат в виде шероховатой эндоплазматической сети, занимающей все больший объем цитоплазмы. Аппарат Гольджи концентрируется в околоядерной

206

области и увеличивается в размерах. Сильно гипертрофируется его вакуолярная часть. Вместо небольших групп центральных цистерн имеются уже активно функционирующие мембранные системы этого органоида. В митохондриях увеличивается объем матрикса; их размеры в несколько раз превышают размеры митохондрий недифференцированных мезенхимных клеток. В цитоплазме клеток появляются гранулы гликогена и липидные включения. Одновременно увеличивается количество ограниченных мембранами пузырьков с содержимым умеренной электронной плотности. Удается наблюдать и картины выведения содержимого вакуолей в окружающее межклеточное вещество путем своеобразного экзоцитоза или апокриновой секреции. На периферии цитоплазмы дифференцирующихся хрящевых клеток имеются уплотненные участки, где, возможно, происходит выведение тропоколлагена и формирование коллагеновых фибрилл. Тонкие молекулярные механизмы этого процесса, как и в случае фибриллогенеза в рыхлой соединительной ткани, остаются неясными. Помимо упомянутого способа выведения синтезируемых клеткой высокомолекулярных соединений имеет место, по-видимому, и экзоцитоз с предварительным формированием окруженных мембранами гранул в области аппарата Гольджи. Предполагают, что таким путем происходит выделение неколлагеновых белков и мукополисахаридов.

Дифференцированный хондробласт представляет собой клетку с сильно развитым метаболическим аппаратом, специализированным на синтез двух основных компонентов межклеточного вещества - специфических белков и мукополисахаридов (рис. 53, б). Хондробласты имеют мощно развитую эргастоплазму и обширную околоядерную территорию, занятую преимущественно вакуолярной системой аппарата Гольджи. В гиалоплазме таких клеток имеются и значительные скопления гликогена.

Дифференцированные хондробласты и клетки на описанных выше начальных и средних стадиях дифференцировки обнаруживают высокую метаболическую активность. Особенно наглядно ее удается показать, применяя метод авторадиографии с использованием предшественников белкового, мукополисахаридного и сульфомукополисахаридного синтезов (3Н-пролин, 3Н-глюкоза и Na235SO4). Уже в ранних светооптических авторадиографическях работах было показано избирательное включение экзогенного меченного по 35S сульфата натрия в цитоплазму хрящевых клеток с последующим выведением меченого продукта в окружающее межклеточное вещество. В дальнейшем, при использовании электронной авторадиографии удалось уточнить, что местом первичного включения меченой серы являются цистерны аппарата Гольджи. Аналогичные данные получены и в отношении локализации меченых моносахаров. На основании этих наблюдений был сделан вывод о том, что местом синтеза мукополисахаридов, а также их сульфатировання являются мембраны аппарата Гольджи.

Об интенсивности метаболических процессов в хрящевых клетках свидетельствуют опыты с предшественником синтеза коллагена 3Н-пролииом. При

207

введении этой аминокислоты меченый белок вначале обнаруживается над свободными и прикрепленными рибосомами эндоплазматической сети. Затем меченый белок почти одновременно поступает в область аппарата Гольджи и в периферические участки гиалоплазмы. Высказывается предположение, что в хондробластах пространственно разделен синтез коллагеновых и неколлагеновых белков. Через 24 ч после инъекции радиоактивных аминокислот меченый белок обнаруживается в межклеточном веществе. Таким образом, в активно функционирующих хондробластах весь цикл синтеза и выведения меченых высокомолекулярных продуктов занимает меньше 24 ч. Вновь образованные белки и мукополисахариды не располагаются непосредственно около поверхности клеток, а распространяются диффузно (на значительное расстояние от клетки) в образовавшемся ранее межклеточном веществе. Последний факт указывает на весьма сложный и неясный еще в деталях механизм внеклеточной сборки и формирования дефинитивных коллагеновых волокон и мукопротеиновых комплексов хрящевой ткани.

Активно функционирующие хондробласты в эмбриональных зачатках хрящевой ткани не утрачивают способности к синтезу ДНК и делению. Рост хрящевого зачатка происходит как за счет увеличения прослоек продуцируемого клетками межклеточного вещества, так и за счет деления клеток. Однако интенсивность размножения с момента начала гетеросинтетической деятельности клеток падает в основном за счет сильного увеличения продолжительности митотического цикла. Характерным изменениям подвергается и ядерный аппарат хондробластов. Ядро пикнотизируется, ядрышковый аппарат сильно редуцируется. Зрелые хрящевые клетки - хондроциты в хряще располагаются обычно группами по 2, 4 или 8 клеток; эти так называемые изогенные группы окружены особыми участками межклеточного вещества, или клеточными территориями. Каждая изогенная группа образуется в результате деления одного хондробласта. Завершающие автосинтетические процессы происходят уже на поздних стадиях жизненного цикла хондробластов при снижении в них специфической гетеросиитетической активности. В связи с этим образующиеся дочерние клетки не могут сформировать большого количества межклеточного вещества и отойти друг от друга на значительное расстояние.

В дефинитивной гиалиновой хрящевой ткани имеется строго поляризованное распределение клеток по уровню их дифференцировки (рис. 54). На поверхности хряща выделяется слой плотной соединительной ткани с хорошо развитой сетью кровеносных сосудов, с запасом камбиальных малодифференцированных клеток - надхрящница. Она обеспечивает так называемый аппозиционный рост хряща. Кроме того, через сосуды надхрящницы поступают в хрящевую ткань вещества, необходимые для поддержания ее жизнедеятельности, а также выводятся конечные продукты обмена. В гиалиновой хрящевой ткани трахеи клетки располагаются строго по уровню их дифференцировки. Ближе к поверхности хряща располагаются наименее дифференцированные одиночные хондробласты, имеющие вид вытянутых параллельно надхрящнице клеток. Они энергично

208

синтезируют межклеточное вещество и сохраняют способность к делению. В центре хрящевой пластинки располагаются изогенные группы зрелых хондроцитов, имеющих округлую или овальную форму и значительно больших, чем хондробласты, размеров. Эти клетки уже не способны к делению и к синтезу межклеточного вещества в заметных количествах. Клетки, расположенные между надхрящницей и центром хрящевой ткани, занимают промежуточное положение по уровню своей дифференцировки.

Рис. 54. Участок гиалинового хряща трахеи кошки.
Рис. 54. Участок гиалинового хряща трахеи кошки.

1 - надхрящница, 2 - молодая хрящевая ткань, 3 - зрелая хрящевая ткань, 4 - изогенные группы клеток.

Описанный выше гиалиновый хрящ высших позвоночных является широко распространенной, но далеко не единственной разновидностью хрящевой ткани. Даже у животных одного класса в частности у млекопитающих, имеются еще волокнистые и эластические хрящи. В межклеточном веществе волокнистого хряща намного больше коллагеновых волокон, чем в гиалиновом. По своей организации волокнистый хрящ занимает промежуточное положение между плотной оформленной соединительной и хрящевой тканями. В известной мере это справедливо и в отношении эластического хряща, где помимо основного аморфного вещества и коллагеновых волокон имеется дополнительная система эластических волокон, придающих такой хрящевой ткани особые механические свойства.

209

Еще большее разнообразие хрящевых тканей удается обнаружить при сравнительно-гистологическом анализе у представителей разных классов позвоночных. Эти различия касаются соотношения клеток и межклеточных структур, деталей внутренней организации клеточных элементов и, наконец, химического состава межклеточного вещества. Как правило, относительное количество последнего возрастает у представителей высших классов позвоночных. При этом увеличивается и количество более сульфатированных хондроитинсульфатов А. Однако у некоторых низших позвоночных, например у скатов, имеются специальные механизмы гиперсульфатации более распространенного в хрящах низших позвоночных хондроитинсульфата С.

Несмотря на известные тенденции эволюционного усложнения химического состава и системной организации хрящевых тканей, имеющиеся в настоящее время сравнительно-биохимические и сравнительно-гистологические данные свидетельствуют о том, что в основе строения всех хрящевых тканей позвоночных животных лежит единый принцип их биохимической организации. Наиболее важной закономерностью такой организации является формирование межклеточных структур на основе крупных надмолекулярных комплексов, образованных за счет объединения молекул сульфатированных полисахаридов с белками и определенного структурного взаимодействия этих мукопротеиновых комплексов с коллагеновыми фибриллами.

Костная ткань. Для создания достаточно прочного внутреннего скелета в процессе эволюции у позвоночных животных появилась еще одна разновидность скелетных тканей, а именно костная ткань. Время ее возникновения у позвоночных животных или, скорее, порядок В9зникновения в эволюции позвоночных хрящевой и костной тканей к настоящему времени выяснены недостаточно. Возможно, что обе эти разновидности скелетных тканей появились у предков позвоночных животных более или менее одновременно.

Костная ткань, как и рассмотренные выше другие разновидности скелетных тканей, состоит из клеток и межклеточного вещества. Последнее представлено двумя основными компонентами- органическим матриксом и солями кальция, преимущественно гидрооксиапатитами. Неорганический компонент костной ткани и определяет специфику ее как особой, наиболее совершенной в механическом отношении скелетной ткани позвоночных животных.

Соли распределены в межклеточном веществе кости не хаотично, а закономерно структурированы в ее органическом матриксе. Сам процесс отложения этих солей представляет собой весьма сложное биологическое явление, требующее специальной организации органического матрикса межклеточного вещества. Хотя основные химические компоненты этого матрикса те

210

же, что и в межклеточном веществе хряща, однако их соотношение и детали химического строения отличаются рядом особенностей.

Относительное количество коллагеновых волокон в межклеточном веществе костной ткани близко к их количеству в хрящевой ткани и составляет в среднем около 30% его сухого веса. В отличие от хрящевой ткани коллагеновые волокна костной ткани образованы коллагеном I типа. В молекулах коллагена много свободных боковых аминогрупп лизиновых и оксилизиновых остатков. Эти боковые аминогруппы обладают способностью активно связывать пирофосфаты. Другой важной особенностью коллагена кости является высокое содержание органического фосфата при нормальной его концентрации в среде. На один моль коллагена в костной ткани приходится два моля фосфатов. Для хоидроитинсульфатов (сульфатированные гликозамингликаны) костной ткани характерна высокая степень их сульфитации и полимеризации. В связи с этим они могут выступать как активные накопители и переносчики необходимых для минерализации кости ионов кальция. Из протеин-полисахаридных комплексов в костной ткани преобладает фракция легких протеин-полисахаридов (протеогликаыы), содержащих лишь 15% белка и 85% хондроитинсульфатов. Особенностью этого комплекса является способность связывать, а при изменении конформации молекул отдавать ионы кальция в окружающую среду. Организация органического матрикса межклеточного вещества кости специально приспособлена для обеспечения процессов кальцификации. Минерализация может происходить только в нативных коллагеновых фибриллах, образующих в естественном состоянии сложные надмолекулярные комплексы с мукополисахаридами и протеингюлисахаридными макромолекулами (протеогликаны). Кристаллы гидроокиси аппатита откладываются не беспорядочно. Они занимают имеющиеся в расположенных линейно молекулах тропоколлагена промежутки между головкой одной и хвостовым участком другой молекулы.

Костные ткани, как и хрящевые, у позвоночных животных представлены большим количеством разновидностей, которые могут быть сведены к трем основным типам: дентиноидные, грубоволокнастые и пластинчатые. Характерной особенностью дентиноидной костной ткани является отсутствие в толще ее межклеточного вещества тел костных клеток. У высших позвоночных единственным примером такой костной ткани является дентин зуба, у низших (и особенно у ископаемых) животных дентиноидная костная ткань имеет и имела более широкое распространение в наружных, так называемых накладных костях скелета. Для грубоволокнистой кости характерно относительно небольшое количество и беспорядочное расположение коллагеновых волокон. Грубоволокнистая костная ткань широко представлена

211

у низших позвоночных и в эмбриональном и раннем постнатальном гистогенезе костей внутреннего скелета высших позвоночных.

Основным структурным компонентом пластинчатой костной ткани является костная пластинка. Последняя представляет собой участок костной ткани с параллельно расположенными волокнами. В соседних пластинках волокна располагаются обычно под углом в 90°. Пластинчатая костная ткань образует основные кости дефинитивного внутреннего скелета высших позвоночных, а с некоторыми примитивными признаками организации встречается и у низших позвоночных и, что самое интересное, у их вымерших ископаемых предков.

Ранние стадии развития костной ткани в онтогенезе высших позвоночных внешне напоминают развитие хрящевой ткани. Источником так называемых соединительнотканных или накладных костей является скелетогенная мезенхима. На месте формирования будущей кости в мезенхиме образуются уплотненные участки. К моменту формирования межклеточного вещества в таких участках клетки располагаются рядами, приобретая зпителиоподобный вид (рис. 55, а). Их цитоплазма становится резко базофильной в связи с развитием мощного белоксинтезирующего аппарата в виде шероховатой эндоплазматической сети и аппарата Гольджи. В прилегающих друг к другу рядах клеток в области их контактирующих поверхностей начинается выработка межклеточного вещества кости. Здесь образуются костные перекладины. Часть остеобластов замуровывается в толщу межклеточного вещества, где они превращаются в дифференцированные клетки костной ткани - остеоциты (рис. 55, б, в). В отличие от хондроцитов они имеют отростчатую форму. Тонкие отростки остеоцитов находятся в особых костных канальцах, пронизывающих все межклеточное вещество костной ткани. При помощи этих канальцев тела остеоцитов, находящиеся в костных полостях, связаны между собой и с кровеносными сосудами, расположенными на поверхности кости в надкостнице или в специальных каналах в толще костной ткани. Поскольку межклеточное вещество костной ткани непроницаемо для продуктов метаболизма, весь обмен веществ между телами остеоцитов и кровеносными сосудами происходит через систему костных канальцев.

На рассматриваемой стадии происходит формирование уже достаточно сложной тканевой системы с основными признаками дефинитивной организации. В основе такой системы лежит надкостница, образованная тремя основными типами клеточных элементов - камбиальными полустволовыми клетками, функционирующим камбием - преостеобластами и утратившими способность к размножению остеобластами. Завершают этот последовательный ряд клеточных элементов костной ткани остеоциты.

212

Рис. 55. Участок развивающейся кости и схемы ультраструктурной организации клеток костной ткани.
Рис. 55. Участок развивающейся кости и схемы ультраструктурной организации клеток костной ткани.

а - участок костной ткани, б - остеобласт, в - остеоцнт, г - остеокласт, 1 - оссеиновые фибриллы, 2 - шероховатая ЭПС, 3 - уплотненные участки цитоплазмы, 4 - лизосомы, 5 - митохондрии, 6 - аппарат Гольджн, 7 - межклеточное вещество кости, 8 - ядро, 9-10 - участки образующейся (9) и разрушающейся (10) кости.

213

Камбиальные полустволовые клетки представляют собой веретеновидные клеточные элементы с небольшим объемом цитоплазмы и умеренно развитым метаболическим аппаратом, Преостеобласты - это особая субпопуляция клеток, которая характеризуется энергичной пролиферативной активностью. Они обеспечивают увеличение количества клеток в системе. Наряду с этим у них достаточно хорошо развит белоксинтезирующий аппарат, а также имеются и другие признаки, свидетельствующие об относительно высоком уровне метаболизма. По мнению некоторых авторов, эти морфологические особенности обусловлены не только автосинтетическими процессами, связанными с интенсивной репродукцией клеток. Высказывается предположение, что хотя бы часть этих клеток приступает и к процессам специфического синтеза, в частности, к синтезу мукополисахаридов. Выведение последних из клеток совершается, согласно этим взглядам, после превращения преостеобластов в остеобласты, которые специализируются преимущественно на синтез коллагена. Как указывалось выше, остеобласты в ультраструктурном отношении характеризуются прежде всего мощным развитием белоксинтезирующего аппарата (шероховатая эндоплазматическая сеть) и других мембранных органоидов. Высокая белоксинтезирующая активность рассматриваемых клеток отчетливо выявляется в авторадиографических опытах с 3Н-проливом.

Механизмы внутриклеточного транспорта и выведения макромолекул, а также внеклеточный фибриллогеиез в костной ткани в принципе могут быть сходными с аналогичными процессами в хрящевой и соединительной тканях. Возможно, однако, что при остеогенезе имеются и некоторые особенности этих процессов. Так, в частности, удалось показать выведение тропоколлагена одонтобластами путем экзоцитоза гранул, образующихся в области аппарата Гольджи.

Остеоциты представляют собой неоднородную популяцию клеток. Это находит свое отражение и в их ультраструктурной организации. Здесь имеются клетки с относительно хорошо развитыми мембранными органоидами и, наоборот, с относительно слабым развитием этих структур (рис. 55, в). В настоящее время накапливается все больше данных о том, что эти клетки принимают активное участие в метаболических процессах, протекающих в межклеточном веществе кости. Они участвуют в поддержании постоянства ионного баланса в организме. Достаточно сказать, что общая площадь соприкосновения тканевой жидкости с межклеточным веществом кости достигает у человека 1500-5000 м2. Такая громадная поверхность соприкосновения минерализованной костной ткани с жидкой средой создает сама по себе необходимые предпосылки для поддержания ионного гомеостаза организма. Этому способствует и активная роль клеточных элементов,

214

обладающих, по-видимому, свойством осаждать или, наоборот, переводить в растворенное состояние неорганические компоненты межклеточного вещества кости.

Весьма характерная особенность костной ткани - постоянное сосуществование в ней процессов новообразования и разрушения. Больше того, гармоничное сочетание этих двух противоположных по своей сути процессов является необходимым условием и механизмом роста формирующейся кости. Уже с самого момента возникновения в ней выделяются участки, где идет интенсивный аппозиционный рост костных перекладин, и зоны, где происходит разрушение образовавшейся ранее костной ткани. В накладных соединительнотканных костях участки интенсивного аппозиционного роста обычно расположены на внешней, обращенной к кожным покровам поверхности, а участки резорбции - на внутренней поверхности формирующейся кости.

Процесс разрушения межклеточного вещества кости - достаточно сложный и неясный еще во многих деталях системный процесс. В нем принимают активное участие все типы клеток костной ткани и, по-видимому, ряд гуморальных факторов. Особенно заметную и важную с гистологической точки зрения роль играет в этом процессе особый тип клеток - остеокласты (рис. 55, а, г). Они представляют собой крупные многоядерные клетки с резко оксифильной цитоплазмой. Остеокласты относятся к системе свободных клеток тканей внутренней среды и представляют собой, по сути дела, специальные макрофаги, образующие путем слияния многоядерные клетки, специально предназначенные для разрушения костной ткани. Их цитоплазма занимает относительно большой объем и в центральной части, т. е. в области ядер представлена компактной массой, а на периферии, особенно в области контакта с межклеточным веществом кости, образует сеть анастомози-рующих друг с другом отростков. В остеокластах особенно хорошо развит аппарат Гольджи и система ограниченных мембранами пузырьков и вакуолей. Большая часть последних представляет собой лизосомы на разных этапах гетерофагиче-ского цикла. Остеокласты обладают способностью создавать локально у своей поверхности кислую среду за счет интенсивно идущих в этих клетках процессов гликолиза. Кислая среда в области непосредственного контакта цитоплазмы остеокластов и межклеточного вещества способствует растворению минеральных солей, создает также оптимальные условия для действия протеолитических и ряда других ферментов лизосом, содержимое которых выделяется остеокластами путем экзоцитоза.

В наиболее сложной и совершенной пластинчатой костной ткани костные пластинки закономерно ориентированы по отношению друг к другу и к" кровеносным сосудам, обеспечивающим

215

трофику этой ткани. Особенно наглядно такие взаимоотношения выражены в пластинчатой ткани диафизов трубчатых костей у млекопитающих (рис. 56, а, б). В этой костной ткани имеется три связанных между собой разновидности костных каналов в межклеточном веществе и несколько типов костных пластинок, определенным образом ориентированных по отношению к продольным так называемым гаверсовым каналам

Рис. 56. Пластинчатая костная ткань млекопитающих.
Рис. 56. Пластинчатая костная ткань млекопитающих.

а - остеон, б - схема строения трубчатой кости: 1 - система наружных и внутренних генеральных пластинок, 2 - гаверсовы пластинки, 3-полость гаверсового канала, 4 - вставочные пластинки, 5- полости костных клеток и анастомознрующая есть костных канальцев, 6 - надкостница, 7 - кровеносный сосуд кости, 8 - кровецосные сосуды костного мозга, 9 - фолькмановский канал, 10 - граница остеона, 11-остеогенная соединительная ткань.

костной ткани. Все межклеточное вещество кости пронизано анастомозирующими между собой и связанными с наружной и внутренней поверхностью трубчатой кости, а также с полостью гаверсовых каналов костными канальцами. В них располагаются отростки костных клеток. В идущих параллельно длинной оси трубчатой кости гаверсовых каналах находятся рыхлая соединительная ткань, кровеносные сосуды, а по поверхности стенки канала - малодифференцированные клеточные элементы костной ткани. Кровеносные сосуды в толще

216

межклеточного вещества кости связаны с сосудистыми сплетениями надкостницы системой артерий и вен, расположенных в специальных так называемых фолькмановских каналах, перпендикулярных к длинной оси диафизов. Непосредственно под надкостницей располагаются наружные генеральные костные пластинки. Они состоят из нескольких пластинок, охватывающих по внешней окружности весь диафиз трубчатой кости. В соседних костных пластинках коллагеновые волокна располагаются под углом 90° друг к другу. Такая организация основного органического компонента межклеточного вещества костной ткани в механическом отношении является наиболее прочной. Второй разновидностью костных пластинок являются внутренние генеральные пластинки, которые располагаются на внутренней поверхности трубчатой кости на границе с костномозговым каналом.

Наиболее распространенным типом костных пластинок, образующих основную массу ткани, являются системы гаверсовых пластинок, концентрически расположенных вокруг гаверсовых каналов. Каждая система таких пластинок получила название остеона. Между соседними остеонами располагаются вставочные пластинки, которые в отличие от остеонов не имеют гаверсова канала и концентрического расположения. Они представляют собой по сути дела сохранившиеся в костной ткани участки остеонов предшествующих генераций. Особенностью всей системы пластинчатой кости является то, что в ней непрерывно идут процессы физиологической регенерации. При этом основную роль в этих процессах играет не сама надкостница, а малодифференцированные полустволовые клетки костной ткани, расположенные по ходу кровеносных сосудов в гаверсовых каналах. При старении остеонов в гаверсовых каналах появляются остеокласты, которые разрушают костные пластинки, образуя обширную полость в межклеточном веществе кости. Затем из малодифференцированных клеток формируются остеобласты, которые образуют новую систему концентрически расположенных костных пластинок новых остеонов. Поскольку процессы разрушения старых остеонов могут проходить несколько эксцентрично, отдельные их участки остаются в костной ткани, образуя системы вставочных пластинок. Интенсивность такой своеобразной физиологической регенерации настолько велика, что у взрослого человека за 10 лет происходит полное обновление костной ткани. Благодаря такой организации костная ткань может обеспечить формирование механических структур, адекватных меняющимся в ходе развития животных и человека физическим нагрузкам.

Из приведенной краткой характеристики костной ткани позвоночных животных следует, что она представляет собой весьма совершенную специализированную разновидность тканей внутренней среды. В этой системе гармонично сочетаются

217

такие противоположные свойства и процессы, как механическая прочность и функциональная пластичность, процессы новообразования и разрушения костной ткани.

Специализация приводит к утрате в костной ткани такого характерного первичного признака тканей внутренней среды, как первичная аполярность клеток и межклеточных структур. В клетках костной ткани резко выражены конкурентные и даже антагонистические отношения между процессами специфического синтеза и репродукцией, что обычно не свойственно клеткам тканей внутренней среды.

Взаимоотношения разновидностей скелетных тканей позвоночных животных. В основе организации таких различных на первый взгляд тканей, как рыхлая и плотная соединительные, костная и хрящевая, лежит в конечном счете единый процесс сложной комплексной синтетической деятельности оседлых клеток тканей внутренней среды позвоночных. Основными компонентами этих тканей, несмотря на специфические особенности их разновидностей у позвоночных животных, являются коллагены и мукополисахариды, входящие в состав надмолекулярных комплексов. Образование этих макромолекул происходит с помощью сходных ферментов, имеющихся у фибробластов, хрящевых и костных клеток. Очевидно, что такие процессы, как внутриклеточный транспорт, выведение из клеток высокомолекулярных органических соединений и сборка их в надмолекулярные комплексы требуют сходной внутренней организации рассматриваемых клеток.

Существование общего биохимического механизма в основе дифференцировки опорных тканей заставляет предполагать глубокое сходство и взаимосвязь, их разновидностей в историческом и индивидуальном развитии организмов. Весьма ярко проявляется взаимосвязь этих тканей в процессах эмбрионального гистогенеза. Об этом свидетельствуют даже чисто феноменологические характеристики наблюдаемых морфологических картин и процессов.

В раннем онтогенезе, в период энергичного роста развивающегося эмбриона у высших позвоночных большинство крупных костей внутреннего скелета закладывается в виде хрящевых "моделей". Темпы их роста в этот период соответствуют темпам роста развивающегося организма. Затем, когда рост замедляется и возникает необходимость формирования уже более прочного в механическом отношении скелета, происходит замещение хряща костью. Процесс этот в трубчатых костях начинается с того, что в области диафиза сформированной уже хрящевой модели кости клетки надхрящницы перестают дифференцироваться в хондробласты (рис. 57, а). Они начинают продуцировать остеобласты, которые формируют на поверхности хряща манжетку из так называемой перихондральной костной ткани. Хрящевая ткань в области расположения такой

218

костной манжетки начинает разрушаться. Процессы ее разрушения усиливаются за счет деятельности специальных клеток хондрокластов. Затем на тонких прослойках сохранившегося еще межклеточного вещества хряща оседают остеобласты, возникающие из периваскулярной мезенхимы. Они образуют участки так называемой энхондральной кости. Когда процессы энхондрального и перихондрального замещения хрящевой ткани костной в области диафиза зайдут уже достаточно далеко,

Рис. 57. Взаимоотношения хрящевой и костной тканей при развитии трубчатой кости.
Рис. 57. Взаимоотношения хрящевой и костной тканей при развитии трубчатой кости.

а - продольный срез трубчатой кости в области перехода диафиза в эпифиз, б-и в-автографы этап же области у двухдневных мышей через 1 ч (б) н 4 сут (в) после трехкратной инъекции 3Н-тимидина с интервалом в 6 ч- 1 - псрихондоальная, 2 - энхомдральная кость, 3 - надкостница, 4- формирующаяся мислоидиая ткань, 5 - зона уплощенных пролиферирующих хрящевых клеток, 6 зона пузырчатого хряща.

начинается замещение костью хрящевой ткани эпифизов. Наиболее продолжительное время (у человека до 20 лет) сохраняется хрящевая ткань в составе трубчатых костей на границе эпифиза и диафиза, где образуются характерные полоски, или столбики, размножения и роста хрящевых клеток. Их деятельность обеспечивает рост кости в длину. Участки хрящевой ткани в области этих зон роста представляют собой весьма своеобразную систему. Здесь происходит непрерывное размножение клеток. По направлению к диафизу клетки увеличиваются в размерах и образуют прослойки межклеточного вещества Одновременно со стороны диафиза идет непрерывное разрушение

219

хрящевой ткани и замещение ее костной за счет деятельности остеогенной соединительной ткани, находящейся в костномозговом канале и надкостнице.

Динамика размножения клеток в экдизарной части хрящевой пластинки и их перемещения в область гипертрофированных и разрушающихся хрящевых клеток на границе с диафизом хорошо прослеживаются в опытах с 3Н-тимидином. На ранних сроках после инъекции 3Н-тимидина маркированные ядра у хондроцитов наблюдаются лишь в области их размножения (рис. 57, б). К более поздним срокам хондроциты с меченой ДНК смещаются уже на границу с диафизом (рис. 57, в). Длительное время размножение клеток и рост хряща сбалансированы с процессами его замещения костной тканью, и толщина хрящевых пластинок остается без изменения. Расстояние же между двумя хрящевыми пластинками, расположенными на границе эпифизов трубчатой кости, непрерывно увеличивается, т. е. происходит рост диафиза в длину. При завершении процессов роста замещение костной тканью хрящевых пластинок начинает преобладать над ростом и размножением хрящевых клеток. К этому времени происходит и полное замещение эмбриональной, энхондральной и перихондральной костных тканей дефинитивной пластинчатой костной тканью.

Процессы замещения хрящевой ткани костной в трубчатых костях внутреннего скелета с теми или иными вариантами характерны для большинства классов позвоночных животных.

Помимо описанных выше изменений в скелетогенных зачатках организма может наблюдаться и метаплазия остеогенной камбиальной системы в хондробластическую. Наиболее простым примером является развитие хрящевых мозолей при переломах кости. Хрящевая ткань при переломах формируется из камбиальных клеток надкостницы. В них происходят соответствующие сдвиги в работе генетического аппарата, необходимые для синтеза особого "хрящевого" коллагена и специфических хоидроитинсульфатов. Непосредственным фактором, делающим такое изменение клеточного метаболизма возможным, является уровень кислородного обмена. Развитие хрящевой ткани в области перелома кости происходит лишь при сильном нарушении сосудистой системы. В случае сохранения капиллярной сети регенерация кости идет без стадии хрящевой мозоли.

Еще более многообразные и сложные примеры метаплазии опорных тканей удается получить в экспериментальных условиях. В опытах по культивированию клеток надкостницы куриного эмбриона по методу висячей капли автором в зависимости от окружающих условий (степень насыщения кислородом, плотность расположения клеток в системе, механическое натяжение) удавалось получить из одних и тех же клеток либо костную ткань, либо хрящевую, либо, наконец, плотную фиброзную ткань.

Естественно, что возможность относительно легкой взаимной метаплазии тканей широко реализуется при их филогенетической дифференцировке у представителей разных классов позвоночных животных, о чем свидетельствуют разобранные выше процессы нормального замещения хрящевой ткани костной. Еще одним примером может служить обратный процесс - метаплазия остеобластов в хондробласты хряща суставных поверхностей при развитии некоторых костей черепа у птиц. Такой метаплазии предшествует усиленная пролиферация клеток надкостницы. После накопления достаточной клеточной массы часть клеток идет по пути остеогенеза, а часть усиливает синтез хондроитинсульфатов и превращается в хрящ.

Пластичность скелетных тканей позвоночных животных сочетается в организме со сложной системной организацией этих тканей. Последняя особенно интенсивно изучается в настоящее время на примере костной ткани высших позвоночных животных.

220

Помимо работающего камбия, представленного преостеоб-ластами в костной ткани, как и в других разновидностях тканей внутренней среды, имеется еще и система полустволовых недифференцированных камбиальных клеток. Она также, по-видимому, гетерогенна по своим биологическим свойствам и состоит из детерминированных и так называемых индуцибельных клеток. По морфологическим признакам рассматриваемые клетки существенно не различаются из-за отсутствия у них каких-либо признаков специфической дифференцировки.

Различия между этими клетками проявляются лишь в экспериментальных или патологических условиях. Детерминированные остеогенные клетки-предшественники не требуют особых условий для проявления своих потенций к остеогенезу. Индуцибельные полустволовые клетки, наоборот, могут превращаться в остеобласты лишь после воздействия на них специфических индукторов, выделяемых основным веществом кости, эпителием мочевого пузыря и неизвестными для нас эндогенными естественными факторами. Указанные различия между двумя типами полустволовых остеогенных клеток-предшественников определяются, по-видимому, различными рецепторами на их наружной поверхности. Возможно, что эти две категории клеток отражают лишь разные этапы их дифференцировки. Помимо этих разновидностей полустволовых клеток в тканях, внутренней среды взрослых млекопитающих имеются упоминавшиеся уже выше стволовые стромальные клетки, способные, по-видимому, в зависимости от воздействия регулирующих местных или гуморальных факторов дифференцироваться в направлении любого типа оседлых клеток.

221


§ 2. Скелетные опорные ткани беспозвоночных животных

Аналогичные костной ткани позвоночных животных скелетные минерализованные системы беспозвоночных независимо друг от друга развиваются в тканях внутренней среды или, скорее, в их аналогах у представителей трех типов животных: губок, кишечнополостных и иглокожих.

У кишечнополостных (класс Anthozoa) и губок (классы Calcarea и Cornacuspongida) минерализованные структуры представлены спикульным скелетом, у иглокожих они образуют обычно субэпителиальный скелет из системы пластинок или аналогичных им структур.

У губок спикульный скелет разнообразен по своему химическому составу и по характеру распределения органического и неорганического компонентов. У известковых губок спикулы образованы в основном кальцитом (СаСО3), у кремневых губок- кремнеземом (SiO2) или арагонитом (особой формой СаСО3).

Спикулы образуются специальными клетками - спикулобластами,

221

которые выделяют как минеральные, так и органические компоненты. В состав органического компонента входят волокнистые структуры и аморфный матрикс. Химический состав волокнистых структур и аморфного матрикса изучен пока слабо. Предполагают, что здесь имеются и типичные коллагеновые волокна, и поперечно-исчерченные коллагеноподобные волокна, и мукопротеиды. В спикулах кремневых губок показано наличие осевого органического волокнистого матрикса, определяющего направление кристаллизации; в спикулах, образованных кальцитом, имеются чехлики из эластиноподобных белков и коллагеновых волокон, ограничивающих и направляющих процессы кристаллизации. Такие же чехлики имеются и у кремневых спикул.

Суммируя все эти данные, можно сказать, что у губок, как и в костной ткани позвоночных или в обезызвествленных разновидностях кутикулярных эпителиев, отчетливо проявляется направляющая, ограничивающая и организующая роль органического матрикса в процессах минерализации. При этом .конкретные ее механизмы у разных губок, по-видимому, различны. Иными словами, в пределах типа губок реализуются, вероятно, многие из возможных сочетаний органического и минерального компонентов, наблюдаемых в минерализованных системах и у других многоклеточных животных. Аналогичная ситуация наблюдается, по-видимому, в спикулах кишечнополостных, в частности у наиболее изученных в этом отношении минерализованных структур мезоглеалыюй природы у коралловых полипов. Как и у губок, внутриклеточно в спикулобластах или в симпластах, образуемых этими клетками, формируется органический стержень, на который откладывается СаСО3. Далее наблюдается периодическое чередование минерального и органического компонентов, т. е. имеет место регулируемое клеткой их взаимодействие.

Наиболее хорошо изучено соотношение минерализации и формирование органической основы в субэпителиалыюм скелете иглокожих.

Минерализованные кальцитом пластинки занимают правильное сетчатое расположение в плотном межклеточном веществе подкожной соединительной ткани, где имеются и фибропластоподобные клетки. В каждой пластинке содержится органический матрикс, основу которого образуют коллагеновыс фибриллы. Процесс минерализации в пластинках аналогичен минерализации костной ткани позвоночных. Центрами кристаллизации являются свободные участки в местах контакта "головок" и "хвостов" соседних молекул тропоколлагена. Таким образом, кристаллы оказываются строго ориентированным по ходу коллагеновых фибрилл. Такой принцип минерализации не нарушает целостности последних, а лишь укрепляет их прочность.

222

Что касается тканевого уровня организации этих скелетных структур, то он существенно отличается от костной ткани позвоночных. В спикульных скелетах иглокожих и кишечнополостных практически отсутствует тканевая организация минерализованных структур, хотя образование каждой спикулы есть обычно результат интегрированной и сложной деятельности группы клеток или симпластических структур, представляющих часто клоны - результат размножения исходного спикулобласта.

У иглокожих минерализованные пластинки иногда весьма причудливой формы, а сложные игольчатые спикулы развиваются в типичной соединительной ткани. Однако характер формирования этих структур и их взаимоотношения с клетками скорее сходен с отношениями, характерными для коралловых полипов и губок, чем с типичной тканевой организацией костной ткани позвоночных.

В других группах беспозвоночных, в частности, у высших псрвичноротых животных, минерализованные скелеты типичны лишь для некоторых разновидностей кутикулярных эпителиев. Однако потенции тканей внутренней среды к формированию хрящевой ткани - скелетных механических структур на чисто органической основе, проявляются у многих представителей первичноротых. Хрящевые ткани были обнаружены у отдельных представителей почти всех типов беспозвоночных животных, за исключением иглокожих и губок.

Хрящевая ткань довольно широко распространена в основании щупалец сидячих полихет и обычно представлена тканью с тонкими прослойками межклеточного вещества и крупными полигональными клетками. Такая ткань напоминает клеточные хрящи низших позвоночных. Межклеточное вещество состоит из хондроитинсульфатов и коллагеновых волокон.

Широкое распространение имеет субрадулярная хрящевая ткань у брюхоногих моллюсков. У разных представителей моллюсков внутренний скелет радулы может быть развит в различной степени, что определяется приспособлением животных к разной нище. Так, например, у голожаберных моллюсков хрящевая ткань практически отсутствует, и опорные структуры образованы плотной соединительной тканью с хорошо развитыми коллагеновыми волокнами. У других брюхоногих моллюсков имеет место диффузное распределение небольших групп .хрящевых клеток и мышечных волокон, образующих единую сократимую и опорную систему. Наконец, при своем максимальном развитии хрящевая ткань в субрадулярном аппарате представлена большими участками преимущественно клеточного хряща. По соотношению клеток и межклеточных структур ом похож на пузырчатый хрящ низших позвоночных (рис. 58, а, б). Межклеточное вещество хряща у брюхоногих моллюсков дает положительную реакцию на кислые полисахариды. Крупные

223

полигональные клетки не обнаруживают закономерно распределения по степени их зрелости. Интенсивность метаболизма сульфатированных полисахаридов во взрослом хряще невелика. При ультраструктурном исследовании межклеточного вещества хряща у Bust/con canaliculatum удалось выявить наличие поперечнополосатых коллагеновых фибрилл с периодичностью исчерченности 600-650 А. В отличие от хрящей позвоночных вместо характерных для них хондроитинсульфатов у этого моллюска присутствует другой полисахарид - глюкан-сульфат.

Рис. 58. Участок пузырчатого хряща в плавнике миноги (а) и хрящевая ткань из субрадулярного хряща брюхоногого моллюска (б).
Рис. 58. Участок пузырчатого хряща в плавнике миноги (а) и хрящевая ткань из субрадулярного хряща брюхоногого моллюска (б).

У мечехвоста Limulus имеются две разновидности развивающейся из мезедермы хрящевой ткани - хрящевая ткань в основании жаберных выростов и хрящевая пластинка на брюшной стороне в передней части головогруди. Детально исследован в настоящее время жаберный хрящ этих животных (рис. 59). У растущих животных прослойки межклеточного вещества крайне незначительны, и основная масса хряща представлена пузыревидными клетками. У взрослых животных происходит увеличение и размеров клеток, и прослоек межклеточного вещества. Как и у позвоночных животных, у мечехвостов имеют место два типа роста - с поверхности, за счет элементов окружающей соединительной ткани, и изнутри, путем размножения и роста клеток и выделения ими межклеточного вещества. При аппозиционном росте фибробласты окружающей соединительной

224

ткани обычным путем формируют тонкие волокна, В участках этой ткани, прилегающих к межклеточному веществу хрящевой, волокна объединяются в более толстые пучки, которые постепенно переходят в межклеточное вещество хряща. В нем помимо волокнистых пластинчатых электронноплотных структур имеется аморфный матрикс. Все эти сложные преобразования

Рис. 59. Схема ультраструктурной организации хрящевой ткани мечехвоста.
Рис. 59. Схема ультраструктурной организации хрящевой ткани мечехвоста.

1-хрящевая клетка, 2 - межклеточное вещество, 3 - коллагеновые волокна, 4 - ядро, 5 - участок межклеточного вещества на месте хрящевой клетки, 6 - уплотненные участки цитоплазмы в области апокриновой секреции, 7 - фиброцит, 8 - область перехода плотной соединительной ткани в хрящевую ткань.

внеклеточных структур происходят за счет выделяемых фибробластами высокомолекулярных белков и полисахаридов. При этом в прилежащих к поверхности хряща участках фибробласты синтезируют не только обычные полисахариды, характерные для плотной соединительной ткани, но и специфические хрящевые полисахариды. Таким образом, фибробласты постепенно приобретают черты хрящевых клеток, что,

225

в частности, выражается в появлении в их цитоплазме больших количеств гликогена.

Типичные клетки хряща взрослых мечехвостов представляют собой крупные пузыревидные клетки с вакуолизированной цитоплазмой и эксцентрично расположенным ядром. В их цитоплазме помимо крупных вакуолей имеются различные по величине окруженные мембраной гранулы, с каплями липидов, зернами гликогена и дегенерирующими рибосомами. Межклеточное вещество формируется хрящевыми клетками двумя путями. С одной стороны, в периферических участках цитоплазмы более молодых клеток наблюдается появление палочковидных структур, сходных с ламеллярными структурами межклеточного вещества. Затем, по-видимому, путем микроапокриновой секреции эти структуры выводятся из клеток. Кроме того, наблюдаются картины, которые свидетельствуют о другом механизме внутриклеточного образования большого количества межклеточного вещества, который приводит к полному перерождению хрящевых клеток. На месте таких клеток возникают характерные участки межклеточного вещества. Их периферическая часть образована плотно расположенной системой концентрических пластинок. По направлению к бывшему центру клетки плотность расположения пластинок уменьшается. Между пластинками находится электронносветлый матрикс, имеющий вид отдельных участков полигональной формы. При окраске на мукополисахариды обнаруживается резко положительная реакция в межклеточном веществе и цитоплазме клеток центральных участков хрящевой ткани. В области надхрящницы и периферических участках хряща окраска слабее или полностью отсутствует.

Биохимический и рентгеноструктурный анализ хрящевой ткани мечехвоста Ltmulus показал наличие в ней типичных хондроитинсульфатов. Незначительным оказалось количество коллагена (10 - 12%).

Наибольшего развития и уровня гистологической дифференцировки достигают хрящевые ткани у головоногих моллюсков. Они представлены и хрящевой капсулой, обеспечивающей защиту головного ганглия, и глазными хрящами, и другими хрящевыми структурами в теле животных. Характерной особенностью хрящевой ткани головоногих моллюсков является большое количество межклеточного вещества и строгая пространственная локализация клеток по степени их зрелости. На периферии хряща располагаются молодые дифференцирующиеся клетки, а в центре - группы дифференцированных клеток. Благодаря этому хрящевая ткань головоногих моллюсков оказывается весьма сходной с гиалиновым хрящом позвоночных и в структурном отношении, и по характеру окраски межклеточного вещества при обычных и специальных гистохимических методиках (рис. 60, а, б).

226

У головоногих моллюсков обнаружены хондроитинсульфаты и кератосульфаты, аналогичные, но не тождественные этим соединениям в хряще позвоночных животных. Важной особенностью хрящевой ткани головоногих моллюсков является отростчатая форма образующих ее клеточных элементов. Благодаря этому все межклеточное вещество хряща пронизано системой мелких каналов. Детальный анализ хрящевой ткани головоногих моллюсков показал, что ультраструктурная организация межклеточного вещества их хряща сходна с аналогичными картинами, наблюдаемыми в хряще мечехвоста, (рис. 59).

Рис. 60. Хрящевая ткань лягушки (а) и головоногого моллюска (б).
Рис. 60. Хрящевая ткань лягушки (а) и головоногого моллюска (б).

1-зона молодого хряща, 2 - зрелая хрящевая ткань.

Существенные особенности характерны и для ультраструктурной организации клеток. Они значительно богаче, чем у мечехвоста, мембранными структурами, в частности мебранами шероховатой эндоплазматической сети. Имеется развитый аппарат Гольджи двух типов: обширные комплексы его элементов в центре и меньших размеров комплексы по периферии клеток. Довольно много митохондрий, часть которых имеет вакуолизи-рованный вид. В оболочке ядра наблюдаются многочисленные поры, а в ядрышке - скопления рибосомоподобных частиц. Выведение синтезируемых клетками веществ осуществляется, по-видимому,

227

путем экзоцитоза, о чем свидетельствуют многочисленные, ограниченные мембраной пузырьки на периферии клеток. Выделение межклеточного вещества имеет место не только в теле клеток, но и в их отростках. Интенсивный синтез межклеточного вещества хондроцитами необходим, по-видимому, не только для осуществления внутреннего роста хряща, но и для обновления его межклеточного вещества. В канальцах межклеточного вещества иногда могут располагаться не обычные отростки клеток, а жгутики или реснички. Функциональное значение этих образований остается неясным.

Как указывалось выше, помимо типичных хрящевых тканей у безпозвоночных животных распространены и плотные соединительные ткани.

Основным функционирующим структурным элементом в плотной соединительной ткани беспозвоночных животных являются пучки коллагеновых волокон, связанных с большим или меньшим количеством мукопротеинов. В стенках сосудов и в некоторых участках переднего отдела тела у многих животных большое развитие получают и эластиноподобные волокнистые структуры.

Особый интерес представляет наличие типичной плотной коллагеновой соединительной ткани у высших представителей первичноротых насекомых. Одним из наиболее ярких и хорошо изученных примеров такой ткани являются опорные структуры в копулятивных органах самцов саранчи Locusta migratoria. У взрослых животных эпителиальная выстилка канала этого органа окружена типичной плотной соединительной тканью с хорошо различимыми в ней коллагеновыми волокнами и межклеточным основным веществом. Обилие последнего, а также некоторые цитохимические особенности дали основание отнести эту ткань к разновидностям хрящевой ткани. Однако более тщательный ее ультраструктурный анализ, а также анализ ее гистогенеза показали, что это хорошо развитая плотная соединительная ткань, межклеточные структуры которой формируются за счет активной синтетической деятельности типичных фибробластов. Последние на ранних этапах формирования плотной соединительной ткани характеризуются развитым белоксин-тезирующим аппаратом и другими мембранными органоидами. Они активно включают специфические для коллагена аминокислоты (3Н-пролин) и достаточно энергично выделяют меченые белки, идущие на формирование межклеточных структур соединительной ткани. Таким образом, данные отношения вполне сопоставимы с аналогичными отношениями в соединительной ткани позвоночных животных. Тем не менее формирующиеся межклеточные структуры в плотной соединительной ткани копулятивного органа саранчи характеризуются целым рядом как качественных, так и количественных особенностей. Так, например, для этой соединительной ткани характерно

228

большее, чем у позвоночных, развитие основного вещества, благодаря чему она в известном смысле занимает промежуточное положение между хрящевой и плотной соединительной тканью.

229


Глава 11. КРОВЬ. МИЕЛОИДНАЯ И ЛИМФОИДНАЯ ткани позвоночных и их функциональные АНАЛОГИ У БЕСПОЗВОНОЧНЫХ ЖИВОТНЫХ

§ 1. Система свободных элементов тканей внутренней среды

Как уже отмечалось, прообразом системы свободных элементов тканей внутренней среды были амебоидно-подвижные клетки первичных паренхим. Они сменили свою функцию внутриклеточного пищеварения на защитную, сохранив при этом способность к положительному хемотаксису в отношении чужеродных частиц, фагоцитозу и их внутриклеточному перевариванию. Это основное и первичное свойство амебоцитов стало использоваться многоклеточными организмами и для борьбы с инфекциями, и для осуществления эффективного контроля за постоянством клеточного состава организма.

У позвоночных животных при значительных размерах тела и большом количестве обновляющихся камбиальных тканей особую актуальность приобретают эффективные системы надзора за генетической однородностью клеточного состава и борьбы с соматическими мутациями. У высших позвоночных (млекопитающие, птицы) одной из необходимых предпосылок развития теплокровности стала имевшаяся у них действенная система борьбы с патогенными микроорганизмами.

Обе задачи в эволюции позвоночных животных были решены в основном путем прогрессивного усложнения системы свободных фагоцитарных элементов и развития на ее основе особой лимфоидной ткани, обеспечивающей весьма совершенные реакции клеточного и инфекционного иммунитетов.

У беспозвочных животных задачи борьбы с соматическими мутациями при значительно меньшем количестве клеток и интенсивности репродукции их стоит не так остро, как у позвоночных. По-видимому, это обстоятельство, а также меньшая в принципе подверженность атаке со стороны патогенных микроорганизмов позволили им ограничиться совершенствованием фагоцитарной неспецифической реакции и рядом дополнительных защитных механизмов.

Помимо защитной функции система свободных клеток тканей внутренней среды берет на себя и ряд других важных

229

функций, в частности функции газообмена, свертывания крови и гемолимфы и специальные запасные трофические функция.

Наиболее хорошо изучены специальные клетки и форменные элементы крови, реализующие эти вторичные функции у позвоночных животных. У беспозвоночных животных также удается выявить аналогичные независимо возникающие специализированные тканевые элементы. Факт их появления у отдельных видов в разных группах филогенетически непосредственно несвязанных животных свидетельствует о закономерном

Рис. 61. Эритроциты позвоночных.
Рис. 61. Эритроциты позвоночных.

а - схематические рисунки эритроцитов позвоночных, б - объемная схема эритроцита человека, в - схема молекулярной организации поверхностного аппарата эритроцита; 1-6 - эритроциты (1 - протея, 2 - ската, 3-миноги, 4 - лягушки, 5 - человека, 6 - мускусной кабарги); 7-11 - белки поверхностного аппарата (7 - гликофорпн, 8 - Bd-3 гликопротенн, 9 - аикирин, 10 - спектрин, 11 - актин).

возникновении этих дифференцировок в системе тканей внутренней среды, о наличии у них общих для всех животных" потенций к формированию сходных специализированных клеток. Весьма большой сложности достигают у высших позвоночных специальные органы, обеспечивающие репродукцию и созревание клеток крови и многоступенчатую регуляцию этих процессов, а в случае лимфоидной ткани - возможность кооперации клеток и реализации самих реакций иммунитета.

В основу характеристики общих закономерностей организации системы свободных клеток тканей внутренней среды целесообразно положить организацию ее у позвоночных животных. По ходу описания отдельных направлений функциональной

230

специализации этой системы мы приведем и сравнительно-гистологические данные по аналогичным дифференцировкам этой системы у беспозвоночных животных.

Все форменные элементы крови позвоночных за исключением лимфоцитов (см. стр. 266) можно разделить на три категории: а) эритроциты, б) кровяные пластинки (млекопитающие) или тромбоциты (другие позвоночные); в) зернистые лейкоциты, (три типа у высших позвоночных) и моноциты.

Эритроциты и дыхательные пигменты. Эритроциты млекопитающих представляют собой весьма узкоспециализированные клеточные элементы, утрачивающие в зрелом состоянии ядро и основную массу органоидов метаболического аппарата. Несмотря на это, они характеризуются довольно длительным жизненным циклом и существуют в организме человека свыше трех месяцев.

Эритроциты млекопитающих имеют форму двояковогнутых дисков, величина их у разных видов колеблется незначительно. У человека диаметр эритроцитов 7,4-7,6 мкм, а толщина 1,9- 2,5 мкм, т. е. они в несколько раз меньше, чем ядерные эритроциты других позвоночных (рис. 61, а). Такая форма и небольшие размеры обеспечивают оптимальный газообмен в тканях и в легких (связывание или выход молекул кислорода и углекислого газа). Площадь одного эритроцита 125 мкм2, а их общая площадь у человека свыше 3500 м2. Специфически н своеобразно устроен поверхностный аппарат эритроцита. В его мембране имеются особые интегральные гликопротеины с большими углеводными компонентами (рис. 61, в). Последние располагаются в надмембранном комплексе и обусловливают отрицательный заряд поверхности эритроцита. В эритроцитах человека мукополисахариды надмембранного комплекса определяют групповую принадлежность эритроцита.

В субмембранной системе поверхностного аппарата нет миозиновых структур, отсутствуют и микротрубочки. Основу фибриллярной сети составляют преимущественно связанные между собой тетрамерные комплексы молекул спектрина - высокомолекулярного белка, обладающего АТФазной активностью. Спектрин связан, с одной стороны, с интегральными белками мембраны, а с другой - с целой системой субмембранных белков (актин, Bd4, анкирин).

Поверхностный аппарат очень чувствителен к различного рода воздействиям. Относительно легко снимается отрицательный заряд с поверхности эритроцитов, и они слипаются своими боковыми поверхностями, образуя характерные скопления в виде монетных столбиков.

Поверхностный аппарат легко повреждается, что приводит к так называемому гемолизу - выходу гемоглобина в окружающую среду. Однако при этом не нарушается структурная целостность плазматической мембраны. При изменении рН

231

среды и других воздействиях эритроциты либо легко сморщиваются, либо набухают. Они обладают большой эластичностью и упругостью и могут временно (например, продвигаясь по капиллярам) менять свою форму, сильно вытягиваясь в длину. 90% органических соединений, составляющих массу эритроцита, приходится на долю гемоглобина (33% от общей массы эритроцита). Молекула гемоглобина состоит из четырех мономеров. Каждый мономер включает простетическую группу в виде гема, в центре которой находится атом железа. Ген в молекуле окружен цепью белка глобина с закономерным трехмерным положением в пространстве. Все четыре мономера связаны между собой и компактно упакованы в молекуле. У взрослых млекопитающих и человека в одной молекуле гемоглобина имеются два мономера, образованные α-глобиновыми цепями, и два - β-цепями. В эритроцитах эмбрионов вместо β-цепей имеются специфические для их гемоглобннов цепи глобина.

Основное назначение гемоглобина - перенос кислорода от легких к работающим органам. Это осуществляется благодаря способности атомов железа гемов в той внутримолекулярной ситуации, которая создается белковыми цепями глобина, образовывать непрочные связи с молекулами кислорода. При высокой концентрации последнего в легких происходит присоединение 4 молекул кислорода к 4 атамам железа. При низкой концентрации кислорода в тканях работающих органов связи между кислородом и железом легко нарушаются, и кислород покидает молекулу гемоглобина. Показано, что такая работа молекулы гемоглобина эффективнее осуществляется целой тетрамерной системой, чем ее отдельными мономерами. Помимо кислорода эритроциты способны переносить и СО2. Для этого в их цитоплазме имеется фермент угольная ангидраза, а в мембране - специальные каналы, образуемые особым интегральным белком Bd3 - гликопротеином. Имеется тесная связь между структурой молекулы гемоглобина и формой эритроцитов. При замене в результате мутаций лишь одного аминокислотного остатка в важном участке цепи глобина резко изменяется форма эритроцитов и понижается его способность к связыванию и переносу кислорода, что и наблюдается при серповидной анемии.

Эритроциты других позвоночных отличаются у представителей разных классов по размерам и форме (рис. 61, а). Как правило, более мелкие клетки свойственны животным с высоким уровнем тканевого метаболизма. Эритроциты всех позвоночных, за исключением млекопитающих, содержат ядра, обычно небольших размеров, которые однако имеют сильно конденсированный почти неактивный хроматин.

У всех позвоночных, начиная с рыб, молекулы гемоглобина в эритроцитах имеют тетрамерное строение. Для эритроцитов круглоротых характерно димерное (минога) и даже мономерное (миксины) строение молекул гемоглобина. Глобиновые цепи у низших позвоночных животных короче, чем у высших. Для ядерных эритроцитов характерно также наличие хорошо выраженного цитоскелета, образованного микротрубочками, формирующими характерное кольцо в субмембранной области клетки.

232

Значение эритроцитов для существования позвоночных возрастает в процессе эволюции. Они абсолютно необходимы для высших позвоночных и человека. У хвостатых и бесхвостатых амфибий показана возможность длительного существования животных, лишенных эритроцитов при экспериментально вызванной анемии. Известно также несколько видов костистых рыб, обитающих в богатой кислородом воде, лишенных эритроцитов и не содержащих в плазме крови свободно циркулирующих молекул гемоглобина.

Транспортная дыхательная функция у беспозвочных животных реализуется более многообразными путями, чем у позвоночных. Помимо характерного для всех позвоночных гемоглобина у беспозвоночных животных распространены еще несколько дыхательных пигментов, и в частности гемэритрин и гемоцианин. В гемэритрине акцептором кислорода, как и в гемоглобине, является атом железа, а в гемоцианине - атом меди. Принцип работы всех дыхательных пигментов сходен - их белковые цепи создают условия для образования легко диссоциирующих связей молекулы кислорода с атомом металла. Распространены они среди разных групп беспозвоночных неравномерно. Так, гемоцианины характерны для моллюсков и ракообразных, гемэритрины - для сипункулид, приапулид и других близких к полихетам групп беспозвоночных. Особенно широко распространены гемоглобины. Они характерны для низших ракообразных, встречаются у отдельных представителен разных классов моллюсков, полихет, немертин, иглокожих и ряда других беспозвоночных животных. Они имеются даже в гемолимфе водных личинок некоторых насекомых.

В основе организации молекул гемоглобина беспозвочных, как и у позвоночных животных, лежат мономеры с молекулярным весом 16-17000. Количество таких мономеров в молекулах гемоглобина может варьировать от одного до нескольких десятков (например, у полихеты пескожила молекулярный вес гемоглобина около 2 000 000).

Дыхательные пигменты у беспозвоночных животных встречаются в двух основных формах: в свободном виде и в специальных клетках-эритроцитах. Последние у животных с хорошо развитым целомом находятся в основном в целомической жидкости. Гемоглобины могут иметь как внутриклеточную, так и внеклеточную локализацию. Гемэритрины содержатся только в клетках, а гемоцианины функционируют лишь внеклеточно. Внутриклеточные гемоглобины имеют обычно небольшой молекулярный вес (состоят из небольшого количества мономеров). Молекулы внеклеточных гемоглобинов достигают максимальных размеров и образованы большим количеством мономеров.

Эритроциты имеются у представителей многих типов беспозвоночных животных. Они обнаружены у немертин, иглокожих, пластинчатожаберных моллюсков, полихет и близких к ним групп животных с хорошо развитой полостью тела (рис. 62, а). У большинства беспозвоночных эритроциты содержат гемоглобин.

233

Лишь у сипункулид, приапулид, некоторых брахиопод и в крови одного рода полихет (Magellona) эритроциты содержат гемэритрин.

Несмотря на такое широкое распространение эритроцитов, они имеются у большинства (за исключением приапулид) перечисленных групп животных лишь у отдельных видов. У представителей близкородственных видов эритроциты могут отсутствовать, и дыхательная функция крови и полостной жидкости

Рис. 62. Эритроциты беспозвоночных.
Рис. 62. Эритроциты беспозвоночных.

а - схематические рисунки эритроцитов, б - г - схемы ультраструктурной организации эритроцитов двух видов приапулид: Priapulus caudatus (б, в) и Halicriptus f.pinulosus (г): 1-3 - эритроциты (1- немертины, 2 - приапулиды, 3 - полихет p. Magellona), 4 - элсоцит полихет, 5 - ядро, 6 - впячивание плазматической мембраны, 7 - дыхательный пигмент, 8 - шероховатая ЭПС.

осуществляется за счет растворенных в них дыхательных пигментов.

Наконец, у некоторых видов отсутствуют и дыхательные пигменты, и эритроциты, а у других, наоборот, имеются дыхательные пигменты в крови и эритроциты в полостной жидкости.

По своему строению эритроциты некоторых беспозвоночных животных обладают известными чертами сходства с эритроцитами позвоночных. Это обычно узкоспециализированные клетки, цитоплазма которых заполнена дыхательным пигментом. Такую

234

организацию имеют, например, эритроциты приапулид. При этом у представителей двух разных видов обнаруживаются существенные различия в структурно-химической организации поверхностного аппарата: у представителей одного вида поверхность клетки увеличена за счет веретеновидной формы клетки; у представителей другого вида эта же задача решается путем образования глубоких и многочисленных впячиваний поверхностного аппарата эритроцита (рис. 62, г, в). У некоторых беспозвоночных, как и у млекопитающих, зрелые эритроциты лишены ядер. Такие безъядерные эритроциты обнаружены в полостной жидкости у одной из офиур и в крови полихеты Magellona papillicornis (рис. 62, а). Безъядерные эритроциты этой полихеты характеризуются, кроме того, весьма мелкими размерами и способностью к гемолизу, т. е. аналогичны по многим признакам наиболее совершенным с функциональной точки зрения безъядерным эритроцитам млекопитающих. Для эритроцитов беспозвочных, как и ядерных эритроцитов позвоночных, характерно обычно наличие микротрубочкого субмембранного цитоскелета.

У некоторых беспозвоночных животных свободные клеточные элементы, содержащие дыхательные пигменты, существенно отличаются по своему строению от эритроцитов позвоночных. Примером таких клеток могут служить циркулирующие в полостной жидкости многих полихет элеоциты. Эти клетки отличаются большими размерами и помимо дыхательных пигментов содержат в цитоплазме и другие включения преимущественно трофического характера. Они полифункциональны, поскольку помимо транспортировки кислорода выполняют и функцию трофоцитов, обеспечивая питательными веществами развивающиеся в целоме половые клетки.

Мало изучен еще вопрос о гистогенезе эритроцитов у беспозвоночных. Для многих их представителей не выяснен источник развития этих клеток. Представляют ли они самоподдерживающуюся автономную систему или имеют общий источник развития с гемамебоцитами, как одна из дифференцировок системы свободных элементов тканей внутренней среды. У полихет (за исключением рода Magellona) и близких к ним групп животных весьма вероятно происхождение такого рода клеток из особых участков целомической выстилки.

По-видимому, вопрос о тканевой принадлежности эритроцитов беспозвоночных животных имеет неоднозначное решение, и у разных их представителей реализуется одна из трех указанных выше возможностей.

Косвенным подтверждением этого являются данные о источниках синтеза свободных дыхательных пигментов. У брюхоногих моллюсков, как указывалось выше, синтез дыхательных пигментов берут на себя поровые клетки иктерстициальной ткани. У мечехвоста гемоцианин продуцируется одной из разновидностей амебоцитов. У головоногих моллюсков местом синтеза гемоцнанииа являются стенки жаберных сердец. Наконец, у полихеты пескожила высокомолекулярные гемоглобины, свободно циркулирующие в плазме крови, синтезируются в периваскулярных клетках целомического эпителия.

Кровяные пластинки и проблемы свертывания плазмы крови и гемолимфы. Весьма своеобразным и узкоспециализированным форменным элементом крови млекопитающих являются

235

кровяные пластинки. Они представляют собой специфически дифференцированные участки цитоплазмы особых гигантских полиплоидных клеток - мегакариоцитов. Последние расположены в основном в центральном кроветворном органе взрослых млекопитающих - красном костном мозге (см. стр. 249).

Несмотря на небольшие размеры, кровяные пластинки млекопитающих и человека имеют сложную структурно-химическую организацию. В их поверхностном аппарате, в частности в плазматической мембране, сосредоточена гетерогенная система рецепторов и гликопротеидов, способных специфически реагировать и соединяться с молекулами, находящимися в окружающей

Рис. 63. Схема ультраструктурной организации кровяной пластинки млекопитающих.
Рис. 63. Схема ультраструктурной организации кровяной пластинки млекопитающих.

1 - открытая и 2 - плотная тубулярные системы, 3 -- скелетное кольцо из микротрубочек, 4 - актиновые микрофиламенты, 5 - специфические гранулы, 6 - плотные гранулы, 7 - лизосомы, 8 - митохондрии, 9 - элементы аппарата Гольджи, 10 - гликоген.

пластинки среде. Например, кровяные пластинки специфически реагируют на контакт с коллагеном и могут присоединять молекулы фибриногена и тромбина и, наконец, слипаться друг с другом, образуя так называемые белые тромбы. Обусловливающие эти изменения поведения и свойств кровяных пластинок рецепторы и специфические гликопротеиды поверхностного аппарата представляют собой единую систему: активация компонентов поверхностного аппарата, обеспечивающих слипание пластинок и присоединение чужеродных молекул, происходит в естественных условиях лишь после задействования рецепторов к коллагену. Весьма сложно устроена и субмембранная часть поверхностного аппарата. Здесь имеется своеобразная кольцевидная скелетно-направляющая система микротрубочек

236

(рис. 63). На ее наружной поверхности располагаются актин-миозиновые микрофибриллы, обеспечивающие образование непостоянных сократимых микроворсинок и конусовидных выростов поверхностного аппарата. Кроме того, на поверхности пластинок открываются трубкообразные каналы, ограниченные плазматической мембраной и уходящие в глубь цитоплазмы пластинок. Последняя делится на периферическую и центральную части. В центральной части сосредоточены α-гранулы, плотные тела и элементы так называемой плотной трубчатой системы. Все эти образования ограничены мембраной и имеют содержимое различной электронной плотности. Установлено, что α-гранулы содержат ряд гидролитических ферментов, электронноплотные тела - серотонин, кальций, АТФ и АДФ и ряд других соединений. Плотная трубчатая система является аналогом системы L-каналов мышечных волокон и играет роль резервуаров для ионов Са2+.

В цитоплазме или ограниченных мембраной структурах кровяных пластинок содержится помимо отмеченных выше еще целый ряд важных для функционирования пластинок химических компонентов (особая фракция фибриногена, некоторые белковые факторы системы свертывания крови и др). Кровяные пластинки млекопитающих и человека представляют собой структуры, обеспечивающие остановку кровотечения из сосудов и свертывание крови. Участие их в этих процессах многосторонне благодаря сложным взаимодействиям между рецептор-ной системой, аппаратом выведения специфических соединений, содержащихся в цитоплазме, и опорно-сократимой системой поверхностного аппарата. Одной из функций пластинок является образование временной заплатки ("пробки") в местах повреждения сосудистой стенки в результате их агглютинации. Агглютинация стимулируется контактом пластинок с коллагеном и выделяемыми из гранул компонентами, в частности ионами кальция и АДФ. Кроме того, активизированные пластинки могут адсорбировать на своей поверхности фибриноген и тромбин плазмы, обеспечивая тем самым структурированное взаимодействие этих двух основных компонентов системы свертывания крови. Наконец, при полной дегрануляции агглютинированных пластинок они выделяют в плазму особую фракцию фибриногена и белковый фактор, необходимый для развития процесса свертывания крови и образования фибриновых фибрилл из фибриногена плазмы. На заключительных этапах свертывания кровяные пластинки разрушаются, а фибриллярный актин-миозиновый компонент их субмембранного аппарата используется для уплотнения рыхло расположенных фибриновых волокон в плотный сгусток, обеспечивающий более совершенную закупорку поврежденного сосуда.

У всех остальных классов позвоночных (даже у птиц) функцию кровяных пластинок выполняют специально дифференцированные

237

клетки - тромбоциты. Они имеют ядро и внешне часто похожи на ядерные эритроциты, отличаясь от них несколько меньшими размерами и полным отсутствием гемоглобина. Процессы свертывания гемолимфы и крови и участие в них специальных свободных клеток тканей внутренней среды у беспозвоночных животных более многообразны.

Рис. 64. Моноцит и нейтрофильный лейкоцит млекопитающих.
Рис. 64. Моноцит и нейтрофильный лейкоцит млекопитающих.

а, б - моноцит (а) и нейтрофил (б), в, г - схемы ультраструктурной организации моноцита (в) и нейтрофила (г): 1-эритроцит, 2 - моноцит, 3 - нейтрофил, 4 - лизосомы, 5 - фаголизосомы, 6 - аппарат Гольджи, 7 - шероховатая ЭПС, 8 - клеточный центр, 9 - ядро, 10 - цснтриоль, 11-гликоген, 12 - полирибосомы, 13 - митохондрии, 14 - специфические гранулы.

У высших раков и у многих насекомых в гемолимфе содержится белок, способный к полимеризации при определенных условиях, в создании которых, как и у млекопитающих, большую роль приписывают специфическим соединениям, выделяемым клетками при повреждении стенки тела животных. Интересно, что морфологические изменения в гранулярных амебоцитах, предшествующие процессу свертывания гемолимфы, сходны с процессами, наблюдаемыми в кровяных пластинках при их активизации.

238

У мечехвоста, некоторых насекомых, иглокожих и у представителей ряда других типов животных клеточным элементам гемолимфы принадлежит, по-видимому, значительно большая, чем у позвоночных, роль в процессе свертывания крови и гемолимфы. Гранулярные амебоциты многих беспозвочных обеспечивают синтез основной массы полимеризующихся при этих процессах белков (см. стр. 242).

У некоторых насекомых, например у личинки мясной мухи, в гемолимфе имеются особые гигантские полиплоидные клетки. При повреждении стенки тела личинки эти клетки отделяют небольшие участки цитоплазмы, которые способны к агглютинации и могут препятствовать вытеканию гемолимфы через поврежденный участок покровов. Таким образом, у насекомых могут возникать системы, функции которых, по-видимому, аналогичны одной из функций кровяных пластинок млекопитающих - образованию белого тромба.

Моноциты и гранулярные лейкоциты позвоночных, фагоциты и гранулярные амебоциты беспозвоночных. Нейтрофильные лейкоциты млекопитающих представляют собой наиболее многочисленную группу зернистых лейкоцитов. Зрелые нейтрофилы имеют 10-12 мкм в диаметре. Наиболее характерными их морфологическими особенностями являются наличие в цитоплазме двух типов окруженных мембраной гранул и дольчатое, сегментовидное ядро (рис. 64, б, г). В крови нейтрофилы существуют 8-12 ч, а затем выходят в соединительную ткань, где и существуют в течение 3 сут. Молодые нейтрофилы имеют менее, сегментированное ядро, хотя и содержат два типа гранул. Более крупные, но имеющиеся у зрелых нейтрофилов в меньшем количестве (20%) азурофильные гранулы представляют собой типичные лизосомы. Они содержат свыше 6 различных лизосомных гидролитических ферментов. Более мелкие специфические гранулы нейтрофилов содержат щелочную фосфатазу и бактерицидные вещества. У нейтрофильных лейкоцитов хорошо выражен хемотаксис по отношению к бактериям, особенно к бактериям с прикрепленными к их стенке гуморальными белковыми защитными факторами (опсины). Они весьма активно фагоцитируют такие бактерии. С фагосомами первыми сливаются мелкие специфические гранулы, содержимое которых убивает бактерии. Позднее к стенке фагосомы подходят азурофильные гранулы с ферментами для переваривания поглощенных бактерий.

Помимо такой внутриклеточной защитной реакции нейтрофилы способны бороться с инфекционными агентами путем выделения содержащихся в них бактерицидных веществ и ферментов в окружающую среду. Так, в очаге воспаления наблюдается массовая гибель нейтрофилов, что приводит к увеличению концентрации этих веществ в местах скопления инфекции. Кроме того, нейтрофилы способны выделять гранулы путем экзоцитоза или своеобразного отшнуровывания участка цитоплазмы с гранулой. Естественно,

239

что для направленного перемещения клетки и внутриклеточного перемещения гранул в ходе развития процессов фагоцитоза и внутриклеточного пищеварения необходимы и разнообразные рецепторы, и сложный субмембранный опорно-сократимый актин-миозиновый аппарат, и динамичный цитоске-лет из тубулиновых микротрубочек. Что касается других органоидов, то в зрелых нейтрофилах они развиты слабо, поскольку клетки представляют собой конечную стадию узкой специализации.

Моноциты крови млекопитающих и человека - относительно крупные клетки диаметром 12-15 нм (рис. 64, а, в). Их количество в крови невелико, на порядок меньше, чем нейтрофильных лейкоцитов. Однако производные этих клеток широко распространены в различных тканях и органах. Видоизмененными моноцитами являются гистиоциты рыхлой соединительной ткани. Специальные отростчатые макрофаги входят в состав стромы костного мозга, периферических и центральных органов лимфоидной системы (см. стр. 250, 272). Имеются они и в тканях печени (купферовские клетки), легких (альвеолярные макрофаги), во вторичной полости тела (перитонеаль-ные макрофаги) и в тканях нервной системы (микроглия).

Как уже отмечалось, своеобразными макрофагами являются и многоядерные остеокласты, участвующие в резорбции межклеточного вещества костной и хрящевой тканей. Естественно, что каждая из перечисленных разновидностей макрофагов отличается специфическими морфобиохимическими и функциональными особенностями. Следовательно, моноциты крови представляют собой клеточную форму, способную к широкому спектру модификаций своей структурно-химической организации. Их основной функцией в крови является пополнение многочисленных субпопуляций макрофагов, сосредоточенных и функционирующих в разных тканях организма. Моноциты крови имеют базофильную цитоплазму и крупное бобовидное ядро. У них хорошо развит аппарат Гольджи и в отличие от нейтрофилов относительно мало лизосом. Однако при активизации этих клеток, что наблюдается в очаге воспаления, они увеличиваются в размерах, начинают синтезировать большое количество лизосом и приобретают способность к направленному перемещению в очаги деструктивных изменений. Здесь они становятся макрофагами и начинают фагоцитировать и переваривать погибшие нейтрофилы и обломки разрушенных тканей, очищая очаг воспаления от детрита. Таким образом, в отличие от нейтрофильных лейкоцитов, являющихся дифференцированными готовыми к фагоцитарной деятельности клетками, моноциты для проявления фагоцитарной активности должны еще созреть, проделать дополнительную конечную дифференцировку.

Помимо рассмотренных выше функций моноциты и образующиеся из них макрофаги принимают разностороннее и важное вспомогательное участие в реакциях иммунитета (см. стр. 271). Моноциты или вернее развивающиеся

240

из них гистиоциты в соединительной ткани находятся в сложных взаимоотношениях с фибробластами и межклеточными структурами и в первую очередь с коллагеном и фибронектином. С одной стороны, они, как и нейтрофилы, могут выделять лизосомные ферменты, разрушающие полисахариды, связанные с колагеновыми волокнами, и ферменты, работающие при нейтральных рН, разрушающие коллаген, эластин и фибронектин. С другой стороны, коллаген и продукты его гидролиза могут оказывать стимулирующее действие на секреторную активность макрофагов. Последние в свою очередь выделяют белковые факторы, стимулирующие синтетическую деятельность фибробластов и рост кровеносных сосудов.

Моноциты крови и макрофаги способны также секретиро-вать антибактериальный белок лизоцим, ряд факторов комплемента и еще много других биологически активных соединений.

В крови человека содержание базофильных лейкоцитов относительно невелико (меньше 0,5% от всех лейкоцитов). Это клетки средних размеров от 8 до 10 мкм в диаметре. Ядра базофилов имеют дольчатую или бобовидную форму. Цитоплазма характеризуется базофильной зернистостью - содержит крупные ограниченные мембраной базофильные гранулы. Поверхностный аппарат, его рецепторы и содержимое гранул сходны с аналогичными структурами тучных клеток. Возможно, что между базофильными лейкоцитами и тучными клетками имеются те же отношения, что и между моноцитами крови и субпопуляциями макрофагов в различных тканях.

Однако для тучных клеток и базофильных лейкоцитов, .человека и млекопитающих нет пока строгих экспериментальных доказательств прямых гистогенетических связей. Тем не менее в гранулах базофилов найдены гистамин и гепарин, а на поверхности - рецепторы к константной части иммуноглобулинов, т. е. те же рецепторы, что и у тучных клеток (см. ниже). Имеются, по-видимому, в гранулах базофилов и вещества, стимулирующие защитную реакцию нейтрофилов и макрофагов, в частности их накопление в очаге воспаления. Таким образом, функциональное значение этих клеток сходно с функцией тучных клеток - они стимулируют воспалительную реакцию, влияют на проницаемость стенки сосудов и на степень сокращения ее мышечного аппарата.

У человека эозинофильные лейкоциты в норме составляют 2,5% от общего количества лейкоцитов. Это относительно крупные клетки, 10-12 мкм в диаметре. Ядра у них двулопастные, цитоплазма слабо базофильна и заполнена оксифильными гранулами с основными белками. В специфических гранулах эози-нофилов обнаружены ряд гидролитических ферментов, фосфор и железо. Некоторые гранулы содержат цилиндрические кристаллоподобные включения слоистого характера. Наряду с гранулами, бедными гидролитическими ферментами, имеются и типичные первичные лизосомы с высоким содержанием этих ферментов. Количество эозинофильных лейкоцитов значительно возрастает при воспалительных процессах, глистных инвазиях,

241

раке и аллергических состояниях. Есть мнение, что они принимают участие в обезвреживании токсинов и могут фагоцитировать комплексы антиген-антитело, выпадающие в осадок.

Тем не менее основная функция эозинофилов, по-видимому, регулирующая и сдерживающая. В их гранулах содержатся ферменты, разрушающие биологически активные соединения, выделяемые тучными клетками и базофилами. Эозинофилы обладают положительным хемотаксисом к этим соединениям и активно фагоцитируют и переваривают гранулы, выделяемые тучными клетками, тормозя и ограничивая тем самым развитие местных и общих аллергических реакций (см. стр. 279).

Естественно, что у беспозвоночных количество и функциональное значение амебоцитов крови, гемолимфы и полостной жчд-кости варьирует значительно больше, чем у позвоночных животных.*

Наиболее распространенной формой фагоцитов, имеющихся у представителей многих типов беспозвоночных, являются крупные базофильные незернистые амебоциты. Характерной их функциональной особенностью являются амебоидная подвижность, положительный хемотаксис по отношению к чужеродным поверхностям и, наконец, способность к фагоцитозу и внутриклеточному перевариванию инородных компонентов, попадающих во внутреннюю среду организма. Широкий сравнительно-гистологический анализ этих клеток был проведен в свое время еще И. И. Мечниковым и составил основу его учения о фагоцитах. Последующие исследования подтвердили факт существования фагоцитов в тканях внутренней среды у представителей почти всех типов беспозвоночных и наличия у них общих "типовых" признаков структурно-химический организации.

Второй широко распространенной разновидностью подвижных клеток является система гранулярных амебоцитов беспозвоночных и полухордовых животных. Эти клетки имеют сходную структурно-химическую организацию у представителей таких отдаленных в филогенетическом плане типов животных, как оболочники, иглокожие, членистоногие, кишечнополостные, приапулиды. Основные их особенности проявляются в специфических рецепторах поверхностного аппарата и структурно-химической организации содержимого многочисленных гранул, заполняющих цитоплазму клеток (рис. 65). Характерный морфологической особенностью этих гранул являются микратрубочкоподобные структуры диаметром 15-20 мкм. По химическому

242

составу можно выделить два варианта гранул. Первый, более широко распространенный вариант характерен для гранулярных амебоцитов асцидий, насекомых, ракообразных, кишечнополостных и, по-видимому, иглокожих.

В таких гранулах специализированных амебоцитов содержатся следующие химические компоненты: а) мономерная форма способного к полимеризации белка и неактивный фермент, способствующий активации полимеризации этого белка; б) фенолы и окисляющая их, неактивная в гранулах фенолоксидаза; в) мукополисахаридный матрикс, обеспечивающий, по-видимому,

Рис. 65. Схема организации и превращения содержимого гранул гранулярного амебоцита беспозвоночных.
Рис. 65. Схема организации и превращения содержимого гранул гранулярного амебоцита беспозвоночных.

а-структурная организация гранулярного амебоцита, б - выведение содержимого гранул, в - полимеризация белка, г - задубливание его хинонамк; 1-мономеры белка, способного к полимеризации, 2- фермент, полимеризующий этот белок; 3 - полифеиолоксидаза, 4-- фенольный субстрат.

неактивное состояние в гранулах двух указанных выше белковых систем.

При активации этих систем, что происходит обычно в момент выделения содержимого гранул путем экзоцитоза или микроапокриновой секреции, формируется белковая пленка из полимеризующегося мономерного белка, которая задубливается хшюнами, образующимися при окислении фенолов активированной фенолоксидазой. Такой механизм работы гранулярных амебоцитов, по-видимому, универсален для этих клеток у всех перечисленных выше представителей многоклеточных животных. Биологическое значение использования его у каждого конкретного организма может существенно различаться соответственно функциональным задачам и особенностям тканевой

243

и органной организаций этих животных (рис. 66). Конкретная функция этих клеток у каждого организма определяется, очевидно, разными рецепторными системами их поверхностного аппарата, запускающими процессы дегрануляции и активации высвобождающихся из гранул ферментов.

Так, у некоторых асцидий (рис. 66, а) зрелые гранулярные амебоциты, представленные морулярными клетками, обладают в нормальных условиях положительным хемотаксисом по отношению к внеклеточному веществу туники. Значительная часть мигрирующих во внеклеточное вещество туники морулярных клеток остается в его толще, образуя длинные нитевидные отростки. Выделяемые такими отростчатыми морулярными клетками гранулы обеспечивают уплотнение и склеротизацию внеклеточного вещества туники.

Другая часть морулярных клеток мигрирует на поверхность туники, разрушается там и образует поверхностный плотный склеротизированный хинонами слой туники. Особенно интенсивная миграция морулярных клеток на поверхность туники происходит при ее повреждении. Здесь они быстро образуют первичную временную "заплатку" из склеротизованного белка, под защитой которой происходит уже более медленное образование нового участка туники за счет синтетической деятельности клеток эпителиального пласта.

Гранулярные амебоциты или морулярные клетки асцидий способны "чувствовать" инородные поверхности и во внутренней среде организма. Они окружают внедрившихся паразитов или инородные тела и изолируют их путем инкапсуляции пленкой склеротизованного задубленного хинонами белка. Наконец, на колониальных асцидиях показана способность этих клеток распознавать генетически чуждые колонии и препятствовать их срастанию.

Гранулярные амебоциты насекомых сходны с морулярными клетками асцидий по химическому составу гранул и способности выделять их с образованием плотных прослоек полимеризованного белка (рис. 66, в). Однако у насекомых они не принимают непосредственного участия в процессах склеротизации кутикулы. Тем не менее у многих насекомых непосредственно перед этими процессами наблюдается резкое уменьшение количества этих клеток в гемолимфе. Этот факт позволяет предполагать, что при их массовой гибели высвобождаются необходимые для задубливания кутикулы компоненты.

Весьма важную защитную функцию выполняют гранулярные амебоциты насекомых при закупорке различных отверстий в наружных покровах, в частности при наиболее частых в естественных условиях поломках конечностей или других придатков. Гранулярные амебоциты быстро накапливаются в области такого рода дефектов и образуют прочную белковую "пробку". Несмотря на внешнее сходство этих процесов с аналогичными

244

Рис. 66. Схема эволюционной динамики гранулярных амебоцитов и клеток,, использующих сходные структурно-химические механизмы.
Рис. 66. Схема эволюционной динамики гранулярных амебоцитов и клеток,, использующих сходные структурно-химические механизмы.

а - ж - представители разных типов и классов животных (а - асцидии, б - голотурии, в - насекомые и ракообразные, г - приапулиды, д - кишечнополостные, е - плоские черви (цестоды), ж - млекопитающие); содержимое гранул: Me - фермент, Б - полимеризующийся белок, ПФО - полифенолоксидаза, Ф - фенолы, КМПС - кислые мукополисахариды. Функции полимеризованных пленок или структурно-химических изменений внутри гранул: 1 - образование пигмента, 2 - формирование и склеротизация кутикулы, 3 - репаративные процессы в кутикуле, 4 - инкапсуляция инородных тел, 5 - трансплантационный иммунитет, 6 - фагоцитоз.

245

явлениями у асцидий, у насекомых они возникли, естественно, независимо и отличаются иными механизмами реализации аналогичной функции. Рассматриваемая функция гранулярных амебоцитов у насекомых направлена не столько на репарацию кутикулы (как у асцидий), как на предотвращение вытекания гемолимфы. Весьма вероятно, что она связана теснейшим образом и с процессом свертывания гемолимфы. По сути дела полимеризация белков гемолимфы и содержимого гранул амебоцитов представляет собой весьма сходные, а у некоторых насекомых и ракообразных возможно и идентичные процессы.

Еще одной функцией гранулярных амебоцитов у насекомых является, по-видимому, образование бесклеточных белковых мембран вокруг желез, а возможно и других органов животных. Наконец, у насекомых, как и у асцидий, гранулярные амебоциты инкапсулируют выделяемыми ими белковыми пленками паразитов и другие инородные компоненты, попадающие во внутреннюю среду организма.

Особенно наглядно защитная функция гранулярных амебоцитов выступает при инкапсуляции ими гифов паразитических грибов у ракообразных. Образующиеся здесь вокруг проросших гифов защитные пленки подвергаются меланизации, становятся темными и препятствуют разрастанию паразита.

Общей особенностью гранулярных амебоцитов приапулид и мечехвостов является отсутствие в их гранулах фенолов и фенолоксидазы, т. е. системы задубливания полимеризующихся белков. Тем не менее ультраструктурная организация гранул сходна с их организацией у асцидий и насекомых: в основном матриксе сосредоточены микротрубочкоподобные структуры. Сходно с гранулярными амебоцитами других членистоногих и функциональное значение этих клеток у мечехвоста. Как отмечалось выше, они обеспечивают, по-видимому, свертывание гемолимфы и участвуют в защитных реакциях против чужеродных агентов. Весьма своеобразно функциональное значение гранулярных амебоцитов приапулид (рис. 66, г). Система подвижных элементов этих животных представлена всего двумя типами клеток: эритроцитами и гранулярными амебоцитами. В связи с этим амебоциты помимо функций, связанных с наличием у них специфических гранул, осуществляют еще и функцию фагоцитоза и защитного внутриклеточного пищеварения. Иными словами, они умеют весьма тонко различать, в каких случаях нужно мобилизовать лизосомный аппарат и проявить фагоцитарную активность, а когда необходимо "включить" механизм дегрануляции и образовывать защитные пленки. Благодаря более однородному в химическом отношении составу гранул амебоцитов ириапулид, удалось на их примере детально проследить морфологические изменения компонентов гранул и структур образующихся внеклеточных пленок при экзоцитозе. Оказалось, что эти пленки состоят в основном из весьма

246

плотно расположенных трубчатых структур диаметром 15-20 нм, склеенных небольшим количеством аморфного матрикса.

У приапулид выявлена также интересная модификация взаимоотношений кутикулярного эпителия с гранулярными амебоцитами. При поверхностном нарушении целостности кутикулярной пластинки гранулярные амебоциты активно мигрируют через неповрежденный слой эпителия в область дефекта, где начинают образовывать белковый защитный слой, обеспечивающий временно барьерную функцию в поврежденном участке покровов. По периферии дефекта этот слой сливается с белко-во-хитиновой экзокутикулой кутикулярной пластинки. В данном случае в отличие от членистоногих более выражена "строительная" регенераторная функция гранулярных амебоцитов, аналогичная функции их у асцидий.

Рассмотренный выше биохимический механизм гранулярных амебоцитов беспозвоночных животных используется и специализированными клетками других тканей многоклеточных. Так, в происходящих из нервного зачатка пигментных клетках позвоночных животных в основе образования меланина лежат процессы фенольного задубливания, т. е. субстраты и ферменты сходны с этими компонентами гранул амебоцитов (рис. 66, ж). Еще более полная аналогия наблюдается в гранулярных клетках, возникающих из полового зачатка паразитических ленточных червей. В их гранулах содержатся все компоненты, имеющиеся в гранулах амебоцитов оболочников и насекомых. При разрушении этих клеток у цестод формируется плотная белковая пленка, предохраняющая оплодотворенную яйцеклетку от действия гидролитических ферментов полости пищеварительного тракта организма хозяина (рис. 66, е).

247

* У отдельных представителей оболочников, насекомых, полихет и некоторых других типов животных в тканях внутренней среды описано свыше 4-5 различных в функциональном отношении разновидностей подвижных клеток. Характеристика каждой из этих разновидностей выходит за пределы задачи нашего учебного пособия. Поэтому мы остановимся лишь на двух наиболее распространенных разновидностях этих клеток.


§ 2. Кроветворение

Позвоночные животные и человек. Наибольшей сложности организация процессов размножения и дифференцировки форменных элементов крови достигает у высших позвоночных животных и человека. Она обусловлена большим количеством функционально различных форменных элементов крови, относительно небольшой продолжительностью жизненного цикла большинства дифференцированных функционирующих в крови элементов. Специфической особенностью камбиальной системы клеток крови, в отличие от рассмотренных выше камбиальных систем эпителиальных обновляющихся тканей, является топографическое разобщение специализированных функционирующих в крови элементов от камбиальных и дифференцирующихся клеток. Последние находятся в цикле репродукции и претерпевают специфическую дифференцировку в разных направлениях. Топографическое разобщение характерно и для локализации

247

Рис. 67. Красный костный мозг.
Рис. 67. Красный костный мозг.

а - участок костной и миелоидной ткани, б - общая схема организации; 1- костная ткань, 2 - строыа с форменными элементами крови, 3 - венозный синусоид. 4-6 - области расположения клеток крови (4 - стволовых, 5 - полустволовых, 6 - дифференцирующихся), 7 - мегакариоциты, 8 - отростчатый макрофаг с окружающими его эритробластамн, 9 - артерия, 10 - жировая клетка, 11- стромальные фнбробласты, 12 - ретикулярные волокна, 13-периваскулярные клетки, 14 - эндотелии.

гибели закончивших свой жизненный цикл эритроцитов и нейтрофильных лейкоцитов. Подлежащие разрушению эритроциты задерживаются и деградируют в красной пульпе селезенки. Местом гибели нейтрофилов является преимущественно слизистая оболочка кишки.

Второй особенностью свободных элементов крови по сравнению с клетками эпителиальных тканей является более продолжительное сочетание процессов репродукции и дифференцировки. Это резко увеличивает количество дифференцирующихся клеток и создает дополнительные возможности для регуляции их количества.

Наконец, последней и наиболее важной особенностью кроветворения у высших позвоночных и человека является сложная организация системы камбиальных клеток как в гиетогенетическом отношении (наличие иерархии полустволовых клеток с постепенно суживающимися потенциями), так и по ток-кому строению микроокружения, специфического для каждой категории размножающихся камбиальных и дифференцирующихся клеток. Такое микроокружение создается стромальными фибробластами, отростчатыми макрофагами, жировыми клетками, костной тканью и клетками, образующими стенку сосудов.

248

Центральным кроветворным органом, в котором реализуется такая организация репродукции и дифференцировки клеток крови у высших позвоночных и человека, является красный костный мозг. Несмотря на диффузное распределение красного костного мозга по костным полостям в организме, в гистологическом плане это сложно устроенные и закономерно распределенные

249

в пространстве системы клеточных элементов и межклеточных структур. В основе такой упорядоченности лежит специальная система сосудов, в частности особые венулы с системой венозных синусоидов, пронизывающих в радиальном направлении толщу кроветворной миелоидной ткани (рис. 67, а, б). В стенке синусоидов имеются отверстия, через которые в кровяное русло попадают зрелые форменные элементы. Кроме того, снаружи находятся слои периваскулярнык фибробластов, плотность расположения которых может варьировать в широких пределах. Строму миелоидной ткани составляет сеть отростчатых фибробластов, тесно связанных с сетью ретикулярных волокон. Последние располагаются вне клеток, хотя могут быть погружены в особые углубления фибробластов. Кроме этой своеобразной разновидности рыхлой соединительной ткани - так называемой ретикулярной - в состав стромы входят особые отростчатые макрофаги. В строме активной миелоидной ткани встречаются отдельные жировые клетки. Их количество может увеличиваться вплоть до полного перерождения миелоидной ткани в жировую или, наоборот, жировая ткань полостей трубчатых костей может полностью или частично замещаться миелоидной тканью. В имеющихся в ретикулярной ткани стромы ячейках располагаются гетерогенная система морфологически неразличимых камбиальных клеток и дифференцирующиеся в разных направлениях форменные элементы крови (рис. 67, а). Это создает очень сложную и на первый взгляд хаотичную картину распределения весьма разнообразных по уровню и по направлению дифференцировки клеточных элементов. Однако углубленное изучение отдельных категорий камбиальных и дифференцирующихся клеток (и по характеру дифференцировки, и по местоположению в иерархии камбиальных клеток) показало закономерность распределения клеток по степени их зрелости от периферии к центру органа. На границе с костной тканью располагаются наименее дифференцированные, мультипотентные клетки. Имеется и закономерная топографическая связь отдельных разновидностей дифференцирующихся клеток с системой венозных синусов или отдельными элементами стромы (рис. 67, б).

В процессе кроветворения в красном костном мозге можно выделить два этапа: а) начальный этап без видимых морфологических изменений в клетках; б) завершающий этап с хорошо выраженными изменениями клеток, от внешне недифференцированных до зрелых специализированных в разных направлениях форменных элементов крови. Этот завершающий этап кроветворения или гемопоэза удобнее рассмотреть на примере образования эритроцитов и кровяных пластинок - эритропоэза и тромбоцитопоэза. Эти процессы у млекопитающих и человека характеризуются наибольшей сложностью, а в эритропоэзе наиболее четко проявляются общие для

250

всех типов клеток крови закономерности рассматриваемого этапа кроветворения. Исходной клеткой при эритропоэзе является особая полустволовая эритропоэтинчувствительная клетка (ЭЧК). Эти клетки удалось выявить при культивировании in vitro суспензии клеток красного костного мозга. Они . сохраняют свои свойства камбиальных унипотентных (т. е. способных дифференцироваться лишь в одном направлении) клеток н образуют небольшие колонии при культивировании на твердом агаре в присутствии эритропоэтина. Они способны, следовательно, к ограниченному поддержанию своей численности в популяции. Однако часть образующихся дочерних клеток приступает к дальнейшей дифференцировке, и система полустволовых эритропоэтинчувствительных клеток должна подсеваться менее дифференцированными полустволовыми клетками. По своему морфологическому строению эритропозтинчувствительные клетки имеют вид недифференцированных подвижных клеток тканей внутренней среды, так называемых бластов, или по старой терминологии - гемоцитобластов. Они довольно крупные, с базофильной цитоплазмой и содержат ядро с распыленным хроматином и хорошо выраженным активным ядрышком. В цитоплазме бластов умеренно развиты общие органоиды и полностью отсутствуют какие-либо признаки специфической дифференцировки.

У вступающих на путь эритропоэза клеток начинается активный синтез рибосомальных РНК и формируется большое количество свободных рибосом, которые сразу же начинают синтезировать глобиновые цепи на соответствующих информационных РНК. Рибосомы, связанные с одной молекулой иРНК, образуют в цитоплазме характерные скопления - полисомы. Клетки на этой стадии дифференцировки получили название эритробластов. Они вступают в контакт с отростчатыми макрофагами, образуя характерные эритробластические островки. От макрофагов эритробласты получают железо, необходимое для синтеза гемов. По мере накопления гемоглобина в эритробластах происходит изменение способности цитоплазмы воспринимать красители, и резкая ее базофилия на начальных этапах дифференцировки сменяется четко выраженной оксифилией. Соответственно этому последовательные стадии дифференцировки эритробластов получили название базофильных, полихроматофильных и эозинофильиых или оксифильных эритробластов. Несмотря на прогрессивно идущую дифференцировку, все эритробласты продолжают делиться, и в результате из одной эритропоэтинчувствительной клетки, вступившей на путь специализации, образуется целый клон дифференцирующихся клеток. Прекращение деления происходит на стадии нормобласта, следующей за стадией оксифильного эритробласта. На этой стадии начинается сложный процесс подготовки к удалению ядерного аппарата. Ядро с тонким слоем цитоплазмы

251

и субмембранной частью поверхностного аппарата смещается к краю клетки, и затем этот участок цитоплазмы с ядром отшнуровывается и теряет связь с клеткой. При этом в поверхностном аппарате эритробласта происходит характерное перераспределение белков. Все молекулы спектрина и связанных с ним специфических субмембранных белков остаются в безъядерной части. Поверхностный же аппарат ядросодержащего фрагмента обогащается рецепторами с большими углеводными компонентами, которые стимулируют активность костномозговых макрофагов. Макрофаги фагоцитируют эти фрагменты, переваривают их, а продукты гидролиза используются затем в анаболических процессах. Элиминация ядерных фрагментов нормобластов обычно совпадает с выходом молодых эритроцитов, или, как их называют, ретикулоцитов в просвет сосуда, причем часто безъядерный ретикулоцит проходит через пору в стенке синусоидов красного костного мозга, а ядросодержащий фрагмент остается в его строме. Ретикулоциты начинают функционировать, сохраняя еще некоторое время способность к синтезу гемоглобина. Постепенно они утрачивают остатки органоидов и превращаются в зрелые эритроциты. Они циркулируют в крови свыше 4 мес., а затем оседают в селезенке, где подвергаются разрушению. Сигналом для их задержки и гибели являются возрастные изменения поверхностного аппарата. В старых эритроцитах происходит обеднение углеводных рецепторов клеточной поверхности остатками сиаловых кислот.

Еще более своеобразные и в известном смысле уникальные изменения происходят при формировании кровяных пластинок в красном костном мозге млекопитающих и челорека. Исходными недифференцированными клетками являются здесь полустволовые клетки особого типа, так называемые колониеобра-зующие единицы тромбоцитарного ряда (КОЕТ), или тромбоцитарные полустволовые клетки. Их удалось выделить недавно при особых условиях культивирования суспензии клеток красного костного мозга in vitro. По своей морфологии они сходны с эритропоэтиичувствительными клетками, т. е. имеют вид типичных бластов. Они также унипотентны, т. е. способны дифференцироваться лишь в одном направлении. Выходящие в дифференцировку тромбоцитарные полустволовые клетки сохраняют способность к синтезу ДНК, репликации хромосом и пытаются делиться. Однако митоз обычно не доходит до метафазы, и в результате образуются клетки с удвоенным количеством хромосом. Цикл такой своеобразной эндомитотической репродукции неоднократно повторяется, таким образом, образуются гигантские клетки, содержащие 16, 32 и даже 64 набора

252

Рис. 68. Мегакариоциты млекопитающих.
Рис. 68. Мегакариоциты млекопитающих.

а-участок миелоидной ткани с мегакариоцитом, б-образование кровяных пластинок из цитоплазмы мегакариоцнта в просвете венозного синуса красного костного мозга; 1-эритроцит, 2 - кровяные пластинки, 3-клетки эндотелия, 4 - ядро мегакариоцита, 5 - миелоидная ткань.

253

хромосом. Они получили название мегакариоцитов и имеют ядро неправильной формы, на порядок превышающее по размерам обычные диплоидные ядра (рис. 68, а).

Сильно увеличен и объем цитоплазмы. Мегакариоциты располагаются в красном костном мозге около стенки венозных синусоидов. По мере увеличения шюидности клеток происходят специфические изменения в их поверхностном аппарате и цитоплазме. Гипертрофируется плазматическая мембрана, образующая глубокие впячивания в цитоплазму клеток. В мембране сосредоточиваются характерные для кровяных пластинок рецепторы, а в субмембранной цитоплазме формируется сократимая актин-миозиновая фибриллярная система и лежащая глубже система микротрубочек - будущий "скелет" кровяных пластинок.

В цитоплазме мегакариоцитов начинает накапливаться гетерогенный специфический для кровяных пластинок набор гранул и вакуолей. На заключительных этапах дифференцировки мегакариоциты образуют длинные четковидные отростки, каждое расширение которых представляет собой почти сформированную кровяную пластинку. Отростки обычно проникают через отверстия венозных синусов и распадаются в полости сосуда на кровяные пластинки. Помимо такого механизма образования пластинок, как правило, наблюдаемого в опытах in vitro, в естественных условиях более распространена, по-видимому, фрагментация цитоплазмы округлых мегакариоцитов на большое количество пластинок без образования лентовидных отростков. Такая фрагментация осуществляется путем слияния ограниченных мембраной пузырьков на границе с образующимися пластинками. Активно перемещаясь, пластинки попадают в просвет синусоидов. Ядра мегакариоцитов с остатками цитоплазмы после ее фрагментации обычно фагоцитируются макрофагами.

Для всех гранулоцитов и моноцитов в настоящее время выделена методом культивирования in vitro общая полустволовая клетка, получившая название колониеобразующей единицы в культуре (КОЕк). Морфологически она не отличима от рассмотренных выше полустволовых клеток и представляет собой недифференцированную бластную форму. Однако полустволовые клетки - предшественники фагоцитов - обладают еще большими потенциями к дифференцировке и могут специализироваться по одной из четырех программ: нейтрофильного, эозинофильного, базофильного гранулоцитов и моноцита. Очевидно, что на пути дифференцировки этой категории полустволовых клеток есть еще властные формы предшественника для каждого из направлений дифференцировки.

Что же касается самих грануло- и моноцитопоэзов, то они в принципе сходны с процессами эритропозза. Дифференцировка,

254

как и при эритропоэзе, сопровождается делением специализирующихся клеток без утраты ими достигнутого уровня дифференцировки. Естественно при этом, что в каждом конкретном случае направление последовательных этапов структурно-биохимических изменений в клетках соответствует особенностям каждого типа гранулоцитов или моноцитам. Процессы гранулоцитопоэза и моноцитопоэза в красном костном мозге завершаются после формирования в поверхностном аппарате специфических рецепторов и приобретения клетками способности к активному перемещению и положительному хемотаксису к стенке венозных синусоидов. В нормальных условиях зрелые грвнулоциты и моноциты задерживаются 1-2 сут. в красном костном мозге, и функционирование стареющих гранулоцитов и моноцитов происходит уже в кровяном русле и в прослойках сопровождающей сосуды рыхлой соединительной ткани, куда эти подвижные форменные элементы постоянно проникают, обладая способностью мигрировать через стенку сосуда.

Крупным достижением современного периода изучения гемопоэза у млекопитающих и человека было выяснение организации его начальных морфологически не выраженных этапов. В начале 60-х годов разработана экспериментальная модель клонирования стволовых клеток крови мышей in vivo. В радиобиологических экспериментах после облучения мышей смертельной дозой рентгеновских лучей удалось показать, что их гибель чаще всего происходит в результате опустошения кроветворных органов. Камбиальные клетки крови весьма чувствительны к действию рентгеновских лучей, и при облучении происходит полная их гибель. Если облученным мышам ввести в кровь суспензию клеток красного костного мозга от здоровых, то наблюдается расселение их и восстановление гемопоэза в строме костного мозга облученной мыши. В таких опытах на 7-10-й день после пересадки в селезенке облученных мышей удалось обнаружить небольшие кроветворные очаги - колонии. Каждая из таких колоний состояла из клеток, дифференцирующихся либо в эритроидном, либо в мегакариоцитном, либо, наконец, гранулоцитном направлениях. При этом эритроидных колоний было в два раза больше, чем гранулоцитных и мегакариоцитных.

Тщательный анализ этих колоний показал, что источником каждой из них является одна единственная клетка из пересаженной суспензии клеток красного костного мозга здоровой мыши. Иными словами, каждая колония представляет собой клон клеток, развившийся из одной родоначальной клетки, которая в строме селезенки создала миниатюрную упрощенную кроветворную систему. В этой системе имеется самоподдерживающийся фонд камбияльных клеток, и происходит процесс дифференцировки клеток в одном из трех направлений гемопоэза. В опытах с пересадкой облученным мышам колоний одного типа вместо суспензии клеток красного костного мозга, удалось показать, что у таких мышей восстанавливаются все направления гемопоэза, а в селезенке снова развиваются колонии всех трех типов и в тех же соотношениях, что и в исходном опыте.

Следовательно, родоначальные колонеобразующие клетки по своей природе мультипотентны. Направление их дифференцировки определяется не внутренними причинами, а внешними воздействиями на клетку стромы кроветворного органа, а в данном случае стромы различных участков селезенки. При оседании родоначальной колонеобразующей клетки в одном участке стромы селезенки будет формироваться кроветворная система, направленная на эритропоэз, при оседании в других участках сформируются гранулоци-тарные или мегакариоцитные колонии.

255

Разработанный метод клонирования родоначальных колониеобразующих клеток крови в селезенке облученных мышей позволил изучить их свойства.

Оказалось, что эти клетки мультипотентны по своей природе и могут давать начало клеткам, дифференцирующимся в любом направлении в системе свободных элементов тканей внутренней среды данного организма.

Вторым важным свойством этих клеток является способность их поддерживать путем митотического деления определенное количество себе подобных клеток. Иными словами, они способны "чувствовать" свое количество в системе и способны к неограниченному размножению. Клетки, обладающие такими свойствами, получили название стволовых клеток крови.

Несмотря на свою мультипотентность и на способность к неограниченному размножению, стволовые клетки крови в нормальных условиях редко делятся, и их дочерние клетки чаще идентичны им по своим свойствам, т. е. значительная их часть обычно не вступает на путь дифференцировки.

Деятельность кроветворной системы в обычных условиях обеспечивается в основном системой полустволовых клеток. В настоящее время, как уже отмечалось, часть категорий этих клеток удается выявить методом культивирования in vitro. Рассмотренные нами полустволовые эритропоэтинчувствитольные клетки и клетки, дающие начало мегакариоцитному игранулоцито-моноцитному направлениям дифференцировки представляют собой лишь одну из категорий, а именно конечную или близкую к конечной категорию этих клеток. Между ними и стволовыми клетками имеется еще несколько категорий полустволовых клеток, значительная часть которых пока точно не идентифицирована (рис. 69). Первая категория клеток, наиболее близкая по своим свойствам к стволовым, представляет собой полустволовые клетки миелоидного и лимфоидного рядов. Причем существование полустволовой клетки миелоидного ряда экспериментально доказано. Наличие полустволовой клетки лимфоидного ряда имеет пока еще лишь косвенные доказательства. Систему полустволовых клеток лимфоидной системы мы рассмотрим в разделе, специально посвященном ее характеристике (см. стр. 281).

Между полустволовой клеткой миелоидного ряда и эрнтропоэтинчувствительной клеткой имеется еще 4-5 категорий унипотентных полустволо-вых клеток эрнтроидного ряда. Они отличаются по характеру условий, необходимых для выделения их в культурах in vitro, чувствительностью к эритропоэтину и характеру образуемых in vitro клонов. Промежуточные системы полустволовых клеток для гранулоцито-моноцитного и мегакариоцитного рядов изучены в настоящее время еще слабо. Однако по аналогии с эритропоэзом наличие и здесь нескольких категорий клеток вполне вероятно.

Стволовые и все категории полустволовых клеток морфологически неразличимы. Они имеют вид бластов и отличаются друг от друга уровнем дифференцировки.

256

Рис. 69. Схема кроветворения у млекопитающих (по: Е. А Шубникова 1982).
Рис. 69. Схема кроветворения у млекопитающих (по: Е. А Шубникова 1982).

1-4 субсистемы клеток, различающиеся по уровню дифференцировки (1-стволовые. 2 - полустволовые, 3 - дифференцирующиеся, 4 - дифференцированные).

257

Общими особенностями полустволовых клеток являются внутренние ограничения их потенций к выбору направлений дифференцировки. Степень такого ограничения определяется категорией полустволовых клеток; она тем меньше, чем ближе клетка к стволовым клеткам.

Второй особенностью системы полустволовых клеток по сравнению со стволовыми является ограничение их способности к самоподдержанию, т. е. пролиферации без видимой дифференцировки. При этом степень такого ограничения, по-видимому, также увеличивается по мере повышения уровня дифференцировки этих клеток.* Полустволовые клетки, в отличие от стволовых, энергично размножаясь, выходят в дифференцировку. Они и особенно их конечные категории подвержены прямому действию специфических для каждого направления дифференцировки гуморальных факторов. Для эритропоэза таким фактором является эритропоэтин, для КОЕК клеток - это колониестимулирующий фактор (КСФ) и для полустволовых клеток мегакариоцитного ряда - фактор, получивший название тромбоцитопоэтина. Помимо этих факторов типа гормонов белковой или гликопротеидной природы (с молекулярными весами от 15 до 160000) на полустволовые клетки оказывают, по-видимому, влияние и факторы, выделяемые зрелыми клетками, так называемые кейлоны. Последние регулируют процессы гемопоэза по принципу обратной связи. Стволовые клетки и начальные категории полустволовых клеток менее чувствительны к действию всех этих факторов. Регуляция интенсивности их репродукции и выхода в дифференцировку осуществляется их сложными взаимодействиями с клетками стромы и некоторыми специальными категориями свободных клеточных элементов (см. стр. 277).

Полустволовые клетки даже близких к стволовым категорий не могут восстанавливать систему кроветворения. Их количество должно пополняться периодически из фонда стволовых клеток. Конкретные тонкие механизмы регуляции взаимоотношений стволовых и близких к ним категорий полустволовых клеток выяснены еще недостаточно. Существенную роль в такого рода регуляциях играет, по-видимому, топографическое распределение этих клеток в строме красного костного мозга. Сохранение свойств стволовых клеток при репродукции или, наоборот, переход их в категорию полустволовых клеток

258

в значительной мере определяется и конкретным микроокружением, способствующим или неспособствующим сохранению дочерними клетками недифференцированного состояния. Из всего сказанного ясно, что конкретным отличием стволовых и разных категорий полустволовых клеток является наличие у каждой категорий клеток специфических рецепторов. Они определяют способность клеток занимать соответствующую нишу в строме красного костного мозга и отвечать лишь на определенные воздействия. Биологический смысл такого рода сложной организации камбиальных кроветворных клеток заключается в защите основных родоиачальных клеток, способных к полному восстановлению системы кроветворения от соматических мутаций. Вероятность таких мутаций в стволовых клетках невелика из-за низкого уровня их репродукции и нечувствительности к обычным регулирующим гуморальным факторам. Сложная иерархия камбиальных клеток, включающая в себя родоначальные стволовые и несколько категорий полустволовых клеток, позволяет также обеспечить многоэтапную регуляцию, что обусловливает в конечном счете большую пластичность и работоспособность системы в разных условиях.

Сложность организации кроветворных систем млекопитающих и человека определяется еще и способностью стволовых родоначальных клеток к миграции и расселению по кроветворным тканям организма.

Закономерные процессы миграции стволовых клеток крови весьма характерны и для эмбрионального гистогенеза крови млекопитающих и человека. Источником стволовых клеток крови является часть первичных клеток, которые появляются на весьма ранних этапах эмбриогенеза в кровяных островках провизорного органа - желточного мешка.

В дальнейшем наблюдается закономерное увеличение фонда этих клеток и перемещение гемопоэза сначала в эмбриональную печень, а затем в костный мозг, а у некоторых млекопитающих частично и в селезенку. Параллельно с изменением локализации гемопоэза в ходе эмбрионального гистогенеза усложняются и, процессы дифференцировки клеток. Это проявляется в увеличении направлений дифференцировки: на ранних стадиях, эмбриогенеза в желточном мешке у мышей образуются только эритроциты, дифференцировка гранулоцитов и мегакариоцитов начинается у этих животных в период печеночного гемопоэза. У других видов млекопитающих, с более продолжительным периодом внутриутробного развития, процессы грануло- и мегакариоцитопоэза имеют место уже в периоде желточного кроветворения.

Процессы эмбрионального гемопоэза по ходу развития непрерывно удлиняются, в результате увеличивается количество промежуточных форм и происходит формирование более специализированных функционирующих клеток. Особенно хорошо изучены эти изменения днфференцировки в эмбриогенезе на примере эритропоэза. Клетки первой весьма быстро формирующейся популяции функционирующих эритроцитов значительно крупнее дефинитивных, содержат ядра, а концентрация гемоглобина в них намного меньше, чем в эритроцитах, образующихся на более поздних этапах эмбрионального гистогенеза. Кроме того, в основе их гемоглобина лежат особые глобиновые цепи, хотя и гомологичные α- и β-цепям дефинитивного гемоглобина. У животных с более длительным этапом эмбрионального развития и у человека в период печеночного кроветворения происходит переключение

259

транскрипции с эмбриональных глобиновых генов на особые фетальные гены из семейства β-глобиновых. Наконец, на более поздних этапах эмбриогенеза в эритропоэтическом ряду устанавливаются отношения, характерные для дефинитивного эритропоэза: синтез глобинов происходит на основе иРНК, считываемых с дефинитивных α- и β-глобиновых генов.

Важно подчеркнуть, что все эти глубокие и закономерные изменения процессов дифференцировки стволовых клеток крови в ходе эмбриогенеза индуцируются у млекопитающих изменением их микроокружения.

Что касается других позвоночных животных, то даже у мик-син и миног на всех этапах их онтогенеза клетки крови формируются в кроветворных органах со специальной стромой из фибробластических клеточных элементов ретикулярных волокон и часто сопутствующих им жировых клеток и специальных расширенных капилляров. Начиная с рыб, эритропоэз и тромбоцитопоэз происходят в специальном органе - селезенке. Она формируется на основе околокишечной соединительной ткани, Значение органа кроветворения селезенка сохраняет у современных амфибий и рептилий, и лишь у млекопитающих и птиц эти процессы перемещаются в красный костный мозг. Однако тенденция к формированию кроветворных органов в контакте с костной тканью проявилась у позвоночных и на более низких уровнях организации. Так, например, у хрящевых ганои-дов в кости черепа над четвертым желудочком мозга имеются специальные полости, в которых сосредоточена кроветворная миелоидная ткань. Что касается гранулоцитопоэза, то его локализация широко варьирует у позвоночных животных. Формирование гранулярных лейкоцитов и, по-видимому, моноцитов у низших позвоночных может происходить в почке, в гонадах, в глазных орбитах, в печени, в эпикарде, в соединительной ткани шейной области и ряде других органов. Однако везде обязательно присутствует стромальная основа в функционирующей кроветворной ткани. В связи с этим весьма обоснованным является предположение о том, что у всех позвоночных есть сложная аналогичная имеющейся у млекопитающих животных система камбиальных клеток, включающая в себя и мультипотентные стволовые клетки и более или менее сложную иерархию полустволовых камбиальных клеток. Регуляция работы этой системы осуществляется специальным микроокружением, создаваемым стромой, и гуморальными факторами по принципу обратной связи. Естественно, что этот общий принцип организации процессов миелопоэза у представителей отдельных классов, а возможно, и в более мелких систематических группах, имеет различные модификации. Внешним выражением такого рода модификаций является отмеченное выше варьирование локализации процессов гранулопоэза. Наличие мультипотентных стволовых клеток в кроветворных системах птиц доказано на экспериментальной модели, аналогичной модели по клонированию стволовых клеток млекопитающих.

260

Анализ имеющегося сравнительного материала позволяет сделать вывод, что структурная организация процессов гемопоэза особенно необходима для первого морфологически не выраженного этапа. Что касается второго конечного этапа, то процессы эритро- и тромбоцитопоэза, как правило, совершаются вне стромы, интраваскулярно, а завершающие этапы репродукции и дифференцировки этих клеток часто происходят и в циркулирующей крови. Эта особенность завершающих этапов образования эритроцитов и тромбоцитов частично обусловлена слабой способностью этих клеток к активному перемещению.

Интересное приспособление обнаружено у птиц для предотвращения массового попадания в циркуляцию незрелых эритроцитов. Рецепторный аппарат дифференцирующихся эритробластов обладает сродством к эндотелию венозных синусоидой, благодаря чему эритробласты образуют пристеночные скопления. Эти свойства поверхности эритробластов при превращении их в эритроциты утрачиваются, и эритроциты уносятся кровотоком.

Экстраваскулярное созревание эритроцитов млекопитающих обусловливается, с одной стороны, контактом эритробластов с макрофагами, обеспечивающим, по-видимому, их изоляцию от ннгибирующего влияния стромы на видимую фазу эритро-поэза. С другой стороны, процесс элиминации ядер и увеличение эластичности поверхностного аппарата эритроцитов в этот период делают возможным их активное прохождение через стенку венозных синусоидов. Экстраваскулярное формирование кровяных пластинок обеспечивается у млекопитающих качественными (по сравнению с другими позвоночными) изменениями самой дифференцировки этих форменных элементов, утрачивающих, как мы видели, клеточный характер своей организации. Последние примеры показывают, каким существенным модификациям подвергаются сами процессы дифференцировки кровяных клеток и характер межклеточных воздействий при гемопоэзе. Очевидно, что они свидетельствуют о большой пластичности эволюционной динамики гемопоэза при наличии общих для кроветворных систем всех позвоночных закономерностей организации процессов кроветворения.

Весьма ярким примером пластичности эволюционной динамики гемопоэза у позвоночных животных является наличие в онтогенезе птиц двух популяций стволовых клеток крови. Первая популяция появляется на ранних этапах онтогенеза и обеспечивает формирование провизорной популяции эритроцитов, а затем элиминируется. Еще одним примером в этом плане может служить обнаруженный недавно особый способ дифференцировки эритроцитов птиц. Часть их может созревать быстро и без делений в тетраплоидном состоянии. Количество их удваивается путем деления лишь на стадии оксифильных

261

эритробластов, которые у птиц обычно уже утрачивают способность к делению.

Беспозвоночные животные. Процессы кроветворения изучены в разных группах беспозвоночных животных очень неравномерно и значительно менее детально, чем у позвоночных животных. Тем не менее даже имеющиеся отрывочные данные позволяют сделать вывод, что в пределах отдельных классов беспозвоночных и от менее сложно организованных низших беспозвоночных к высшим первичноротым животным наблюдается тенденция к усложнению организации процессов гемопоэза. Наиболее простой формой их организации является наличие малодифференцированного мультипотентного клеточного элемента в крови, за счет деления которого происходит пополнение клеток разных направлений дифференцировки. При этом процессы размножения и дифференцировки происходят непосредственно в крови или тканевой и полостной жидкостях без формирования особых кроветворных органов.

Следующей ступенью организации гемопоэза является образование различного рода скоплений клеток, где происходят отдельные этапы либо процессов репродукции, либо созревания клеток. Такого рода зачаточные кроветворные органы описаны даже у немертин, где в стенке сосудов, образующих прецере-бральные сосудистые лакуны, обнаружены скопления клеток, дифференцирующихся в эритроциты. Скопления малодифференцированных бластов в лакунах без четко выраженных стенок- характерная особенность процессов гемопоэза у асцндий. У голотурий описаны очаги гемопоэза в соединительной ткани стенки сосудов. У аннелид удалось выявить в прослойках интерстициальной соединительной ткани скопления дифференцирующихся фагоцитов и гранулоцитов. Однако размножение этих клеток и малодифференцированные бласты здесь обнаружены не были.

У первичноротых животных с хорошо развитой вторичной полостью тела анализ процессов гемопоэза затруднен тем что здесь ряд функций тканей внутренней среды берут на себя целомический эпителий и его производные. У аннелид, по крайней мере, часть свободных клеточных элементов, находящихся в полости тела, происходит из целомического эпителия. Естественно, что организация их репродукции и дифференцировки может отличаться от организации обновления свободных клеточных элементов тканей внутренней среды, происходящих из первичной паренхимы.

У аннелид, в частности, прямыми производными цел омического эпителия являются так называемые хлорагоциты, из которых могут возникать специфические бифункциональные клетки-элеоциты. Некоторые авторы считают, что и другие свободные элементы полости тела, и даже клетки, циркулирующие в кровеносных сосудах, имеют целомическое происхождение.

262

Однако прямые экспериментальные доказательства этого отсутствуют.

Наиболее близкая к существующей у позвоночных животных организация процессов кроветворения у первичноротых животных наблюдается у моллюсков, в частности у одного из подробно изученных в этом отношении большого прудовика Lymtiea stagnalis. Здесь методом авторадиографии с использованием 3Н-тимидина удалось показать гемопоэтические островки в перикардиальной соединительной ткани. В их состав входят клетки, имеющие вид недифференцированных бластов, промежуточные дифференцирующиеся клетки и клетки, по своей морфологии сходные с амебоцитами периферической крови. В непосредственном контакте с узелками находятся фибробласты, образующие их основу, т. е. систему, аналогичную строме кроветворных органов млекопитающих. Для клеток гемопоэтических островков характерна наивысшая пролиферативная активность как в нормальных условиях, так и при кровопотерях и воспалительных процессах (в 10 раз выше, чем в периферической крови). Повышение пролиферативной активности скоплений амебоцитов в соединительной ткани в области мантии и перикарда показано при экспериментальном заражении паразитами и у другого вида брюхоногих моллюсков. Для брюхоногих и пластинчатожаберных моллюсков характерно наличие общей камбиальной клетки для оседлых и свободных клеточных элементов. Вместе с тем у многих представителей других видов этих моллюсков не удалось пока обнаружить специальных кроветворных органов, и обновление клеточных элементов их тканей внутренней среды происходит, по-видимому, за счет размножения циркулирующих в крови недифференцированных клеток. Кроме того, часть специализированных свободных клеток интерстициальных тканей типа описанных выше перовых клеток имеет, возможно, и собственный источник развития. Эти клетки образуют на своей поверхности своеобразный фильтр из надмембранных структур, аналогичный образуемому надмембранными структурами отростков подоцитов - типичных производных целомического эпителия у позвоночных и беспозвоночных животных.

Весьма сложные кроветворные органы находятся в стенке глазных полостей у головоногих моллюсков. Они имеют специальные синусы кровеносных сосудов и отростчатые стромальные клетки. Для формирующихся здесь клеток крови характерно полярное расположение: наиболее зрелые элементы находятся в области кровяных синусов.

У членистоногих процессы гемопоэза изучены у единичных представителей высших ракообразных и у представителей ряда отрядов насекомых. У насекомых имеется, по-видимому, аналогично млекопитающим разделение камбиальности в дефинитивных системах для оседлых клеток интерстициальных тканей

263

и для свободных клеточных элементов гемолимфы. Для многих изученных представителей членистоногих характерно также наличие кроветворных органов, хотя их локализация и структура варьируют в широких пределах. У высших раков кроветворные органы представлены гемопоэтическими узелками, расположенными в соединительной ткани стенки желудка. Каждый кроветворный узелок представляет собой чашеобразный фолликул в дорзальной стенке желудка. Фолликул с трех сторон окружен базальной мембраной. Одна его сторона, обращенная в гемоцель, открыта и не имеет базальной мембраны. От базальной мембраны в толщу фолликула отходят тяжи волокнистого вещества, разделяющие свободные клетки на группы в 3-4 клетки. Между контактирующими в фолликулах свободными клетками иногда наблюдаются постоянные межклеточные контакты. Клетки интенсивно делятся митозом и претерпевают дифференцировку в разных направлениях. У зрелых клеток, попадающих в гемолимфу, часто сохраняется способность к делению. Непосредственно в циркуляцию выходят обычно гиалиновые амебоциты. Для созревания цианоцитов (клетки, продуцирующие гемоциаиин) необходим их временный контакт с соединительной тканью стенки желудка или глазной артерии, где они накапливаются перед линькой. Наблюдается отчетливая связь количества гранулярных амебоцитов и этапов линьки. Первый их пик характерен для середины межлиночного периода, второй - имеет место непосредственно перед линькой, У десятиногого рака Carcinus maenus в гемо-поэтических узелках обнаружены оседлые клетки типа фнбробластов и волокнистые структуры неизвестного химического состава. Авторы допускают возможность превращения оседлых клеток в недифференцированные свободные элементы, однако строгих доказательств таких превращений пока нет.

У изученных представителей насекомых строение кроветворных органов широко варьирует в связи с особенностями развития (полное и неполное превращение) и многообразием форм в этом классе членистоногих.

Кроветворные органы изучены современными методами у саранчи, сверчка, пчелы, личинок шелкопряда, мясной мухи, дрозофилы и представителей ряда других отрядов насекомых. У саранчи и сверчка кроветворная ткань сосредоточена на диафрагме, отделяющей перикард от гемоцеля. Как и у ракообразных, у них имеются группы клеток, разделенные отростками базальной мембраны. Клетки в таких группах часто связаны десмосомами. Они могут делиться митозом и превращаться в прогемоциты. Имеются ретикулярные клетки, способные к фагоцитозу и выделению бактерицидных веществ при попадании инфекции. Допускается возможность превращения ретикулярных клеток в свободные элементы. У личинок мясной мухи кроветворные органы расположены в задней части тела.

264

Гемопоэтические узелки содержат отростчатые ретикулярные клетки. Между их отростками располагаются округлые недифференцированные клетки - предшественники фагоцитов и элеоцитоидов. Последние лизируют базальные мембраны органов при метаморфозе. Количество клеток, продуцируемых в кроветворном органе, регулируется гормонами. Массовое появление фагоцитов и эноцитов в циркуляции наблюдается перед метаморфозом. Очередные линьки также требуют наличия гемоци-тов. Показано специфическое влияние разных гормонов на репродукцию и дифференцировку клеток в гемопоэтических островках.

Особенности организации процессов гемопоэза у изученных представителей членистоногих (локализация гемопоэтических островков в области стенки целома, наличие у клеток постоянных контактов) дает основание некоторым авторам высказывать предположение о происхождении части или даже всех свободных элементов гемолимфы из целомического эпителия. Однако для такой крайней точки зрения вряд ли есть пока достаточные основания. Специфические особенности организации гемопоэза у ракообразных и особенно у насекомых представляют собой, по-видимому, лишь одну из своеобразных модификаций этой системы, обусловленную особенностями общего плана строения этих животных.

265

* В последнее время появились данные о возможности длительного самоподдержания определенного количества полустволовых клеток: например, в колониях in vitro, полустволовые клетки нейтрофильно-макрофагального ряда сохранялись в течение полугода и даже дольше. С другой стороны отсутствуют и строгие экспериментальные доказательства неограниченной возможности к самовоспроизведению в естественных условиях стволовых клеток. В связи с этим приводимая в учебном пособии концепция стволовых клеток начинает подвергаться серьезной ревизии (см. Чертков и Гуревич, 1984).


265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: Содержание

§ 3. Лимфоидная ткань

Лимфоидная ткань позвоночных осуществляет реакции иммунитета, а также, по-видимому, и ряд других функций, в частности принимает участие в регуляции процессов репродукции и дифференцировки клеток на поздних этапах онтогенеза. Лимфоидная ткань у высших позвоночных состоит из системы центральных (красный костный мозг, зобная железа, фабрициева сумка) и периферических (лимфатические узлы, селезенка, лимфоэпителиальные скопления) органов. В ее состав входит также циркулирующая в крови, лимфе и тканевой жидкости обширная и гетерогенная популяция лимфоцитов.

Центральное место в лимфоидной ткани принадлежит лимфоцитам. Однако становление лимфоидной ткани в онтогенезе и реализация свойственных им функций невозможны без структурной организации репродукции и дифференцировки лимфоцитов, а также без взаимодействия их с оседлыми элементами стромы лимфоидных органов, макрофагами и другими свободными клеточными элементами тканей внутренней среды.

В функциональном и структурном отношениях в лимфоидной системе позвоночных выделяются две тесно связанные и имеющие, по-видимому, единое происхождение субсистемы. Одна из них осуществляет реакции клеточного или трансплантационного иммунитета. В нормальных условиях именно эта субсистема в основном обеспечивает реакции иммунологического надзора, направленные на борьбу с соматическими мутациями. Эти реакции осуществляются особой субпопуляцией лимфоцитов -

265

1-лимфоцитами, которые созревают в зобной железе, или тимусе. Вторая субсистема лимфоидной ткани специализирована на борьбу с инфекционными началами. Она осуществляет реакции гуморального иммунитета, имеющие особое значение у теплокровных позвоночных. Эти реакции обеспечивают Е-лимфоциты. У млекопитающих В-лимфоциты образуются в строме эмбриональной печени и красном костном мозге. У птиц они созревают в особом центральном органе иммунитета - фабрициевой сумке.

Функциональная взаимосвязь двух основных субсистем лимфоцитов имеет, по-видимому, глубокие исторические корни. По одной из распространенных и предложенных иммуногенетиками гипотез обе разновидности лимфоцитов произошли из одного источника. Исходные для обеих субсистем клетки по этой гипотезе обеспечивали сохранность индивидуальности многоклеточного организма. Для этой цели у всех клеток организма имелись, очевидно, одинаковые кодируемые одним геном белковые рецепторы. Одновременно среди подвижных клеток тканей внутренней среды выделилась специальная система клеток, специализированная на элиминацию клеточных элементов. На последующих этапах эволюции при усложнении организации животных и увеличении их размеров такой контроль за генетической однородностью клеточного состава различных тканей приобретал все большее значение. У предков позвоночных при общем усложнении генетического аппарата произошла многократная дубликация первичных генов, кодирующих белковые рецепторы взаимного узнавания клеток одного организма. В дальнейшем имели место значительная дивергенция генов, транслокация их в разные хромосомы. В результате этого в геноме позвоночных сформировалась гетерогенная система генов, обеспечившая создание сложного аппарата для борьбы с соматическими мутациями - лимфоидной ткани.

Поскольку она развивалась в эволюции для элиминации "чужих" (измененные свои) клеток, естественно было, что этот аппарат стал использоваться и для борьбы с прокариотными клетками и паразитическими организмами. Так как эта дополнительная функция с усложнением организмов приобретала специфические особенности, то в первично единой лимфоидной ткани произошло разделение труда. Часть этой системы продолжала совершенствоваться в направлении первичной функции, т. е. как аппарат иммунологического надзора (против внутреннего "чужого" - вирусов, измененных своих клеток). Другая часть системы специализировалась на реализацию защитной функции против внешних чужеродных агентов, кооперируясь с древней защитной фагоцитарной системой организма.*

Млекопитающие и человек. Завершающее эффекторное звено в реакции гуморального иммунитета у позвоночных осуществляется особыми белками - иммуноглобулинами. У млекопитающих и человека известно пять основных классов таких

266

Рис. 70. Схемы строения молекул иммуноглобулина класса G (а) и ультраструктурной организации плазматической клетки (б).
Рис. 70. Схемы строения молекул иммуноглобулина класса G (а) и ультраструктурной организации плазматической клетки (б).

1, 2-цепи молекулы (1-легкая, 2 - тяжелая), 3-4 - вариабельные участки легкой (3) и тяжелой (4) цепей, 5, 6 - константные участки тяжелой (5) и легкой (6) цепей, 7 - S-S-связей. 8 - центр связывания молекулы с антигеном, 9 - концевой участок молекулы (Fс-фрагмент), 10 - ядро, 11- ядрышко, 12-шероховатая ЭПС, 13 - аппарат Гольджи, 14 - клеточный центр, 15 - митохондрия.

267

белков. Все они построены по одному принципу и представляют собой сложные белки, составленные из нескольких субъединиц (чаще две). В состав каждой субъединицы входит легкая (L) и тяжелая (Н) цепи. Легкая цепь состоит из двух доменов (петли из НО аминокислотных остатков, связанные в основании петли SS-связями). Тяжелая цепь построена из 4 или 5 доменов. В иммуноглобулинах класса G, E, D и А целая молекула образуется путем объединения двух субъединиц таким образом, что две тяжелые цепи связываются между собой SS-связями, а легкие цепи присоединяются дисульфидными мостиками сбоку от 1-го и 2-го доменов тяжелых цепей, образуя характерную V-образную структуру (рис. 70, а). В иммуноглобулинах класса М молекулы состоят из десяти субъединиц. В их объединении участвует и мукополисахаридный компонент. Более сложная, чем обычно, организация молекул может быть характерна и для части иммуноглобулинов класса А (4 субъединицы). У млекопитающих наиболее распространены и преобладают в количественном отношении иммуноглобулины класса М, G и А. Иммуноглобулины класса Е и D представлены обычно в плазме крови и тканевой жидкости в очень небольших количествах.

В субъединицах молекул иммуноглобулинов выделяют две основные части, вариабельную и константную. Вариабельная часть образована первыми доменами легкой и тяжелой цепей. Краевыми участками этих доменов формируется активный центр молекулы. Его конфигурация соответствует так называемым антигенным детерминантам. Последние располагаются на поверхности молекул, вызывающих реакцию иммунитета - антигенов. Конфигурация активных центров молекул иммуноглобулинов специфична для каждого клона синтезирующих их клеток. При этом такая специфичная конфигурация запрограммирована генетически. Таким образом, в процессе дифференцировки формируется большое количество генов, специфичных для каждого клона клеток, продуцирующих антитела. Остальная часть субъединиц молекулы иммуноглобулина (один домен легкой цепи и 3 или 4 домена тяжелой) составляет их константные участки. В легких цепях для всех классов иммуноглобулинов известно лишь два варианта константных доменов по последовательности аминокислот в них. В константных участках тяжелых цепей одинаковая последовательность аминокислотных остатков имеется в иммуноглобулинах каждого из 5 выделенных классов. Иными словами, принадлежность иммуноглобулинов к тому или иному классу определяется аминокислотной последовательностью в константной части тяжелой цепи молекул. При этом одинаковые вариабельные участки могут объединяться с разными константными, и, наоборот, одни н те же константные участки имеют разные вариабельные участки.

268

Для иммуноглобулинов классов М и G показаны две разновидности тяжелых цепей. Они отличаются по аминокислотным последовательностям концевого участка молекулы. В первой разновидности иммуноглобулинов класса М на конце тяжелой цепи имеется 28 гидрофильных, а во второй - 41 гидрофобная аминокислота. Эти небольшие различия имеют большое функциональное значение. Первая разновидность представляет собой так называемую секретируемую форму этих молекул и используется для нейтрализации чужеродных молекул - антигенов. Вторая разновидность - мембранная форма; ее концевой гидрофобный участок встраивается в мембрану клетки, и молекула играет роль специфического рецептора. Мембранная разновидность молекулы имеется, по-видимому, и в других классах иммуноглобулинов, в частности в классе D. В константных участках тяжелых цепей иммуноглобулинов классов М и G находится центр связывания с одним из факторов комплемента плазмы крови (комплемент - взаимосвязанная система гидролитических ферментов плазмы крови). Концевые участки тяжелых цепей молекул иммуноглобулинов -Fc -фрагменты, могут связываться со специальными белками рецепторами на поверхности ряда свободных клеток тканей внутренней среды (макрофаги, Т-лимфоциты, тучные клетки).

В основе нейтрализации чужеродных молекул лежит их специфическое связывание вариабельными концами молекул иммуноглобулина и образование стойких комплексов антиген - антитело. Образующиеся комплексы часто выпадают в осадок и подвергаются усиленной атаке со стороны макро- и микрофагов, что уже само по себе нейтрализует токсическое действие антигенов. Кроме того, если в составе комплекса имеются антитела классов G и М, то в константной части их тяжелых цепей активизируется центр связывания с комплементом, что, в свою очередь, приводит к гидролитическому расщеплению и чужеродной молекулы, и иммуноглобулина.

Специфические особенности типичной реакции гуморального иммунитета отчетливо выступают при анализе изменения количества и скорости синтеза специфических антител в плазме крови при первичном и вторичном введении одних и тех же чужеродных молекул лабораторным животным.

Весьма характерной особенностью этих изменений является наличие латентного периода в нарастании количества антител в течение 1--2 сут после введения антигена. Максимальное количество антител наблюдается обычно к 5 сут после введения антигенов, оно на несколько порядков превышает количество этих антител в крови интактного животного. При вторичном введении того же антигена сокращается латентный период реакции и, кроме того, резко возрастает абсолютный прирост антител по сравнению с уровнем, наблюдаемым до введения антигена.

В этих фактах отчетливо выявляется строгая специфичность реакции и наличие в ней феномена памяти. Причины всех этих особенностей реакции стали ясны после того, как удалось установить источник и механизмы образования антител, т. е. выяснить клеточные основы этой строго специфической реакции.

Оказалось, что непосредственным продуцентом специфических

269

антител являются специальные плазматические клетки, или плазмоциты (рис. 70).

Это крупные клетки с деформированным, слегка бобовидным и пикнотизированным ядром. Цитоплазма их насыщена мощным белок-синтезирующим аппаратом в виде цистерн шероховатой ЭПС и хорошо развитыми комплексами Гольджи. Цистерны ЭПС зрелых плазмоцитов наполнены белками. Все они представляют собой иммуноглобулины одной специфичности, т. е. иммуноглобулины, предназначенные для нейтрализации антигена, вызвавшего развитие этой реакции. Выведение антител такими клетками осуществляется, как правило, путем голокриновой секреции, т. е. путем их разрушения и гибели.

Естественно, что до введения антигена эти клетки в организме отсутствовали, и их появление составляет одно из звеньев, а именно конечное эффекторное звено реакции гуморального иммунитета. Его начальное и центральное звенья связаны с наличием в организме клеток-предшественников, способных распознать появление антигена.

Обнаружение таких клеток-предшественников и легло в основу современных представлений о клеточных основах иммунных реакций. Для субсистемы гуморального иммунитета ими оказалась весьма многочисленная гетерогеннная по специфическим иммуноглобулиновым рецепторам субпопуляция В-лимфоцитов. По своей морфологии они схожи с типичными лимфоцитами периферической крови. Детальный анализ, проведенный специально разработанными цитохимическими и иммуноцито-химическимн методами, показал, что В-лимфоциты имеют на своей поверхности специфические рецепторы. Они образованы мембранными формами иммуноглобулинов и чаще всего уже упоминавшимися мономерами (из 2 субъединиц) класса М с гидрофобным Fc-концом. Рецепторами В-лимфоцитов могут быть и иммуноглобулины класса D, а также, по-видимому, и других классов. Характерной особенностью рецепторов является то, что у каждого В-лимфоцита имеется лишь одна их разновидность по вариабельной части молекулы, т. е. каждый конкретный лимфоцит может реагировать лишь на один специфический антиген, а вся их совокупность представляет собой гетерогенную систему относительно небольших по количеству клеток клонов, отличающихся друг от друга своими специфическими иммуноглобулиновыми рецепторами.

Количество одинаковых иммуноглобулиновых рецепторов на мембране В-лимфоцитов относительно велико (около 24000). Для них характерна высокая скорость обновления (за 12 ч обновляется половина рецепторов). Таким образом, часть рецепторов все время попадает в плазму крови, создавая тем естественный фонд иммуноглобулинов разной специфичности. При задействовании рецепторов В-лимфоцита соответствующим чужеродным антигеном с ним происходит цепь последовательных

270

событий, получивших название бластотрансформа-ции. Клетка начинает увеличиваться в размерах, в ней активизируются синтетические процессы. В результате В-лимфоциты превращаются в лимфобласты, точнее в плазмобласты, которые начинают делиться с интервалом в 12 ч, образуя к 5 сут клон порядка 256-512 клеток. При этом подавляющая часть этих клеток постепенно, не утрачивая способности делиться, превращается в зрелые плазматические клетки. Они синтезируют иммуноглобулины (секреторную форму) с вариабельной частью, идентичной вариабельной части иммуноглобулинов-рецепторов. Часть клеток не вступает на путь специализации, а, сохраняя недифференцированный вид, превращается в В-лимфоциты памяти. Они содержат в своем поверхностном аппарате рецепторы, идентичные по вариабельной части рецепторам В-лимфо-цита - родоначальника сформированного клона эффекторных клеток. При вторичном попадании антигена количество клеток, способных специфически реагировать на его присутствие, естественно увеличивается, и реактивные процессы протекают быстрее и с большей интенсивностью.

Таким образом, очень пластичная и строго специфичная по своим внешним проявлениям, реакция гуморального иммунитета основана на детерминированной реакции специализированных клонов В-лимфоцитов. При этом каждому антигену может соответствовать несколько клонов В-лимфоцитов, рецепторы которых отличаются степенью связывания с антигенной детерминантой. С другой стороны, один и тот же клон может реагировать с близкими по своей конфигурации детерминантами разных антигенов. Возможность задействования рецепторов В-лимфоцитов антигеном и развертывание цепи событий, обеспечивающих развитие плазмоцитов при гуморальном иммунитете, требует обычно еще ряда условий. В большинстве случаев для эффективной рецепции необходимо кооперативное взаимодействие между В-лимфоцитами, особыми разновидностями Т-лимфоцитов (Т-хелперы или помощники) и макрофагами. Эти взаимодействия осуществляются и путем непосредственного контакта клеточных поверхностей перечисленных выше трех категорий клеток, и за счет выделения некоторыми клетками (Т-лимфоциты) быстро распадающихся гуморальных факторов.*

Периферические органы лимфоидной системы должны обеспечить и возможность встречи антигена с В-лимфоцитами соответствующих

271

ему клонов, и возможность структурного взаимодействия трех категорий клеток в процессе рецепции.

У млекопитающих имеется три разновидности периферических органов лимфоидной системы: 1) лимфоидные скопления по ходу пищеварительного, дыхательного и мочеполового трактов; 2) система лимфатических узлов по ходу лимфатических сосудов; 3) селезенка. Из простого перечисления не трудно заметить, что такая система органов обеспечивает улавливание антигенов, могущих попасть в тканевую жидкость с поверхностей слизистых оболочек (лимфоидиые скопления), лимфу (лимфатические узлы) и кровь (селезенка). Все эти органы построены аналогично и предназначены для задержания антигена и для обеспечения его рецепции клетками субсистемы гуморального иммунитета лимфоидной ткани. Общие принципы организации таких органов мы рассмотрим на примере лимфатических узлов (рис. 71). Они варьируют по своей форме, но чаще бывают бобовидными. Лимфатические узлы всегда располагаются по ходу лимфатических сосудов. При этом со всех сторон к узлу подходят приносящие лимфатические сосуды. Из узла лимфа выносится по одному крупному лимфатическому сосуду, расположенному в центре бобовидного впячивания. Здесь же располагаются и магистральные кровеносные сосуды: одна приносящая артерия и две выносящих вены.

На поверхности лимфатического узла образуется капсула, состоящая из плотной соединительной ткани с толстыми пучками коллагеновых волокон( рис. 71, а). От капсулы в толщу узла отходят трабекулы из коллагеновых волокон, формирующие его механический каркас. Строму лимфоузла составляет ретикулярная ткань, в состав которой входят отростчатые фибробласты и синтезируемые ими ретикулярные волокна (рис. 71, а, б). Последние тесно связаны с поверхностью фибробластов, располагаясь обычно в желобкообразных углублениях их поверхности. С другой стороны, концы ретикулярных волокон крепятся на трабекулах и капсуле, что обеспечивает механическую прочность всей этой сетевидной ретикулярной стромы узла. Помимо фибробластов в петлях сети находятся особые отростчатые макрофаги. Их особенно много в периферической, так называемой корковой зоне узла. Эта разновидность макрофагов обладает способностью длительно удерживать на своей поверхности молекулы антигена. Помимо отростчатых имеется и большое количество обычных макрофагов.

В строме лимфатического узла находится система синусов, выстланных эндотелием. Она начинается краевым синусом, расположенным под капсулой. В краевой синус открываются приносящие лимфатические сосуды. Из него лимфа попадает в корковый и промежуточный корковый синусы, а далее в мозговые, из которых уже собирается в выносящий сосуд. Характерной особенностью эндотелиальной выстилки синусов

272

Рис. 71. Лимфатический узел млекопитающих [по: В. Г. Елисеев и др. 1972].
Рис. 71. Лимфатический узел млекопитающих [по: В. Г. Елисеев и др. 1972].

а-общая с.хема узла, б - участок ретикулярной ткани; 1-соединительная капсула, 2 - трабскула, 3 -- приносящие лимфатические сосуды, 4 - краевой синус, 5 - ретику-лоэндотелиальные клетки (береговые клетки), 6 - синус коркового вещества, 7 - синус мозгового вещества, 8 - конечный и 9 - выносящий лимфатические сосуды, 10 - ретикулярные клетки, 11 -вторичные узелки, 12 - мякотные тяжи, 13 - ретикулярные волокна, 14 - артерия лимфатического узла, 15 - сосуды окружающей соединительной ткани. 16 - трабекулярная артерия, 17 - артерии мякотных тяжей, 18 - поверхностные и глубокие гемокапиллярные сети, 19 - вены мякотных тяжей, 20 - трабекулярная вена, 21-макрофаги в синусах, 22 - лимфоциты и плазматические клетки, 23 - эндотелий, 24 - щели между эндотелиальными клетками, 25 - лимфоцит, проникающий в щель, 26 - базальная мембрана.

273

является отсутствие базальной мембраны и наличие щелевидных пространств между эндотелиальными клетками. Благодаря этому в узле создаются условия для свободного перехода клеток из стромы в полость синуса и обратно. Кроме того, через щели в полость синуса могут проникать и отростки особых макрофагов. Весь лимфатический узел заполнен лимфоцитами. По периферии в его корковом веществе образуются плотные скопления, преимущественно В-лимфоцитов. Они формируют характерные узелки, в центре которых часто наблюдаются очаги размножения клеток. Непосредственно под узелками корковой зоны располагаются лентовидные скопления Т-лимфоцитов. Эта зона получила название тимус-зависимой или паракортикальной зоны.

В мозговом веществе лимфоидные элементы образуют тяжи, направленные перпендикулярно поверхности узла, - мякотные шнуры. В их составе кроме лимфоцитов обычно имеется много клеток, находящихся на разных стадиях превращения в плазматические.

Кровеносные сосуды распространяются в узле по трабуке-лам. Особенно богатая сеть капиляров образуется в области скоплений В-лимфоцитов в корковой зоне узла. Отсюда капилляры собираются в венулы, эндотелий которых имеет необычный вид (рис. 71). Полость сосуда выстлана не плоскими, а кубическими и даже призматическими клетками. Венулы подобного типа располагаются преимущественно в паракортикальной тимусзависимой зоне узла. Кубический и призматический эндотелий венул через области межклеточных контактов избирательно пропускает из крови в строму узла лимфоциты периферической крови, и в первую очередь Т-лимфоциты. Больше того, здесь наблюдается массовый выход лимфоцитов периферической крови в строму узла в связи с наличием у них положительного хематаксиса к этому эндотелию. Очевидно, что это один из ключевых механизмов, обеспечивающих активную рециркуляцию клеточного состава лимфатического узла. Часть лимфоцитов через стенку венул активно переходит в строму узла. Другая их часть с током лимфы постоянно выносится в магистральные лимфатические сосуды и оттуда снова попадает в периферическую кровь.

Из приведенного описания следует, что структурная организация лимфатического узла хорошо приспособлена к реализации тех задач, которые стоят перед клетками, осуществляющими реакции гуморального иммунитета. Условия лимфотока, организация синусов и стромы, свойства особых макрофагов - все это направлено на задержку и фиксацию антигена в узле. С другой стороны, наличие рециркуляции лимфоцитов, а также непосредственный контакт В-, Т-лимфоцитов и макрофагов создают все условия для успешной рецепции этих антигенов соответствующими клонами В-лимфоцитов. Более того,

274

в специальных исследованиях удалось показать, что образующиеся при первичном ответе клетки памяти, представленные дол гож иву щи ми В-лимфоцитами, обычно остаются в узле продолжительное время в области первичного контакта В-лимфоцитов с антигеном, что, естественно, облегчает и ускоряет процесс рецепции при вторичном попадании данного антигена. Аналогичная ситуация наблюдается и в отношении других периферических органов лимфоидной системы.

Периферические скопления лимфоидной ткани в различных слизистых оболочках играют роль первого барьера на пути проникновения инфекции с поверхности слизистых оболочек в тканевую жидкость. Эффекторными молекулами этих скоплений являются у млекопитающих в основном иммуноглобулины класса А, в образовании которых помимо плазматических клеток принимают участие и мукополисахариды секрета эпителиальных клеток. Между этой частично автономной периферической субсистемой гуморального иммунитета и ее основной частью существуют тесные взаимосвязи. В тех случаях, когда периферическая часть системы гуморального иммунитета не в силах справиться с атакой чужеродных антигенов, в реакцию вступает основная часть лимфоидной системы, локализованная в лимфатических узлах и селезенке.

В периферических органах лимфоидной системы развертываются не только основные звенья реакции гуморального иммунитета, но и реакции первичного клеточного или трансплантационного иммунитета.

Характеристику этой субсистемы лимфоидной ткани, как и системы В-лимфоцитов, удобнее начать с описания эффекторного звена реакции трансплантационного иммунитета. Действующим агентом этой реакции в отличие от реакций гуморального иммунитета являются не молекулы, вырабатываемые специальными клетками, а сами клетки, которые появляются в ответ на пересадку чужеродных тканей. Они получили название Т-киллеров или Т-убийц. Специфические особенности этих клеток, имеющих вид средних лимфоцитов, заключаются в тонкой структуре поверхностного аппарата: наличие специальных рецепторов для распознавания чужеродных клеток и неясного для нас механизма повреждения мембраны клеток-мишеней. Внешне заключительный этап реакции трансплантационного иммунитета проявляется в том, что Т-киллеры, обладая, по-видимому, положительным хемотаксисом к чужеродным клеткам, образуют с ними временную связь при помощи выростов своего поверхностного аппарата. После непродолжительного контакта, образно называемого "поцелуем смерти", Т-киллер устремляется к следующей клетке-мишени. Гибель чужеродной клетки происходит из-за прогрессирующего нарушения проницаемости мембраны.*

275

Как уже отмечалось, клоны специфически нацеленных на определенную чужеродную ткань Т-киллеров появляются в организме лишь после пересадки ему этой ткани. Очевидно, что, как и в случае инфекционного иммунитета, появлению клонов Т-киллеров должны предшествовать рецепция чужеродной ткани, переработка полученной информации и развитие клонов эффекторных клеток из клеток-предшественников, циркулирующих в организме и заполняющих его лимфоидные органы. Действительно, многочисленные эксперименты с трансплантацией кожи у лабораторных животных показывают, что после первичной трансплантации между генетически неродственными животными отторжение трансплантата происходит обычно на 10 - 12-й день после операции. После вторичной трансплантации длительность его существования сокращается почти вдвое, т. е. и здесь мы встречаемся с тем же феноменом памяти, который характерен-для реакций инфекционного иммунитета. Анализ клеточных механизмов, лежащих в основе начальных этапов реакций трансплантационного иммунитета, показал, что для развития этой реакции необходимо попадание в трансплантированную ткань специфически детерминированных (по своим рецепторам) к этой ткани лимфоцитов двух категорий: а) Ч-прекиллеров; б) Т-антигенреактивных клеток (АРК). Каждая из двух цепей, образующих белковую молекулу рецептора, состоит из двух доменов, гомологичных доменам вариабельной и константной частей молекул иммуноглобулинов. Рецепторы кодируются генами одного из локусов главного комплекса тканевой совместимости. Рецепторы этих клеток специфически связываются с гликопротеидными маркерными белками, расположенными на поверхности чужеродных клеток. Они, естественно, отличаются от соответствующих маркерных белков, имеющихся у всех клеток данного организма, и получили название антигенов тканевой совместимости.

У млекопитающих рецепторы тканевой гистосовместимости представляют собой крупные и сложные молекулы, расположенные в плазматической мембране большинства клеток данного организма. Они состоят из тяжелой гликопротеидной цепи и легкой, весьма консервативной, называемой В2-микроглобулином. Система иммунологического надзора лимфоидной ткани, или система лимфоцитов, осуществляющая реакции трансплантационного иммунитета, реагирует, по-видимому, и на свои клетки с измененными маркерными рецепторами гистосовместимости. Естественно, что они весьма активно будут реагировать на чужие клетки, имеющие специфические для другого организма маркерные белки. Что касается самого принципа узнавания измененных своих или чужих рецепторов, то, как и в случае В-лимфоцитов, во взрослом организме имеется большое количество прекиллеров и антигенреактивных клеток, уже детерминированных на возможные изменения и варианты этих

276

маркерных рецепторов. К сожалению, в отличие от системы В-лимфоцитов, мы не знаем точно свойств специфических рецепторов этих клеток, хотя вопрос этот интенсивно исследуется. После специфического задействования рецепторов Т-прекиллеров и антигенреактивных клеток они уходят в ближайший лимфатический узел, где задерживаются и претерпевают дальнейшие изменения. Антигенреактивные клетки превращаются в Т-хелперы и начинают секретировать гуморальный фактор, на который реагируют лишь активированные Т-прекиллеры. Эти клетки претерпевают бластотрансформацию и переходят к делению и дифференцировке, образуя в конце концов клон Т-киллеров, специфически детерминированных к антигенам тканевой совместимости клеток трансплантированной ткани. Часть клеток, как и в случае образования клона плазматических клеток в системе В-лимфоцитов, не вступает на путь дифференцировки, а превращается в клетки памяти. По мере созревания Т-киллеры выходят из лимфатического узла и в конце концов достигают трансплантированной ткани, где задерживаются, накапливаются и вызывают ее отторжение. Естественно, что при повторной пересадке такой же ткани реакция отторжения разовьется быстрее благодаря наличию в организме большого количества Т-лимфоцитов, детерминированных на специфическую рецепцию данного антигена тканевой совместимости.

Иммунологическим надзором и контролирующей вспомогательной ролью в реакциях гуморального иммунитета не исчерпывается многосторонняя деятельность системы Т-лимфоцитов у высших позвоночных. Недавно удалось показать, что в Т-системе имеется особая субпопуляция клеток, способных регулировать направление дифференцировки стволовых и первых уровней полустволовых клеток при гемопоэзе. Они получили название дифференцированных лимфоцитов (Td). Такого рода клеткам некоторые авторы приписывают важную роль и в регуляции размножения и дифференцировки клеток в поздние морфогенезах других тканей.

В системе лимфоцитов помимо основных ее частей, деятельность которых отчетливо проявляется при пересадке чужеродных тканей и в реакции гуморального иммунитета, имеется еще небольшая по объему, но, по-видимому, весьма важная субпопуляция лимфоцитов, называемая естественными киллерами. Последние обладают способностью находить вышедшие из-под контроля клетки (очевидно, клетки с измененными антигенами тканевой совместимости) и вызывать их гибель. Таким образом, естественные киллеры принимают непосредственное участие в основной функции Т-системы - функции в иммунологическом надзоре. Полагают, что такого рода механизм играет весьма важную, если не основную, роль в поддержании клеточного гомеостаза у высших позвоночных животных.

277

В иммунологическом надзоре может участвовать и система В-лимфоцитов. В большинстве случаев при попадании в организм чужеродных клеток или при выходе из-под контроля организма собственных клеток развертываются реакции и гуморального, и клеточного иммунитетов, поскольку чужеродные клетки обладают антигенными свойствами. В ответ на появление молекул с антигенными детерминантами, расположенных на поверхности этих клеток, происходит формирование клонов плазмоцитов, выделяющих специфические для антигенных детерминант иммуноглобулины, обычно классов G и М. Естественно, что эти антитела специфически связываются с антигенными детерминантами поверхностных антигенов чужеродных клеток. Само присоединение антител к поверхности этих клеток может и не оказывать на них губительного влияния. Однако при таком присоединении у молекул иммуноглобулинов открываются центры связывания с некоторыми факторами комплемента. Присоединение последних к иммуноглобулину активирует обычно всю систему комплемента. Последовательная активизация и присоединение ее специфических компонентов к поверхностному аппарату чужеродной клетки в конце концов нарушает проницаемость плазматической мембраны этих клеток, что и приводит их к гибели. Кроме такого механизма элиминации из организма маркированных специфическими антителами чужеродных клеток, они могут быть уничтожены макрофагами или специальной субпопуляцией В-лимфоцитов (К-клетки). Последние образуются в красном костном мозге. Общим свойством всех категорий перечисленных выше клеток является наличие у них рецепторов к константному концу тяжелой цепи иммуноглобулинов (Fc-фрагмент). Поскольку у присоединившихся к чужеродным клеткам молекул иммуноглобулинов именно эти концы оказываются свободными, то К-клетки или макрофаги подходят к таким маркированным антителами клеткам и могут их уничтожить либо путем фагоцитоза, либо путем выделения каких-то факторов, повреждающих их плазматическую мембрану.

Еще одна функция системы В-лимфоцитов связана с возможностью их взаимодействия с популяциями тучных клеток соединительной ткани и базофильными лейкоцитами. Тучные клетки и базофилы имеют, как отмечалось выше, встроенные в плазматическую мембрану специфические рецепторы, способные присоединять Fc-фрагмент тяжелой цепи молекул иммуноглобулинов класса Е. Присоединение молекул иммуноглобулина к поверхности тучных клеток не вызывает еще их ответной реакции. Активация антигенсвязывающей части молекулы иммуноглобулина Е, находящейся на поверхности клеток, со специфическим антигеном вызывает уже дегрануляцию тучных клеток и базофилов. Если эта реакция носит массовый характер (когда в нее вовлекается большое количество тучных клеток и базофилов крови), то может произойти одномоментное выделение в кровь и тканевую жидкость биологически активных веществ, в частности гистамина. Последний в больших количествах оказывает сильный стимулирующий эффект на гладкие мышечные клетки стенки бронхиол и сосудов, а также резко увеличивает проницаемость эндотелия кровеносных сосудов. Появление большого количества гистамина в крови и в рыхлой соединительной ткани -в местах скопления тучных клеток (в частности в тканях легких) может вызывать тяжелые нарушения жизнедеятельности организма человека вплоть до летального исхода. Такие нарушения носят названия анафилаксии

278

и анафилаксического шока. При более медленной дегрануляции тучных клеток под влиянием ряда факторов, выделяемых ими помимо гистамина (особый липопротеин и кислый полипептид), в области их скоплений (подкожная соединительная ткань, соединительная ткань слизистых оболочек) развиваются местные воспалительные реакции с привлечением большого количества эозинофильных лейкоцитов. В целом эти процессы у человека получили название аллергических реакций, или аллергии, а вещества, их вызывающие (антигены, реагирующие с антителами класса Е, расположенными на поверхности тучных клеток),- аллергенов. На примере анафилаксии и аллергии мы видим, как адаптивное приспособление для реализации защитной функции в тканях внутренней среды может при чрезмерном развитии реакции приобретать отрицательное значение.

Необходимость для организма механизмов торможения иммунных реакций и наличия у лимфоидной системы потенций к известной автономности особенно отчетливо выявляется при пересадке облученным смертельными дозами рентгеновских лучей мышам костного мозга от здоровых взрослых мышей. В этих условиях из стволовых клеток здоровой мыши наряду с другими ростками кроветворения развивается и система лимфоцитов. Несмотря на то, что развитие этой системы происходит в условиях микроокружения стромы хозяина, развивающиеся зрелые лимфоциты начинают воспринимать ткани организма хозяина как чужеродные. В связи с этим возникает тяжелое заболевание, называемое реакцией трансплантат против хозяина, заканчивающееся обычно гибелью животного.

Серьезные нарушения в жизнедеятельности организма наблюдаются и у человека при так называемых аутоиммунных заболеваниях, когда система иммунитета начинает реагировать на нормальные клетки некоторых тканей или собственные антигены. Очевидно, что в лимфоидной системе нормального организма должны быть весьма совершенные системы внутренней регуляции, направленные, прежде всего, на ограничение и торможение реактивного эффекторного звена этой в известном смысле полуавтономной надорганпзменной и одновременно определяющей его интеграцию системы. С такими частными тормозными механизмами саморегуляции мы уже знакомы. К ним относится субпопуляция эозинофильных лейкоцитов, в гранулах которых содержатся ферменты для разрушения белковых факторов, стимулирующих развитие аллергических реакций. Эозинофилы, привлекаемые к очагам массовой дегрануляции тучных клеток, способны фагоцитировать и переваривать гранулы тучных клеток, снижая тем самым избыточное количество биологически активных веществ, выделяемых в окружающие ткани. Саморегулирующее, в известном смысле ограничивающее значение имеет разобранная выше необходимость участия в рецепции большинства антигенов трех типов клеток, а при трансплантационном иммунитете двух разновидностей

279

Т-лимфоцитов. Весьма существенная роль в развитии так называемой естественной толерантности - невосприимчивости лимфоидной ткани к своим тканям и антигенам - придавалась в 60-х годах удалению части клонов лимфоцитов, способных реагировать на свои ткани и антигены. Предполагалось, что элиминация этих клонов происходит в период становления системы лимфоидной ткани в онтогенезе в центральных органах иммунитета (стр. 281). Однако анализ организации лимфоидной ткани показал, что большинство клонов лимфоцитов, способных реагировать на поверхностные рецепторы собственных клеток и циркулирующие в организме собственные антигены, не элиминируются из организма. Более того, само формирование разнообразия клонов - предшественников В-системы в онтогенезе, основано, .по-видимому, на способности формирующихся В-лимфоцитов распознавать большое разнообразие "своих" антигенов. Оказалось, что ареактивность лимфоидной системы взрослого организма обеспечивается в основном наличием в ней особой супрессорной системы- мощного аппарата внутренней саморегуляции лимфоидной ткани. Она представлена главным образом субпопуляцией Т-лимфоцентров-супрессоров. Механизмы и точка приложения их тормозящего действия изучены еще слабо. Для В-системы предполагают, что они могут действовать и на Т-хелперы в период рецепции антигена и на сам процесс формирования плазматических клеток.

Наконец, весьма сложная и, по-видимому, эффективная саморегуляция реакций иммунитета осуществляется за счет теснейшей взаимосвязи всех ее клеточных элементов. Эти взаимосвязи основаны на способности лимфоцитов реагировать на антитела, выделяемые плазмоцитами. Благодаря этому свойству вся чрезвычайно гетерогенная по составу и топографически разобщенная система В-лимфоцитов представляет собой в функциональном отношении целостную сеть, находящуюся в каждый данный момент в уравновешенном активном состоянии. Введение инородных антигенов выводит всю систему из равновесного состояния и вызывает перестройку значительных участков сети, и в конце концов вся система снова переходит в равновесное состояние. На каждый конкретный антиген или чужеродную клетку реагируют непосредственно лишь специфичные клоны В-лимфоцитов. Однако в ходе развития эффекторного звена реакций происходит активизация клонов лимфоцитов, реагирующих на продуцируемые антитела. В свою очередь активизация этих клонов 2-го порядка вызывает активизацию клонов, реагирующих уже на факторы, выделяемые клонами 2-го порядка. В результате всех этих процессов система взаимосвязанных элементов перейдет в равновесное состояние путем постепенного затухания активации большого количества клонов лимфоцитов.

280

Одной из центральных проблем организации лимфоидной ткани является выяснение системных, клеточных и генетических механизмов возникновения удивительного генетически обусловленного разнообразия клонов лимфоцитов - специфичного у высших позвоночных для каждого организма даже в пределах одного вида.

Разработка этой проблемы ведется в следующих основных направлениях: а) выяснения периода онтогенеза, в котором происходит формирование этого разнообразия, б) локализации и системной организации процессов размножения и специфической антигеннезависимой дифференцировки клонов однозначно детерминированных клеток, в) анализа генетических и клеточных механизмов, обусловливающих возможность такой дифференцировки.

Формирование разнообразия клонов лимфоцитов и обучение лимфоидной системы распознаванию своего и чужого коррелирует с закладкой и заселением лимфоцитами дефинитивных или провизорных центральных органов лимфоидной системы. У млекопитающих и человека такими органами являются зобная железа, красный костный мозг и, по-видимому, эмбриональная печень. У разных видов млекопитающих этот процесс может быть либо целиком приурочен к внутриутробному периоду (животные с длительным периодом внутриутробного развития), либо может захватывать и начало постнатального онтогенеза (например, у грызунов с коротким периодом внутриутробного развития). Значение его в становлении лимфоидной ткани особенно наглядно было показано у млекопитающих на примере неидентичных в генетическом отношении близнецов телят, имевших общую плаценту в период внутриутробной жизни. Лимфоидные системы таких телят не реагируют на антигены и ткани друг друга при взаимной трансплантации кожи. Иными словами, смешение крови и лимфоцитов во время внутриутробного развития обусловило стойкую ареактивность или толерантность лимфоидных систем этих телят по отношению к клеткам и антигенам друг друга. Таким образом, становление естественной толерантности и возникновение детерминированных клонов клеток происходит именно в этот период онтогенеза.

Что касается системных механизмов этих процессов, то в настоящее время достаточно точно установлено, что и у эмбрионов и во взрослом организме источником развития клонов лимфоцитов является стволовая клетка крови (см. рис. 69). Весьма вероятно, что первым этапом их превращения в элементы лимфоидной системы является общая полустволовая клетка этой системы. В красном костном мозге удалось выявить полустволовые клетки для Т- и В-систем (так называемые пре- В-и пре-Т-клетки). Дальнейшие этапы антигеннезависимой дифференцировки гетерогенной Т-системы происходят в зобной железе.

281

Дифференцировка клонов В-лимфоцитов у млекопитающих и человека происходит, по-видимому, в основном в эмбриональной печени, а частично и в особых участках красного костного мозга.*

Естественно, то в настоящее время системные аспекты антигеннезависимой дифференцировки у млекопитающих лучше

Рис. 72. Участки лимфойдной ткани зобной железы млекопитающих.
Рис. 72. Участки лимфойдной ткани зобной железы млекопитающих.

а - общий вид дольки железы, б - схема взаимоотношений между кровеносным сосудом, эпителиальной стромой и лимфоцитами зобной железы на ультраструктурном уровне организации: 1-корковое, 2 - мозговое вещество, 3 - тельце Гассаля, 4 - прослойки соединительной ткани, 5 - эндотелий, 6 - базальная мембрана, 7 - цитоплазма эпителиальной клетки, 8 -лимфоцит, 9 - соединительнотканное пространство.

282

изучены в отношении системы Т-лимфоцитов, поскольку точно известно место локализации этих процессов.

Тимус, или зобная железа млекопитающих, внешне похож на лимфатический узел гигантских размеров. Снаружи тимус имеет соединительнотканную капсулу, которая образует через примерно одинаковые промежутки глубокие впячивания, разделяя орган на отдельные дольки. Каждая долька, как и лимфатический узел, состоит из коркового и мозгового вещества. Краевые, прилегающие к капсуле участки лимфоидной ткани" характеризуются плотным расположением лимфоцитов, а глубже лежащие участки - более рыхлым их расположением (рис. 72, а). Однако при этом внешнем микроанатомическом сходстве периферического и центрального органов лимфоидной системы между ними имеются глубокие принципиальные отличия. Как уже отмечалось, вся структура стромы и синусов лимфатических узлов предназначена для обеспечения контакта В-и Т-лимфоцитов с антигеном. В тимусе, наоборот, организация его стромы преследует цель изолировать Т-лимфоциты от контакта с антигеном. В тимусе слабо развиты лимфатические сосуды, а система капилляров коркового вещества отграничена от скоплений Т-лимфоцитов сложным барьером (рис. 72, б). Строма тимуса помимо фибробластов и ретикулярных волокон содержит сеть отростчатых, эпителиальных, клеток, которые в мозговом веществе образуют характерные структуры - тельца Гассаля, группы связанных между собой и плотно расположенных клеток, в центре которых образуются типичные роговые чешуйки. В корковое вещество проникают лишь капилляры от артериол и венул, проходящих по границе коркового и мозгового вещества. Стенка капилляров коркового вещества образована эндотелием, снаружи от которого находится так называемое соединительнотканное пространство. В нем имеются структуры типа базальных мембран, перициты и макрофаги. Соединительнотканное пространство в свою очередь снаружи окружено слоем эпителиальных клеток. Таким образом, содержащиеся в плазме крови антигены для достижения скоплений лимфоцитов должны пройти через эндотелий капилляров, соединительнотканное пространство и слой эпителия, т. е., по крайней мере, через три активных барьера. При этом в соединительнотканном пространстве они будут активно поглощаться макрофагами и, возможно, с направленным оттоком тканевой жидкости распространяться по этому пространству в область мозгового вещества.

Изоляция дифференцирующихся Т-лимфоцитов от контакта с антигеном имеет очень важное значение, поскольку преждевременное воздействие антигенов на незрелые клетки может, по-видимому, привести их к гибели.

Показано, что именно корковое вещество заселяется пре-Т-лимфоцитами костного мозга. Они имеют (благодаря наличию

283

на поверхности специфических для этой стадии дифференцировки рецепторов) отчетливо выраженный положительный хемотаксис в отношении периферической стромы коркового вещества. Оседая в этой области стромы под влиянием стимулов с ее стороны и особых гуморальных факторов, выделяемых эпителиальными отростчатыми клетками стромы (в частности пептидного гормона тимозина), пре-Т-лимфоциты приступают к интенсивной пролиферации и дифференцировке. При этом дифференцирующиеся клетки смещаются в глубже лежащие зоны коркового вещества. При таком смещении происходит закономерное изменение маркерных поверхностных рецепторов, отражающее прогрессирующие изменения свойств клеток в ходе их дифференцировки. Наряду с интенсивным размножением клеток в корковом веществе тимуса происходит и массовая их гибель. По некоторым, возможно, несколько завышенным расчетам здесь погибает до 95% вновь образующихся в результате деления клеток. Массовая гибель лимфоцитов дает основание предположить, что в данном случае имеет место отбор формирующихся клонов лимфоцитов, т. е. происходит массовая гибель предшественников клонов Т-лимфоцитов. Элиминации подвергаются и нежизнеспособные предшественники клонов, возникающие в результате соматических мутаций (стр. 285). Показано, что в корковом веществе тимуса образуются все субпопуляции Т-лимфоцитов (за исключением естественных киллеров) и большое количество их отдельных специфических клонов в пределах каждой функциональной субпопуляции. Гистогенетические взаимоотношения Т-прекиллеров, Т-антигенреактивных клеток с Т-хелперами, В-, Т-супрессорами и Td-лимфоцитами не ясны. Весьма вероятно, что каждая из этих субпопуляций представляет собой отдельные линии дифференцировки Т-лимфоцитов, как это, в частности, установлено для Т-прекиллеров, антигенреактивных клеток, и Т-хелперов.

Закончившие этап антигеннезависимой дифференцировки Т-лимфоциты попадают в корковое вещество тимуса, по-видимому, минуя мозговое вещество, через капилляры коркового вещества и сосуды, расположенные на границе коркового и мозгового вещества. Последнее репопулируется лимфоцитами, мигрирующими из крови через стенку венул, выстланных столбчатым призматическим эндотелием, аналогичным эндотелию венул лимфатических узлов. Конкретное функциональное значение мозгового вещества тимуса пока не очень ясно.

Особенно большие успехи достигнуты в последнее время в изучении генетических основ возникновения "разнообразия клонов В-лимфоцитов. По современным представлениям, основанным на изучении организации генов, непосредственно кодирующих иммуноглобулины, а также изменения структуры этих генов в процессе дифференцировки клеток методами генной

284

инженерии удалось выявить ряд принципиально важных положений. Оказалось, что количество генов, кодирующих константные участки молекул иммуноглобулинов, на гаплоидный геном не превышает для тяжелых цепей 1-3 для каждого класса этих цепей (всего около 10 генов). Все специфичное разнообразие антител определяется специальными генами, кодирующими вариабельные участки молекул. Однако количество этих генов в эмбриональном геноме не превышает нескольких сотен. Естественно, что они даже при учете возможных комбинаций вариабельных участков легких и тяжелых цепей не в состоянии обеспечить информацию о различиях в специфических антиген-связывающих центрах молекул иммуноглобулинов, порядка 2 · 107, характерных для лимфоидной системы взрослых млекопитающих. Исследования последних лет показали, что в геноме имеются дополнительные механизмы увеличения этого разнообразия. Разнообразие клонов и соответственно антител определяется тремя факторами: наличием большого количества гаметных генов, кодирующих вариабельные участки (как для L, так и для Н цепей); происходящими в этих генах в ходе дифференцировки клеток соматическими мутациями, сборкой генов из нескольких сегментов.*

К сожалению, в настоящее время отсутствуют еще точные данные по генетическим основам дифференцировки Т-лимфоцитов. Однако очевидно, что в основе формирования их разнообразия должны лежать сходные генетические механизмы.

Круглоротые, рыбы, амфибии, рептилии и птицы. В последнее время в иммунологии вопросу об исторических основах реакций иммунитета и эволюционной динамике лимфоидной ткани стали уделять все большее внимание. Накоплен уже большой сравнительный материал об организации лимфоидной ткани, строении молекул иммуноглобулинов и реакциях клеточного и гуморального иммунитетов у представителей разных классов позвоночных, начиная от круглоротых и^ кончая высшими млекопитающими и птицами. Имеются попытки найти у ближайших родственников позвоночных - полухордовых, в частности асцидий, систему свободных элементов, послужившую источником развития лимфоидной ткани позвоночных. Эта попытка пока не увенчалась успехом. Лимфоцитоподобные клетки асцидий не обнаруживают способности к синтезу молекул, гомологичных иммуноглобулинам позвоночных, и защитные реакции свободных клеточных элементов крови ограничиваются

285

у них фагоцитарной реакцией и реакцией инкапсуляции, осуществляемой своеобразной системой гранулярных амебоцитов (см. стр. 249). Анализ причин и механизмов отторжения чужеродных тканей и особей у колониальных асцидий показал генетическую природу тканевой несовместимости. Однако механизмы этой реакции иные, чем при клеточном иммунитете.*

Проведенный к настоящему времени анализ организации лимфоидной ткани у представителей разных классов позвоночных животных показал, что от низших (круглоротые, акуловые рыбы) и до высших позвоночных (рептилии, птицы, млекопитающие) наблюдается усложнение ее организации. У всех представителей позвоночных в крови, лимфе и тканевой жидкости имеется система циркулирующих лимфоцитов. Однако плазматические клетки не обнаружены ни у круглоротых, ни у низших акуловых рыб, хотя эти животные содержат в плазме иммуноглобулины и способны осуществлять реакцию гуморального иммунитета. У круглоротых зачатки организованной лимфоидной ткани обнаружены лишь в области жаберных щелей, у личинок, миноги -в виде скоплений лимфоцитов, контактирующих с эпителием жаберных карманов (гомолог тимуса позвоночных) и в кроветворной ткани в стенке передней кишки взрослых животных (гомолог селезенки). У миксин организованных участков лимфоидной ткани обнаружить пока не удалось. У акуловых рыб уже имеются хорошо развитые тимус и селезенка. У представителей других классов позвоночных помимо этих органов развиваются и другие периферические и центральные органы лимфоидной системы (скопления лимфоидной ткани в почке и в стенке кишки у рыб, лимфомиелоидные и лимфоидные железы у бесхвостых амфибий, фабрициева сумка у птиц). Представители современных позвоночных животных являются по сути дела боковыми ветвями давно дивергировав-ших групп позвоночных, и прямолинейные сопоставления организации их лимфоидных систем требуют существенных оговорок. Очевидно, что тот или иной уровень организации этой системы в группе является в значительной мере результатом независимых от других групп изменений лимфоидной системы в ходе эволюции данной группы животных. Иными словами, наблюдаемое в пределах каждой группы усложнение лимфоидной системы можно рассматривать как параллельное, не тождественное проявление общей тенденции системы к более

286

дифференцированной организации. В каждом классе позвоночных эта общая тенденция проявляется по-разному. Так, в пределах млекопитающих весьма четко выступает тенденция к усложнению и совершенствованию организации лимфатических узлов (у низших млекопитающих - ехидны - они представлены скоплением небольших лимфоидных фолликулов внутри лимфатических сосудов). С другой стороны, возникающая независимо от млекопитающих фабрйциева сумка птиц представляет собой в известном смысле вершину эволюционной дифференцировки центральных органов лимфоидной системы, поскольку в данном случае имеет место топографическое и органное обособление части системы, ответственной за дифференцировку В-лимфоцитов.

Фабрициева сумка внешне напоминает зобную железу. Она расположена в стенке клоаки. Ее строму образуют отростчатые фнбробласты с ретикулярными волокнами и сеть отростчатых эпителиальных клеток.

В отличие от зобной железы в строму фабрициевой сумки проникают антигены. Таким образом, формирование и отбор предшественников клонов В-лимфрцитов происходит здесь в присутствии антигенов. Очевидно, что, несмотря на сходный характер происходящих в зобной железе и фабрициевой сумке событий (формирование и отбор разнообразных предшественников клонов Т- и В-лимфоцитов), механизмы этих процессов в отношении систем Т- и В-лимфоцитов характеризуются существенными неясными еще пока в деталях особенностями.

Лимфатические узлы у птиц возникают независимо от млекопитающих и имеют иное строение. В пределах класса амфибий образуются сложные лимфомиелоидные и лимфоидные органы, какими являются лимфатические железы взрослых бесхвостых амфибий или провизорная лимфатическая железа головастиков. К сожалению, функциональное значение и тонкая структурная организация этих органов изучены еще весьма слабо.

Аналогичная общая закономерность отчетливо прослеживается и на молекулярном уровне организации, в частности в строении и дивергентной дифференцировке молекул иммуноглобулинов.

Так, у круглоротых имеется лишь один тип молекул антител - иммуноглобулины класса М. У млекопитающих и человека, как было отмечено выше, имеются уже 5 классов иммуноглобулинов (М, G, А, Е и D) и субклассы в пределах каждого класса. При этом помимо увеличения количества и функциональной специализации молекул антител возрастает и их способность связываться с антигеном. Так, в частности, иммуноглобулины класса G (более "молодые", характерные для млекопитающих) связывают антигены эффективнее, чем более древние иммуноглобулины класса М.

287

Эта тенденция к увеличению разнообразия молекул антител и совершенствованию их антигенсвязывающих свойств независимо и не тождественно проявляется в разных классах позвоночных. Так, уже у двоякодышащих рыб помимо иммуноглобулинов класса М появляются иммуноглобулины, состоящие из двух мономеров (комплексы с легкой и тяжелой цепями) с молекулярным весом 38000, обозначаемые как иммуноглобулины класса N. В пределах класса амфибий, независимо от млекопитающих, возникают димерные иммуноглобулины, подобные по своим свойствам иммуноглобулинам класса G млекопитающих, но не гомологичные им по аминокислотной последовательности тяжелых цепей. Они имеются у бесхвостых амфибий и отсутствуют у хвостатых. У птиц независимо от млекопитающих появляются два новых класса низкомолекулярных иммуноглобулинов, подобных по своим свойствам иммуноглобулинам классов G и А млекопитающих.

Изучение организации наиболее древнего и консервативного М-класса иммуноглобулинов показало, что надмолекулярная организация этих сложных высокомолекулярных белков мозаично варьирует у представителей разных классов позвоночных. Так, у человека и акуловых рыб он представлен пентамерны-ми формами. При этом в плазме акуловых рыб имеется еще и мономерная форма, а у млекопитающих мембранная разновидность его димерной формы играет роль рецептора В-лим-фоцитов. Для тритона характерна гексамерная форма иммуноглобулинов М, а для костистых рыб - тетрамерная. Такое хаотичное распространение рассматриваемого признака у представителей разных классов свидетельствует о том, что в ходе эволюции каждого класса позвоночных используются все возможные варианты организации даже надмолекулярных комплексов молекул наиболее древнего и консервативного класса, иммуноглобулинов.

Таким образом, можно заключить, что на молекулярном, надмолекулярном и органном уровнях организации лимфоидной системы у позвоночных имеет место нетождественное в каждом классе проявление ряда универсальных для всей лимфоидной системы закономерностей ее эволюционной динамики.

Сравнительный анализ функциональной деятельности лимфоидной системы показал, что всем позвоночным, включая круглоротых, свойственны реакции гуморального и клеточного иммунитетов с характерной для них высокой специфичностью реакции и феноменом памяти. Эти данные свидетельствуют о том, что в основе реакции иммунитета лежит прежде всего система свободно циркулирующих в организме лимфоцитов. Усложнение структурной организации этой системы необходимо для более совершенной реализации свойственных ей разносторонних функций.

288

По аналогии с млекопитающими и из косвенных экспериментальных данных следует, что в лимфоидной системе низших позвоночных и даже у круглоротых имеется уже два типа лимфоцитов (Т- и В-лимфоциты). Как уже отмечалось, у круглоротых и низших акуловых рыб активизированные антигеном В-лимфоциты не образуют морфологически выраженных плазматических клеток. Однако они дают начало клонам клеток, способных выделять в плазму секреторную форму иммуноглобулинов класса М. У представителей всех других классов позвоночных имеются типичные плазматические клетки, образование которых, по-видимому, сходно с подобными процессами у млекопитающих. Такая же ситуация имеется, вероятно, и в отношении реакций клеточного иммунитета. При благоприятных условиях и соответствующей температуре наблюдаются весьма энергичные первичная и вторичная реакции на чужеродные ткани у акуловых, двоякодышащих и костистых рыб.

У ряда представителей позвоночных (бесхвостые амфибии, птицы) показана также необходимость кооперации Т- и В-лим-фоцитов в рецепторной фазе реакций гуморального иммунитета на тимусзависимые антигены.

289

* Несмотря на логичность изложенной гипотезы о происхождение ее соотношении у современных позвоночных систем Т- и В-лимфоцитов, имеется уже много данных, плохо согласующихся с этими представлениями. Одним из веских аргументов против признания первичности Т-системы являются иные принципы ее организации по сравнению с принципом организации защитных систем большинства многоклеточных животных. Организация этих систем основана обычно на распознавании одного белкового маркера принадлежности клетки к данному организму.

* Конкретные механизмы и последовательность взаимодействия рассматриваемых категорий клеток между собой и антигеном при их рецепции интенсивно исследуются, однако экспериментально доказанные и общепринятые схемы такого взаимодействия еще отсутствуют. Доказаны лишь факты выделения Т-хелперами гуморального фактора, необходимость его контакта с В-лимфоцитом и обработки антигенов макрофагами (Р. Петров, 1982).

* Относительно механизмов действия Т-киллеров имеется интересная гипотеза о том, что они включают имеющиеся у любой клетки многоклеточного организма рецепторы, специфическое задействование которых включает механизмы самоуничтожения клеток. Эти механизмы и рецепторы возникли в эволюции как приспособления для удаления избыточного количества клеток.

* Локализация антигеннезависимой дифференцировки основной массы исходных клонов В-лимфоцитов у позвоночных животных широко варьирует в разных классах в противоположность локализации формирования клонов лимфоцитов Т-системы, которые образуются у представителей всех классов позвоночных в зобной железе или в ее гомологах (круглоротые). Эти различия периодов антигеннезависимой дифференцировки Т- и В-систем лимфоцитов, по-видимому, не случайны. Они отражают существенные биологические особенности этих систем. Для Т-системы в этот период происходит "обучение" лимфоцитов различать свое и чужое. В-система не обладает этим свойством, и толерантность к своим антигенам обеспечивается за счет наличия теснейшей ее взаимосвязи с Т-системой.

* Сборка дефинитивных генов для каждого клона В-лимфоцитов при их дифференцировке происходит путем вырезания неиспользуемых участков молекулы ДНК, т. е. связана со структурной ее перестройкой. В формировании дефинитивного гена принимают участие не только гены константных н вариабельных участков цепи, но и два промежуточных участка молекулы ДНК, представленных в геноме полустволовой клетки в нескольких вариантах (3-5).

* По мнению некоторых исследователей, основной причиной отсутствия у предков позвоночных примитивной лимфоидной ткани является неустойчивое состояние первых этапов ее становления. Она не могла сохраниться в таком состоянии, поскольку сам принцип организации этой системы неизбежно требует и возникновения большого количества клеток, и прогрессивного развития взаимосвязи между ними, как в "надорганизмепмой" полуавтономной саморегулирующейся системе.

265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: Содержание


Глава 12. НЕКОТОРЫЕ ОБЩИЕ ЗАКОНОМЕРНОСТИ ЭВОЛЮЦИОННОЙ ДИНАМИКИ ТКАНЕЙ ВНУТРЕННЕЙ СРЕДЫ

Ткани внутренней среды представляют собой наиболее разнообразный тип тканей многоклеточных животных. Эволюционные потенции тканей этого типа крайне неравномерно реализуются в разных группах многоклеточных животных. У позвоночных животных они достигают наивысшего уровня развития, осуществляют максимальное количество функций и представлены наибольшим по сравнению с другими животными количеством разновидностей. Из первичноротых животных наибольший удельный вес эти ткани имеют у моллюсков и особенно у их высших представителей - головоногих моллюсков.

Удельное значение тканей внутренней среды в ряду аннелиды-членистоногие меньше в связи с тем, что ряд функций этих тканей берут на себя целом и покровный кутикулярный эпителий.

В отношении удельного веса и характера структурно-химической организации этих тканей у представителей других групп многоклеточных наблюдается весьма пестрая картина.

Это разнообразие определяется, с одной стороны, общей тенденцией эволюционной динамики этих тканей к дивергентной дифференцировке. Усложнение этого тканевого типа в ходе

289

эволюции идет по пути увеличения количества видов тканей и тканевых элементов - специализированных клеток и межклеточных структур, что приводит к появлению и большого количества разновидностей этих тканей, и в пределах каждой разновидности - большого количества составляющих их элементов.

У позвоночных животных ткани внутренней среды представлены двумя основными подтипами (система свободных элементов и стромальные механические структуры) сдифференцировкой каждого из них еще на ряд разновидностей. Такие разновидности первого подтипа, как системы лимфоидной ткани, а также гранулоцитов и макрофагов в пределах каждого класса позвоночных, претерпевают отчетливую дивергентную дифференцировку. Большим количеством разновидностей представлен и второй подтип этих тканей: рыхлая соединительная, жировая, ретикулярная ткани и система скелетных тканей.

Второй общей закономерностью эволюционной динамики тканей внутренней среды является то, что сходную функциональную задачу они могут решать с помощью нескольких механизмов. Так, в частности, трофическая проводящая функция осуществляется и путем образования специального белково-полисахаридного основного вещества в комбинации с лакунар-ной или сосудистой системой (основное направление дифференцировки стромальных интерстициальных тканей) или путем создания клеточных паренхим. В последнем случае проводящая функция обеспечивается, по-видимому, надмембранными комплексами пузыревидных клеток и системой узких межклеточных щелей (низшие турбеллярии, ряд паразитических червей и некоторые другие группы животных). У всех многоклеточных животных защитную функцию берут на себя специальные более или менее разнообразные фагоциты. Кроме того, на основе этих тканей формируются еще по крайней мере две защитные системы - гранулярные амебоциты и лимфоидная система.

В отличие от фагоцитоза эти защитные механизмы реализуются либо только в одном типе животных и имеют монофилетическое происхождение (лимфоидная ткань позвоночных), либо, наоборот, мозаично распределяются по отдельным типам беспозвоночных, имея очевидно полифилетическое независимое происхождение (система гранулярных амебоцитов). Естественно, что такое многообразие механизмов реализации сходных функций создает весьма пеструю и кажущуюся хаотичной картину их организации у представителей разных групп многоклеточных животных. Эта кажущаяся хаотичность может усиливаться еще и явлениями филогенетической метаплазии. Суть их заключается в том, что функции, свойственные одному типу тканей, берут на себя разновидности тканей другого типа. Типичный пример такой положительной для тканей внутренней

290

среды метаплазии представляет формирование на основе фибробластов гладкой мышечной ткани, что наблюдается у позвоночных животных, а возможно и у моллюсков (см. стр. 332). При этом гладкие мышечные клетки сохраняют многие свойства оседлых фибробластических элементов, хотя и представляют собой разновидность морфофункционального типа сократимых тканей. В эволюционной динамике тканей внутренней среды более многочисленны, однако, примеры отрицательной метаплазии - выполнения ее функций разновидностями тканей других типов. Особенно характерно это для первичноротых, в частности для полихет, олигохет, насекомых и других членистоногих.

Такое замещение функции может происходить двумя способами: без утраты замещающей тканью своих типовых особенностей организации и, наоборот, с утратой этих особенностей и приобретением черт строения, свойственных одной из разновидностей внутренней среды.

Примерами первого типа могут быть замещения, при которых скелетную функцию и функцию газообмена берет на себя покровный кутикулярный эпителий у насекомых и других групп наземных членистоногих.

Примером второго рода может служить формирование целомическим эпителием дыхательных пигментов и целомоцитов с их специализацией на защитную функцию и функцию запасания кислорода. При далеко зашедшей метаплазии второго типа и редукции стенки целома у высших первичноротых животных не всегда удается четко различить у взрослых животных собственно элементы тканей внутренней среды - производные первичного фагоцитобласта - от элементов более позднего целомического происхождения. Именно такая ситуация складывается, как мы видели выше, в отношении некоторых разновидностей и отдельных типов клеток тканей внутренней среды членистоногих, моллюсков и ряда других групп животных.

Несмотря на все эти сложности, кажущуюся пестроту и разнообразие системной и структурно-химической организации тканевых элементов тканей внутренней среды, преобразование этих тканей в эволюции многоклеточных происходит закономерно, направленно и, как и в других тканях, ограничено рамками типовых закономерностей.

Проявлением общих закономерностей в широком плане эволюционных преобразований являются факты независимого многократного возникновения таких специфических дифференцировок, как хрящевые ткани, эритроциты и гранулярные амебоциты у отдельных групп первично- и вторичноротых животных. На молекулярном и надмолекулярном уровнях организации выражением этих общих закономерностей является параллельное, независимое увеличение разнообразия молекул и надмолекулярных

291

комплексов коллагена в ряду первично- и вторичноротых, сходные и независимо возникшие механизмы кальцификации в кости позвоночных и спикульных скелетов иглокожих и кишечнополостных.

Как было показано выше, закономерный направленный характер преобразования тканей внутренней среды проявляется, однако, не только в независимом появлении сходных дифференцировок у представителей разных типов многоклеточных животных. Многочисленные глубокие параллелизмы характерны для преобразования этих тканей в пределах одного типа в ходе независимой эволюции отдельных его классов. Особенно наглядно доминирующее значение таких близкородственных параллелизмов в эволюционных преобразованиях тканей ^внутренней среды выступает у позвоночных животных. Как было показано на примере двух наиболее специализированных разновидностей этих тканей - лимфоидной системы и скелетных тканей - их эволюционная динамика в пределах типа характеризуется отчетливо выраженными, нетождественно проявляющимися у представителей каждого класса, но общими для всего типа закономерностями эволюционных преобразований.

Весьма характерной общей особенностью эволюционной динамики тканей внутренней среды являются сохранение и, более того, усиление и усложнение, взаимосвязей между отдельными клеточными элементами внутри каждой дивергентно дифференцирующейся разновидности. Усиление взаимосвязей происходит и между отдельными разновидностями внутри каждого из двух подтипов и, наконец, между разновидностями каждого из этих подтипов. Наиболее полно изучены и, по-видимому, достигают наибольшей сложности эти взаимоотношения в тканях внутренней среды позвоночных. Они были продемонстрированы нами на примере гистогенетических и кооперативных взаимодействий внутри лимфоидной системы и между этой системой и системой гранулоцитов и моноцитов и, наконец, между Td-лимфоцитами и стволовыми клетками миелоидной ткани.

Не менее сложные отношения устанавливаются между клетками и межклеточными структурами, а также между системами полустволовых клеток в механических скелетных тканях, хотя изучены они менее подробно. Наконец, с большой определенностью уже сейчас можно говорить о существенном и в известном смысле определяющем влиянии оседлых клеток и межклеточных структур стромы соединительной и различных разновидностей ретикулярной и костной тканей на процессы дифференцировки клеток системы свободных элементов. Функциональное единство свободных и оседлых элементов тканей внутренней среды проявляется в очаге воспаления и воспалительном новообразовании соединительной ткани. Реакция разнообразных клеточных элементов оказывается здесь целостной,

292

хотя и весьма дифференцированной. В ней закономерно и последовательно принимают участие сосуды, два типа фагоцитов и тучные клетки со сдерживающими их эозинофилами. На заключительной регенераторной фазе воспаления весьма активная реакция наблюдается и со стороны оседлых фибробластических элементов. Активизация синтетической деятельности фибробластов и их интенсивное деление обеспечивают формирование фибробластической капсулы.

Гистогенетическое единство всех разновидностей тканей внутренней среды позвоночных весьма отчетливо проявляется в онтогенезе. Все они развиваются из общего зачатка - мезенхимы. При этом развитие клеток крови, стенок сосудов и рыхлой соединительной ткани происходит на ранних стадиях из единых скоплений клеток мезенхимы. "Периферическая часть таких уплотнений превращается в рыхлую соединительную ткань, из средней части образуется стенка сосуда и, наконец, центральная часть разрыхляется, клетки приобретают округлую форму и превращаются в первичные кровяные клетки. Однако это Гистогенетическое единство оседлых и свободных элементов во взрослом организме высших позвоночных утрачивается.

Гистогенетическое и функциональное единство клеток тканей внутренней среды - характерная общая особенность этих тканей. Она свойственна и тканям внутренней среды беспозвоночных животных. Особенно хорошо показана такая' целостность системы в экспериментах по воспалительному новообразованию соединительной ткани у^ моллюсков. Здесь удалось показать, что общим источником формирования свободных и оседлых клеток, участвующих в воспалительном процессе, являются мелкие недифференцированные базофильные амебоциты. Этот факт имеет принципиальное значение. Он показывает, что характерное для млекопитающих разделение камбиальностей для оседлых и подвижных элементов является не отражением какого-то древнего исходного состояния первичных паренхим, как это постулируют некоторые исследователи. Разделение камбиальностей, или, по-современному, выделение у млекопитающих стволовых клеток крови и стволовых стромальных клеток, является лишь крайним выражением разделения системы на два подтипа в результате прогрессирующей в ходе эволюции дивергентной дифференцировки тканей внутренней среды позвоночных. Интересно, что и у взрослых насекомых в отличие от моллюсков также имеет место аналогичное явление. У поздних личинок и взрослых насекомых не удается наблюдать ни превращения свободных элементов гемолимфы в клетки стромы, ни превращения клеток стромы в свободные клетки гемолимфы.

293

Арипов У. А., Хаитов Р. М., Галактионов В. Г. Очерки современной иммунологии. Ташкент, 1981. 255 с.

Вашкииель В. К., Петров М. Н. Ультраструктура и функция тромбоцитов человека. Л., 1982. 87 с.

Жарикова Н. А. Периферические органы системы иммунитета: развитие, строение и функция. Минск, 1979. 206 с.

Иржак Л. И. Эволюция системы крови. - В кн.: Эволюционная физиология. Л., 1983, с. 262-300.

Карр Я. Макрофаги. М., 1978. 188 с.

Кинетические аспекты гемопоэза. Томск, 1982. 306 с.

Никитин В. Н., Перский Е. Э., Утевская Л. А. Возрастная и эволюционная биохимия коллагеновых структур. Киев, 1977. 279 с.

Петров Р. В. Иммунология. М., 1982. 368 с.

Пигаревский В. Е. Зернистые лейкоциты и их свойства. М., 1978. 127 с.

Серов В. В., Шехтер А. Б. Соединительная ткань. Функциональная морфология и общая патология. М., 1981. 312 с.

Сидорова Е. В. Гены иммуноглобулинов. - Усп. совр. биол., 1982, т. 94, № 1 (4), с. 38-50.

Фермилен Ж., Ферстрате М. Гемостаз. М., 1984. 192 с.

Фридейштейн А. Я., Лурия Е. А. Клеточные основы кроветворного мнкроокружения. М, 1980. 215 с.

Хрущев Н. Г. Гистогенез соединительной ткани: Экспериментальное исследование происхождения фибробластов. М., 1976. 117 с.

Хэм А., Кормак Д. Гистология. М., 1983 т. 2, с 35-252; т. 3, с. 15-135.

Чертков И. Л., Гуревич О. А. Стволовая кроветворная клетка и ее микроокруженне. М., 1984. 320 с.

Чертков И. Л., Фридейштейн А. Я. Клеточные основы кроветворения. М., 1977. 272 с.

Шубникова Е. А. Функциональная морфология тканей. М,, 1981. с. 122-237.

Ashhurst D. E. The structure and development of insect connective tissue.-In: Insect Ultrastructure, V. 1. New York - London, 1982, p. 313-350.

Cohn M. Conversations with'" Jerne on immuneregulation.- Cell. Immu-nol., 1981, vol. 61, N 2, p. 425-430.

Coutinho A. The self-nonself discrimination and the nature and acquisition of the antibody repertoire.- Ann. Irnmtmol, 1980. vol. D 131, N3, p. 233-253.

Feisсh H. Mechanisms of normal mineralization in bone and cartilage.- In: Biological mineralization and demineralization. Berlin e. a., 1982. p. 233-241.

Garгоne R. Phylogenesis of connective tissue: Morphological aspects and biosynthesis of sponge intercellular matrix. Basel, 1978. 250 p.

Marchalonis J. J. Immunity in evolution. Cambridge, 1977. 316 p.

Phylogeny of immunoiogical memory.- In: Proc. Int. Syrnp., Tampa-Fla, 28-30 Dec. 1979. Amsterdam e. a. 1980, 318 p.

Ravindranath М. Н. Haemocytes in haemolymph coagulation of arthropods.-Biol. Rev., 1980. vol. 55, p. 139-170.

Si1verstein A. M. History of immunology. Development of the concept of irnmunological specificity, I, II, III.- Cell. Immunol., 1982, vol. 67, N 2, p. 396-409; 1982. vol. 71, N1, p. 183-195; 1983. vol. 78, N 1, p. 177-190; vol. 80, N 2, p. 416-425.

Terwilliger R. C. Structure of invertebrate hemoglobins.- Amer. Zool.. 1980. vol. 20, N 1, p. 53-67.

Travis D. F. The comparative ultrastructure and organization of five calcified tissues.- In: Biological calcification: Cellular and molecular aspects. New York, 1970, p. 203-312.

Williams A. F. The T-Iymphocyte antigen receptor - elusion on more.-Nature, 1984, vol. 308 (5955), p. 108-109.

294


Часть IV

МЫШЕЧНЫЕ ТКАНИ И ТКАНИ НЕРВНОЙ СИСТЕМЫ

Глава 13. МЫШЕЧНЫЕ ТКАНИ

§ 1. Классификация и общая характеристика мышечных тканей

Все разновидности мышечных тканей многоклеточных животных специализированы на функцию сокращения. Они развиваются на одной основе путем видоизменения и гипертрофии механохимической актин-лиозиновой сократимой системы, имеющейся во всех клетках многоклеточных.

Мышечные ткани возникали в эволюции неоднократно и, по-видимому, независимо в разных группах животных. Наиболее древние соматические и висцеральные мышцы формировались вначале из эпителиально-мышечных клеток кожного и кишечного эпителиев, подобных эпителиально-мышечным клеткам современных кишечнополостных или бескишечных турбеллярий. Возможно также их возникновение и из оседлых элементов первичных паренхим примитивных многоклеточных.

У цел омических животных часть сократимых тканей формировалась на основе эпителия, выстилающего вторичную полость тела. Целомические мышечные ткани у всех современных высших многоклеточных животных представлены сердечной мышцей, а у насекомых - и частью висцеральной мускулатуры.

Висцеральная мускулатура позвоночных формируется на основе видоизмененных оседлых клеток тканей внутренней среды. При необходимости сократимые структуры могли возникать и на основе других тканей. Примером являются мышцы, сужающие и расширяющие зрачок у высших позвоночных. Они развиваются из нервного зачатка и представляют собой специализированные на сократимую функцию клеточные элементы тканей нервной системы. Разновидности мышечных тканей,

295

развивающиеся в онтогенезе из разных зачатков, стойко детерминированы и не могут превращаться другв друга. Они отличаются и по механизмам формирования в онтогенезе и при регенерации. Существенные различия между целомическнми и соматическими мышцами наблюдаются у животных на тканевом уровне их организации. В гладких мышцах позвоночных обнаружен ряд принципиальных отличий в организации сократимых структур на молекулярном, надмолекулярном и органоидном уровнях организации.

Тем не менее все мышечные ткани представляют собой единый унифункциональный тип тканей. Несмотря на отмеченные выше различия между отдельными разновидностями мышечных тканей, количество вариантов прогрессивной специализации их сократимого аппарата на молекулярном, надмолекулярном и органоидном уровнях организации ограничено. Как правило, эти варианты используются всеми разновидностями мышечных тканей, что придает эволюционной динамике мышечных тканей закономерный направленный характер. К сожалению, в настоящее время не все разновидности мышечных тканей и далеко не во всех группах животных изучены достаточно детально.

Представляется удобным в основу классификации мышечных тканей положить структурную организацию сократимого аппарата - актин-миозиновой системы, обеспечивающей функцию сокращения. Тогда все многообразие мышечных тканей многоклеточных укладывается в три подтипа: а) поперечнополосатые и косоисчерченные мышцы; б) гладкие мышцы беспозвоночных; в) гладкие мышцы позвоночных животных.

Особенности организации актин-миозиновых сократимых структур в каждом выделенном нами подтипе могут коррелировать с характерными особенностями на тканевом уровне организации. Такая корреляция тем не менее не обязательна, и более характерным является независимое изменение в ходе эволюции тканевого, органоидного и молекулярного уровней организации.

Кроме того, как и в других тканях, в каждом подтипе мышечных тканей реализация функции сокращения на принципиально одной и той же механохимической основе, отнюдь не выражается развитием тождественных структур. Это характерно для отдельных разновидностей мышц данного подтипа у одного животного и тем более для мышц каждого подтипа в разных группах многоклеточных. Наличие таких вариантов свидетельствует об эволюционной пластичности мышечных тканей и позволяет им обеспечить большое разнообразие конкретных функциональных задач, несмотря на жесткие структурно-химические ограничения, вытекающие из принципов организации актин-миозиновой системы.

296


297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: Содержание

§ 2. Поперечнополосатые и косоисчерченные мышечные ткани

Общая характеристика, распространение, классификация. Наиболее характерной особенностью этого подтипа мышечных тканей является высокая упорядоченность в расположении структур сократимого аппарата - тонких (актиновых) и толстых (миозиновых) нитей.

Косоисчерченные и поперечнополосатые мышечные ткани отличаются между собой по характеру и степени упорядоченности взаимного расположения этих структур и возникали в эволюции независимо друг от друга как два варианта закономерного расположения толстых и тонких нитей в пространстве.

Широта распространения поперечнополосатых и косоисчерченных мышц у современных животных различна. Поперечнополосатые мышечные ткани найдены у представителей подавляющего большинства типов многоклеточных высших, средних и даже низших уровней организации. Наибольший удельный вес они имеют в сократимых системах высших вторичноротых и первичноротых животных. У позвоночных и членистоногих по сути дела все первичные соматические и вторичные целомические мышечные ткани являются поперечнополосатыми. Распространение косоисчерченных мышечных тканей более ограничено. Они обнаружены в основном у беспозвоночных животных средних уровней организации нематод, аннелид, приапулид, сипункулид, а также у моллюсков и турбеллярий.

При классификации поперечнополосатых и косоисчерченных мышечных тканей за основу целесообразно взять принципы их тканевой организации. Исходя из этого, все многообразие поперечнополосатых и косоисчерченных мышечных тканей можно разделить на четыре группы: а) мышечные ткани, образованные поперечнополосатыми симпластическими волокнами; б) поперечнополосатые мышечные ткани из мышечных и эпителиально-мышечных клеток; в) поперечнополосатые целомические мышечные ткани из клеточных волокон; г) косоисчерченные мышечные ткани.*

Мышечные ткани, образованные поперечнополосатыми симпластическими волокнами. Основным тканевым элементом поперечнополосатой мышечной ткани позвоночных является сложно организованный симпласт - мышечное волокно. Оно может достигать 12 см в длину и содержать большой объем цитоплазмы, контролируемой сотнями ядер (рис. 73, а, б). Основу поверхностного аппарата мышечного волокна составляет плазматическая

297

Рис. 73. Поперечнополосатые мышечные волокна позвоночных животных.
Рис. 73. Поперечнополосатые мышечные волокна позвоночных животных.

а - схема ультраструктурной организации, б, в - мышечные волокна туловищных мышц миноги; 1 - плазмолемма, 2 - сарколемма, 3 - клетка-сателлит, 4 - Т-каналы, 5-L-каналы, 6 - саркомер, 7 - А-диск, 8 - I-диск, 9 - Z-диск, 10 - миофибрнлла, 11- М-полоска, 12 - ядра мышечного волокна, 13 - митохондрии, 14 - тонкие актиновые нити, 15 - толстые миозиновые нити.

298

мембрана, или плазмолемма. В типичном мышечном волокне плазмолемма через одинаковые промежутки по его длине формирует перпендикулярно к длинной оси систему пронизывающих волокно, анастомозирующих друг с другом поперечных или Т-каналов (рис. 73, б). Над поверхностью плазмолеммы выделяются базальная мембрана из белков и мукопротеинов и слой коллагеновых волокон. Вместе они составляют сарколемму - своеобразное производное надмембранного комплекса мышечного волокна. В каждом волокне между плазмолеммой и сарколеммой располагаются отдельные недифференцированные камбиальные клетки, получившие название клеток-сателлитов.

Основная масса цитоплазмы и ядра обычно располагается по периферии, непосредственно под плазмолеммой. Здесь же обычно находятся и более или менее многочисленные "мышечные" митохондрии с большим количеством крист. Мышечные волокна имеют хорошо развитый цитоскелет, образованный преимущественно из так называемых промежуточных фибрилл диаметром 10 им, состоящих из белка десмина. В саркоплазме некоторых мышечных волокон имеется большое количество пигментного белка миоглобина, близкого по своим свойствам гемоглобину эритроцитов. По количеству миоглобина мышечные волокна делятся на три типа: медленные, богатые миоглобином - красные; быстрые, бедные миоглобином, - белые и промежуточные по этим признакам. Красные волокна содержат наибольшее количество митохондрий и способны к длительной непрерывной активности. В белых волокнах количество митохондрий меньше, и хотя они могут сокращаться быстрее красных, однако быстро устают и не способны к длительной работе.

Количество свободных рибосом в дифференцированных мышечных волокнах всех типов невелико, элементы аппарата Гольджи развиты слабо. Основную часть волокна составляют обычно специфические органоиды - миофибриллы, однако количество их может варьировать. Между миофибриллами в небольших прослойках цитоплазмы располагается система продольных или L-каналов. Они представляют собой специализированную разновидность гладкой эндоплазматической сети. В типичных мышечных волокнах млекопитающих L-каналы состоят из закономерно расположенных цистерн и связывающих их разветвленных анастомозирующих каналов (рис. 73, б). Мембраны эндоплазматической сети, образующие стенку каналов и цистерн саркоплазматической сети (L-системы), содержат большое количество сложных белковых комплексов (Mg-зависимые Са-АТФазы)-специфических кальциевых насосов.

Каждая миофибрилла состоит из правильно чередующихся участков-темных анизотропных (А) и светлых изотропных

299

(I) дисков. Последние обычно в полтора-два раза длиннее темных анизотропных дисков. (Например, в мышечных волокнах лягушки.А-1,65, I - 2,05 мкм). Посередине светлых и темных дисков проходят темные полоски: более заметный Z-диск- через изотропный, и менее выраженный М-диск- через анизотропный диски. Темные и светлые диски в соседних миофиб-риллах располагаются на одном уровне, что при большом количестве миофибрилл и создает впечатление поперечной исчерченности при наблюдениях на светооптическом уровне (рис. 73, а). Это и послужило основанием для названия поперечнополосатых мышечных волокон. При сильном сокращении мышцы светлые диски почти исчезают, и поперечная исчерченность волокон становится менее выраженной. Конкретное функциональное значение всех структур миофибриллы стало ясным после детальных ультраструктурных, биохимических и цитохимических исследований последних десятилетий. Оказалось, что основной функциональной единицей миофибриллы является саркомер- участок между двумя Z-дисками. Саркомер включает в себя, следовательно, темный диск и ограничивающие его с двух сторон половины светлых дисков (рис. 75, б). Каждый светлый полудиск состоит из тонких нитей (5 нм), идущих параллельно длинной оси миофибриллы. Темный диск образован толстыми нитями (10 нм). В нем выделяется центральный более светлый участок (Н-зона), где располагаются только толстые нити, и два краевых более темных участка, где имеются и толстые, и тонкие нити. В этой области наблюдаются так называемые "поперечные мостики", свидетельствующие о структурном взаимодействии между тонкими и толстыми нитями. В области Z-дисков тонкие нити одного саркомер.а связаны с тонкими нитями соседних саркомеров с помощью белка α-актинина. М-диск, будучи системой поперечных и продольных фибрилл, обеспечивает связь толстых нитей одного саркромера в целостную систему. На поперечных срезах саркомера в области перекрытия тонких и толстых нитей видно, что их взаимное расположение строго закономерно; одну толстую нить окружают шесть тонких, а каждая тонкая находится в окружении трех толстых. Таким образом, соотношение тонких и толстых нитей в саркомерах мышечных волокон позвоночных 2:1. При сокращении мышц увеличивается область перекрывания толстых и тонких нитей, что может привести к полному исчезновению и светлых полудисков, и зоны Н в центре темного диска. При этом, естественно, происходит уменьшение длины саркомера. Очевидно, что все эти изменения связаны с перемещением тонких нитей двух светлых полудисков к центру саркомера. Функциональное значение этих изменений саркомера при сокращении стало понятным после выяснения локализации основных и вспомогательных белков в его структурах.

300

Основу тонких нитей составляет относительно низкомолекулярный (42000) белок актин. Он имеется во всех клетках, составляя даже в немышечных клетках до 12% всех их белков. Актин существует либо в форме мономеров (глобулярный или G-актин), либо полимеризуется в филаменты - "двойные спирали" толщиной около 4-6 нм (F-актин).

Актин кроме мышечного сокращения участвует в целом ряде важных клеточных процессов, что определяет его значительную эволюционную консервативность. Сравнительные исследования показали исключительное сходство свойств и стабильность аминокислотной последовательности актинов из разных источников. Замены аминокислот возможны лишь в нескольких строго ограниченных участках молекулы; с такими заменами, в частности, связаны три основных варианта концевых участков молекулы, определяющих характер полимеризации. Они соответствуют α-,β-и γ-изоэлектрическим формам актина. В немышечных сократимых аппаратах и в гладких мышцах позвоночных используются менее стабильные в полимеризованном состоянии β- и γ-формы. В поперечнополосатых мышцах они заменяются значительно более стойкой в полимере α-формой, что коррелирует со строгой организацией сократимого аппарата.

Очень важным для понимания работы механохимическон системы свойством актина является полярность его отдельных молекул и полимеров. Так, рост актиновых фибрилл, т. е. добавление к полимеру новых мономеров, происходит преимущественно с одного конца. Полярность обнаруживается и во. взаимодействии с актиновой нитью молекул миозина. Если обработать актиновую нить фракцией миозиновых головок, образуются так называемые "оперенные стрелы", демонстрирующие пространственную детерминацию этого взаимодействия. "Наконечники стрел" имеют одну и ту же направленность по всей длине отдельной актиновой нити.

В Z-дисках поперечнополосатых мышц сшиваются полимеры с противоположной полярностью. В пределах саркомера, таким образом" все тонкие нити, связанные с одним Z-диском, имеют одну полярность, а связанные с другим Z-диском - противоположную. Полярность актиновых нитей, наряду с полярностью миозиновых агрегатов, является структурной основой генерации силы мышечного сокращения.

В желобках двунитчатой актиновой спирали располагаются молекулы белка тропомиозина, составляющие единую нить (рис. 74 а). Каждая молекула тропомиозина в этой нити имеет протяженность, равную 7-8 глобулам актиновой спирали. Тропомиозин частично участвует в стабилизации структуры актиновой протофибриллы. Основную же его роль связывают с регуляцией взаимодействия молекул актина и миозина. Согласно распространенной гипотезе, в покоящейся мышце тропомиозин закрывает активные центры в молекулах актина,

301

с которыми могут взаимодействовать головки миозиновых молекул (рис. 74, г). Смещение молекул тропомиозина с этих центров происходит в результате конформационных изменений в молекулах особого регуляторного белка -тропонина. Каждая молекула тропонина состоит из 3 субъединиц. Одна из них связана с актином, другая - с тропомиозином, и, наконец, третья обладает способностью связываться с ионами кальция.

Рис. 74. Структура и схема взаимодействия сократительных белков саркомера.
Рис. 74. Структура и схема взаимодействия сократительных белков саркомера.

а - модель тонкой актиновой нити, б - строение молекулы миозина, в - модель толстой миозиновой нити, г, д - схемы регуляции взаимодействия головок миозиновых молекул и активных центров глобул актина (г - состояние системы без ионов Са2+в среде, д - в присутствии ионов Са2+); 1 - мономер актина, 2-тропомиозин, 3 - комплекс тропонина, 4 - головка, 5-шейка, 6 - хвост молекулы миозина, 7 - активный центр молекулы актина.

Присоединение последних вызывает конформационные изменения кальций-связывающей субъединицы тропонина и всего тропонин-тропомиозинового комплекса. В результате этих изменений субъединицы тропонина, связанные с актином итро-помиозином, смещаются, благодаря чему смещаются и молекулы тропомиозина, освобождая активные центры в молекулах актина (рис. 74, д).*

302

Толстые нити образованы белком миозином и вспомогательными структурными белками. Миозин - сложный высокомолекулярный (500000) белок. В состав каждой молекулы мышечного миозина входят две тяжелые и 2 пары легких цепей. Тяжелые цепи образуют ее "шейку" и "хвостовой отдел" и вместе с легкими - две "головки" молекулы (рис. 74, б). Как видно на рисунке, в молекуле миозина имеются два шарнирных участка. Один из них расположен в шейке молекулы и обеспечивает возможность изменения положения в пространстве головок миозиновых молекул в относительно небольших пределах. Второй шарнирный участок расположен на границе двух основных частей молекулы - тяжелого и легкого меромиозинов - в проксимальной части хвостового ее отдела. Этот участок обеспечивает более значительное смещение проксимального участка молекулы. В каждой головке расположены AT Фазный центр и центр взаимодействия с актином. Известно несколько вариантов миозина, отличающихся по активности АТФазного центра. Более активные АТФазы входят в состав головок молекул так называемого "быстрого" миозина, характерного для тетанических (быстрых) мышечных волокон, и менее активные АТФазы свойственны головкам миозина тонических (медленных) мышечных волокон. АТФазная активность, по-видимому, связана с одной парой легких цепей, которые получили название рабочих*Возможность взаимодействия активных центров рабочих легких цепей с актином контролируется регуляторными легкими цепями, также входящими в состав каждой головки.

Конформационные изменения, приводящие к активации центров взаимодействия с актином, происходят при фосфорилировании регуляториых цепей специальными протеинкиназами. В их состав входит кальций-связывающий белок кальмодулин. Активация протеинкиназ происходит при увеличении концентрации ионов Са2+, взамодействующих с кальмодулином. Несмотря на возможную функциональную и химическую дифференцировку легких цепей миозиновых молекул, их функционирование возможно лишь при наличии всех компонентов головок (концы тяжелых цепей и обе легкие), т. е. при кооперативном взаимодействии всех цепей молекулы. Сборка молекул миозина в целостную надмолекулярную структуру - толстую нить или протофибриллу, - происходит при помощи особых структурных белков. Здесь, в частности, имеется белок, расположенный вдоль толстой протофибриллы.

В состав миозиновых протофибрилл входит около трехсот молекул миозина. Половина их направлена своими головками

303

в одну сторону саркомера,. а половина - в противоположную (рис. 74, в). В центре толстой протофибриллы имеется участок, не содержащий головок молекул миозина. Таким образом, головки миозина одной половины толстой нити контактируют с актиновыми протофибриллами одной полярности, а головки другой половины молекул взаимодействуют с тонкими протофибриллами другой. Головки миозиновых молекул располагаются на противоположных половинах миозиновой протофибриллы шестью продольными рядами (рис. 74, в). Следовательно, каждый ряд головок лежит точно против одной из шести тонких актиновых протофибрилл. Миозиновые протофибриллы в саркомере жестко связаны в единую систему при помощи особого вспомогательного структурного белка (М-белок). Этот белок образует пересекающуюся трехмерную сеть фибрилл в центре саркомера. В промежутки этой сети могут заходить концы тонких нитей при максимальном его сокращении.

В сложных молекулах миозина органически сочетаются стабильность и пластичность. Форма, размеры молекулы и ее основные свойства относительно постоянны, несмотря на большое количество разновидностей миозиновых молекул, отличающихся аминокислотной последовательностью в отдельных цепях молекулы и активностью их функциональных центров. Тонкие механизмы взаимодействия актина и миозиновых головок при сокращении и расслаблении мышц выяснены еще недостаточно полно. Внешним проявлением этого взаимодействия, как уже отмечалось, является смещение тонких нитей в промежутках между толстыми к центру саркомера. Такое перемещение начинается после поступления нервного импульса и распространения его по мембранам Т-каналов в область мембран цистерн L-каналов. В них происходит изменение проницаемости для ионов кальция, благодаря чему концентрация последних в области перекрытия актиновых и миозиновых протофибрилл резко возрастает. Ионы кальция, связываясь с тропонином и кальмодулином, запускают механизмы взаимодействия актина и миозина. Суть этого взаимодействия заключается, по-видимому, в том, что связывание молекулы АТФ с головкой миозиновой молекулы инициирует рабочий цикл актин-мио-зиновой системы. Этот цикл состоит: а) из отделения головки от молекулы актина, б) перехода головки в другое крайнее положение, допускаемое шарнирными участками молекулы, в), присоединения, головки к другой молекуле актина, расположенной дистальнее (по отношению к центру миозиновой протофибриллы) в соседней тонкой протофибрилле, г) возвращения головки в исходное положение с одновременным расщеплением АТФ и использованием энергии на перемещение тонкой протофибриллы. Прекращение работы и расслабление мышцы происходит при удалении ионов кальция из области миофибрилл в полость канальцев саркоплазматической сети.

304

Такая перекачка ионов осуществляется Mg-зависимой Са-АТФазой - специальными насосами, которые активизируются при прекращении нервных импульсов. При обычных сокращениях саркомер укорачивается на 20%.

Из взаимного скольжения актиновых и миозиновых протофибрилл и возникающего напряжения при гидролизе АТФ и состоит работа актин-миозиновой системы в саркомерах поперечнополосатых мышц. При этом тропонин-тропомиозиновая регуляторная система обеспечивает в основном внутреннюю регуляцию работы в режиме сокращение - расслабление.

Что касается миозиновой регуляторной системы, то она, возможно, обеспечивает степень сокращения, хотя ее конкретное назначение в поперечнополосатых мышцах позвоночных еще недостаточно ясно. Таким образом, внутренние регуляторные системы в саркомерах поперечнополосатых мышц в совокупности делают возможной весьма совершенную и пластичную регуляцию процессов сокращения.

Частота, степень и сила сокращений могут определяться и многими другими факторами. Существенную роль играет у позвоночных активность мышечных АТФаз, обусловленная, вероятно, свойствами рабочих легких цепей молекул миозина. В разных мышцах эта активность может варьировать в широких пределах за счет комбинации легких цепей с разными свойствами. Частота и сила сокращений зависит также и от размеров саркомера: в коротких саркомерах скорость сокращений больше, а развиваемое напряжение меньше, чем в мышцах с длинными саркомерами. Однако у позвоночных последний механизм регуляции используется слабо. Длина саркомера варьирует у них незначительно (от 1,8 до 2,8 мкм). Весьма стабильно в поперечнополосатых мышечных тканях позвоночных также соотношение и взаимное расположение в саркомерах тонких и толстых нитей; оно минимально и равно 2:1. Более широкое применение находят у позвоночных внешние для актин-миоз-иновой системы регуляторные механизмы, в частности скорость поступления и исчезновения ионов Са2+ в областях актин-миозиновых взаимодействий, а также скорость генерации и распространения нервных, импульсов. Эти процессы определяются особенностями организации нервно-мышечных синапсов, степенью развития Т- и L-систем, активностью кальциевых насосов и свойствами ионных каналов, в мембранах мышечных волокон. Внешние для системы саркомеров регуляторные механизмы могут варьировать в широких пределах и в разных мышцах у одного животного и у разных представителей позвоночных, обеспечивая необходимое функциональное разнообразие работы скелетных мышц. Особенно же большое значение для обеспечения функционального разнообразия, в частности, в силе сокращения, имеет у позвоночных объединение в мышце большего

305

306

Рис. 75. Поперечнополосатая соматическая мышечная ткань членистоногих.
Рис. 75. Поперечнополосатая соматическая мышечная ткань членистоногих.

а - мышечные волокна личинки жука носорога, б - г - объемные схемы организации саркомеров в асинхронной летательной мышце насекомых (б, в) и участки мышечного волокна ракообразных (г); 1-актиновые и 2 - мнозиновые нити, 3 - Z-диск, 4 - L-каналы, 5-Т-каналы, 6 - фибриллы неизвестной химической природы, 7 - сарколемма, 8 - митохондрия.

и меньшего количества волокон, а также волокон с разными свойствами. Эти различия отдельных волокон могут определяться помимо перечисленных выше факторов еще и количеством миоглобина, разными системами генерации молекул АТФ ц другими факторами.

Как уже отмечалось, соматические поперечно-полосатые мышечные ткани изменялись в процессе эволюции высших первичноротых - членистоногих - независимо от соматических мышечных тканей позвоночных. Тем не менее в организации соматической мышечной ткани членистоногих много общего с поперечнополосатыми

307

мышцами позвоночных. Так, основной единицей этой ткани у членистоногих является высокоорганизованный симпласт - мышечное волокно (рис. 75, а). Последнее возникает в результате слияния клеток при становлении этой ткани в онтогенезе, У ряда представителей членистоногих в мышечных волокнах обнаружены клетки-сателлиты, тоже имеющие значение своеобразных камбиальных элементов. Естественно, что в связи с меньшими размерами тела и величина мышечных волокон в целом меньше, чем у позвоночных. Однако эта особенность не носит принципиального характера, поскольку у членистоногих, например у крабов и у некоторых раков, обнаружены мышечные волокна длиною до 6 см и диаметром около 3 мм. Более того, у насекомых с полным превращением, например у тутового шелкопряда, в провизорных личиночных мышечных волокнах помимо клеток-сателлитов обнаружено несколько категорий ядер, отличающихся по уровню плоидности. Здесь, следовательно, мы имеем дело с надклеточной системой еще более сложного строения. В ходе дифференцировки таких волокон часть ядер переходит на эндомитотический цикл репродукции.

В обычных соматических мышечных волокнах членистоногих и сам сократимый аппарат - миофибриллы, и вспомогательные мембранные структуры устроены и функционируют в принципе сходно с разобранными выше аналогичными структурами в соматических мышечных волокнах позвоночных животных (рис. 75, г). В основе сократимого аппарата лежат тонкие и толстые нити, организованные по длине миофибриллы в саркомеры. Основу толстых нитей составляют молекулы миозина. Однако в отличие от позвоночных у членистоногих в миозиновых протофибриллах имеется особый вспомогательный структурный белок - парамиозин. Он широко распространен в мышечных тканях первичноротых животных. У членистоногих количество его в толстых нитях саркомера невелико - около одного процента. Тонкие нити саркомеров членистоногих состоят из фибриллярного двухцепочечного актина и вспомогательных белков (а-актинин, тропонин, тропомиозин). У членистоногих значительно чаще, чем у позвоночных, разнообразие функциональных свойств мышц достигается за счет варьирования организации их миофибрилл на саркомерном уровне. Так, длина саркомера даже у одного животного в различных мышцах может составлять от 0,5 до 15 мкм. В широких пределах изменяется соотношение и взаимное расположение тонких и толстых протофибрилл. Близкое к позвоночным соотношение тонких и толстых нитей наблюдается в наиболее быстрых мышцах членистоногих (3:1). Однако оно может быть и 5:1 и даже 6:1, когда каждая миозиновая протофибрилла оказывается окруженной 10-12 актиновыми протофибриллами. В таких мышцах обычно нарушается правильное расположение

308

тонких нитей вокруг толстых. Их может быть больше или меньше 12 вокруг одной толстой нити.

В мышцах членистоногих большую вариабельность, чем у позвоночных животных, обнаруживает и строение Z-дисков. Они могут быть сходными с Z-дисками миофибрилл позвоночных или резко отличаться от них. Так, у личинок Copepoda Z-диск практически отсутствует, несмотря на весьма правильную пространственную ориентацию тонких и толстых нитей. В мышцах же голени саранчи Z-диски образованы толстой пластинкой электронноплотного вещества, имеющего волокнистое строение, с расположением волокон перпендикулярно к длинной оси миофибриллы. Сильно варьирует и структура М-полоски в центре саркомера (аппарат поперечных связей между миозиновыми протофибриллами).

Весьма своеобразным вариантом поперечнополосатых мышечных тканей являются асинхронные летательные мышцы насекомых (рис. 75, б, в), С точки зрения интенсивности работы (использование максимального количества молекул АТФ на механическую работу в единицу времени) они представляют собой наиболее совершенную механохимическую сократимую систему. В ответ на один нервный импульс эти мышцы могут давать до 300 сокращений в одну секунду. Летательные мышцы насекомых характеризуются и другими функциональными особенностями - максимальная сила их сокращений на порядок меньше максимальной силы сокращений в обычных мышцах (соответственно 0,3 и 5,0 кг на см2). Длина саркомера в этих мышцах при сокращении уменьшается лишь на 2%, а не на 20%, как в обычных мышцах.

Этим особым функциональным свойствам соответствует и ряд существенных особенностей структурно-биохимической организации саркомеров. Соотношение актиновых и миозиновых протофибрилл 3:1, и расположены они иначе, чем в поперечнополосатых мышцах у позвоночных. Кроме того, длина миозиновых протофибрилл и зоны их контакта с актиновыми протофибриллами значительно больше, чем в саркомерах обычных мышц, а размеры изотропных дисков намного меньше обычных. Концы миозиновых протофибрилл связаны с Z-дисками при помощи тонких волокон, химическая природа которых пока неизвестна (рис. 75, б, в). Для летательных асинхронных мышц характерен и необычный способ обеспечения повторных сокращений после поступления одиночного нервного импульса. Эти сокращения происходят уже с использованием не обычного кальциевого механизма, а за счет сложных механических взаимодействий между мышечными волокнами при их асинхронной работе. Большому количеству молекул АТФ, используемых при сокращении летательных мышц, соответствует наличие многочисленных гигантских митохондрий. Они заполняют все прослойки саркоплазмы между миофибриллами и имеют

309

много сложных крист, свидетельствующих о гипертрофии внутренней мембраны митохондрий. Относительно слабо развиты в мышечных волокнах асинхронных мышц системы Т-и L-каналов.

Интересно, что сходные функциональные свойства могут достигаться и при другой структурно-биохимической организации мышечных волокон - в так называемых быстрых синхронных мышцах насекомых и ракообразных. В их мышечных волокнах с немногочисленными, периферически расположенными миофибриллами обычного строения резко гипертрофирована гладкая эндоплазматическая сеть. Ее цистерны и каналы заполняют основную массу цитоплазмы. Такая организация мышечных волокон обеспечивает их сокращения с частотой около 200 сокращений в секунду, т. е. примерно того же порядка, что и в асинхронных летательных мышцах насекомых. В отличие от асинхронных в быстрых синхронных мышцах такие частые сокращения возникают в ответ на нервные импульсы такой же частоты и обеспечиваются обычным регуляторным кальциевым механизмом.

Весьма своеобразную структурную модификацию поперечнополосатой мышечной ткани членистоногих представляют собой мышцы мечехвоста. Длина саркомеров в миофибриллах достигает здесь 13 мкм. Отсутствует М-система жесткой структурной взаимосвязи толстых протофибрилл. Z-диски на границе саркомеров имеют отверстия, в которые при сильном сокращений могут проходить концы толстых протофибрилл. Благодаря этому саркомер при сокращениях может укорачиваться на 70%.

Несмотря на отмеченное выше разнообразие в организации поперечнополосатой соматической мышечной ткани членистоногих, в их строении и функциональных свойствах удается выявить и большое количество глубоких аналогий с соматическими поперечнополосатыми мышцами позвоночных. Одним из таких примеров могут служить мышцы-разгибатели голени у прыгающих насекомых. В этих мышцах имеются тонические волокна, работающие при ходьбе животных и осуществляющие медленные ритмические сокращения. Здесь же имеются и быстрые фазные волокна. По своей ультраструктурной организации фазные и тонические мышцы существенно отличаются у одного и того же животного как у насекомых, так и у позвоночных, но оказываются сходными у насекомых и позвоночных животных.

В поперечнополосатых мышечных волокнах членистоногих широко используется весьма характерное для позвоночных варьирование функциональных свойств мышц за счет изменения АТФазной активности головок миозиновых молекул. Например, у одного из крабов описаны три резко отличные в функциональном отношении мышцы. Тем не менее существенных

310

особенностей в структуре саркомеров этих мышц обнаружить не удалось.

Увеличение функционального разнообразия соматических мышечных тканей достигается у насекомых их полинейронной иннервацией, не характерной для мышечных волокон позвоночных. Волокна насекомых имеют обычно терминальные окончания нескольких моторных нейронов с разными свойствами (тонических, промежуточных и фазных нейронов). Такая полинейронная иннервация комбинируется еще и с возможностью дифференцированного распространения импульса лишь по ограниченным участкам Т-системы и частичным включением актин-миозиновой системы отдельных саркомеров. Все эти особенности обусловливают возможность значительно более разнообразной регуляции работы мышечного аппарата даже на уровне отдельных мышечных волокон. В регуляции работы мышц у членистоногих принимают участие нейросекреторные клетки, тормозные нейроны, а также особые октопаминэргические нейроны.

Поперечнополосатые мышечные ткани, представленные системой мышечных клеток. Как отмечалось выше, соматические поперечнополосатые мышцы с правильным саркомерным строением миофибрилл распространены и у многих беспозвоночных животных среднего и даже низшего уровней организации. Здесь они представлены обычно мышечными клетками, объединенными между собой межклеточными структурами в пучки или пласты. Таким образом, на тканевом и органном уровнях организации такие мышцы устроены аналогично гладким. Более подробную характеристику этого тканевого уровня мы дадим в разделе, посвященном гладким мышцам беспозвоночных животных (см. стр. 323).

Поперечнополосатые мышечные ткани на основе мышечных клеток образуют лишь единичные мышцы в органах, где нужны быстрые и правильно организованные сокращения. Они изучены сейчас менее подробно, чем мышцы высших первичноротых и вторичноротых животных, особенно в биохимическом отношении. Тем не менее сам факт широкого распространения саркомерной организации миофибрилл свидетельствует о многократном и независимом происхождении в эволюции разных групп животных такого варианта сократимого аппарата. Более того, даже у некоторых кишечнополостных (медузы) в мышечных отростках эпителиально-мышечных клеток обнаружены мнофибриллы типичного саркомерного строения с хорошо выраженными Z-дисками и правильным расположением миозино-вых и актиновых протофибрилл (рис. 76). В организации их саркомеров наблюдаются признаки, свойственные поперечнополосатым мышцам и позвоночных, и членистоногих. Своеобразие мышечных пластов у медуз заключается в наличии дес-мосом на боковых поверхностях мышечных отростков и межклеточных

311

контактов на их концах, сходных со специфическими контактами сердечной мышечной ткани (см. следующий раздел). :Среди поперечнополосатой мышечной ткани беспозвоночных животных среднего уровня организации обнаружены мышцы, сходные по строению саркомеров с быстрыми синхронными мышцами насекомых. Так, у пелагических животных Sagitta elegans (щетинкочелюстные) относительная длина миозиновых протофибрилл и размеры анизотропного диска значительно больше, чем в миофибриллах обычных поперечнополосатых мышц.

Рис. 76. Объемная схема ультраструктурной организации эпителиально-мышечных клеток медузы (вид сверху).
Рис. 76. Объемная схема ультраструктурной организации эпителиально-мышечных клеток медузы (вид сверху).

1 - ядросодержащая и 2 - сократительная части клеток, 3 - миофибриллы с типичной саркомерной организацией, 4 - саркомер, 5 - цитоплазма, 6 - место контгактоз концов клеток, 7 - десмосомы, 8 - толстая миозиновая и 9 -тонкая актиновая протофибриллы, 10 - Z- и 11 - М-диски.

Мышечные ткани, состоящие из поперечнополосатых клеточных волокон. Эта разновидность мышечных тканей представлена у многоклеточных целомическими мышцами, возникшими из целомического эпителия независимо у первично- и вторичноротых животных. У хордовых и головоногих моллюсков такие мышцы формируют сократимый аппарат стенки сердца - центрального органа распределительной сосудистой системы. У членистоногих помимо стенки их трубчатых сердец целомическая мышечная ткань образует еще и висцеральную мускулатуру средней кишки. Несмотря на независимое происхождение целомической поперечнополосатой мышечной ткани у хордовых, головоногих моллюсков и членистоногих, она везде имеет принципиально сходное строение на тканевом уровне

312

Рис. 77. Сердечная мышечная ткань млекопитающих.
Рис. 77. Сердечная мышечная ткань млекопитающих.

а, б - миокард барана с обычными клеточными волокнами (а) и с миоцитами проводящей системы сердца (волокнами Пуркинье) (б), в - схема ультраструктуоной организации области контакта двух миоцитов (В. Г. Елисеев и др., 1972); 1-сарколемма, 2 - плазмолемма, 3 - митохондрия, 4 - миофибрилла, 5 -саркоплазма 6 - L-каналы, 7 - тонкая актиновая нить, 8 - М-полоски, 9 - граница между миоцитами (вставочная пластинка), 10 - анизотропный и 11 -изотропный диски, 12 - Z-диск 13 - толстая (миозиновая) нить, 14 - десмосома, 15 - нексус, 16 - уплотненные участки краевых саркомеров в области контакта миофибрилл соседних клеток (интеркалярные диски), 17 - Т-каналы.

313

организации. Эта ткань сформирована анастомозирующими клеточными волокнами, создающими целостную в функциональном и структурном отношениях сократимую систему. Образуются такие волокна не слиянием клеток, как скелетные снм-пластические мышечные волокна, а клетками-миоцитами. Создание волокна сердечной мышцы происходит объединением клеток специализированными межклеточными контактами. На границе прилегающих друг к другу миоцитов имеются так называемые вставочные, или, по старой более точной терминологии, спаивающие пластинки (рис. 77). Они состоят из поверхностных аппаратов двух контактирующих между собой клеток. Наиболее специфическими структурами вставочных пластинок являются fascia adherens- участки контактирующих клеток в области расположения миофибрилл. Основной функциональный смысл этих образований заключается в структурном объединении миофибрилл контактирующих миоцитов. Благодаря этим структурам концы миофибрилл, точнее их концевые саркомеры, в контактирующих клетках связываются между собой. В участках таких контактов надмембранные комплексы характеризуются тонкофибриллярной структурой, по-видимому, белковой природы. Важную роль в соединении мембран соседних клеток играют ионы Са2+, находящиеся в тонкофибриллярном матриксе. Последний, однако, проницаем для мелких частиц, т. е. не представляет собой сплошной пластинки. Мембраны контактирующих миоцитов млекопитающих и членистоногих в области fascia adherens имеют извилистый характер, что увеличивает площадь соприкосновения краевых саркомеров. Участки тонких протофибрилл в области мембраны характеризуются резко повышенной электронной плотностью. Здесь в больших количествах, чем обычно, обнаруживается вспомогательный структурный белок Z-дисков а-актинин, а также фибриллярный скелетный белок десмин. Выявлен и ряд других специфических белков, в частности белок, обеспечивающий связь актиновых протофибрилл с мембраной. Сложные по структурно-химической организации поверхностного аппарата fascia adherens характерны, по-видимому, не только для миоцитов целомической мышечной ткани. Сходная химическая и структурная организация наблюдается в краевых саркоме-pax соматической мышечной ткани в области контакта мышечных волокон с сухожилием (позвоночные) или кутикулярным эпителием (членистоногие). Аналогичные структуры обнаружены недавно и в области плотных тел, закрепляющих краевые актиновые протофибриллы в сократимых единицах (см. ниже стр. 328) гладких мышечных клеток. Помимо fascia adherens в спаивающих пластинках, в участках, не занятых миофибрил-лами, имеются еще и специальные механические контакты - десмосомы, сходные по структуре с десмосомами в других тканях.

314

С функциональной точки зрения весьма важное значение у млекопитающих и некоторых членистоногих имеют и так называемые щелевые контакты, или нексусы. В области таких контактов мембраны соседних миоцитов разделены щелью шириной 2 нм. В них обнаружены правильно расположенные белковые комплексы. Доказано участие нексусов в распространении возбуждения от клетки к клетке по миокарду. Предполагают, что они служат для межклеточного обмена низкомолекулярными соединениями и для укрепления механической связи между клетками. У низших позвоночных животных вместо типичных нексусов во вставочных пластинках обнаружены участки с более тесным расположением мембран. Их считают функциональными аналогами нексусов кардиомиоцитов млекопитающих. Таким образом, с помощью вставочных пластинок в целомической мышечной ткани обеспечивается структурное и функциональное объединение миоцитов. Решение этой задачи происходит без нарушения клеточного принципа организации. При этом создаются единые длинные сократимые структуры, как и в симпластических волокнах соматической поперечнополосатой мышечной ткани. Что касается оганоидного и молекулярного уровней организации миоцитов, то они весьма сходны с соответствующими уровнями организации поперечнополосатой мышечной ткани и у позвоночных, и у высших первичноротых животных. Так, например, у млекопитающих ультраструктура миофибрилл кардиомиоцита и поперечнополосатого симпластического мышечного волокна в принципе весьма сходна у одного и того же животного. Аналогичная ситуация наблюдается у членистоногих. Некоторые особенности организации миозиновых молекул (особые тяжелые, специфический набор легких цепей и т. п.) или свойств молекул тропонина в тонкой протофибрилле, характерные для кардиомиоцитов позвоночных и членистоногих, не выходят за рамки молекулярной организации этих структур в различных скелетных поперечнополосатых мышечных волокнах. Существенной особенностью кардиомиоцитов позвоночных является необходимость для работы их сократимой системы не только внутриклеточных запасов ионов Са, как в скелетных мышцах, но и внеклеточного фонда этих ионов. В цитоплазму кардиомиоцитов они поступают по кальциевым каналам, вмонтированным в плазматическую мембрану и мембраны Т-каналов.

Большое сходство в организации сократимого аппарата кардиомиоцитов и скелетных мышц как у первичноротых, так и у вторичноротых животных лишний раз и весьма наглядно иллюстрирует закономерный характер изменения этих структур в эволюции многоклеточных. И у членистоногих, и у позвоночных сократимые структуры миоцитов изменяются сходно с аналогичными структурами в древних первичных скелетных мышцах.

315

Рис. 78. Клетки мышечной ткани сердца асцидии (а) и ракообразных (б, в).
Рис. 78. Клетки мышечной ткани сердца асцидии (а) и ракообразных (б, в).

а, б - схемы ультраструктурной организации, в - участок ткани; 1 - ядро, 2 - 3 миофибриллы, 4 - место контакта двух клеток (вставочная пластинка), 5 - гладкая ЭПС (аналоги L-каналов), 6 - Z-диски, 7 - митохондрия.

316

Как и в скелетных мышцах, строение мышечной ткани, образованной клеточными волокнами, варьирует у разных представителей хордовых и первичноротых животных. Так, у асцидий она представлена одним слоем своеобразных эпителиально-мышечных клеток, образующих целостный однослойный пласт (рис. 78, а). Они развиваются на основе эпителиальной выстилки целома, и апикальные поверхности этих клеток обращены непосредственно в полость тела. В базальной части клеток расположены миофибриллы, имеющие типичное саркомерное строение с хорошо выраженными Z-дисками.

У позвоночных - от низших к высшим животным - наблюдается прогрессирующее усложнение строения сократимой части стенки сердца миокарда. У млекопитающих это уже мощная мышечная система - миокард. Сложность ее организации подчеркивается еще и наличием особой системы проводящих волокон. Она представлена пучками видоизменных кардиомиоцитов, пронизывающих всю толщу миокарда. Эти кардиомиоциты специализированы на генерацию и распространение возбуждения и обеспечивают миогенный автоматизм сердечной мышцы. Для них характерна частичная редукция сократимого аппарата, однако строение их сильно варьирует и в разных отделах сердца, и у разных видов в пределах одного класса. Наиболее резкие отличия от обычных кардиомиоцитов имеют клетки конечных отделов проводящей системы в желудочках копытных млекопитающих (рис. 77, б). Здесь они в несколько раз больше по размерам обычных миоцитов, часто двуядерны и содержат спирально закрученные миофибриллы лишь на самой периферии клеток. Вся гиалоплазма в центре клетки обычно свободна от органоидов и включений. Клетки наряду с обычными мышечными митохондриями .содержат и митохондрии "нервного" типа - с небольшим количеством крист и хорошо выраженным матриксом. Интересно, что своеобразные так называемые "нейроидные" свойства клеток проводящей системы очень рано детерминируются в гистогенезе сердечной мышцы. Уже на ранних стадиях онтогенеза часть клеток миокарда приобретает способность генерировать и распространять возбуждение. Аналог или гомолог проводящей системы имеется, по-видимому, уже в сердце асцидий. Здесь показан миогенный автоматизм и обнаружена в составе эпителиального пласта система клеток, не имеющих развитых миофибрилл в базальной части.

Аналогичный хордовым ряд усложнений в эволюции целомической мышечной ткани наблюдается и у первичноротых животных. Так, у низших раков стенка сердца, как и у асцидий, представлена одним слоем эпителиоподобных миоцитов. У высших раков, крабов, паукообразных и мечехвостов - это уже сложная система клеточных волокон, состоящих из миодитов, объединенных в единое целое вставочными пластинками

317

Рис. 79. Схемы соматического (а) и сердечного (б) мпогенезов у млекопитающих (П. П. Румянцев и И. Л. Ерохина, 1981).
Рис. 79. Схемы соматического (а) и сердечного (б) мпогенезов у млекопитающих (П. П. Румянцев и И. Л. Ерохина, 1981).

с десмосомами, fascia adherens, а у некоторых животных и щелевыми соединениями (рис. 78, б, в).

Таким образом, глубокий параллелизм между целомическими мышечными тканями в ряду хордовых и в ряду высших первичноротых проявляется не только в принципиальном сходстве

318

тканевого уровня их организации, но и в самом процессе их преобразований в филогенезе. На это указывает сходный характер организации целомических мышечных тканей и у низших представителей этих рядов (сердце асцидии и низших ракообразных), и у животных, занимающих вершину эволюционного

319

древа - у первичноротых (членистоногие, головоногие моллюски) и у вторичноротых (млекопитающие) животных.

При сходстве строения миофибрилл в сердечной и соматической мышечных тканях между ними имеются глубокие различия. Они проявляются не только в разных принципах организации мышечных волокон (на симпластической и клеточной основах), но и в механизмах гистогенеза, регенерации и гипертрофии. Скелетная соматическая мышечная ткань развивается из миотома-центрального участка сомитов (рис. 79, а). В ходе ее развития наблюдается антагонизм между дифференцировкой и репродукцией клеток. Начало синтеза специфических белков выключает репродукцию клеток. Прекратившие размножение и вступившие на путь дифференцировки миобласты сливаются друг с другом, образуя симпластические тяжи - мышечные трубочки - зачатки будущих мышечных волокон. Образование необходимого количества миобластов происходит за счет размножения клеток в краевых дорсальных участках миотомов. Часть малодифференцированных клеток мигрирует в область формирования мышечных волокон и образует систему клеток сателлитов. В случае повреждения мышечных волокон ядра и цитоплазма самого волокна подвергаются некротическим изменениям и гибнут. Новые волокна формируются при регенерации на месте разрушенных за счет размножения клеток-сателлитов и слияния образующихся миобластов в новые симпластические тяжи.

Сердечная мышечная ткань развивается в онтогенезе из особых участков эпителия висцерального листка спланхнотома (рис. 79, б). Дифференцировка и функционирование клеток, формирующих систему примитивных клеточных волокон зачатка миокарда, происходят уже на ранних этапах онтогенеза. Начало синтеза специфических белков не выключает здесь процессов репродукции, продолжающихся в течение всего эмбрионального периода. Повышение уровня дифференцировки кардиомиоцитов и накопление в цитоплазме миофибрилл приводят лишь к увеличению длительности митотических циклов пролиферирующих клеток. В дефинитивном миокарде млекопитающих нет недифференцированных камбиальных клеток. При повреждении миоциты миокарда, оказавшиеся в травмированной области, гибнут. Репарация миокарда осуществляется следующими механизмами: а) формированием на месте повреждения плотной рубцовой соединительной ткани; б) гипертрофией сохранившихся миоцитов, которая сопровождается у некоторых млекопитающих их полишюидизацией; в) частичной дедифференцировкой специализированных миоцитов и их однократным митотическим делением, и не только в области травмы, но и в других участках сердечной мышцы. При экспериментальном инфаркте миокарда желудочков крысы наблюдается массовое вступление в митотический цикл миоцитов

320

предсердий, топографически не связанных с зоной повреждения,

Последний механизм более выражен в сердечной мышечной ткани низших позвоночных животных. Приведенные факты показывают, что сердечная мышечная ткань по соотношению в ней процессов репродукции и дифференцировки клеток относится к своеобразным растущим клеточным популяциям и резко отличается по этому фундаментальному признаку тканевой организации от своеобразной камбиальной ткани - симпластической соматической мышечной ткани. Причина этих различий имеет глубокие исторические корни и, возможно, обусловливается иным источником и более поздним развитием сердечной мышечной ткани позвоночных в филогенезе.

В этом плане большой интерес представляют обнаруженные в сердечной мышечной ткани десятиногих раков клетки, аналогичные по своей структуре и расположению сателлитам симпластических соматических мышечных волокон. Если будет экспериментально показано участие этих клеток в регенерации, то мы будем иметь интересный пример комбинаторики камбиального принципа организации с клеточным механизмом формирования мышечных волокон, что не наблюдается у изученных представителей позвоночных животных. Такого рода комбинации как исключения наблюдаются в эволюционной динамике мышечных тканей. К ним относится клеточное строение соматических мышечных волокон в хвосте личинок асцидийпри доминирующей у всех хордовых симпластической надклеточной организации соматических поперечнополосатых мышечных волокон.

Косоисчерченные мышечные ткани. Особую группу среди сократимых тканей с правильным пространственным расположением актиновых и миозиновых протофибрилл представляют косоисчерченные мышцы. Они составляют основную часть туловищной мускулатуры у аннелид, приапулид, нематод. Единичные косоисчерченные мышцы имеются у моллюсков, высших турбеллярий и у ряда других групп первичноротых животных. Такие мышцы образованы пучками косоисчерченных мышечных клеток.

Актиновые и миозиновые протофибриллы образуют в цитоплазме мышечной клетки своеобразные "косые" саркомеры (рис. 80, б, в). Ограничивающе их Z-диски в клетке, находящейся в расслабленном состоянии, расположены косо по отношению к ее длинной оси. Они представляют собой не сплошные пластинки, как в большинстве поперечнополосатых мышц, а систему расположенных в ряд уплотненных фибриллярных участков, разделенных свободными промежутками. В косоисчерченных мышцах отсутствует и жесткая структурная связь толстых миозиновых протофибрилл в центре саркомера. Таким образом, структурные взаимоотношения и системы актиновых протофибрилл

321

Рис. 80 Косоисчерченная мышечная ткань аскариды.
Рис. 80 Косоисчерченная мышечная ткань аскариды.

а - схема взаимоотношения мышечных клеток с нервной системой, б - участок мышечного отростка, в, г - схемы сократимого аппарата в расслабленном (в) 'и сокращенном (г) состояниях; 1 - ганглий нервной системы, 2 - проводящий отросток, 3 - ядросодержащая часть клетки, 4 - мышечный отросток, 5 - толстые миозиновые и 6 - тонкие актиновые нити, 7 - плотные тела (аналоги Z-дисков).

322

соседних саркомеров и толстых миозиновых протофибрилл в центре саркомера более лабильны. При сокращении мышечной клетки происходит не только движение актиновых протофибрилл к центрам саркомеров, но и смещение миозиновых протофибрилл относительно друг друга. Благодаря этому изменяется и расположение Z-дисков - угол их наклона изменяется, и они располагаются почти перпендикулярно к длинной оси клетки, как и в саркомерах поперечнополосатой мышечной ткани.

Благодаря этим особенностям организации саркомеров в косоисчерченных мышечных клетках они способны генерировать более мощное напряжение и осуществлять разнообразные по направлению сокращения для обеспечения червеобразных движений тела животных. В основе механохимических процессов в косоисчерченных мышцах лежит, как и в поперечнополосатых мышцах, пространственно упорядоченное взаимодействие белков тонких и толстых нитей саркомеров. Однако возникают эти мышцы, по-видимому, независимо от поперечнополосатых, как один из возможных вариантов упорядоченности расположения протофибрилл. В некоторых косоисчерченных и даже в поперечнополосатых мышцах встречаются необычные взаимоотношения мышечных клеток с нервной системой (рис. 80, а). У нематод, иглокожих и ланцетника имеются мышечные клетки, образующие более или менее длинные отростки. Они направляются в центральную нервную систему, где и образуются нервно-мышечные синапсы. Таким образом, здесь не нервы подходят к мышцам, а, наоборот, сами мышечные клетки своими специализированными отростками обеспечивают связь с ЦНС.

323

* Косоисчерченные мышцы выделяются в отдельную группу в силу своей морфологической и филогенетической обособленности. При этом следует учитывать, что они по признакам системной тканевой организации могут находиться в составе группы "б" (нематоды) и "в" (сердечные мышцы моллюсков).

*Как показывают последние исследования, конкретные молекулярные механизмы работы регуляторной тропонин-тропомиозиновой системы актиновых протофибрилл на самом деле значительно сложнее. Однако более глубокое освещение вопроса выходит за рамки задач настоящего учебного пособия.

* Распространено также мнение, что АТФазный центр находится в тяжелой цепи молекулы миозина, а рабочие легкие цепи имеют лишь вспомогательное значение.

297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: Содержание


§ 3. Гладкие мышцы беспозвоночных животных

Гладкие мышцы широко распространены у беспозвоночных животных средних и низших уровней организации. Они образуют туловищную и висцеральную мускулатуру. Это - преобладающая разновидность мышечных тканей у кишечнополостных, гребневиков, турбеллярий, большинства классов моллюсков и иглокожих. Вся висцеральная мускулатура аннелид, приапулид, головоногих моллюсков и представителей многих других классов и типов беспозвоночных образована гладкой мышечной тканью. По своему происхождению она относится, по-видимому, к древним первичным мышечным тканям, развившимся из эпителиально-мышечных клеток или оседлых клеточных элементов первичных паренхим предков многоклеточных животных.

По характеру стабилизации тонких актиновых протофибрилл гладкие мышцы беспозвоночных животных можно разделить на две разновидности: а) гладкие мышцы с хорошо выраженными

323

в цитоплазме клеток плотными телами - аналогами Z-дисков - структурами, в которых закреплены тонкие протофибриллы; б) гладкие мышцы, в цитоплазме клеток которых отсутствуют такие морфологически выраженные структуры, а также еще не выяснены механизмы стабилизации и заяко-ривания концов тонких протофибрилл. Первая разновидность мышц наиболее распространена и особенно хорошо изучена у моллюсков. Вторая разновидность характерна для низших многоклеточных и изучена у немногих представителей, в частности в своеобразных гладкомышечных волокнах гребневиков. Первая разновидность гладкой мышечной ткани у моллюсков состоит из клеток. Они имеют чаще всего веретеновидную форму. На поверхности плазмолеммы выделяется особая базальная мембрана, с которой клетки связаны структурами типа полудесмосом. Клетки объединяются в пучки или пласты прослойками межклеточного вещества, выделяемого самими клетками или фибробластами соединительной ткани. В туловищных мышцах пучки гладких мышечных клеток могут быть связаны со скелетными структурами при помощи эластических и коллагеновых волокон, вплетающихся в прослойки межклеточного вещества. Местами между соседними мышечными клетками образуются соединения типа щелевых или плотных контактов за счет небольших отростков, отходящих от боковой поверхности. Особенно многочисленны они в висцеральных мышцах и служат, по-видимому, для функциональной связи между клетками.

На боковых поверхностях клеток имеются трубкообразиые впячивания, возможные функциональные аналоги Т-каналов. Наблюдаются иногда и контакты их с цистернами и канальцами эндоплазматической сети, играющими роль резервуаров ионов кальция. В примембранном слое гиалоплазмы и в непосредственной связи с мембраной часто наблюдаются пиноцитозные пузырьки. Ядро с несколькими ядрышками расположено обычно в центре клетки. Здесь же имеются слабо развитые элементы аппарата Гольджи и другие общие органоиды. Митохондрии рассредоточены по всей клетке. Основная же масса цитоплазмы занята сократимыми элементами, представленными тонкими актиновыми и толстыми миозиновыми протофибриллами. В состав толстой протофибриллы в значительных количествах входит белок парамиозин, и мышцы этого типа называют парамиозиновыми. Своеобразными структурами в цитоплазме являются плотные тела. Они содержат α-актинин и либо связаны с внутренней поверхностью плазматической мембраны, либо свободно лежат в гиалоплазме клеток. Основной особенностью организации сократимого аппарата гладких мышечных клеток у моллюсков является отсутствие правильного взаимного расположения актиновых и миозиновых протофибрилл (рис. 81, а). Они не имеют миофибрилл и структур типа саркомеров.

324

Рас. 81. Схема строения гладкой мышечной клетки моллюсков в расслабленном (а) и сокращенном (б) состояниях.
Рас. 81. Схема строения гладкой мышечной клетки моллюсков в расслабленном (а) и сокращенном (б) состояниях.

1 - межклеточное вещество, 2, 3 - плотные тела с актиновыми нитями, связанные с мембраной (2) и в цитоплазме (3), 4 - миозиновые нити, 5 - ядро, 6 - митохондрия.

325

Актиновые протофибриллы крепятся к плотным телам, миозиновые - свободно лежат в гиалоплазме. Суммарное соотношение актиновых и миозиновых протофибрилл, вычисленное в целом на клетку, составляет приблизительно 10:1. На поперечных срезах тонкие протофибриллы обычно не образуют правильных окружностей вокруг толстых. Имеются участки, где тонкие нити лежат вне связи с толстыми. Таким образом, взаимодействие актиновых и миозиновых протофибрилл в гладких мышцах моллюсков носит не такой организованный характер, как в поперечнополосатых и косоисчерченных мышцах. Миозиновые протофибриллы при сокращении могут взаимодействовать с большим или меньшим количеством актиновых протофибрилл и располагаться под тем или иным углом к длинной оси клетки.

На молекулярном уровне толстые протофибриллы имеют в принципе такое же строение, как в поперечнополосатых и косоисчерченных мышцах первичноротых животных. Основу их составляет стержень из парамиозина. Количество его у моллюсков значительно больше, чем у членистоногих животных, и сильно варьирует в разных мышцах у одного и того же животного и у разных животных, благодаря чему толщина миозинсодержащих протофибрилл в мышцах у животных одного вида может варьировать от 15 до 100 им. Особенно большое количество парамиозина имеется в гладких мышцах аддуктора раковины пластинчатожаберных моллюсков, где имеются толстые нити максимального диаметра. Что касается миозиновых молекул, то они построены по общему для всех рассмотренных выше мышечных тканей принципу и состоят из двух тяжелых и двух пар легких цепей с характерными головками на переднем конце молекулы. Головки содержат те же центры, что и в мышцах саркомерного типа: АТФазный ферментативный центр и центр связывания с актином. Собраны миозиновые молекулы на парамиозиновом стержне в биполярный комплекс, т. е. на концах толстой протофибриллы лежат головки молекул противоположной направленности. В центре имеется зона, свободная от миозииовых головок. В миозиновых молекулах имеется специальная система, регулирующая взаимодействие с актиновыми. Она образована легкими регуляторными цепями. В отличие от таких цепей поперечнополосатых мышц позвоночных и членистоногих аналогичные легкие цепи миозина гладких мышц моллюсков обладают способностью непосредственно связывать ионы кальция. При этом они обеспечивают активацию центров рабочих цепей головок миозиновых молекул. Таким образом, здесь имеется прямая кальциевая регуляция, как в трогюнинтропомиозиновой регуляторной системе тонкой актиновой протофибриллы.

В основе тонких протофибрилл лежат две цепочки фибриллярного актина с нитями из молекул тропомиозина, расположенных

326

по всей длине тонкой протофибриллы. Вопрос о наличии в тонких протофибриллах гладких мышц моллюсков молекул тропонина и соответственно тропонин-тропомиозинового механизма регуляции взаимодействия миозиновых и актиновых молекул остается открытым. В биохимических исследованиях 70-х годов не удавалось обнаружить этого механизма в гладких мышцах моллюсков и у ряда других животных. В последнее время появились сообщения о том, что негативные результаты обусловлены особыми свойствами тропонина у этих животных. Он подвергается протеолизу при стандартных методах выделения исследуемых фракций.

В некоторых мышцах моллюсков наблюдается тенденция к объединению актиновых и миозиновых протофибрилл в продольно или косо ориентированные системы - сократительные единицы.

Структурно-биохимическая организация и свойства гладких мышц рассматриваемой разновидности могут варьировать в широких пределах. Одним из крайних вариантов является мышца аддуктора раковины пластинчатожаберных моллюсков, способная находиться в сокращенном состоянии длительное время без большой затраты энергии и признаков утомляемости. Широко варьировать может и соотношение толстых и тонких протофибрилл и их количество на единицу площади, а также их взаимное расположение. При более упорядоченной их организации гладкие мышечные клетки могут приобретать черти сходства с косоисчерченными мышцами. Такое более упорядоченное расположение протофибрилл может быть исходным свойством конкретной разновидности гладкой мышечной ткани или приобретается некоторыми мышцами при длительном их сокращении.

Что касается второй выделенной нами разновидности гладких мышечных тканей беспозвоночных, то она изучена сейчас еще весьма слабо. Характерной ее особенностью, как уже отмечалось, является отсутствие в цитоплазме плотных тел и других морфологически выраженных структур, закрепляющих концы тонких актиновых протофибрилл. Такая организация сократимого аппарата имеется, по-видимому, в отростках эпителиально-мышечных клеток кишечнополостных и, возможно, в гладких мышечных клетках некоторых низших многоклеточных животных. Такой же характер носит организация тонких протофибрилл в весьма своеобразных симпластических мышечных волокнах, обнаруженных недавно у гребневиков. Они по своей системной организации напоминают симпластические мышечные волокна позвоночных и членистоногих.

Однако пока остаются неясными как механизм образования этих волокон, так и тонкая структурно-биохимическая организация их сократимого аппарата. Тем не менее эти образования являются примером комбинаторики у низших многоклеточных

327

относительно простого надмолекулярного уровня организации сократимого аппарата с высшим тканевым уровнем организации.

328


§ 4. Гладкие мышцы позвоночных животных

Гладкая мышечная ткань имеет широкое распространение у позвоночных животных, образуя сократимый аппарат всех внутренних органов. Основным структурным элементом ее являются гладкие мышечные клетки. По своей морфологии они отчасти сходны с гладкими мышечными клетками беспозвоночных животных (рис. 82, а, б). Для них характерна веретеновидная форма, хотя в некоторых органах позвоночных они имеют отростчатую (например гладкие мышечные клетки мочевого пузыря). Размеры клеток варьируют от 60 до 200 мкм в длину и составляют 4-8 мкм в диаметре. В некоторых органах, например в матке млекопитающих, они достигают длины 500 мкм. Функциональными единицами гладкой мышечной ткани являются пучки гладких мышечных клеток. Механизмы объединения клеток в пучки многообразны. На концах клеток формируются пальцевидные впячиваиия, на боковых поверхностях клеток многочисленны бывают и десмосомы, имеется и значительное количество плотных соединений - нексусов. Основную же цементирующую роль играют основное гликопротеиновое межклеточное вещество и коллагеновые и эластические волокна. Все эти межклеточные структуры вырабатываются самими гладкими мышечными клетками. Особенно ярко выражена функция образования и обновления межклеточных структур у гладких мышечных клеток стенок сосудов.

Наружная поверхность клеток неровная. Здесь могут формироваться небольшие отростки, служащие для функционального взаимодействия с соседними клетками или усиления механической связи клеток с межклеточным веществом. Более многочисленны различного рода пузыревидные впячивания поверхностного аппарата. Часть их представляет собой, по-видимому, пиноцитозные пузырьки. Функциональное значение большей части этих образований остается пока не ясным.

В молодых гладких мышечных клетках хорошо развита шероховатая ЭПС, что связано с синтезом и секрецией клеткой структурных компонентов межклеточного вещества. С возрастом количество ее уменьшается. Ядро овальной формы расположено в центре клетки. Оно может содержать несколько (до 5-6) ядрышек и проявляет заметную транскрипционную активность, особенно у молодых активно выделяющих межклеточное вещество клеток.

Как и в гладкомышечных клетках моллюсков, у позвоночных имеются многочисленные плотные тела, примембрашше и цитоплазматические. В них обнаруживается α-актинин. Хорошо

328

Рис. 82. Гладкая мышечная ткань стенки кишки млекопитающих.
Рис. 82. Гладкая мышечная ткань стенки кишки млекопитающих.

а - пучки мышечных клеток, б - схема организации толстой нити немышсчного миозина; в - схема ультраструктурной организации гладкой мышечной клетки; 1 - продольный и 2 - поперечный разрезы пучков гладких мышечных клеток, 3 - сократимые единицы, 4 - прослойки межклеточного вещества с коллагеновыми волокнами, 5 - плотные тела со скелетными фибриллами, 6 - периферические плотные тела - места крепления сократимых единиц, 7 - шероховатая и 8 - гладкая ЭПС, 9 - ядро, 10 - шшоцитозные пузырьки, 11 - противоположно направленные головки миозиновых молекул.

329

развит цитоскелет, образованный фибриллами белка дес-мина диаметром 10 нм. Прикрепляясь к плотным телам обоих типов, пучки десминовых фибрилл формируют сложную трехмерную сеть (рис. 82, б).

Основная масса цитоплазмы занята тонкими актиновыми и толстыми миозиновыми протофибриллами. Взаимодействуя между собой, они образуют линейные структуры, так называемые сократимые единицы (рис. 82, б). Тонкие актиновые протофибриллы на концах сократимых единиц связаны с примембранными плотными телами, вследствие чего каждая сократимая единица закрепляется в двух точках поверхностного аппарата клетки. Предполагают, что примембранные плотные тела расположены в клетке по спирали, поэтому сократимые единицы оказываются под некоторым углом к длинной оси клетки. При сокращении гладкой мышечной клетки вся ее -поверхность приобретает бугристый вид благодаря образованию глубоких впячиваний в местах крепления сократимых единиц.

Каждая сократимая единица представляет собой структуру, аналогичную миофибриллам поперечнополосатых мышц, однако в ней отсутствует правильное саркомерное расположение актиновых и миозиновых протофибрилл. Они лежат параллельно, но их расположение не закономерно в поперечном направлении. Хотя взаимодействие актиновых и миозиновых протофибрилл и происходит по принципу скольжения, но осуществляется иначе, чем в гладких мышечных клетках беспозвоночных и в поперечнополосатой или косоисчерченной мышечных тканях. Иной характер взаимоотношений актиновых и миозиновых протофибрилл обусловлен и принципиальными особенностями их организации на молекулярном и надмолекулярном уровнях. Основу толстой протофибриллы составляют хвосты молекул миозина в комплексе с дополнительными белками. Однако располагаются они иначе, чем в толстых протофибриллах других мышечных тканей (рис. 82, в).

В толстых протофибриллах гладких мышечных клеток позвоночных головки миозиновых молекул распределяются спирально закрученными рядами, причем в соседних рядах они противоположной полярности, т. е. взаимодействуют с актиновыми протофибриллами в разных направлениях. Таким образом, здесь наблюдаются принципиальные отличия и надмолекулярной организации миозиновых толстых протофибрилл от всех рассмотренных выше разновидностей мышечных тканей. Такого рода надмолекулярная организация является, по-видимому, первичной, поскольку она характерна для миозиновых протофибрилл в немышечных клетках. Она не требует больших количеств специфических вспомогательных белков (белок С, парамиозин) и в значительной мере является свойством самих миозиновых молекул.

330

В сократимых единицах одна миозиновая протофибрилла окружена и может взаимодействовать с 16 актиновыми протофибриллами противоположной полярности. Однако при сокращении такое взаимодействие осуществляется обычно с 10 - 15 актиновыми протофибриллами. Последние состоят из актина γ- и β-изоформ, т. е. немышечного актина. Они относятся к актинам, менее устойчивым в полимеризованном состоянии. Очевидно в гладких мышцах в тонких нитях помимо актина имеются тропомиозин и особые, пока еще не идентифицированные вспомогательные белки. Возможно, они обеспечивают большую устойчивость актина в полимеризованном состоянии.

Тропонин в составе тонких нитей пока обнаружить не удалось, хотя факт его отсутствия требует более точных доказательств. Имеющиеся в настоящее время факты свидетельствуют о том, что регуляция взаимодействия актина и миозина осуществляется системой, локализованной в головках миозиновых молекул. Она аналогична описанной выше (см. стр. 303) непрямой регуляторной системе головок миозиновых молекул поперечнополосатой мышечной ткани. Ионы кальция взаимодействуют с кальмодулином, входящим в состав киназы легкой регуляторной цепи молекулы миозина. Это вызывает фосфорилирование регуляторной легкой цепи, в результате чего "открываются" центры взаимодействия рабочих легких цепей с актином. Аналогичный механизм регуляции взаимодействия актинмиозиновых молекул характерен для большинства немышечных актин-миозиновых механохимических систем эукариотных клеток.

Все эти особенности в тонкой организации сократимого аппарата гладких мышечных клеток сближают его с сократимым субмембранным аппаратом соединительнотканных клеток фибробластов, в частности с одной из наиболее стабильных его разновидностей, так называемыми стресс-фибриллами. Последние состоят из продольно ориентированных актиновых и миозиновых протофибрилл со вспомогательными белками. Стресс-фибриллы отличаются от сократимых единиц гладких мышечных клеток меньшим диаметром, отсутствием правильного расположения по отношению к длинной оси клетки и закреплением своих концов на закономерно расположенных специальных субмембранных опорных структурах. Имеются цитохимические данные о более закономерном в стресс-фибриллах, чем в сократимых единицах, взаимном расположении актиновых и миозиновых протофибрилл. Сходство гладких мышечных клеток позвоночных и механоцитов тканей внутренней среды, по-видимому, не случайно и обусловлено глубокими историческими причинами. Гладкие мышечные клетки позвоночных можно рассматривать как специализированные на функцию сокращения оседлые элементы. Эти клетки, как уже отмечалось, всегда сочетают функции сокращения и синтеза межклеточных структур

331

(основного вещества, коллагеновых и эластических волокон). Кроме того, в гистогенезе они развиваются из мезенхимы- общего зачатка для всех тканей внутренней среды позвоночных.

Весьма вероятно предположить по аналогии с эволюционной динамикой рассмотренных выше разновидностей мышечных тканей, что распространение специализированных сократимых клеток на основе немышечных миозинов не ограничивается позвоночными животными.

По морфофункциональным признакам с гладкими мышечными клетками сходны клетки, образующие стенку сосудов у головоногих и брюхоногих моллюсков. Значительное количество актин-миозиновых фибриллярных структур обнаружено и в некоторых фибробластах этих животных.

Приведенная выше характеристика гладких мышечных клеток позвоночных дана преимущественно на материале исследований, проведенных на висцеральной мускулатуре кишечника. Имеются уже данные, что гладкие мышечные клетки кровеносных сосудов, матки и ряда других внутренних органов характеризуются существенными особенностями. Так, гладкие мышечные клетки сосудов имеют очень короткие миозиновые протофибриллы (2 мкм), а актиновые протофибриллы крепятся не только к субмембранным плотным телам, но и к плотным телам, расположенным в цитоплазме клеток. В гладких мышечных клетках матки соотношение актиновых и миозиновых протофибрилл не 24:1, как в гладких мышцах кишечника, а всего 3:1, т. е. близко к их соотношению в скелетных мышцах позвоночных животных.

332


§ 5. Общая характеристика эволюционной динамики мышечных тканей

Суммируя изложенное, можно сформулировать ряд положений, характеризующих современные представления об общих закономерностях эволюционной динамики мышечных тканей. Изменения этого унифункционального типа тканей в процессе эволюции многоклеточных животных ограничены относительно небольшим количеством вариантов системного, органоидного, надмолекулярного и молекулярного уровней организации (рис. 83).

На системном уровне все их многообразие укладывается в четыре разновидности: симпластические и клеточные волокна, пучки клеток и пласты эпителиально-мышечных клеток (рис. 83, 1-4). Разнообразие организации на органоидном и молекулярном уровнях достигается двумя путями. Во-первых, специализированные сократимые аппараты развиваются на основе видоизменения на молекулярном уровне исходной актин-ми-озиновой системы. Возникают мышечный актин и специфическая

332

поляризованная сборка миозиновых протофибрилл (рис. 83, а, б). Во-вторых, используется гипертрофия и пространственная стабилизация немышечных актинов и миозинов (рис, 83,в). Первый вариант, в свою очередь, реализуется двояко: актинмиозиновая сократимая мышечная система достигает правильной пространственной саркомерной организации (а) или саркомерная организация отсутствует (б).

При этом естественно предположить, что исходным состоянием, основой преобразования мышечных тканей в эволюции первичных многоклеточных была немышечная форма организации

Рис. 83. Схема эволюционной динамики мышечных тканей.
Рис. 83. Схема эволюционной динамики мышечных тканей.

1-4 - основные варианты организации мышечной ткани: 1 - симпластические волокна с сателлитами, 2 - клеточные мышечные волокна со специфическими межклеточными контактами типа вставочных пластинок (миоциты сердечных мышц), 3 - пучки мышечных клеток, объединенных межклеточным веществом, 4 - эпителиально-мышечные клетки; а-в - основные варианты надмолекулярной организации миозиновых нитей: а - саркомерная организация поляризованных миозиновых и миозин-парамиозиновых нитей в поперечнополосатых и косоисчерченных мышечных тканях, б - "беспорядочное" распределение поляризованных миозин-парамиозиновых нитей, в - сборка миозиновых молекул в направлении, поперечном длинной оси нити (немышечный миозин).

333

актин-миозинового аппарата и первичная специализация их на клеточной основе. С этой точки зрения понятно, что высшие формы системной организации - симпласты и мышечные клеточные волокна и саркомерная организация сократимого аппарата - наиболее широкое распространение получают у достаточно высокоорганизованных животных. С другой стороны, строго неупорядоченное, несаркомерное расположение актиновых и миозиновых протофибрилл на клеточной основе (мышечные и эпителиально-мышечные клетки) наиболее характерно для низкоорганизованных животных. Однако, как видно на схеме (рис. 83) и следует из приведенных выше описаний, эта простая и логичная картина усложняется массой исключений. К ним относится наличие у некоторых низкоорганизованных животных мышечных клеток с правильной саркомерной организацией актиновых и миозиновых протофибрилл на относительно примитивной системной организации или, наоборот, симпластических сложных мышечных волокон с беспорядочным расположением тонких и толстых протофибрилл. Исключениями противоположного характера являются вся висцеральная мускулатура и мышечный аппарат радужной оболочки глаза позвоночных животных. Эти внешне относительно просто организованные разновидности мышечных тканей характерны для высших животных.

Причиной столь сложного характера преобразования мышечных тканей является уже отмечавшаяся в вводной части книги (см. стр. 22) способность многоклеточных организмов в ходе эволюции многообразно регулировать на клеточном н на системных уровнях организации работу генетического аппарата клеток. Именно эта способность обусловила неоднократное возникновение мышечных тканей в филогенезе из разных источников - появление помимо древних висцеральных и соматических мышц еще и целомических, мезенхимных и, наконец, нейральных сократимых тканей.

Естественно при этом, что различные источники происхождения и длительность эволюции находят свое отражение в свойствах мышечных тканей. Это ясно видно на примере целомических и гладких мышечных тканей позвоночных животных. Однако историческая обусловленность свойств образующихся позднее тканей получает в этих двух примерах принципиально разное проявление. В целомических тканях волокна возникают на клеточной основе с весьма сходной с древними поперечнополосатыми мышцами организацией специфических органоидов - микрофибрилл. В гладких мышечных тканях позвоночных, наоборот, на системном клеточном уровне организации не наблюдается принципиальных отличий от древних первичных гладких мышечных тканей беспозвоночных животных. Принципиальная разница здесь обнаруживается в организации самого сократимого аппарата. Такой сложный неоднозначный характер регуляции

334

организмом процессов дифференцировки вторичных и третичных тканей обусловлен одним из фундаментальных свойств эукариотных метазойных клеток - отсутствием жестких причинно-следственных связей между элементарными механизмами, регулирующими процессы дифференцировки клеток. Эта фундаментальная особенность эукариотных клеток определяет возможность комбинаторики признаков, связанных с разными уровнями их организации. Другим ярким примером такой комбинаторики являются: появление саркомерных миофибрилл в эпителиально-мышечных клетках медуз и, наоборот, гладкомышечного симпласта у гребневика.

Все эти факты весьма примечательны в двух аспектах. С одной стороны, они показывают удивительную способность даже относительно низко организованных организмов регулировать и управлять процессами дифференцировки составляющих их клеток в соответствии со стоящими перед организмом функциональными задачами. С другой стороны, все эти исключения из общего правила еще раз подчеркивают ограниченный направленный закономерный характер преобразования мышечных тканей в филогенезе многоклеточных животных.

В отличие от других типов тканей мышечные ткани очень редко в эволюции превращаются в другие типы тканей. Одним из примеров в этом отношении могут служить электрические органы рыб, где мышечные элементы специализируются не на сокращение, а на аккумуляцию электрической энергии. Эта функция, однако, реализуется на основе гипертрофии и видоизменения мембранных систем, специфических и для типичных сократимых тканей. Интересно, что такого рода специализации независимо и многократно возникают в процессе эволюции у разных видов рыб на основе как гладких, так и поперечнополосатых мышц, т. е. они носят и полифилетический, и направленный характер.

При сходном характере преобразований одних и тех же разновидностей мышечных тканей у разных групп животных и в первую очередь у далеко отстоящих друг от друга первично- и вторичноротых животных эти ткани хотя и похожи и видоизменяются в одинаковых направлениях, однако они далеко не идентичны и представляют собой спектр модификаций со специфическими для каждой разновидности в пределах исследуемых групп особенностями. Эти особенности могут касаться весьма глубоких признаков и внутриклеточной, и системной организации. К ним относятся, например, разные варианты сборки тонких нитей в поперечнополосатых симпластических мышечных волокнах первичноротых и позвоночных животных, разные механизмы миозиновой регуляции, наличие клеток-сателлитов в целомической мышечной ткани сердца ракообразных и, наоборот, наличие поперечнополосатой мышечной ткани,

335

образованной миоцитами, в хвостовой соматической мускулатуре личинок асцидий.

В последних примерах мы видим, что эти модификации в пределах разновидности тканей настолько велики, что данная разновидность вторичных (клеточные волокна ракообразных) или первичных (соматические мышцы хвоста личинки асцидий) мышечных тканей приобретает характерные признаки, свойственные древней соматической (клетки сателлиты) или, наоборот, более молодой целомической (клеточный принцип организации волокон) мышечным тканям. Иными словами, это еще один яркий пример большой пластичности мышечной ткани - возможность преодоления исторически обусловленного консерватизма в свойствах их отдельных разновидностей и комбинаторики в крайних вариантах первичных и вторичных тканей "древних" и более "молодых" признаков.

Пластичность эволюционной динамики мышечных тканей при ограниченном направленном ее характере проявляется и в многочисленных функционально обусловленных вариантах организации, не выходящих за пределы каждой из ее разновидностей, у разных групп многоклеточных животных. Примерами таких модификаций могут служить асинхронные летательные мышцы насекомых, прямые синхронные мышцы членистоногих, клеточные волокна проводящей системы сердца млекопитающих и другие менее значительные функциональные модификации разновидностей мышечных тканей. Наличие модификаций еще более усиливает значение сравнительного метода и исторического эволюционного подхода к анализу данной тканевой системы.

Сейчас уже становится очевидным, что без понимания общих закономерностей эволюционной динамики мышечных тканей, без всестороннего анализа их основных модификаций, мозаичной комбинаторики признаков на разных уровнях организации невозможно ни выяснить функциональное значение морфологических структур, ни приступить к каузальному анализу регулятивных механизмов дифференцировки клеток.

Сравнительный исторический подход при анализе мышечных тканей имеет исключительно важное значение и для разработки основных проблем организации механохимических систем в живой природе. Он необходим и для разработки вопросов, имеющих практическое значение, как это было показано нами на примере анализа регенераторных потенций и механизмов их реализации в сердечных и соматических мышечных тканях млекопитающих и человека.

336


Глава 14. ТКАНИ НЕРВНОЙ СИСТЕМЫ

Нервная система у всех наиболее высокоорганизованных вторичноротых (позвоночные) и первичноротых (головоногие моллюски и членистоногие) животных достигает высокого уровня дифференцировки. Ткани нервной системы в процессе эволюции отдельных групп животных обнаруживают закономерные усложнения на клеточном, тканевом и даже органном уровнях организации. Тенденции такого параллельного, общего для всех многоклеточных животных усложнения специализированных клеточных систем на примере тканей нервной системы выявляются особенно отчетливо в связи с ее особым и общим для всех животных биологическим значением как основной интегрирующей системы. Не случайно поэтому, что при широких сравнительно-гистологических сопоставлениях нейрональных отношений в нервных системах высших многоклеточных животных именно на их примере впервые удалось сформулировать представление об общих закономерностях усложнения в процессе эволюции аналогичных в функциональном отношении тканей многоклеточных животных. В настоящее время эта идея общности морфофункциональной и биохимической организации нервных систем позвоночных и беспозвоночных животных получает подтверждение не только в сравнительно-гистологических работах, но и в многочисленных сравнительно-физиологических исследованиях.

Нервные системы у позвоночных и высших первичноротых животных имеют весьма сложное строение. Основными элементами их являются нервные клетки, или нейроны. Кроме того, весьма существенную роль в жизнедеятельности клеток играет специальная вспомогательная ткань - нейроглия. Основу анализаторской и интегративной функций нервной системы составляют рецепторы и области переключения нервного импульса - межнейронные синапсы и окончания отростков нервных клеток в иннервируемых тканях.

У низших многоклеточных функцию специфической гуморальной интеграции организма осуществляют особые нейросекреторные клетки. У высших животных системы иейросекреторных клеток обеспечивают еще и связь между нервной системой и системой желез внутренней секреции,

§ 1. Нервные клетки

Нервные клетки многоклеточных животных характеризуются большим разнообразием строения, формы, размеров и ядерно-плазменных отношений. Тем не менее всем нервным клеткам свойствен ряд общих признаков организации. Они определяются общими функциональными задачами и сходными внутриклеточными механизмами, лежащими в основе функцнональной

337

деятельности нейронов, В нейроне выделяют тело клетки с ядром и окружающей его цитоплазмой - перикарион. и два типа отростков - дендриты, которые служат обычно для восприятия раздражения, и нейрит, или аксон, по которому импульс распространяется от тела клетки, В функциональном отношении все нервные клетки делятся на чувствительные, ассоциативные и эффекторные. Чувствительные клетки служат для восприятия раздражения, а эффекторные передают нервный импульс на работающие органы. В ассоциативных нейронах происходит сложная переработка и анализ воспринятой

Рис. 84. Псевдоуниполярные и мультиполярные нейроны беспозвоночных и позвоночных животных.
Рис. 84. Псевдоуниполярные и мультиполярные нейроны беспозвоночных и позвоночных животных.

а - двигательная клетка грудного ганглия личинки стрекозы, б - клетка Пуркинье, в - клетка-зерно, г - пирамидная клетка; 1 - аксон, 2 - дендриты, 3 - тело клетки.

338

чувствительными клетками информации. Естественно, что именно система ассоциативных нейронов достигает у высших животных наибольшей сложности и разнообразия, образуя их нервные центры. В зависимости от количества отростков нервные клетки делятся на мультиполярные, биполярные, псевдоуниполярные и униполярные.

Наибольшее разнообразие по форме, размерам и количеству отростков обнаруживается в группе мультиполярных клеток (рис. 84). У позвоночных животных к ним относится большинство ассоциативных и эффекторных нейронов соматической и все нейроны вегетативной нервных систем. В эту группу попадают крупные нейроны типа двигательных клеток спинного мозга, клетки Пуркинье мозжечка и гигантские пирамидные клетки коры больших полушарий. Их общей особенностью является большая длина аксона, достигающая у двигательных и пирамидных клеток человека более метра. Количество, размеры и форма ветвления дендритов при этом весьма разнообразны. Здесь наблюдаются и относительно короткие и мало ветвящиеся дендриты двигательных клеток передних рогов спинного мозга, и дендриты с причудливым весьма характерным ветвлением у клеток Пуркинье, и своеобразные дендриты пирамидных клеток коры больших полушарий. К мультиполярным клеткам относятся также клетки-зерна в коре мозжечка, корзинчатые, звездчатые клетки и целый ряд других мелких ассоциативных клеточных элементов. Последние характеризуются относительно небольшими размерами перикариона, короткими дендритами и аксонами значительно меньшей длины, чем у двигательных нейронов спинного мозга. Таким образом, даже в пределах одной группы мультиполярных нейронов у позвоночных наблюдается весьма широкий диапазон ядерно-плазменных отношений. В мелких ассоциативных нейронах они мало отличаются от ядерно-плазменных отношений в других соматических клетках. В крупных нейронах с длинными аксонами или дендритами ядерно-плазменные отношения оказываются резко сдвинутыми в сторону преобладания нейроплазмы и площади поверхностного аппарата.

Биполярные нейроны представлены у позвоночных преимущественно специализированными рецепторами - нервными клетками органов зрения и обоняния - и некоторыми ассоциативными нейронами. Более широко они распространены у беспозвоночных, животных", где большинство чувствительных нервных клеток имеют один нейрит и один дендрит.

Близки к чувствительным биполярным клеточным элементам псевдоуниполярные нейроны позвоночных животных. Для них характерно наличие одного длинного отростка, который затем Т-образно разветвляется, образуя длинный дендрит, уходящий на периферию, и более короткий аксон, идущий в спинной мозг. В принципе мы имеем здесь дело с биполярной клеткой,

339

часть тела которой преобразована в длинный клеточный вырост.

Особую группу в функциональном и структурном отношениях представляют широко распространенные у беспозвоночных униполярные нейроны со сложной топографической дифференцировкой рецептивных областей на отростке или его разветвлениях (рис. 84, а). В отходящем от тела клетки отростке можно выделить три зоны -проксимальный- или вставочный сегмент, рецептивный сегмент и аксон или аксоны с разветвлениями. Вставочный сегмент является связующим звеном между трофическим (перикарион) и рабочим (отростки) аппаратами клетки. Рецептивный сегмент (или сегменты) по своему значению аналогичен дендритам мультиполярных, биполярных и псевдоуниполярных клеток. Он может быть представлен одним или несколькими (в основании каждого аксона) участками клеточного отростка. В рецептивных областях расположены синапсы, регулирующие деятельность аксона данного нейрона, У некоторых животных здесь образуются больших или меньших размеров выросты и отростки. При больших размерах и ветвлении они приобретают вид настоящих дендритов. Последняя, наиболее значительная часть отростка рассматриваемого типа нейронов является аксоном (или аксонами), обеспечивающим проведение импульса с рецептивной области на другую нервную клетку или рабочий орган.

Особую разновидность нейронов составляют относительно немногочисленные узкоспециализированные униполярные клетки. Они представлены амакриновыми нервными клетками. Наибольшее распространение амакрийовые клетки получают в оптических нервных центрах позвоночных животных, головоногих моллюсков и насекомых. Сам факт широкого распространения таких клеток в нервных системах высокоорганизованных животных свидетельствует об их узкой специализации.

Помимо морфологической и функциональной классификаций нервных клеток в последнее время предложена классификация по типу медиаторов-химических соединений для передачи импульсов. По химической природе они весьма разнообразны: это ацетилхолин, биогенные амины, некоторые аминокислоты, АТФ и его дериваты. Кроме того, роль медиаторов и нейрогормонов играют и разнообразные полипептиды. Интересно, что нейроны разной медиаторной "специфичности в одинаковой мере распространены как в нервных системах позвоночных, так и беспозвоночных (первичноротых) животных.

В нервных системах высших многоклеточных животных процессы репродукции дифференцированных нервных клеток обычно оказываются стойко и необратимо блокированными. Однако у этих животных в постнаталыюм гистогенезе нервной системы, а у более низкоорганизованных животных в течение всей жизни широко распространены процессы соматической полиплоидизации.

340

Благодаря этому у некоторых групп животных (брюхоногие моллюски) большинство нервных клеток в ганглиях оказываются полиплоидными (рис. 85). Степень полиплоидии в нервных клетках брюхоногих моллюсков может быть весьма высокой. Гигантские полиплоидные нервные клетки имеются и в нервной системе других первичноротых животных (аннелиды, ракообразные, насекомые). Однако у большинства представителей беспозвоночных они не являются преобладающим типом клеток.

Рис. 85. Полиплоидные нервные клетки из висцерального ганглия брюхононого моллюска.
Рис. 85. Полиплоидные нервные клетки из висцерального ганглия брюхононого моллюска.

1 - высокоплоидные и 2 - клетки меньшей плоидности, 3 - диплоидные глиалькые элементы.

Несмотря на широкое распространение полиплоидных нейронов у первичноротых животных такой путь интенсификации клеточного метаболизма не является ведущим в филогенетической дифференцировке нервной системы. В центральной нервной системе и в периферических ее отделах у насекомых, головоногих моллюсков и у позвоночных животных преобладают обычно диплоидные клетки. В таких диплоидных нервных клетках с длинными аксонами и дендритами ядерный аппарат контролирует необычные для соматических клеток объем цитоплазмы и площадь поверхностного аппарата.

341

Специфические особенности внутренней морфобиохимичс-ской организации нейронов удобнее показать на примере двигательных клеток передних рогов спинного мозга. Это клетки с крупными ядрами, богатыми кариоплазмой, с резко выделяющимися на препаратах одним или двумя ядрышками (рис, 86). Ядерная оболочка имеет многочисленные поры. Хроматин сильно распылен и образует небольшие скопления лишь в области ядерной оболочки. Такая структура интерфазного ядра характерна для весьма активных в метаболическом отношении ядерных аппаратов.

Наиболее специфичной структурой цитоплазмы перикариона и дендритов является так называемое тигроидное вещество (вещество Ниссля). На светооптическом уровне оно выявляется в виде скоплений или глыбок базофильного вещества. На электронограмм.ах видно, что в таких базофильных участках цитоплазмы имеются хорошо развитая сеть каналов шероховатой эндоплазматической сети и скопления свободных рибосом, образующих характерные розетковидные структуры (рис. 86, в).

Хорошо развит в нервных клетках и аппарат Гольджи своеобразного диффузного типа. Группы его центральных цистерн и периферических пузырьков образуют анастомозирующую сеть вокруг ядерного аппарата нервной клетки. Довольно многочисленны в цитоплазме нервных клеток и лизосомы. У молодых животных они относительно однородны и по размерам, и по структуре. В нервных клетках старых животных наблюдается увеличение в цитоплазме мультивезикулярных тел и липофусциновых гранул, а также переходных форм между лизосомами и этими структурами. В цитоплазме перикариона и отростков имеются многочисленные митохондрии. Их внутренняя мембрана обычно не образует большого количества крист.

Весьма характерными и специфическими структурами нервных клеток являются нейрофиламенты и специализированные микротрубочки, которые хорошо развиты и в цитоплазме перикариона, и особенно в отростках. Нейрофиламенты-это фибриллярные структуры, диаметром около 10 нм. Они образованы спирально закрученными нитями, состоящими из специфических для нервных клеток белков цитоскелета. Нейротрубочки представляют собой цилиндрические образования диаметром 24 нм с толщиной стенки цилиндра 10 нм, состоящие из димсров тубулина, т. е. имеют строение типичных микротрубочек эукариотных клеток.

В цитоплазме дендритов содержатся те же органоиды, что и в области перикариона. В аксоне отсутствуют рибосомы, однако имеются митохондрии, элементы эндоплазматического рети-кулума, и особенно хорошо развит аппарат нейрофиламентов и нейротрубочек.

У многих нервных клеток хорошо выражен участок перикариона, от которого отходит аксон. Он получил название аксонального

342

Рис. 86. Двигательные клетки передних рогов спинного мозга позвоночных.
Рис. 86. Двигательные клетки передних рогов спинного мозга позвоночных.

а, б - автографы спинного мозга лягушки через 1 ч после введения 3Н-уридииа (а) и 35S-метионина (б); в - схема ультраструктурной организации клеток, 1 - ядрышко, 2 - ядро, 3 - цитоплазм, 4 - клетка глии, 5 - плазматическая мембрана, 6 - дендрит, 7-аксосоматический синапс, 8 - аксодендритический синапс, 9 - участки шероховатой ЭПС и свободные рибосомы (субстанция Ниссля), 10 - аппарат Гольджи, 11-лизосомы, 12 - митохондрии, 13 - нейрофиламенты, 14 - нейротрубочки.

343

холмика. В этом участке мало рибосом, и ему приписывают большую роль в генерации нервного импульса.

Эффекторные и крайне разнообразные ассоциативные нервные клетки у разных животных обнаруживают в основном лишь количественные различия в интенсивности обмена веществ отдельных компонентов метаболического аппарата.

Характерной особенностью нервных клеток всех многоклеточных животных является высокая чувствительность их к внешним воздействиям как общего, так и местного значения, Эта чувствительность отчетливо проявляется и в быстром изменении интенсивности синтетических процессов, и в структурных изменениях белоксинтезирующего и энергетического аппаратов клеток.

Для многих нейронов характерен высокий уровень синтетических процессов и в первую очередь синтеза белка и РНК (рис. 86, а, б).

Белки сами не являются медиаторами и играют лишь вспомогательную роль в транспорте, разрушении и ресинтезе медиаторов. Нейроны, использующие в качестве медиаторов полипептиды, имеют весьма ограниченное распространение у многоклеточных животных. Поэтому весьма интенсивную синтетическую активность перикариона нельзя объяснить только потребностью в белках для обеспечения химической передачи импульса и других процессов, непосредственно связанных с основной функцией нервных клеток. Очевидно, что интенсивный белковый синтез прежде всего необходим для обновления структурных и метаболических белков цитоплазмы нейрона, а также его отростков, и в первую очередь аксона, лишенного собственного белоксинтезирующего аппарата.

Предположение о наличии такого обновления было высказано еще 1925 году и экспериментально обосновано в 40-х годах в опытах с наложением лигатур на аксоны двигательных клеток передних рогов спинного мозга. Через несколько дней после наложения таких лигатур в проксимальной прилегающей к лигатуре области аксона наблюдался наплыв эксоплазмы, в дистальной области, наоборот, происходило заметное уменьшение диаметра аксона. При снятии лигатуры постепенно восстанавливались нормальные отношения. Анализ результатов этих опытов и соответствующие расчеты показали, что в аксонах имеет место постоянный ток аксоплазмы в дистальном направлении со скоростью 1 мм в сут. Опыты с мечеными аминокислотами, проведенные на разных объектах, подтвердили эти выводы и показали универсальное распространение медленного аксотока (0,5-5 мм в сут) во всех исследованных нейронах. Кроме того, в опытах с инъекцией меченых аминокислот в индивидуальные нейроны обнаружено медленное перемещение меченого белка в дистальном направлении не только в аксонах, но и дендритах. Дифференцированный анализ перемещения

344

меченых белков по аксону показал, что помимо медленного аксотока имеют место, по крайней мере, еще два типа транспорта - промежуточный и быстрый аксотоки. Кроме того, давно известно, что помимо перемещения синтезируемых в перикарионе компонентов в дистальном направлении по аксону и, по-видимому, по дендритам существует транспорт веществ с периферии к центру. Его наличие было недавно показано в опытах с блокированием транспорта сильным местным .охлаждением в участках аксонов, выведенных под кожу. При этом в дистальных областях аксона на границе с охлажденным участком накапливались ограниченные мембраной пузырьки, которые, очевидно, в нормальных условиях перемещались в проксимальном направлении. Из всех приведенных выше данных ясно, что отростки нервных клеток представляют собой весьма сложные транспортные системы. Тонкие механизмы транспорта веществ по отросткам весьма разнообразны. Имеются экспериментальные данные о том, что в нем принимают участие эндоплазматическая сеть, ограниченные мембраной пузырьки и гранулы, микротрубочки и нейрофиламенты, а также актин-миозиновая система клеточного цитоскелета. За отдельные виды транспорта отвечают, по-видимому, разные из перечисленных выше клеточных структур.

345


§ 2. Синапсы

В анализирующей интегративной деятельности нервной системы особое значение имеют специфические контакты между нервными клетками - синапсы. Такие контакты и клеточный принцип организации нервной системы были установлены в начале XX века. Естественно, что изучение тонкой структурно-химической организации и функции синапсов составляет целый самостоятельный раздел в комплексной современной науке нейробиологии. В настоящее время изучена ультраструктурная и химическая организация синапсов в разных отделах нервной системы и у разных представителей многоклеточных животных. Делаются успешные попытки выявить функциональное значение отдельных структур и всего синаптического комплекса в целом. При этом удалось установить одну интересную общебиологическую закономерность. Оказалось, что, несмотря на большое разнообразие синапсов в нервной системе одного животного, не существует больших различий между синаптическими приборами в нервной системе низко- и высокоорганизованных многоклеточных животных. Этот факт свидетельствует, очевидно, о том, что механизмы взаимодействия нервных клеток достаточно универсальны для всех многоклеточных животных независимо от их филогенетических отношений. Они формируются и совершенствуются в процессе эволюции в едином направлении и развиваются на основе специализации общих для

345

всех эукариотных клеток структур их поверхностного аппарата.

Все синапсы, несмотря на разнообразие их структурно-химической организации, можно разделить на два типа: электротонические и химические синапсы. Электротонические синапсы имеют вспомогательное значение в нервной системе и обеспечивают непосредственную передачу нервного импульса между контактирующими клетками. Электротонические синапсы по

Рис. 87. Схемы ультраструктурной организации синапсов.
Рис. 87. Схемы ультраструктурной организации синапсов.

1-электротонический, 2- химический синапсы, 3 - синаптические пузырьки, 4 - постсинаптическое уплотнение, 5 - нейротрубочки, 6 - цистерны гладкой ЭПС, 7 - cубмембранные уплотнения цитоплазмы в пресинапсе (dense projection), 8-- синаптическая щель.

своей структуре бывают двух вариантов. Более распространенная их разновидность характеризуется наличием узкой щели между апикальными поверхностями плазматических мембран контактирующих клеток (рис. 87). Ширина щели около 2 нм. В месте контакта в мембранах обеих клеток имеются интегральные белки, наружные части которых выступают над головками липидов и непосредственно контактируют друг с другом. Считают, что передача импульсов осуществляется именно в точках соприкосновения этих белков. Во второй разновидности электротонических синапсов щель между плазматическими мембранами двух контактирующих нервных клеток отсутствует, и они непосредственно соприкасаются своими наружными

346

поверхностями, В электротонических синапсах импульс может передаваться, как правило, в обоих направлениях. В некоторых специализированных электротонических синапсах показано лишь одностороннее проведение импульса, однако конкретные механизмы такой поляризации в настоящее время не ясны. Как следует из вышеизложенного, электротонические синапсы не отличаются принципиально от аналогичных плотных контактов, наблюдаемых'В других тканях, например в эпителиальных и мышечных. В последних, как было показано выше, они также используются для распространения возбуждения - непосредственной передачи импульса с одной клетки на контактирующую с ней. Вероятно, в эволюции электротонические синапсы послужили той основой, на которой развились химические синапсы, принципиально отличающиеся от электротонических по механизму передачи возбуждения или торможения. Первичный и более "примитивный", на первый взгляд, характер электротонических синапсов не привел к их исчезновению в нервных системах высокоорганизованных животных. В этих системах электротонические синапсы стали использоваться для координации работы популяций однозначных в функциональном отношении клеток, что, естественно, облегчило и упростило создание сложных многоклеточных нервных аппаратов,

Второй, наиболее характерный и специфичный для нервной системы тип синапсов - химические. Они принципиально отличаются от электротонических синапсов тем, что в них при помощи медиатора происходит трансформация нервного импульса в одной клетке в нервный импульс другой, а не простая его передача между клетками. Появление химических синапсов в эволюции нервных систем многоклеточных животных создало предпосылки для развития основного свойства нервной системы - не только реагировать на внешние и внутренние раздражения рецепторов, но, анализируя их, обеспечивать целесообразную работу эффекторных систем организма. Иными словами, только с появлением химических синапсов стало возможным развитие нервной системы как основной интегративной системы многоклеточных животных.

Естественно, что в связи с принципиально иным механизмом работы химических синапсов их тонкое строение существенно отличается от строения электротонических синапсов. Начале процессов, обеспечивающих новообразование нервного импульса (возбуждающие химические синапсы) или гиперполяризацию мембраны клетки, затрудняющую такое новообразование (тормозные химические синапсы), происходит в этих синапсах путем выделения химических веществ - медиаторов. Они специфически действуют на плазматическую мембрану нервной клетки в области синапса. Выделение медиатора осуществляется отростками одной клетки, а специфическое его

347

восприятие - отростками или телом другой нервной клетки. В связи с этим химические синапсы, как правило, полярны и обеспечивают лишь одностороннюю передачу сигнала. Взаимоотношение между клетками при работе химических синапсов происходит по принципу "команда - исполнение", а не по принципу "товарищеского" взаимодействия, как в случае электротонических синапсов. В химическом синапсе выделяются две резко отличающиеся между собой части: пресинаптическая часть, принадлежащая командующей нервной клетке, и постсинапти-ческая - клетке-исполнительнице (рис, 87). Кроме того, весьма важную роль в его работе играет синаптическая щель - структура толщиной около 20 нм, образующаяся на основе специализированных надмембранных комплексов контактирующих клеток, расположенная между пре- и постсинаптическими частями синапса.

Основное назначение пресинаптической части, или пресинап-са, заключается в регулируемом нервным импульсом выбросе медиатора в синаптическую щель. В качестве медиатора в разных синапсах используется одно из большого количества преимущественно низкомолекулярных соединений: ацетилхолин, холин, адреналин, норадреналин, серотонин, различные полипептиды и аминокислоты, пурины и даже АТФ. Соответственно этому имеется сложная биохимическая классификация синапсов и даже нервных клеток, поскольку обычно нервные клетки синтезируют и выделяют лишь медиаторы одного типа. В последнее время появилось, однако, много данных, противоречащих этому правилу. Естественно, что детали структурно-химической организации пресинапсов определяются химической природой медиатора конкретного синапса.

Назначение структур синаптической щели заключается в направленном перемещении медиатора к постсинаптической мембране, а часто и в удалении его из области контакта после воздействия медиатора на рецепторы постсинаптической мембраны. Тонкая регуляция количества и скорости проведения по структурам синаптической щели лежит, по-видимому, в основе таких процессов, как облегчение генерации импульса и в конечном счете определяет или участвует в определении такого сложного свойства нервной системы, как долговременная - память.

Одна из главных задач постсинаптической части заключается в специфической рецепции медиатора, а иногда и в его разрушении. Вторая задача состоит в обеспечении специфического ответа на сигнал, полученный через действие медиатора на рецептор. В возбуждающих синапсах этот ответ заключается в изменении проницаемости мембраны и начале процессов, приводящих к генерации нового нервного импульса. В тормозных синапсах происходит гиперполяризация мембраны и затрудняется возбуждение нервной клетки при действии других

348

синапсов. Естественно, что конкретные детали химической организации рецепторных и отчасти эффекторных компонентов постсинапса зависят, как и в случае пресинапса, от химической природы медиатора.

В настоящее время детально изучена структурно-химическая организация холинэргических синапсов, в частности тех, в которых медиатором является ацетилхолин.

В пресинаптической части холинэргического синапса, как и в других химических синапсах, наиболее характерные структуры - синаптические пузырьки. Они представляют собой круглые ограниченные мембраной образования, содержащие ацетилхолин. Форма, размеры синаптических пузырьков и электронная плотность их содержимого зависят от степени их зрелости и химической природы медиатора.

Помимо синаптических пузырьков в пресинапсе имеются одиночные ограниченные мембраной цистерны и многочисленные митохондрии. При особых методах фиксации можно обнаружить и нейротрубочки, доходящие до пресинаптической мембраны. На внутренней стороне пресинаптической мембраны в подлежащей гиалоплазме располагаются электронноплотные образования конусовидной формы, так называемые dense projection. Их размер от основания до вершины конуса примерно 160 нм, а диаметр основания около 55 нм. Они расположены в шахматном порядке на расстоянии друг от друга, равном 80 нм. Каждый конус связан с 5 соседними при помощи тяжей таким образом, что на внутренней поверхности пресинаптической мембраны, не занятой dense projection и связывающими их тяжами уплотненной цитоплазмы, образуются участки треугольной формы. Предполагают, что именно в этих участках происходит выход содержимого синаптических пузырьков в синаптическую щель.

Центральным в работе пресинаптической части является вопрос о механизмах выделения медиатора. По классической схеме выделение медиатора происходит путем направленного перемещения синаптических пузырьков в область субмембранных структур пресинаптической мембраны и выведения их: содержимого в синаптическую щель путем экзоцитоза. Сигналом для такого перемещения является распространение нервного импульса в область терминального разветвления нейрона, т. е. в пресинаптическую область синапса. Изменение проницаемости мембраны, в частности для ионов Са2+, вызывает повышение их концентрации в гиалоплазме пресинапса. Их избыток, как и в сократимых мышечных тканях, делает возможным специфическое взаимодействие актина и миозина, что и перемещает синаптические пузырьки к пресинаптической мембране. Хорошим подтверждением этой схемы работы пресинапса являются биохимические данные о наличии актина в гиалоплазме пресинапса и особенно в области плотных тел у пресинаптической

349

мембраны. Кроме того, в прилегающей к мембране синаптических пузырьков гиалоплазме обнаружен миозиноподобный белок нейростенин.

В кальциевой регуляции работы актин-миозиновой системы пресннапса существенная роль принадлежит митохондриям, которые могут депонировать или выделять в гиалоплазму ионы кальция. Кроме того митохондрии участвуют в некоторых химических синапсах и в синтезе медиаторов.

В некоторых холинэргических синапсах обнаружен своеобразный компенсаторный механизм новообразования синаптических пузырьков. Они формируются на боковой поверхности пресинапса путем своеобразного пиноцитоза. Образовавшиеся таким путем органиченные мембраной пузырьки сливаются с мембраной отмеченных выше единичных цистерн пресинаптической области. Из этих цистерн и происходит образование полноценных синаптических пузырьков.

Несмотря на многочисленные факты, свидетельствующие в пользу разобранной выше гипотезы, имеются экспериментальные данные, плохо объяснимые с ее позиций. Так, в опытах с мечеными предшественниками ацетмлхолина удалось показать, что при работе синапса обменивается в основном ацетнлхолин, сосредоточенный в гиалоплазме. Ацетилхолин, находящийся в синаптических пузырьках, согласно этим экспериментальным данным, представляет собой как бы резервный слабо обменивающийся медиатор, используемый лишь в условиях очень напряженной работы синапса, которая обычно вызывается искусственным раздражением нервных клеток.

На примере некоторых холинэргических синапсов при особых щадящих методах фиксации удалось показать наличие в пресинапсе микротрубочек с перемещающимися по ним синаптическими пузырьками, доходящими до пресинаптической мембраны.

Таким образом, в отношении даже холинэргических синапсов вопрос о тонких механизмах их работы остается еще в значительной мере открытым. Еще менее ясен этот вопрос в отношении синапсов с другими медиаторами.

Что касается синаптической щели холинэргических и других синапсов, то в настоящее время ясно, что основу ее структур составляют углеводные компоненты надмембранных комплексов, в частности углеводные цепи ганглиозидов (липиды мембран с большой углеводной головкой). Показано изменение состава последних при увеличении скорости прохождения медиатора. Выяснено, что важное участие в такой регуляции работы синапсов играют специфические белки, в частности особый белок S-100.

Довольно много известно уже сейчас о структурно-химической организации наиболее важной, постсинаптической части холинэргических синапсов и их постсинаптической мембраны. Специфическими структурами этих мембран являются сложные комплексы так называемого холинрецептивного белка. Эти комплексы состоят из нескольких мономеров, расположение которых в мембране остается не совсем ясным.

По данным первых работ с выделением этих комплексов каждый мономер представляет собой интегральный белок, выходящий на обе поверхности мембраны: т. е. белковый комплекс холинрецептивного белка представляет собой одновременно и рецепторную, и эффекторную систему. При задействовании

350

ацетилхолином рецепторной части мономеров в них происходят конформационные изменения, приводящие к изменению проницаемости мембраны и генерации нервного импульса в нейроне. Биохимиками уже изучена аминокислотная последовательность каждого из 5 мономеров пентамерного комплекса, образующего сложную молекулу холинрецептивных белков в постсинаптической мембране электрических органов у рыб. Известны точная локализация участков молекулы, воспринимающих сигнал от медиатора, и основные мономеры (α и β), ответственные за конформационные изменения молекулы при ее специфическом задействовании медиатором.

Вероятно, имеется несколько модификаций организации постсинаптической части холинэргических синапсов в пределах нервной системы одного животного и у разных многоклеточных животных. О наличии таких модификаций свидетельствуют особенности механизмов удаления избытка медиатора из постсинаптической области. В большинстве холинэргических синапсов у многоклеточных животных для этой цели служит фермент ацетилхолинзстераза. Молекулы этого фермента располагаются на внешней поверхности постсинаптической мембраны и тесно связаны с рецепторной частью холинрецептивных белковых комплексов. В некоторых холинэргических синапсах у брюхоногих моллюсков для этой цели используются другие механизмы. Существенные особенности наблюдаются и в организации субмембранной цитоплазмы в постсинаптической области. Здесь часто обнаруживаются субмембранные электронноплотные участки гиалоплазмы различных размеров и формы. В некоторых синапсах имеются субмембранные единичные цистерны гладкой эндоплазматической сети, расположенные в непосредственной близости от постсинаптической мембраны. Функциональное значение всех этих структур остается неясным. Несмотря на принципиальное сходство в организации всех химических синапсов, конкретная реализация этого общего принципа отличается в разных синапсах существенными особенностями. Больше того, разобранная выше химическая организация постсинаптической мембраны холинэргического синапса представляет, в известном смысле, исключение из общего правила. Более общей закономерностью является пространственное разобщение рецептивных белковых комплексов и комплексов, ответственных за регуляцию проницаемости постсинаптической мембраны. Функциональная связь между этими белками, расположенными в разных участках постсинаптической мембраны, осуществляется при помощи циклического АМ.Ф и связанными с ним ферментными системами (аденилатциклаза, протеинкиназа и др.).

Помимо электротонических и химических синапсов в нервных системах многоклеточных животных распространены смешанные, одна часть которых построена по принципу электротонического, а другая - химического синапсов.

Количество синапсов, приходящихся на одну нервную клетку, а точнее их концентрация на поверхности ассоциативных

351

и эффекторных нейронов, естественно возрастает по мере усложнения нервной системы и увеличения количества в ней нервных клеток. У высших позвоночных, в частности у млекопитающих, в нервных центрах имеются весьма сложные отношения. Даже в относительно древних нервных центрах, которыми являются двигательные центры передних рогов спинного мозга, на каждой двигательной клетке имеется (рис. 88) несколько

Рис. 88. Синаптические окончания на двигательной нервной клетке передних рогов спинного мозга млекопитающих [по: Б. Катц].
Рис. 88. Синаптические окончания на двигательной нервной клетке передних рогов спинного мозга млекопитающих [по: Б. Катц].

сотен синаптических окончаний. Если при этом учесть, что часть их тормозные, а часть возбуждающие, становится ясным, какая сложная анализаторская работа должна быть проделана клеткой, прежде чем совершится простейший рефлекторный акт - возбуждение двигательного нейрона.

Помимо аксодендрических (синапсы, образованные аксоном одной и дендритом другой нервных клеток) и аксосоматиче-ских (аксон - тело нейрона) имеются еще весьма специфические аксо-аксональные химические синапсы. Внешне они состоят как бы из двух пресинапсов, однако, по-видимому, в обеих мембранах имеются рецепторные и эффекторные системы, обеспечивающие специфическое восприятие медиатора, выделяемого в синаптическую щель одним из нейронов. Аксоаксональные синапсы способны, вероятно, обеспечивать двустороннее

352

новообразование или торможение нервного импульса, т. е. могут изменять полярность синаптической его передачи.

Помимо межнейронных синапсов большое значение в деятельности нервной системы имеют нервно-мышечные контакты и другие нервные окончания эффекторных нейронов. Терминальные разветвления аксонов эффекторных нейронов располагаются на специализированных тканевых элементах во всех областях тела многоклеточных животных. Особенно многочисленны они в различных сократимых тканях.

В качестве примера особенностей морфобиохимической организации подобного рода структур мы рассмотрим эффекторное нервное окончание на соматических мышечных волокнах позвоночных животных. Эти окончания имеют вид небольших утолщений или бугорков, расположенных на сарколемме мышечного волокна, и получили название двигательных бляшек. Их характерная особенность - обилие ядер, которые принадлежат расположенному в области двигательной бляшки скоплению вспомогательных глиальных клеток.

Каждое терминальное разветвление аксона в области бляшки заканчивается булавовидным расширением, в котором обнаруживаются структуры, свойственные пресинаптической части межнейронного синапса (скопление синаптических пузырьков и митохондрий, специфическая организация плазматической мембраны с характерными уплотненными участками цитоплазмы). Особенностью синаптической щели нервно-мышечного синапса являются ее большие размеры (60-120 нм). Плазматическая мембрана мышечного волокна, за счет которой формируется постсинаптическая часть синапса, образует многочисленные складки.

Таким образом, за исключением чисто количественных различий (размеры синаитической щели и гипертрофия мембран постсинаптической части) общий принцип структурной организации нервно-мышечных синапсов оказывается сходным с химическими синапсами нервных клеток. У позвоночных, кольчатых червей и у некоторых других групп животных медиатором в нервно-мышечных синапсах является ацетилхолин. У насекомых в аналогичных по ультраструктурной организации нервно-мышечных синапсах роль медиатора выполняет, по-видимому, глутамат. Помимо холинэргических синапсов в мышечных тканях позвоночных имеются еще адренэргические и пуринэргические синапсы, медиаторами в которых являются соответственно адреналин и пурины. Особенно большое разнообразие в эффекторных нервно-мышечных синапсах наблюдается у гастропод. Медиаторами здесь могут быть помимо ацетилхолина серотонин, дофамин и несколько разновидностей полипептидов. Эти примеры наглядно показывают эволюционную пластичность специализированных терминальных аппаратов нервных клеток.

353


§ 3. Рецепторные нервные окончания

Организация рецепторных нервных аппаратов у современных многоклеточных животных характеризуется значительно

353

большим разнообразием, чем организация синапсов. Это определяется двумя основными биологическими особенностями рецепторных нервных приборов. Во-первых, каждый тип рецепторов приспособлен к восприятию одного специфического сигнала (раздражителя) из внешней или внутренней среды. Во-вторых, в рецепторных нейронах и специализированных для этой цели рецепторных клетках других тканей 'происходит преобразование энергии внешнего стимула в энергию нервного импульса, шш рецепторного потенциала.

По происхождению рецепторные клетки делятся на две группы: первичночувствующие (видоизмененные нейроны) и вторичночувствующие (видоизмененные глиальные или эпителиальные клетки). Вторичночувствующие клетки более характерны для позвоночных животных, однако они имеются и у гребневиков, а возможно и у головоногих моллюсков. Первично-чувствующие рецепторные клетки в ответ на специфическое раздражение генерируют обычно нервный импульс, а вторично-чувствующие - рецепторный потенциал.

Эти существенные особенности свойств первично- и вторичночувствующих клеток однако не абсолютны. Фоторецепторные клетки, представленные у всех животных первичночувствующими клетками, генерируют в ответ на раздражение светом рецепторный потенциал. Эта особенность характерна и для некоторых механорецепторов беспозвоночных животных, образованных видоизмененными нейронами.

Все рецепторы у многоклеточных животных можно разделить в биологическом плане на две большие группы: интрорецепторы и экстерорецепторы. Интерорецепторы служат для восприятия специфических раздражений из внутренней среды организма, с его клеточных элементов или межклеточных структур. В качестве примера интерорецепторов рассмотрим лишь одну из разновидностей инкапсулированных окончаний, так называемое фатер-пачиниево тельце млекопитающих (рис. 89).

В образовании фатерпачиниевого тельца принимают участие терминальные разветвления дендрита чувствительной нервной клетки, специализированные фиброциты, система коллагеновых волокон соединительной ткани и видоизмененные глиальные клетки. Наружная капсула образована продольно ориентированными фиброцитами и системой коллагеновых волокон, спирально расположенных вокруг длинной ее оси. Коллагеновые волокна фиксируются в основании тельца, что обеспечивает лишь незначительные смещения капсулы относительно внутренней части инкапсулированного окончания. Последняя представлена разветвлениями дендритов чувствительных клеток в студенистом аморфном веществе (внутренняя колба) и системой глиальных клеток.

В концевых разветвлениях дендритов удается обнаружить

354

большое количество митохондрий. На дендритах чувствительной клетки спинального ганглия находятся синаптические контакты с терминалями аксонов либо эффекторных клеток вегетативной нервной системы, либо вторично-чувствующих клеток глиального происхождения. В пользу последнего предположений говорит наличие у клеточных элементов, расположенных на границе наружной капсулы и внутренней колбы, антенных

Рис, 89. Схема строения инкапсулированного интерорецептора - тельца Фатер-Пачини [по: Отелин и др.].
Рис, 89. Схема строения инкапсулированного интерорецептора - тельца Фатер-Пачини [по: Отелин и др.].

1 - слоистая капсула, 2 - внутренняя колба, 3 - дендрит чувствительной нервной клетки, 4 - спиральные коллагеновые волокна, 5 - фиброциты, 6 - глиальные клетки с ресничками, 7 - возможные синаптнческис контакты аксонов вторичночувствующих клеток.

структур в виде видоизмененных ресничек и микроворсинок. Возможно, что восприятие механического раздражения и преобразование его в рецепторный потенциал происходят в этих клетках при смещении наружной капсулы относительно внутренней колбы. Эти глиальные клетки могут выполнять и иную функцию, а генерация нервного импульса в таком случае происходит в результате непосредственной деформации дендритных разветвлений рецепторной клетки спинальных ганглиев.

Зкстерорецепторы - это разнообразная группа рецепторов, обеспечивающих поступление информации в нервную систему из внешней для организма среды.

Наиболее рациональной классификацией экстерорецепторов является классификация, в основу которой положен функциональный, принцип, позволяющий выделить среди экстерорецептеров три разновидности - метнорецепторы, хеморецепторы н фоторецепторы. К первой группе относятся концевые нервные

355

аппараты, генерация импульсов в которых основана на механическом воздействии раздражителей на рецепторные приборы. Деятельность не менее широко представленных хеморецепторов основана на химическом взаимодействии раздражителя с рецепторными аппаратами плазматических мембран. Особую и очень важную разновидность экетерорецепторов составляют фоторецепторы, где раздражителем являются фотоны световой энергии.

Помимо такой функциональной классификации существует еще и общебиологическая классификация экстерорецепторов на контактные и дистантные рецепторы. Последние позволяют животному ориентироваться в пространстве, не вступая в непосредственный контакт с источником раздражения. Очевидно, что дистантные рецепторы, к которым относятся органы зрения, обоняния, слуха и гравитации, представляют собой в общебиологическом смысле чрезвычайно важную группу. Их органная и тонкая морфобиохимическая организация достигает у прогрессивно эволюционирующих групп животных большой сложности и совершенства.

Наиболее простым примером механорецепторов могут служить чувствительные волоски насекомых. Они имеют вид кутикулярных конусов, подвижно сочлененных с кутикулярной пластинкой кожного покрова. Кутикула волоска и подвижных сочленений образуется особыми, обычно немногочисленными клетками гиподермы. Внутрь полости кутикулярного волоска заходит специализированный дендрит биполярной чувствительной клетки, тело которой располагается обычно в самой гиподерме. При смещении гиподермального аппарата чувствительных волосков происходит деформация дендрита чувствительной нервной клетки. В процессе такой деформации и возникает нервный импульс или генерируется рецепторный потенциал, т. е. механическая энергия смещения волоска трансформируется в электрическую энергию нервного импульса.

Примерами более сложно устроенных механорецепторов многоклеточных животных могут служить их органы "гравитации". Эти органы в процессе эволюции независимо возникли у разных групп многоклеточных животных и совершенствовались в пределах каждой систематической группы. Несмотря на это, рецепторы "гравитации" у подавляющего большинства многоклеточных животных строятся по одной и той же схеме. В любом органе равновесия обязательно есть так называемая "пробная масса", массивное внеклеточное образование, способное перемещаться при изменении положения организма в гравитационном поле. Вторым основным компонентом органа "гравитации" является чувствительная антенна, представленная видоизмененными жгутиками или микроворсинками. Эти структуры образуются нервной или особой чувствительной клеткой, генерирующими нервный импульс (нервная клетка)

356

или рецепторный потенциал (чувствительная клетка), Органы "гравитации" в процессе эволюции претерпевают большие усложнения, благодаря чему высшие многоклеточные животные получают возможность не только ориентироваться в статическом гравитационном поле, но и анализировать угловые ускорения при перемещении тела в пространстве. Способность к такого рода рецепции достигается за счет усложнения у высших животных всех основных компонентов органа "гравитации" и появления ряда вспомогательных структур.

Особой сложности орган "гравитации" достигает у высших позвоночных, ракообразных и головоногих моллюсков. У млекопитающих орган равновесия входит в состав внутреннего уха и представлен частью перепончатого лабиринта, которая состоит из двух связанных между собой мешочков с тремя полукружными каналами, расположенными в трех взаимно перпендикулярных плоскостях (рис. 90, а). Все эти части перепончатого лабиринта залегают в костных полостях и окружены перилимфой. Мешочки сообщаются между собой при помощи

Рис. 90. Перепончатый лабиринт млекопитающих (а) и участок его эпителиальной выстилки с вторичночувствующими клетками (б).
Рис. 90. Перепончатый лабиринт млекопитающих (а) и участок его эпителиальной выстилки с вторичночувствующими клетками (б).

1-3 - полукружные каналы (1 - передний, 2 - задний, 3 - горизонтальный), 4, 5 - слуховые пятна, 6 - улитка, 7, 8 - два типа вторичночувствующих рецепторных клеток, 9 - микроворсинки, 10 - ядро, 11 - аппарат Гольджи, 12 - митохондрии, 13- чашевидные и 14 - бутонообразные нервные окончания, 15 - миелинизированное нервное волокно, 16 - шероховатая ЭПС.

357

узкого канала. Полукружные каналы в области соединения с одним из мешочков имеют расширения, так называемые ампулы. Внутри перепончатого лабиринта находится эндолимфа. Стенка лабиринта изнутри выстлана однослойным эпителием, в котором в определенных местах расположены вторично-чувствующие клетки. В мешочках это так называемые слуховые пятна, а в основании полукружных каналов - слуховые гребешки. В эпителии среди обычных цилиндрических или призматических клеток имеются клетки, снабженные чувствительными антеннами в виде одной длинной видоизмененной реснички и пучка (60-80) микроворсинок (рис. 90, б). Они погружены в "пробную массу", имеющую в области слуховых пятен уплощенную, а в области слуховых гребешков конусовидную форму.

Чувствительные клетки слуховых пятен генерируют электрический сигнал, так называемый рецепторный потенциал, в результате раздражения антенн при изменении положения тела в пространстве, а также при вибрационных воздействиях. Антенный аппарат чувствительных клеток слуховых гребешков смещается в результате инерционной задержки перемещения пробной массы при быстром повороте головы или ускоренном угловом вращении тела в пространстве.

Аналогичное в принципе строение имеет и орган слуха млекопитающих, вторичночувствующие клетки которого расположены в особой части перепончатого лабиринта - улитке. Вместе со сложной системой вспомогательных эпителиальных клеток, коллагеновых волокон подлежащей ткани и особой мембраной (выполняющей роль "пробной массы") здесь образуется сложный, так называемый кортиев орган.

У некоторых головоногих моллюсков (осьминог), так же как и у позвоночных животных, видоизмененный и сложно устроенный, наполненный эндолимфой статоцист находится в перилимфатической полости. У других головоногих моллюсков (кальмары) полость с перелимфой может отсутствовать, тогда в стенке органа "гравитации" развиваются многочисленные выросты, обеспечивающие весьма сложные токи эндолнм-фы при перемещении животного в пространстве. Как и у позвоночных животных, рецепторными аппаратами у головоногих моллюсков являются слуховые пятна и слуховые гребешки, или кристы. Последние также располагаются в трех взаимно перпендикулярных плоскостях.

У позвоночных две кристы имеют вертикальное и одна горизонтальное положение, а у головоногих моллюсков - две горизонтальные кристы и одна вертикальная. Чувствительные клетки у головоногих моллюсков, как и у многих других групп беспозвоночных животных, являются видоизмененными нейронами. Однако морфобиохимическая дифференцировка и антенного аппарата, и тела клетки весьма сходна с дифференцировкой

358

вторичкочувствующих эпителиальных клеток у позвоночных животных. Дендриты первичночувствующих клеток органа "гравитации" головоногих моллюсков представляют собой микроворсинки и видоизмененные реснички. Количество последних, однако, значительно больше, чем у позвоночных животных. Для чувствительных нервных клеток головоногих моллюсков характерно обилие эфферентной их иннервации, что свидетельствует о контроле за их деятельностью со стороны центральной нервной системы. Что касается взаимоотношений чувствительных клеток с "пробной массой" слуховых пятен и гребешков, а также функционального значения этих структур, то они в принципе аналогичны тем отношениям, которые наблюдаются в органе равновесия у позвоночных животных. Слуховые пятна, как и у позвоночных животных, являются рецепторами гравитации, а кристы представляют собой рецепторы угловых ускорений. Кроме того, и те и другие рецепторы весьма чувствительны к вибрации. Имеются данные о том, что у некоторых головоногих моллюсков часть чувствительных клеток является вторичночувствующими.

Таким образом, на примере органов "гравитации" головоногих моллюсков и позвоночных животных мы видим, насколько глубоки черты сходства аналогичных структур на субклеточном, тканевом и даже органном уровнях организации у животных, весьма удаленных в филогенетическом отношении. Вместе с тем в одних случаях (первичноротые животные) мы имеем дело в основном с видоизмененными нейронами, а в других (позвоночные) - с видоизмененными вторичночувствующими эпителиальными клетками. Интересно отметить, что вторичночувствующие клетки обнаружены недавно в органах "гравитации" у таких относительно низкоорганизованных животных, как гребневики. Очевидно, что их возникновение в этом типе произошло независимо параллельно с их возникновением у позвоночных животных.

Широкое распространение аналогичных дифференцировок, особенно на субклеточном уровне организации органов равновесия, наблюдается и у других животных. Наряду с этим у некоторых групп животных, как, например, у насекомых, универсальные для большинства многоклеточных животных органы "гравитации" на основе более или менее видоизмененного статоцнста полностью утрачиваются и заменяются другими органами.

Хеморецепторы составляют вторую группу экстерорецепто-ров многоклеточных организмов. Несмотря на то, что молекулярные механизмы хеморецепции достаточно универсальны, строение основных воспринимающих клеток и вспомогательных элементов весьма разнообразно как у одного и того же организма, так и у представителей различных групп многоклеточных животных.

359

К типичным хемоэкстерорецепторам относятся органы вкуса и обоняния. Они у высших организмов достигают весьма сложной структурной организации. В основе восприятия раздражения и кодирования его в нервный импульс или рецепторный потенциал в контактном хеморецепторе органа вкуса и дистантном рецепторе органа обоняния лежит один и тот же механизм. Он в конечном счете заключается во взаимодействии молекул различных веществ со специфическими белковыми молекулами, вмонтированными в специализированные мембраны соответствующих первично- или вторичночувствующих клеток, В качестве примеров хеморецепторов мы рассмотрим органы вкуса и обоняния высших многоклеточных животных - позвоночных и насекомых.

Непосредственное восприятие раздражения специфическими молекулами в органах вкуса и обоняния осуществляется либо специализированными дендритами видоизмененных чувствительных нейронов, либо антенным аппаратом вторичночувствующих клеток. Последние у млекопитающих сосредоточены в основном в многослойном эпителии дорсальной стенки языка, в так называемых вкусовых луковицах (рис. 91, а). Каждая вкусовая луковица представляет собой сложно организованную систему вторичночувствующих и вспомогательных опорных эпителиальных клеток. Вкусовые луковицы расположены в толще эпителиального пласта, при этом на их периферии находятся преимущественно опорные (светлые), а в центре - чувствительные (темные) клетки. На вершине луковицы имеется пора, через которую апикальные отростки чувствительных клеток контактируют с секретом желез ротовой полости, с растворенными в нем специфическими молекулами. Апикальные отростки вкусовых чувствительных клеток имеют вид своеобразных кисточек. Они представляют собой специализированные конусовидные участки цитоплазмы, на конце которых сосредоточены многочисленные и хорошо развитые микроворсинки. В апикальной части цитоплазмы и микроворсинках много микротрубочек и фибриллярных структур, которые связаны с клеточным центром. В цитоплазме клеток удается выявить многочисленные митохондрии, элементы аппарата Гольджи, эндоплазматическую сеть и лизосомный аппарат. В местах контакта темных вторичночувствующих клеток с терминальными разветвлениями дендритов чувствительных нервных клеток плазматическая мембрана и прилегающая цитоплазма вкусовых клеток формируют характерные пресинаптические участки.

360

Рис. 91. Вкусовые луковицы млекопитающих и вкусовой волосок насекомых.
Рис. 91. Вкусовые луковицы млекопитающих и вкусовой волосок насекомых.

а - вкусовые луковицы, б - вкусовой волосок насекомых; 1 - вкусовая луковица, 2 - пора на вершине вкусовой луковицы (место расположения микроворсинок), 3-многослойный эпителий, 4 - вкусовая клетка с микроворсинками, 5 - рецепторная клетка, 6 - центральные отростки, 7 - проксимальный и 8 - дистальный сегменты периферического отростка, 9 - кутикулярный эпителий, 10 - базальная мембрана.

361

Таким образом, воспринимающие вкусовые раздражения клетки представляют собой весьма сложные по своей морфо-биохимической организации специализированные клеточные элементы. Еще одной интересной особенностью этих клеток является их относительно непродолжительный жизненный цикл. При этом источником их пополнения являются, по-видимому, специальные участки общей камбиальной системы многослойного плоского эпителия. У других позвоночных животных строение органов вкуса принципиально сходно с их строением у млекопитающих.

У беспозвоночных, в частности у хорошо изученных в этом отношении насекомых, восприятие вкусового раздражения осуществляется не вторичночувствующими клетками, а специализированными дендритами чувствительных нервных клеток (риc. 91, б). Тела последних сосредоточены обычно в виде небольших скоплений среди клеток кутикулярного эпителия. Дендрит чувствительной вкусовой клетки состоит из двух частей. Нижняя часть, расположенная ближе к телу клетки, так называемый проксимальный сегмент, представляет собой участок цитоплазмы нервной клетки с рибосомами и митохондриями. Верхний или дистальный сегмент является видоизмененной ресничкой. Он заходит в полость специального конусовидного выроста кутикулярной пластинки, имеющего на вершине отверстие, где апикальная часть дистального сегмента вступает в непосредственный контакт с внешней средой.

Хеморецепторы органа обоняния у позвоночных и у беспозвоночных представлены чувствительными нервными клетками, т. е. раздражение, производимое пахучими молекулами, непосредственно воспринимается специализированными дендритами этих клеток. У млекопитающих и других позвоночных животных они имеют вид палочко- или колбообразных структур, заканчивающихся на дистальном конце специализированными подвижными утолщениями - обонятельными булавами (рис. 92, а). Последние могут выдвигаться над поверхностью или, наоборот, втягиваться в толщу эпителиального пласта, образованного опорными и секреторными вспомогательными клетками. Булавы на своей поверхности имеют чувствительные волоски, или антенны, длиной до 200 мк. Они в свою очередь представляют собой подвижные образования, построенные по типу реснички или жгутика. Однако характер движения этих структур резко отличается от движения обычных ресничек.

Имеющиеся данные показывают, что основным местом взаимодействия пахучих молекул с плазматической мембраной обонятельных чувствительных клеток являются мембраны антенн- преобразованных жгутиков, подвижность которых способствует более совершенному контакту пахучих молекул с плазматической мембраной.

362

Pиc. 92. Схемы ультраструктурной организации участка обонятельного эпителия млекопитающих (а) и органа обоняния у насекомых (б).
Pиc. 92. Схемы ультраструктурной организации участка обонятельного эпителия млекопитающих (а) и органа обоняния у насекомых (б).

1 - первичночувствующая рецепторная клетка, 2 - обонятельная булава, 3 - обонятельные волоски, 4 - аксон, 5 - опорная клетка, 6 - базальная мембрана, 7 - рецепторная клетка, 8 - проксимальный и 9 - дистальный сегменты периферического отростка, 10 - центральный отросток, 11 - кутикулярная дисковидиая пластинка с порами, 12 - кутикула.

363

Тело обонятельной клетки содержит общие для всех клеток органоиды. От ее базальной части отходит центральный отросток - аксон, образующий характерные терминальные разветвления в виде клубочков в обонятельных долях головного мозга.

У насекомых, как и у позвоночных животных, чувствительные обонятельные клетки представляют собой специализированные биполярные нейроны (рис. 92, б). Цитоплазма этих клеток отличается необыкновенным богатством органоидов. Здесь имеются хорошо развитая эндоплазмэтическая сеть, элементы аппарата Гольджи, мультивезикулярные тельца, лизосомы и другие образования. Периферический отросток имеет сложное строение и состоит из двух сегментов. На границе между ними расположено ба-зальное тельце, от которого в наружный сегмент распространяется трубочковый аппарат жгутика, а во внутренний - корневые поперечно-исчерченные нити. Наружный сегмент проникает в полость

Рис. 93. Схема организации фоторецепторов позвоночных животных.
Рис. 93. Схема организации фоторецепторов позвоночных животных.

I - палочки, II - колбочки; 1 - наружный сегмент, 2 - внутренний сегмент, 3 - скопление митохондрий, 4 - отростки клеток пигментного эпителия, 5 - ядро, 6 синаптическая зона, 7 - масляная капля.

364

специализированного участка кутикулярной пластинки, где и дает терминальные разветвления. В этом месте в специализированной кутикуле имеется сложно устроенная система пор, с которыми контактируют концевые разветвления апикального конца дистального сегмента дендрита обонятельной нервной клетки.

Фоторецепторы у всех многоклеточных животных представляют собой первичночувствующие нервные клетки с весьма сложно устроенными специализированными дендритами, У позвоночных животных это так называемые палочки и колбочки (рис, 93). Они состоят из наружного и внутреннего сегментов, разделенных узкой перетяжкой, в которой располагаются сильно редуцированные микротрубочки ресничек и базальное тельце. Во внутреннем сегменте у палочек находится плотное скопление большого количества митохондрий. В колбочках, кроме того, имеется еще и маслянистая капля, которая у некоторых позвоночных может быть окрашена каратиноидами в красный, желтый и желто-зеленый цвет. В базальной части внутреннего сегмента дендрита палочек и колбочек на границе с телом клетки иногда располагаются скопления структурированных гранул гликогена - основного субстрата для энергетического метаболизма клеток.

В теле фоторецепторных, клеток относительно хорошо развита гранулярная эндоплазматическая сеть, имеются также несвободные рибосомы. В надъядерной области сосредоточен компактный, но хорошо развитый аппарат Гольджи. Особенностью тела клеток является полное отсутствие здесь митохондрий, поскольку весь энергетический аппарат сосредоточен во внутреннем сегменте. Единичные митохондрии наблюдаются лишь в пресинаптической области короткого аксона.

Наиболее характерной специфической структурой фоторецепторных клеток позвоночных животных является мембранный аппарат наружного сегмента. Последний заполнен плотно упакованными дисками, представляющими собой погруженные внутрь цитоплазмы складки плазматической мембраны. В палочках основная часть наружного сегмента построена из таких мембранных Дисков, утративших структурную связь с плазматической мембраной. Лишь в базальной части наружного сегмента, эта связь сохраняется. В колбочках связь между плазматической мембраной и дисками наружного сегмента наблюдается на всем его протяжении. Система мембранных дисков палочек представляет собой весьма динамично и полярно обновляющуюся структуру.

В авторадиографических опытах с мечеными аминокислотами удалось показать, что на рибосомном аппарате клеток-палочек идет интенсивный белковый синтез. Значительная часть вновь синтезированного белка поступает в основание наружного сегмента, где используется на построение новых дисков. Интенсивность таких процессов даже у амфибий настолько велика, что за сутки образуется от 25 до 36 дисков. Такое же количество дисков

365

за это время утрачивается клетками на апикальной поверхности по-видимому, путем фагоцитоза вспомогательными пигментными клетками. В колбочках не обнаружено такого поляризованного обновления мембранных структур. Включение меченого белка здесь происходит равномерно во все складки плазматической мембраны наружного сегмента.

В мембранах дисков наружных сегментов фоторецепторных клеток основную часть белкового компонента составляют специфические белки опсины. Они могут образовывать слабые легко разрушающиеся на свету связи с ретиналем - производным каротинов, синтезируемых растительными клетками и поступающих в животный организм с пищей. Ретиналь является важнейшим структурным компонентом мембран дисков. При отсутствии каротинов у позвоночных не формируются мембранные структуры дисков.

Процессы разложения родопсина на свету и ресинтез его в темноте, протекающие непрерывно в мембранных структурах дисков, и лежат - в основе специфической фоторецепции чувствительных клеток органов зрения. Непосредственной причиной генерации рецепторного потенциала при воздействии фотонов является изменение проницаемости мембраны, обусловленное конформационными изменениями молекул родопсина.

Для всех фоторецепторов характерна уже отмеченная для позвоночных гипертрофия специализированного мембранного аппарата. Однако для первичноротых и особенно их высших представителей - насекомых и головоногих моллюсков, свойствен другой по сравнению с позвоночными животными механизм такой гипертрофии. На боковой поверхности фоторецепторной клетки образуются длинные, расположенные перпендикулярно к ее телу и направлению света микроворсинки, которые контактируют с аналогичной системой микроворсинок соседних фоторецепторных клеток (рис. 94, а). Таким образом, в фоторецепторах насекомых воспринимающий антенный аппарат и метаболический центр клеток с хорошо развитым белок-синтезирующим и энергетическим аппаратами оказываются пространственно менее разобщенными, чем у позвоночных животных. Тем не менее в авторадиографических опытах показано, что у насекомых, как и в палочках позвоночных животных, имеет место поляризованное обновление аппарата микро-ворсинок.

У головоногих моллюсков фоторецепторы внешне больше похожи на фоторецепторы позвоночных животных (рис. 94, б). Их клетки-палочки состоят из воспринимающего периферического отростка, тела клетки и центрального отростка аксона, т. е. имеют характерную биполярную структуру. Однако в периферическом отростке нет остатков жгутиковых или ресничных структур, а гипертрофия мембран в палочковидном отростке достигается не врастанием плазматической мембраны в цитоплазму отростков, а, как у насекомых, образованием сложной

366

Рис. 94. Схема ультраструктурной организации фоторецепторов беспозвоночных животных.
Рис. 94. Схема ультраструктурной организации фоторецепторов беспозвоночных животных.

а - насекомые, б - головоногие моллюски; 1 - микроворсинки, 2 - ядро, 3 - митохондрии, 4 - аппарат Гольджи, 5 - эндоплазматическая сеть, 6- аксон, 7 - участок пигментной клетки, 8 - базальная мембрана, 9 - гранулы пигмента. Стрелка показывает направление лучей света.

367

системы многочисленных микроворсинок, расположенных перпендикулярно длинной оси палочковидного отростка.

Универсальной закономерностью морфобиохимической организации фоторецепторов многоклеточных животных являются сходный химический состав и сходная молекулярная организация гипертрофированного мембранного аппарата. У всех изученных представителей многоклеточных животных основными белковыми компонентами мембран дисков или системы микроворсинок являются белки опсины, а в основе рецепции света лежит фотолиз и последующее восстановление родопсина.

Таким образом, использование каротиноидов растительного происхождения в фоторецепции у многоклеточных животных - необходимое условие структурной и биохимической организации фоторецепторов. Детали фотолиза и ресинтеза родопсина могут варьировать у разных представителей многоклеточных животных. Так, у головоногих моллюсков, помимо родопсина есть еще и другой зрительный пигмент - ретинохром, который участвует в ресинтезе родопсина в темноте. Сильно варьируют также белки опсины и по величине молекул, и по последовательности аминокислот в них. В некоторых отношениях дифференцировка фоторецепторов у насекомых оказывается более сложной, чем у высших позвоночных. Насекомые способны различать плоскость поляризации света, они воспринимают часть светового излучения в ультрафиолетовой области, наконец, у них отчетливо выражена способность к цветному зрению на клеточном уровне, в то время как у позвоночных животных такая дифференцировка имеет место лишь на молекулярном уровне организации мембраны.

368


§ 4. Нейроглия

Как было уже показано, нервные клетки и образуемые ими специализированные рецепторные, эффекторные и синаптические структуры характеризуются целым рядом биологических особенностей. К ним прежде всего относятся: необычные ядерно-плазменные отношения, высокий уровень метаболической активности, большая функциональная подвижность специфических структур на молекулярном и надмолекулярном уровне их организации. Естественно поэтому ожидать, что такие специализированные клеточные элементы, какими являются нейроны, нуждаются для своего нормального функционирования в особой внутренней среде со специальными трофическими, защитными и изолирующими механизмами. Такую задачу и выполняет специальная вспомогательная ткань - глия. Она возникает уже на ранних этапах эволюции нервной системы и. непрерывно совершенствуется во всех прогрессивно эволюционирующих группах многоклеточных животных.

368

Наиболее сложной и разнообразной дифференцировки достигает нейроглия у высших позвоночных животных. Эта вспомогательная ткань нервной системы имеет клеточное строение, По морфологическим особенностям все глиальные клетки у позвоночных можно с известными оговорками разделить на три большие категории: наиболее древнюю эпендимную глию, астроцитарную глию и олигодендроглию. Помимо этих разновидностей собственно глиальной ткани, называемой макроглией и происходящей из нервного зачатка, имеется еще особая

Рис. 95. Клеточные элементы макроглии в сером веществе центральной нервной системы млекопитающих.
Рис. 95. Клеточные элементы макроглии в сером веществе центральной нервной системы млекопитающих.

а - плазматический и б - фибриллярный астроциты, в - две клетки олигодепдроглнн у тела нервной клетки; 1 - сосуд, 2 - отростки глиальных клеток, 3 - тела глиальных клеток, 4 - тело нервной клетки.

система фагоцитарных клеточных элементов. Она получила название микроглии и представляет собой особую разновидность макрофагов тканей внутренней среды. В сером веществе органов центральной нервной системы позвоночных основную массу нейроглии составляют клетки астроцитарной глии. В ней удается выделить два типа клеток: фибриллярные и плазматические астроциты (рис. 95, а, б). Плазматические астроциты имеют слабо ветвящиеся отростки. В их цитоплазме относительно мало специализированных фибриллярных структур. Более тонкие и сильно ветвящиеся отростки фибриллярных астроцитов,

369

наоборот, содержат большое количество фибрилл. Помимо типичных астроцитов в некоторых участках нервной системы позвоночных животных, например в сетчатке, имеются гигантские клеточные глиальные элементы - мюллеровские волокна, играющие существенную роль в структурно-пространственной организации нервных центров сетчатки. Более разнообразна и широко распространена в нервной системе позвоночных вторая разновидность нейроглии - олигодендроглия. Элементы олигодендроглии в сером веществе органов центральной нервной системы представлены обычно относительно мелкими отростчатыми клетками, как правило, непосредственно контактирующими с телами нервных клеток (рис. 95, в).

Рис. 96. Клеточные элементы периферической олигодендроглии позвоночных и их взаимоотношения с отростками нервных клеток.
Рис. 96. Клеточные элементы периферической олигодендроглии позвоночных и их взаимоотношения с отростками нервных клеток.

а - безмякотные, б, в - мякотные нервные волокна на поперечном (б) и продольном (в) срезах; 1 - аксон, 2 - цитоплазма щванновских клеток, 3 - миелиновая оболочка, 4 - участок истончения миелиновой оболочки в области ее перехода к перехвату Ранвье, 5 - перехват Ранвье, 6 - митохондрия, 7 - мнкротрубочки, 8 - микрофиламенты, 9 - мезаксон, 10 - шероховатая ЭПС, 11 - коллагеновые волокна эндоневрия, 12 - базальная мембрана.

370

Более многообразны клеточные элементы олигодендроглии в периферических отделах и в белом веществе центральных отделов нервной системы, В качестве примера элементов периферической олигодендроглии можно привести мантийные клетки. Они образуют непрерывный слой на поверхности псевдоуниполярных чувствительных нейронов спинальных ганглиев у позвоночных. Кроме того, элементы олигодендроглии сопровождают отростки нервных клеток на всем их протяжении как в белом веществе органов ЦНС, так и на периферии. Эта разновидность глиальных клеток получила название шванновских. В тонких безмякотных нервных волокнах взаимоотношения отростков нейронов и шванновских клеток относительно простые (рис. 96, а). Отросток, а иногда и несколько отростков нервных клеток оказываются погруженными в цитоплазму одной шванновской клетки. В толстых мякотных нервных волокнах наблюдаются более сложные отношения (рис. 96, б, в). Вокруг отростка нервной клетки образуется многослойная мембранная структура, представляющая собой сложенную в несколько концентрических слоев плазматическую мембрану шванновской клетки. В белом веществе органов ЦНС шванновские клетки образуют пластинкообразные выросты, которые закручиваются вокруг отростков нервных клеток. При этом одна шванновская клетка, образовав несколько выростов, может обертывать участки аксонов или дендритов нескольких нервных клеток. В местах контакта отдельных шванновских клеток по длине отростка нервной клетки или в местах контакта пластинкооб-разных выростов двух шванновских клеток имеются участки, свободные от миелиновой оболочки. Отросток нервной клетки в таких участках изолирован от окружающих тканей лишь тонким слоем цитоплазмы шванновской клетки и ее одинарными плазматическими мембранами. Эти участки подучили название перехватов Ранвье (рис. 96, в). Их наличие в мякотных волокнах обеспечивает возможность более быстрого проведения нервного импульса.

Основное назначение вспомогательной системы глиальных элементов заключается в создании для нейронов и образуемых ими специализированных структур и нервных центров постоянной стабильной внутренней среды. Особенно ярко своеобразная трофическая в широком смысле этого слова функция глиальных клеток проявляется при анализе характера взаимоотношений нервных клеток со стенкой сосудистых капилляров. Оказалось, что ни в одном участке центральной и периферической нервной системы нет непосредственного контакта плазматических мембран нервных клеток ни с капиллярами, ни с элементами рыхлой соединительной ткани (рис. 97, а). В связи с этим широкое распространение получили представления о том, что трофические взаимоотношения между тканями внутренней среды и нервными клетками у позвоночных животных осуществляются

371

Рис. 97. Глиоваскулярные отношения в нервной системе позвоночных и беспозвоночных животных.
Рис. 97. Глиоваскулярные отношения в нервной системе позвоночных и беспозвоночных животных.

а - млекопитающие, б-г - беспозвоночные (б - головоногие моллюски, в - насекомые, г - мечехвост), 1 - астроцит, 2 - отростки астроцита, образующие концевые ножки вокруг капилляров, 3 - просвет капилляров, 4 - ядро эндотелиальной клетки, 5 - контакты между отростками астроцитов, 6- базальная мембрана, 7 - коллагеновые волокна, 8 - отростки и тела нервных клеток, 9 - перициты, 10 - лакуны в межклеточном веществе соединительной ткани, 11 - оболочка из межклеточного вещества, 12, 13 - глиальные клетки наружного (12) и внутреннего (13) "барьеров".

372

через цитоплазму глиальных клеток. Прямая экспериментальная проверка этого предположения с помощью маркерных веществ показала, однако, что они могут распространяться по межклеточным пространствам, минуя глиальные клетки. Характер функционального и биохимического взаимодействия между тканями внутренней среды, глией и нейронами, по-видимому, значительно сложнее. Каждая разновидность глиальных клеток осуществляет специфический контроль взаимоотношений между нервными клетками и трофическими системами организма. Механизмы такого контроля достаточно разнообразны как по биологическому значению, так и по конкретным путям реализации. Об этом свидетельствуют факты быстрого появления вновь синтезированных белков и РНК в терминальных разветвлениях длинных аксонов.

Особенно убедительны в этом отношении наблюдения, проведенные на дистальных участках периферических нервов тритона при их перерезке. В этих опытах удалось показать, что если сразу же после перерезки аксона инъецировать 3Н-гистидин, то меченые высокомолекулярные соединения вначале появляются в цитоплазме швановских клеток, а затем на периферии нероплазмы аксонов. Аналогичные данные получены и в отношении 3Н-лейцина "на этом объекте и на других позвоночных животных. Большой фактический материал имеется и об изменениях внутриклеточного метаболизма в системе нейрон - глия при различных воздействиях. Показано, что после различных воздействий восстановление нормального или даже повышенного количества РНК и белка в глиальных клетках предшествует аналогичным восстановительным процессам в нейроне. Все эти факты заставляют предполагать возможность контроля со стороны глиальных элементов не только за транспортировкой низкомолекулярных веществ, но и за синтезом и перемещением высокомолекулярных соединений типа РНК и белка.

Глиальные клетки играют, по-видимому, важную роль и в осуществляемой нервной системой основной функции, связанной с процессами возбуждения, торможения и распространения импульсов по отросткам нервных клеток и в области синаптических контактов. Наряду с изолирующей функцией определенные разновидности клеток глии участвуют в перераспределении ионов для создания соответствующих электростатических условий у поверхности плазматической мембраны нейронов. Несмотря на весьма важную роль глии в деятельности нервной системы, конкретное функциональное значение отдельных разновидностей глии изучено еще слабо. В выяснении основных принципиальных вопросов биологического значения ней-роглиальных взаимоотношений существенная роль принадлежит сравнительному методу исследования.

Так, в нервной системе брюхоногих и головоногих моллюсков общий характер взаимоотношений между нейронами и глиальными клетками оказался сходным с теми отношениями, которые наблюдаются у позвоночных животных. И в ганглиях, и в периферических отделах нервной системы тела нервных

373

клеток их отростки и синаптические контакты всюду сопровождаются глиальными клетками. Показано, что в оптическом ганглии головоногого моллюска между телами нервных клеток и синаптическими контактами в нейропиле, с одной стороны, и кровеносными сосудами, а также организованными лакунами в межклеточном веществе соединительной ткани - с другой, располагаются астроцитоподобные глиальные клетки. Они, однако, в отличие от позвоночных животных полностью не изолируют нейроны от контакта с межклеточным веществом соединительной ткани (рис. 97, б).

У насекомых все ганглии ЦНС отделены от гемолимфы специальной периневралъной глией, клетки которой образуют между собой изолирующие межклеточные контакты (рис.97 в). Помимо этого внешнего гемоэнцефалического барьера у некоторых насекомых в ганглиях имеется оболочка из глиальных клеток, окружающая нейропиль, т. е. область, где сосредоточена основная масса синапсов. Таким образом, у насекомых хорошо известная для ЦНС позвоночных обособленность синаптических зон от контакта с кровью морфологически выражена значительно четче. У более низкоорганизованных членистоногих, представителем которых могут служить мечехвосты, рассмотренные выше системы глиальных клеток развиты несколько слабее (рис. 97, г).

У моллюсков и у других животных с периферическим расположением в ганглиях тел псевдоуниполярных нейронов на их поверхности обязательно находятся глиальные к летки-сателлиты, аналогичные по своему функциональному значению клеткам-сателлитам в спинальных ганглиях позвоночных животных. Их отростки у беспозвоночных животных могут глубоко проникать в тела нервных клеток. Плазматическая мембрана последних образует систему сложных впячиваний, которые вместе с- отростками клеток-сателлитов получили название трофоспонгия. Между плазматическими мембранами отростков клеток-сателлитов и телами нервных клеток формируются специфические контакты. Через эти контакты могут, по-видимому, транспортироваться и низкомолекулярные и относительно высокомолекулярные соединения.

Наряду с общими признаками организации глиальных систем у позвоночных и представителей отдельных типов беспозвоночных у последних наблюдаются и специфические особенности. Так, например, у брюхоногих моллюсков слабо развита астроцитарная глия, в то время как сильное развитие получает глиоинтерстициальная система. Основное назначение последней, по-видимому, заключается в регуляции ионного баланса. Характерная особенность глиоинтерстициальной системы - ее распространение в периферических отделах за пределы терминальных разветвлений аксонов, особенно в некоторых мышцах.

374

Таким образом, здесь элементы глии, по-видимому, частично берут на себя выполнение функций тканей внутренней среды. Такая интерстициальная глия имеется, возможно, и в вегетативной нервной системе позвоночных животных, а также в центральной нервной системе у некоторых других групп первичноротых животных,, У моллюсков, насекомых и ракообразных глиальные клетки способны вырабатывать внеклеточный махрикс. У ракообразных он содержит коллагеноподобные фибриллы. У насекомых в нем обнаружено, как и в основном веществе соединительной ткани, большое количество гиалуроновой кислоты. Последняя играет, вероятно, роль своеобразного резервуара ионов.

Теснейшая системная связь между аксонами нервных клеток и шванновскими клетками особенно ярко проявляется у позвоночных животных при репаративной регенерации аксонов. После травматического нарушения связи между периферической и центральной частями аксона периферический участок распадается и дегенерирует (рис. 98). Окружающие его шванновские клетки теряют значительную часть своих мембранных структур. Затем они энергично размножаются митозом и образуют лентовидные структуры. Последние растут в направлении сохранившегося центрального участка аксона. В случае контакта последнего с одним из таких лентовидных тяжей начинается рост аксона по футляру видоизмененных шванновских клеток и полное восстановление всей периферической части аксона вплоть до эффекторных приборов в области терминального разветвления.

При хорошо развитой способности нейронов у высших позвоночных восстанавливать в благоприятных условиях периферические участки аксонов, расположенные за пределами органов ЦНС, они не способны к такому восстановлению в белом веществе органов ЦНС. По-видимому, это связано с особенностями взаимоотношений между шванновскими клетками белого вещества и расположенными здесь отростками нервных клеток. Существенное значение глия имеет и в гистогенезе нервной системы, не только осуществляя механическую функцию, но и регулируя рост отростков нервных клеток.

У беспозвоночных мякотные волокна, столь характерные для позвоночных животных, встречаются реже. Однако в тех случаях, когда имеется необходимость быстрого проведения нервного импульса, глиальные элементы могут формировать достаточно мощную изолирующую оболочку. Такие отношения складываются в аксонах большого диаметра, образующих длинные нисходящие пути. Гигантские аксоны имеются у некоторых полихет и моллюсков. Особенно характерны они для нервной системы ракообразных. Изолирующая обкладка у таких аксонов формируется чаще не путем гипертрофии плазматической мембраны одной глиальной клетки, как в мякотных

375

Рис. 98. Схемы дегенерации п регенерации нервных волокон у позвоночных животных [по: Хэм].
Рис. 98. Схемы дегенерации п регенерации нервных волокон у позвоночных животных [по: Хэм].

а-г - последовательные стадии дегенерации и регенерации нервных волокон; 1 - проксимальный и 2 - дистальный участки волокна, 3 - распад миелиновых оболочек аксонов после перерезки, 4 - усиленное размножение шванновских клеток в месте травмы и образование тяжей, 5 - макрофаги, 6 - образование регенераторных отростков на проксимальном конце перерезанных аксонов, 7 - отрастание аксонов и образование оболочки.

376

волокнах позвоночных, а за счет многослойной капсулы, состоящей из сильно уплощенных тесно связанных между собой нескольких глиальных клеток. Иногда в формировании оболочки могут принимать участие и межклеточные структуры, образуемые шванновскими клетками. Что же касается обычных шванновских клеток, то они распространены и, по-видимому, имеют сходное биологическое значение в периферической и центральной нервных системах почти у всех многоклеточных животных.

Значительно многообразнее, чем у позвоночных, межклеточные контакты в глие беспозвоночных животных. Здесь между глнальными клетками, а также глиальными и нервными клетками имеются разнообразные механические, химические и изолирующие контакты. Обнаружены даже своеобразные синапсо-подобные контакты между аксонами нервных клеток и глиальными клетками. В мембранах некоторых глиальных клеток выявлены рецепторы к медиаторам, в частности, к ацетилхолину.

На примере гигантских аксонов головоногих моллюсков экспериментально показан переход белков и РНК из цитоплазмы шванновских клеток в аксоплазму, хотя механизм:ы такого транспорта остаются еще неясными.

Общие и специфические закономерности взаимоотношений между нейронами и глией у позвоночных и беспозвоночных животных обнаруживаются в опытах по регенерации периферических нервов и нервных волокон в центральной нервной системе.

Наблюдается принципиальное сходство дегенеративных и регенераторных процессов у всех многоклеточных животных. У представителей высшей группы членистоногих - насекомых и у олигохет описана относительно быстрая дегенерация дистальных частей отростков, изолированных от тела клетки, которая сопровождается активацией глиальных элементов. При репаративной регенерации отростков нервных клеток имеет место, как и у позвоночных животных, тесное взаимодействие регенерирующих участков с видоизмененными шванновскими клетками.

Наряду с этой общностью восстановительных процессов в ряде случаев, преимущественно при перерезке аксонов эф-фекторных клеток, обнаружены факты длительного существования и нормального функционирования дистального отдела аксона без связи с телом нервной клетки. Впервые этот феномен был описан на примере гигантских аксонов у ракообразных. Аналогичное явление показано и на аксонах моторных нейронов саранчи и аксонах гигантских нейронов головоногих моллюсков.

377


§ 5. Нейросекреторные клетки

Нейросекреторные клетки представляют собой универсальную для нервных систем многоклеточных животных разновидность клеточных элементов тканей нервной системы. Особой сложности системы таких клеток достигают среди позвоночных у млекопитающих и у высших представителей первичноротых животных. Широко представлены они и у представителей большинства классов других типов многоклеточных животных. Примером типичной нейросекреторной клетки могут служить клетки гипофизарно-гипоталамической области у млекопитающих и человека (рис. 101). По внешнему виду Нейросекреторные клетки сходны с мультиполярным нейроном. Они имеют несколько коротких дендритов с многочисленными химическими синаптическими окончаниями аксонов нервных клеток и один длинный аксон, заканчивающийся булавовидным расширением, либо на сосудах задней доли гипофиза, либо в железистой ткани аденогипофиза (рис. 99). Аксоны некоторых нейросекреторных клеток дают коллатерали, по которым нейросекрет может транспортироваться к нейронам, иннервирующим нейросекреторные клетки. Эти коллатерали образуют на телах и дендритах нейронов аксосоматические и аксодендрические синапсы, в которых нейрогормоны функционируют как типичные медиаторы химических синапсов.

Цитологической особенностью нейросекреторных клеток гипоталамуса является еще более сильное, чем в нейроне, развитие белок-синтезирующего аппарата (особенно у нейросекреторных клеток, продуцирующих пептидные нейрогормоны) и структур, ответственных за транспорт гранул нейросекрета. В химическом отношении Нейросекреторные клетки гипотала-мической области делятся на две большие группы - пептидэрические и монаминэргические. Первые продуцируют пептидные гормоны, вторые - монаминовые (дофамин, норадреналин, серотонин).

Среди пептидэргических нейросекреторных клеток гипота-ламической области в биологическом плане можно выделить группу висцеротропных, клеток, гормоны которых действуют на висцеральные органы. Они выделяют вазопрессин (антидиуретический гормон), окситоцин и гомологи этих пептидов. Вторая подгруппа нейросекреторных клеток выделяет аденогипо-физтропные гормоны, т. е. гормоны, регулирующие деятельность железистых клеток аденогипофиза. Среди выделяемых ими пептидных гормонов имеются и гормоны, стимулирующие железистую функцию клеток аденогипофиза - либерины, либо, наоборот, угнетающие гормоны - статины. Монаминэргические Нейросекреторные клетки выделяют нейрогормоны в основном в портальную сосудистую систему задней доли гипофиза,

378

Рис. 99. Схема строения нейросекреторной клетки (А. Л. Поленов, 1968).
Рис. 99. Схема строения нейросекреторной клетки (А. Л. Поленов, 1968).

1 - перикарион, 2 - ядро, 3 - дендрит, 4 - капилляр, 5 - гранулы нейросекрета, 6 - аксон, 7 - аксовазальный синапс, 8 - аксоаденарный синапс.

Таким образом, у млекопитающих гипоталамическая нейросекреторная система представляет собой весьма сложно дифференцированную и в цитологическом (обилие разновидностей клеток), и в гистологическом (разнообразие и сложность связей) отношениях систему. Она является частью общей интегрирующей системы (нейроэндокринная) организма и находится в тесной и многосторонней взаимосвязи и с нервной системой (через химические синапсы нейронов высших отделов

379

мозга), и с эндокринной системой (через аденогипофиз и кровоток). Окончание аксонов этих клеток формирует особые нейрогемальные органы, примером которых может служить задняя доля гипофиза. В нейрогемальных органах происходит депонирование нейросекрета и его регулируемое выведение в кровоток. Помимо нейросекреторных клеток гипоталамической области у млекопитающих клетки с ярко выраженной секреторной специализацией имеются и в других отделах головного мозга (пинеалоциты эпифиза, клетки эпендимы субкомиссурального и субфорникального органов и др.). Сложно развитая система специальных нейросекреторных клеток имеется и у представителей других классов позвоночных. При этом количество клеток с ярко выраженной секреторной специализацией в нервных системах рыб даже в процентном отношении может быть больше, чем в нервной системе высших позвоночных. У них помимо хорошо развитой системы таких клеток в головном мозге имеется еще специальная каудальная нейросекреторная система в спинном мозге.

Кроме того, к настоящему времени накоплено большое количество фактов, свидетельствующих о том, что в интегративной деятельности нервной системы очень большую роль играют регуляторные пептиды, выделяемые типичными нейронами. Эти вещества распространяются по трофической системе глии и оказывают специфические регуляторные влияния на нервные клетки и их синаптические аппараты. Все эти факты дают основание некоторым исследователям не противопоставлять резко нервную, нейросекреторную и эндокринную системы, а рассматривать их как единую интегрирующую систему организма, состоящую из отдельных субсистем, способных осуществлять эту функцию посредством двух механизмов: секреторного нейроэндокринного и проводникового нервного. В пользу такого рода представлений свидетельствуют отношения, наблюдаемые у беспозвоночных животных. У полихет, пластинчатожаберных и брюхоногих моллюсков нейросекреторные клетки составляют относительно большой процент от всех нервных клеток, образующих их нервные системы. Здесь, следовательно, наблюдается аналогичная существующей у позвоночных закономерность: большее относительное количество нейросекреторных клеток в нервных системах у менее высокоорганизованных животных. У насекомых, ракообразных и головоногих моллюсков при некотором уменьшении относительного количества нейросекреторных клеток наблюдается и более совершенная дифференцировка клеток и более выраженная система их интеграции. Достаточно хорошо изучены сейчас нейросекреторные системы брюшных и головных ганглиев у насекомых. В цитологическом плане нейросекреторные клетки насекомых сходны с пептидэргическими нейросекреторными клетками млекопитающих. Они имеют хорошо развитый белоксинтезирующий

380

аппарат и транспортную систему в аксонах. У нейросекреторных клеток обнаружены и дендриты с синаптическими окончаниями аксонов нервных клеток. Тела и, очевидно, дендритные разветвления сосредоточены в определенных участках головных ганглиев, образующих центральный нейросекреторный орган, аналогичный гипоталамусу позвоночных. Аксоны нейросекреторных клеток заканчиваются в структурно-организованном нейрогемальном органе, аналогичном задней доле гипофиза позвоночных- кардиальных телах. Подобно аденогипофизу позвоночных у насекомых имеются прилежащие тела, деятельность которых контролируется нейрогормонами. Последние представляют собой пептиды или специфические белки, т. е. также аналогичны пептидным гормонам позвоночных. Как уже отмечалось и у насекомых, и у позвоночных имеются еще эндокринные органы и диффузно распределенные в тканях эндокринные клетки не нервного происхождения. Однако вся эта система эндокринных желез теснейшим образом связана с нервной системой и через нейросекреторные клетки, центральные эндокринные железы типа аденогитюфиза и прилежащих тел и, наконец, путем воздействия гормонов на нервные клетки через гемолимфу, тканевую жидкость и кровь. Таким образом, в организации общей интегративной системы и характере взаимодействия ее нервной, нейросекреторной и эндокринной субсистем у высших позвоночных и членистоногих наблюдается глубокая биологическая аналогия. При этом сходные черты в этих взаимоотношениях и организации всей системы в целом приобретаются в ряду позвоночных и у первичноротых независимо, параллельно.

381


§ 6. Некоторые общие закономерности эволюционной динамики тканей нервной системы

Рассмотренные выше тканевые элементы и их наиболее важные рабочие механизмы - синапсы и рецепторы тканей нервной системы - создают основу для ее интегративной, анализаторской деятельности. Эта основная ее функция возможна лишь на более высоком системном уровне организации, на уровне объединения тканевых элементов и прежде всего нейронов в сложные многоклеточные системы разной степени сложности. Они находятся в нервных системах высших животных в определенной закономерной взаимосвязи и соподчинении друг с другом. Изменение в организации нервных систем в эволюции происходит обычно не столько за счет коренной перестройки первичных древних ее аппаратов, сколько путем их надстройки и усложнения и подчинения новообразующимся центрам существовавших ранее нервных аппаратов. В связи с этим в основе организации нервной системы у многоклеточных животных лежит обычно рефлекторная дуга, состоящая из чувствительного,

381

ассоциативного и двигательного эффекторного нейронов. В процессе эволюции на основе рефлекторных дуг, расположенных в головном отделе животных, происходило формирование головного мозга, а в туловищной нервной системе выделялась соматическая и вегетативная нервные системы, рефлекторные дуги которых работают на основе информации, поступающей из внешней среды и от внутренних органов. Для более совершенного анализа всей этой информации и координации работы всей системы, а следовательно и организма в целом, формируются высшие ассоциативные центры, которые берут под контроль простейшие рефлекторные аппараты. Такая общая схема дифференциации нервной системы в ходе эволюции характерна для всех многоклеточных животных. Однако конкретная структурно-функциональная реализация этой общей схемы может быть различной. Так, у позвоночных животных спинной и головной мозг и периферические отделы соматической вегетативной систем длительное время эволюционировали явно независимо от брюшной нервной цепочки, головных ганглиев и вегетативной системы высших первичноротых животных. Возможно даже, что источник развития большой части нервной системы у предков позвоночных иной, чем у других групп первичноротых животных. Нет гомологии и между органами чувств у высших первичноротых и позвоночных животных. Более того, и в микроанатомическом отношении эти органы иногда, как, например, органы зрения у насекомых и позвоночных, могут резко отличаться друг от друга.

Многообразны и конкретные пути реализации отмеченных выше общих для всех многоклеточных закономерностей эволюции нервных центров. Здесь реализуются два крайних варианта и их различные комбинации. Первый вариант; по-видимому, наиболее удачный, характерен для нервных систем позвоночных. В основе его лежит увеличение количества нервных клеток в системе и в первую очередь промежуточных ассоциативных нейронов. У высших позвоночных их количество достигает нескольких миллиардов, что позволяет им создать сложнейшие и совершенные интегративные аппараты. Второй путь заключается в увеличении размеров клеток, характера ветвления их отростков при сохранении относительно небольшого количества клеток в системе. Наиболее резко такой путь усложнения нервной системы выражен у брюхоногих моллюсков. Тенденция к использованию этого механизма характерна и для других первичноротых животных. Она, в частности, проявляется в широком распространении в их нервных центрах мультифункциональных ассоциативно-двигательных нейронов и эффекторных нейронов с несколькими аксонами. Среди членистоногих резко выделяются насекомые, а среди моллюсков - головоногие. Их нервные системы образованы относительно большим для первичноротых количеством диплоидных нейронов

382

с выраженной унифункциональной организацией. Иными словами, у этих групп животных используется сходный с имеющимся у позвоночных принцип усложнения нервной системы, хотя общее количество нервных клеток в их центрах значительно меньше. Несмотря на это, системные механизмы организации нервных клеток у высших групп первичноротых и позвоночных животных обнаруживают признаки аналогичного (независимо приобретенного) сходства.

Впервые это сходство в организации нервных центров туловищного мозга насекомых и позвоночных было показано при сопоставлении нейрональных отношений в ганглии брюшной нервной цепочки личинки стрекозы и спинном мозге млекопитающих (рис. 100). У позвоночных туловищные центры образуют собственный аппарат спинного мозга.

Он представляет собой систему чувствительных, ассоциативных и двигательных нейронов. При этом сами нервные центры, т. е. места синаптических контактов между чувствительными, ассоциативными и двигательными нейронами,, располагаются в строго локализованных участках серого вещества спинного мозга (рис. 100, б). Аксон чувствительной нервной клетки в белом веществе, окружающем задние рога спинного мозга, дает восходящую (более короткую) и нисходящую (более длинную) ветви. Они идут в составе проводящих пучков собственного аппарата спинного мозга и дают в выше и ниже лежащие сегменты коллатерали, оканчивающиеся на дендритах и телах ассоциативных (вставочных) нейронов.

При распространении нервного импульса по аксону чувствительной нервной клетки он передается, следовательно, на. ассоциативные клетки не только своего, но и выше и ниже лежащих сегментов спинного мозга. Аксоны ассоциативных нейронов, перед тем как дать терминальное разветвление на дендритах и телах двигательных эффекторных нейронов своей или противоположной стороны спинного мозга, также дают коллатерали в белое вещество, идущие вверх и вниз в составе пучков собственного аппарата спинного мозга. В выше- и нижележащих сегментах они дают терминальные разветвления на дендритах и телах двигательных клеток соседних сегментов.

Таким образом, на раздражение одной чувствительной клетки могут отвечать несколько десятков двигательных нейронов, Помимо типичных трехчленных рефлекторных дуг у высших позвоночных животных в спинном мозге имеются и прямые - двучленные - контакты между чувствительными и двигательными нейронами. Трехчленные и двучленные рефлекторные дуги собственного аппарата спинного мозга имеют двусторонние связи с вышележащими центрами головного мозга. Особенно сложный контроль за деятельностью собственного аппарата спинного мозга осуществляется на уровне двигательных нейронов. Анализ отношений в собственном аппарате спинного

383

мозга низших позвоночных показывает, что одной из основных закономерностей прогрессивной филогенетической дифференцировки ядерных, нервных центров спинного мозга является усложнение промежуточного, ассоциативного звена как в отношении количества, так и разнообразия ассоциативных нейронов. Вторая общая закономерность прогрессивного развития

Рис. 100. Схемы нейрональных отношений в ганглии брюшной нервной цепочки насекомых (а) и спинном мозге млекопитающих (б). [По: А. А. Заварзин, 1941].
Рис. 100. Схемы нейрональных отношений в ганглии брюшной нервной цепочки насекомых (а) и спинном мозге млекопитающих (б). [По: А. А. Заварзин, 1941].

1-2 - области переключения импульсов с чувствительных на ассоциативные (1) и с ассоциативных на двигательные клетки (2), 3 - тела двигательных и 4 - тела ассоциативных нейронов, 5-7 - проводящие пути: (5 - восходящие, 6 - нисходящие, 7 - местные), 8 - амакриновые клетки.

384

ядерных центров - их пространственная и функциональная диффренциация. Диффузное распределение синапсов в ядерных нервных центрах низших позвоночных сменяется у высших позвоночных строго локализованным - они распределены в определенных участках серого вещества спинного мозга. При этом в двигательной области вместо одной диффузной зоны выделяется уже около 5 четко локализованных ядерных центров. Наконец, третьей и очень важной закономерностью усложнения ядерных центров является усиление их восходящих и нисходящих связей с вышележащими, более поздними по происхождению центрами головного мозга. В любом ядерном двигательном центре спинного мозга высших позвоночных на каждой эффекторной нервной клетке оканчиваются не только аксоны ассоциативных клеток собственного аппарата, но и аксоны клеток ядерных центров продолговатого мозга, мозжечка, среднего мозга и аксоны пирамидных клеток коры больших полушарий (у млекопитающих и человека).

Наиболее сложные и дифференцированные отношения в структурной организации ядерных нервных центров у беспозвоночных наблюдаются в туловищном мозге насекомых. По своей внешней микроанатомической организации ганглии брюшной нервной цепочки насекомых резко отличаются от спинного мозга позвоночных периферическим расположением тел клеток и центральным положением их отростков. Разветвления последних образуют вентральный (чувствительный), центральный (основной) и дорсальный (двигательный) нейропили (рис. 100, а). В нейропилях сосредоточены все синапсы,т.е.эти участки ганглиев аналогичны соответствующим ядерным центрам спинного мозга позвоночных животных. В чувствительном нейропиле находятся терминальные разветвления аксонов рецепторных клеток, расположенных на периферии, и дендриты ассоциативных нейронов. В центральном нейропиле сосредоточены разветвления дендритов разнообразных ассоциативных клеток. Наконец, в двигательном нейропиле располагаются терминальные разветвления аксонов ассоциативных клеток и дендриты моторных нейронов.

Таким образом, синаптические контакты между клетками локализованы в строго определенном участке нейропиля, что аналогично отношениям, наблюдаемым в ядерных центрах спинного мозга высших позвоночных животных. Брюшная нервная цепочка насекомых имеет собственный аппарат проводящих путей. В его основе, как и у позвоночных, лежит трехчленная рефлекторная дуга, чувствительные и ассоциативные клетки которой посылают аксонные коллатерали в соседние ганглии. Кроме того, собственный аппарат туловищного мозга насекомых обладает сложной системой двухсторонних связей с головным мозгом через специальные ассоциативные нейроны. Отростки последних располагаются обычно по периферии нейропиля,

385

преимущественно на дорсальной и вентральной поверхностях ганглия.

Таким образом, несмотря на существенные анатомические различия брюшной нервной цепочки насекомых и спинного мозга позвоночных в их нейрональных отношениях наблюдается принципиальное сходство. Причем это не случайное совпадение, а сходство, независимо возникшее в результате усложнения нервной системы и ее центров туловищного мозга в сходном направлении. Действительно, сопоставление организации туловищного мозга насекомых с туловищным мозгом аннелид свидетельствует о том, что совершенствование этих центров в процессе эволюции происходило по тем же основным отмеченным выше закономерностям, что и в ряду позвоночных животных.

Сравнительно-морфологические и физиологические исследования последних десятилетий в целом подтвердили этот принципиально важный вывод о наличии общих закономерностей

Рис. 101. Строение сетчатки позвоночных животных [по: Доулинг, Бойкот].
Рис. 101. Строение сетчатки позвоночных животных [по: Доулинг, Бойкот].

а -участок сетчатки, б - схема нейрональных отношений; 1-10 - слои сетчатки (1 - пигментный эпителий, 2 - слои палочек и колбочек, 3 - наружная пограничная мембрана 4 - наружный зернистый, 5 - наружный ретикулярный, 6 - внутренний зернистый, 7 -внутренний ретикулярный, 8- ганглиозных клеток, 9 - нервных волокон. 10 - внутренняя пограничная мембрана), 11 - палочки, 12 - колбочки, 13 - карликовый биполяр, 14 - палочковый биполяр, 15 - плоский биполяр, 16- горизонтальная клетка, 17 - амакршювая клетка, 18 - карликовая и 19 - "диффузная" ганглиэзные клетки.

386

в эволюционной динамике центров туловищного мозга в рядах позвоночных и членистоногих животных. Общие закономерности проявляются не только в сходной микроанатомической организации и нейрональных отношениях в ганглиях брюшной нервной цепочки и сегментах спинного мозга, но и в тонких механизмах организации работы этих центров. В этих механизмах удалось выявить и специфические для насекомых особенности. Так, например, у них значительно лучше выражен автоматизм работы этих центров. Рефлекторные дуги и собственные ассоциативные нейроны ганглиев брюшной нервной цепочки способны длительно обеспечивать управление такими сложными актами, как ходьба или полет насекомых при лишении их двусторонних связей с высшими центрами головного мозга путем полной декапитации.

Способность автономно осуществлять координированную работу большого количества нейронов обусловливается широким распространением в ганглиях нервной системы насекомых особых ассоциативных командных интернейронов. Их автоматическая деятельность запрограммирована генетически. Детальные физиологические исследования последних лет, проведенные на спинном мозге позвоночных, показали, однако, что и у этих животных в управлении их сложными двигательными актами используются аналогичные механизмы.

В настоящее время установлено, что управление сложными локомоторными актами и у позвоночных, и у насекомых определяется системными связями между отдельными группами интер- и мотонейронов. Сходство в функциональной организации двигательных центров этих животных проявляется в механизмах формирования нейронального "рисунка" локомоторных актов. Удается провести глубокую аналогию между командными нейронами, формирующими ритм ходьбы'у кошки и таракана. В большинстве локомоторных актов активность мотонейронов определяется ритмической импульсацией генераторных интернейронов, которые в свою очередь запускаются афферентной иннервацией. Таким образом, генераторные и командные (интегративные) интернейроны являются обязательным компонентом практически всех рефлекторных дуг. Большую роль в работе нервных центров играют особые группы бесспайковых нейронов, обнаруженные в нервных центрах насекомых. Эти интернейроны образуют синапсы с мотонейронами и в зависимости от афферентных сигналов выделяют различное количество медиаторов, регулируя уровень мембранного потенциала мотонейрона. В свете этих данных предложенный и разработанный А. А. Заварзиным сравнительный метод по сопоставлению функционально-аналогичных структур при изучении нервной системы приобретает особое значение. Детальный анализ тонкой структурно-функциональной организации нервных систем высших

387

первичноротых животных необходим не только для выяснения общих закономерностей эволюционной динамики нервной системы в многообразии их проявлений у разных животных. Такой анализ нервных систем беспозвоночных животных, и в первую очередь насекомых, является одним из весьма эффективных методологических подходов в изучении организации нервной системы высших позвоночных. Колоссальное количество клеток, формирующих нервные центры у этих животных, делает весьма сложным выяснение структурной организации этих центров в плане каузального анализа их анализаторской деятельности даже при всем богатом арсенале методов современной физиологии и морфологии. Нервные системы насекомых, используя, очевидно, сходные системные механизмы, осуществляют анализаторскую и координирующую деятельность на основе систем и центров, образованных на несколько порядков меньшим количеством клеток. Естественно, что значительно проще начать каузальный анализ организации более простых систем. Такой методологический подход к изучению основных механизмов организации нервной системы особенно актуален в отношении анализаторской деятельности центров головного мозга и в первую очередь центров, связанных с анализом информации, получаемой дистантными органами чувств: зрения, слуха и обоняния.

Как отмечалось выше, основа для такого подхода в отношении зрительного анализатора была заложена А. А. Заварзиным еще в 1913 году в его исследовании оптических нервных центров у личинки стрекозы и сопоставлении нейроиальных отношений в оптических нервных центрах у высших позвоночных, головоногих моллюсков и насекомых.

У позвоночных животных часть оптических нервных центров сосредоточена в сетчатке, т. е. вынесена за пределы центральной нервной системы. Сетчатка высших позвоночных имеет характерное для экранных нервных центров плоскостное или слоистое строение. Описанные в предыдущем разделе фоторецепторные клетки занимают наиболее удаленное от поверхности глазного дна положение. Апикальными концами своих видоизмен-ных дендритов они обращены к слою пигментного эпителия, образующему отражательный экран, подстилающий сетчатку. Наружные сегменты палочек и колбочек формируют первый слой сетчатки, так называемый слой палочек и колбочек (рис. 101). Тела этих клеток составляют ее наружный ядерный слой. Далее по направлению к внутренней поверхности глазного дна следуют наружный ретикулярный, внутренние ядерный и ретикулярный слои, слой ганглиозных клеток и, наконец, слой нервных волокон. В наружном ретикулярном слое аксоны палочек и колбочек образуют синапсы на дендритах биполярных клеток (второй основной нейрон оптического пути), т. е. здесь располагается первый экранный оптический центр сетчатки.

388

Особенностью центра является то, что каждая биполярная клетка связана не с одной, а с несколькими палочками и колбочками. Таким образом, общее количество вставочных биполярных клеток меньше, чем палочек и колбочек. Второй особенностью этого центра являются вспомогательные горизонтальные связи, образуемые вспомогательными мультиполярными нейронами. Во внутреннем ядерном слое располагаются перикарионы биполярных клеток, а во внутреннем ретикулярном слое - синапсы, где происходит переключение импульса с аксонов биполярных клеток на дендриты мультиполярных ганглиозных клеток - третьего основного ассоциативного нейрона оптического пути. Следовательно здесь расположен второй экранный оптический центр. В слоях ганглиозных клеток и нервных волокон располагаются соответственно тела ганглиозных клеток и их аксоны, образующие оптический нерв. Количество ганглиозных нервных клеток также значительно меньше количества биполярных, т. е. каждая ганглиозная клетка связана синаптическими аппаратами с несколькими биполярными клетками. Небольшая часть ганглиозных клеток смещена во внутренний ядерный слой. Во втором оптическом центре существенную роль играют и вспомогательные униполярные амакриновые нервные клетки. Тела большей части амакриновых клеток расположены во внутреннем ядерном слое. Небольшая часть их имеется и в слое ганглиозных клеток. Все амакриновые клетки обеспечивают горизонтальные связи во втором оптическом нервном центре.

Третий оптический центр располагается в подкорковых центрах головного мозга, в частности у птиц, в коре среднего мозга (рис. 102, а). Здесь оканчиваются аксоны ганглиозных клеток сетчатки. Кора среднего мозга птиц имеет чрезвычайно сложное строение и состоит более чем из 14 слоев строго упорядоченных нервных клеток.

У насекомых орган зрения построен по иному принципу, чем камерные глаза позвоночных животных. Глаз насекомых состоит из большого количества отдельных глазков - омматидиев. В каждом таком глазке имеется вспомогательный диоптрический аппарат и система фоторецепторных нейронов. В отличие от позвоночных животных все переключательные звенья в оптическом пути, т. е. все оптические нервные центры, расположены у насекомых за пределами органа зрения, в оптических лопастях (ганглии) головного мозга (рис. 102, б). Тонкий анализ нейрональных отношений в этих структурах личинок стрекозы, проведенный А. А. Заварзиным, показал их сходство с нейрональными отношениями в оптических центрах позвоночных животных.

В первом оптическом ганглии у личинки стрекозы расположен первый экранный зрительный центр. Здесь происходит переключение импульса с аксонов рецепторных клеток на дендриты

389

первого ассоциативного нейрона оптического пути. Кроме того, здесь же расположены многочисленные синапсы, образуемые терминальными разветвлениями отростков амакриновых и других специализированных вспомогательных клеток. Во втором оптическом ганглии расположен второй экранный центр. Здесь сосредоточены синапсы между отростками первого и второго ассоциативных нейронов зрительного пути. Особенностью этого центра является чрезвычайно мощное развитие вспомогательных горизонтальных связей. Они образуются, как и в первом оптическом ганглии, отростками, вспомогательных амакриновых и специализированных нейронов. В третьем оптическом ганглии происходит контакт нейронов второго ассоциативного нейрона с дендритами нервных клеток, связанных с нервными клетками головного мозга насекомых.

Рис. 102. Схемы нейрональных отношений в оптических центрах позвоночных (а) и насекомых (б) (по: А. А. Заварзин, 1941).
Рис. 102. Схемы нейрональных отношений в оптических центрах позвоночных (а) и насекомых (б) (по: А. А. Заварзин, 1941).

I, II, III, - первый, второй, третий оптические центры; 1 - сетчатка, 2 - средний мозг, 3 - оптическая лопасть.

390

В оптических центрах насекомых и птиц мы имеем дело, следовательно, с тремя экранными центрами, образуемыми че-тырьми типами основных нейронов. Кроме того, во всех оптических нервных центрах имеется и сложный вспомогательный аппарат горизонтальных связей, причем у насекомых с их фасеточными глазами этот аппарат развит сильнее, чем; у позвоночных животных.

Таким образом, и в нейрональных отношениях в оптических центрах головного мозга насекомых и высших позвоночных А. А. Заварзину удалось выявить глубокую функциональную аналогию. Она связана, по его мнению, как и в случае ядерных центров туловищного мозга, с общими закономерностями усложнения экранных центров.

Совершенствование оптического анализатора происходит, по А. А. Заварзину, путем увеличения количества и плотности расположения фоторецепторных клеток и, что самое важное, увеличения количества переключений импульса, т. е. увеличения количества экранных центров по вертикали. И у позвоночных, и у насекомых формируется 3 таких центра из четырех основных типов клеток, в то время как у их предков и у современных животных с менее совершенной деятельностью оптических анализаторов количество таких центров может быть 2 или даже 1, а количество типов нейронов 3 или только 2.

В своей монографии по нервной системе (1941 г.) А. А. Заварзин обратил внимание на сходство принципов организации оптических нервных центров и коры больших полушарий головного мозга млекопитающих и человека. Он считал, что это сходство не случайно, оно отражает общие закономерности эволюционной динамики нервной системы и связано с особенностями структурной организации анализаторской деятельности ее высших отделов.

Современные исследования оптических центров у позвоночных и насекомых позволили значительно углубить наши представления о тонком строении и механизмах работы оптических центров. Кроме отмеченного ранее внешнего сходства организации этих центров у высших вторичноротых и первичноротых животных удалось обнаружить и глубокие функциональные аналогии. Так, в частности, в сетчатке позвоночных и в первом оптическом центре у насекомых широко распространены процессы латерального ингибирования, осуществляемого коллатералями аксонов фоторецепторных клеток. Эти процессы обеспечивают тонкое взаимодействие между группами фоторецепторов и создают основу для анализа зрительной информации, в частности выделения изображения точечных или сдвоенных объектов или больших объектов, перекрывающих у насекомых группу омматидиев. Универсальное распространение в оптических анализаторах в их дистальных по отношению к фоторецепторам центрах имеют так называемые детекторные

391

интернейроны. В ряде случаев у насекомых их детекторные свойства могут быть связаны с поведенческими стимулами.

Тонкими физиологическими методами удалось обнаружить детекторные интернейроны с большими рецептивными полями, суммирующими сигналы с большего количества проекционных нейронов о локально направленных сдвигов наблюдаемого объекта. Выявлены также сложные нейроны, которые способны суммировать сигналы от нескольких интернейронов с более ограниченными и, по-видимому, гомогенными в функциональном отношении рецептивными полями.

Меньшее количество клеток и более четкая обособленность нервных центров у насекомых позволили в настоящее время изучить все основные нейроны в первом оптическом ганглии у мясной мухи с их синаптическими окончаниями

Рис. 103. Строение ретиво-топической колонки на уровне I (а) и части II (б) оптических ганглиев.
Рис. 103. Строение ретиво-топической колонки на уровне I (а) и части II (б) оптических ганглиев.

1 - отростки длинноаксонных фоторецепторов, проходящие сквозь I оптический ганглий во II, 2 - окончания короткоаксонных фоторецепторов, 3 - зона переключения рецепторного потенциала, 4 - униполярные и 5 - амакриновые клетки, 6 - зона переключения импульсов, 7 - клетки II оптического ганглия.

392

и тонкими нейрональными отношениями. На этом объекте появилась возможность, используя современную микроэлектродную технику, приступить к конкретному каузальному анализу" на уровне отдельных нейронов тонких процессов, происходящих в центрах при возбуждении фоторецепторов.

У мясной мухи, как и у других насекомых, имеется три основных оптических ганглия или по современной терминологии Lamina (первый ганглий), lobula (второй ганглий) и lobula + lobula plate (третий ганглий). В этих образованиях имеется весьма правильное закономерное плоскостное расположение синапсов фоторецепторных клеток и основных, так называемых проекционных ассоциативных нейронов, обеспечивающих передачу информации из одного оптического центра в другой. Кроме того, такое же закономерное экранное расположение в каждом центре имеют и многочисленные синапсы вспомогательных ассоциативных нейронов.

Таким образом, информация от фоторецепторов проецируется в оптическом анализаторе не на 3, как предполагал А. А. Заварзин, экрана, а на значительно большее их количество (4-5 только в первом ганглии, а всего - свыше 40 таких специфических по типам синапсов экранов). Больше того, оказалось, что для оптических нервных центров характерна правильная организация групп рецепторных и связанных с ними нервных клеток в своеобразные колонки с определенным строго закономерным расположением и постоянным количеством клеток в каждой из них (рис. 103а). Суть такого рода колончатой организации сводится к разложению сигнала с рецепторов в первом ганглии (lamina) на 4 канала с каждого рецептора, а во втором ганглии (medulla) на 20 параллельных каналов. Такого рода предварительная обработка информации - необходимая ступень для ее анализа, который осуществляется уже специализированными нейронами оптического анализатора, сосредоточенными в системе третьего оптического ганглия (lobula lobula plate) и в высших отделах центральной нервной системы. Аналогичный, хотя и не так внешне четко выраженный, колончатый принцип организации характерен и для оптических нервных центров позвоночных.

Плоскостное расположение одноименных синапсов и колончатый принцип объединения нейронных ансамблей пирамидных клеток - характерный признак организации всех отделов коры больших полушарий головного мозга млекопитающих и человека. В связи с этим в нейробиологии широкое распространение получают представления о том, что в данном случае мы имеем дело с выражением общих принципов организации высших нервных центров. Естественно, что для понимания этих принципов неоценимую помощь могут оказать детальные исследования оптических центров насекомых, где указанные выше признаки выражены особенно отчетливо, а обособленность колонок

393

и относительно небольшое количество нейронов создают благоприятные предпосылки для использования всего комплекса современных тонких нейрофизиологических и экспериментальных методов исследований.

УКАЗАТЕЛЬ ЛИТЕРАТУРЫ

Винников Я. А. Эволюция рецепторов. Л., 1979. 139 с.

Грибакин Ф. Г. Механизмы фоторецепции насекомых. Л., 1981.300 с.

Заварзин А. А. (1941). Очерки по эволюционной гистологии нервной системы. Избр. тр. М; Л, 1950. т. 3. 419 с.

Кинд Т. В., Карпунина Н. Н., Тысячнюк М. С. Нейроэндокрин-ная система и методы изучения ее функциональной активности. - Тр. Все-союз. энтомологического о-ва, 1983, т. 64, с. 5-28.

Кэндел Э. Малые системы нейронов. - В кн.: Мозг. М., 1982, с. 59-81.

Лагутенко Ю. П. Структурная организация туловищного мозга аннелид. Л., 1981. 127 с.

Мандельштам Ю. С. Нейрон и мышцы насекомого. Л,, 1983. 169 с.

Поглазов Б. Ф., Левицкий Д. И. Миозин и биологическая подвижность. М., 1982, с. 3-160.

Поленов А. Л. Эволюция гипоталамо-гипофизарного нейроэндокрин-ного комплекса. - В кн.: Эволюционная физиология. Л., 1983, с. 53-109.

Румянцев П. П. Кардиомиоциты в процессах репродукции, дифференцировки и регенерации. Л., 1982. 288 с.

Свидерский В. Л. Основы нейрофизиологии насекомых. Л., 1930. 280 с.

Хэм А., Кормак Д. Гистология. М., 1983, т. 3, с. 163-291.

В1anquet R. S., Riоrdan G. An ultrastructural study of the subumbrellar musculature and desmosomal complexes of Cassiopea xamachana (Cnidarla: Scyphozoa).- Trans, Amer. Microsc. Soc,, 1981, vol. 100, N 2, p. 109-119.

Eakin R. Evolutionary significance of Photoreceptors: In retrospect.- Amer. ZooL, 1979, vol. 19, p. 647-653.

Hауnes L. W. Peptide neuroregulations in invertebrates.- In: Progress in Neurobiology, 1980, vol. 15, N 3, p. 205-247.

Hernandez-Nicaise M. L., Amsellem J. Ultrastructure of the giant smooth muscle fiber of Ctenophore Beroe ovata.- J. Ultrastruct. Res., 1980, vol. 72, p. 151-168.

Jones D. G. Some current concepts of synaptic organization. Berlin, 1978, p. 1-69.

Kato T. Biochemical characteristics of individual neurons.- Adv. in Cell. Neurobiol., 1980, vol. 1, p. 119-176.

Lane N. I., Treheгne J. Functional organization of arthropod neuro-glia.- In: Insect biology in the future "VBW 80". New York, 1980. p. 765-796.

Lanzavecchia G. Morphological modulation in helical muscles (Aschelminmes and Annelida).- Intern. Rev. Cytol., 1977. vol. 51, p. 133-186.

Minоzi M. The structure and distribution of satellite sells of cardiac muscles in decapod crustaceas.-Cell Tiss. Res., 1981, vol. 219, N 1, p. 69-83.

Small J. V., Sobieszek A. The contractil apparatus of smooth muscle.- Intern. Rev. Cytol., 1980, vol. 64, p. 241-302.

394

Squire J. The structural basis of muscular contraction. New York, 1982. 698 p.

Strausfeld N. J., Nassel D. R. Neuroarchitectures serving compound eyes of Crustacea and insecta.- In: Comparative physiology and evolution oi vision in invertebrates. B. Invertebrate visual centers and behavior. 1. New York, 1981, p. 2-132.

Тauс L. Nonvesicular release of neurotransmitter.- Physiological Review* 1982, vol. 62, N 3, p. 857-893.

ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ

Автосинтетическая активность - 25, 208, 214, 320

Аксон - 338, 378, 383

Аксональный холмик - 342

Аксоток - 344

Актин -301, 331

Актин миозиновая сократительная система - 295, 332

Аллерген - 279

Аллергическая реакция - 279

Амёбоцит:

- гранулярный-130, 159, 242, 286, 290

- незернистый - 242

Анафилаксия - 279

Антиген - 268

Аитигеннезависимая дифференцировка -281, 287

Антитела - 267, 287

Астроцит - 369, 374

АТФазный центр - 303, 305, 326

Аутоимунное заболевание - 279

Биомиперализация - 120, 221, 222

Бластотрансформация - 271, 277

Близкородственные параллелизмы - 160, 292

Венозный синусоид - 250, 261

Вещество Ниссля - 342

Вкусовая луковица - 359

Внутриклеточная кутикула - 115

Волокно:

- клеточное - 297, 312, 317, 320

- коллагеновое - 136, 139, 189. 190, 204, 211

- симпластическое - 297, 308, 327

- проводящее - 317, 323

- резелиновое - 199

- эластическое-189, 192, 204 Волос - 146

Ворсинка - 65

Восковой-каналец - 123

Вставочная спаивающая пластинка - 314, 317

Гемоглобин -231, 233, 251

Гемоцианин - 233, 264

Гемоэритрин - 233

Гемопоэз - 265, 261

Гемоцитобласт - 251

Гетеросинтетическая активность - 25, 208, 320

Гиалуроновая кислота -189

Гидроксиапатит - 210

Гистиоцит- 196, 240

Гиподерма-138, 140

Главный комплекс тканевой совместимости - 276

Глиоинтерстициальная система - 374

Глия:

- олигодендроглия - 369

- периневральная - 374

Глюкансульфат - 224

Глюкозамингликаны- 189, 211

Гормон:

- антидиуритический - 183

- глюкагон - 48

- инсулин - 48

- либерин - 378

- соматостатин - 48, 70

- статин - 378

- трийодтиронин - 50, 53

- тимозин - 284

- тироксин - 50, 53

- экдизон - 58, 61

- эритропоэтин - 251

Двигательная бляшка 353

Дендрит 338, 354, 359, 362, 365, 378

Десмин 299, 330

Детерминация 21

Дивергентная дифференцировка 11, 157, 188, 289, 293

Дивергенция 10, 159, 290

Диск:

- анизотропный 299

- изотропный 299

- М 300, 304, 310

- Z 300, 309, 310, 311, 314, 321; 324

Дистальный отдел 161, 162, 167,175, 183

Дистантный рецептор 356

Домен 268, 276

395

Естественный киллер 277

Зерна кератогиалина 144, 145, 151

Железы:

- аденогипофиз 55, 378

- андрогенная 58

- кардиальная 379

- зобная 283

- молочная 42, 45

- оптическая 58

- перикардиальная 58

- поджелудочная 42, 48

- прилежащая 59, 61, 379

- сальная 42, 47, 147 "

- слюнная 41, 58, 64, 181

- субневральная 56

- щитовидная 50

- экдизальная 59

Иммуноглобулин:

- классы 268, 287

- рецепторы 270, 276, 284

- центры 268

- цепи 268, 284

Кальмодулин 303

Каналы:

- L 299, 305, 310

- Т 299, 305, 310, 311, 324

Кейлон 258

Кератин 141

Кератинизация:

- α 142, 143, 146, 148, 151, 154, 156

- β 142, 148, 151

- мягкая 144, 145

- твердая 146

Кератосома 145

Кератосульфат 205

Кинетика клеточных популяций 31, 71, 73, 74, 77, 86

Клетка:

- всасывающая призматическая 68, 71, 75, 78, 104

- вторичночувствующая 354, 358, 359,

- колбочка 365

- мантийная 371

- морулярная 120, 159, 244

- отросчатая эпителиальная 283, 287

-- палочка 365

- памяти 275, 277

- пищеварительная 86, 87, 88, 94, 106

- плазматическая 267, 270, 289

- полустволовая 31, 71, 212, 214, 217, 221, 252, 254, 256

- родоначальная колонеобразующая 256

- сателлиты:

- мышечный 299, 320, 321, 336

- нервный 374

- стволовая 31, 71, 195, 221, 256, 257, 258

- стромальная 195, 221, 248, 260, 263, 272, 283, 287, 292

- тучная 196, 241, 278

- хлоридная 177

-- шванновская 371, 375

- энтерохромаффиновая 70, 77, 95

- эпителиально-мышечная 115, 158, 311, 317, 332

- эритропоэтинчувствительная 251

Клон 16, 251, 255, 271

Коллаген 190, 192, 195

Колонки 393

Комплекс антиген-антитело 269

Конденсационная вакуоль 44

Корзинчатый аппарат 164, 174

Костная пластинка 212, 217

Красный костный мозг 236, 249

Крипта 65, 72

Кровяная пластинка 231, 236

Кутикула 119, 121, 129, 131, 136,139

Кутикулиновая пластинка 123, 140

Лейкоциты:

- базофильные 241, 278

- нейтрофильные 187, 239

- моноциты 231, 240, 241, 254

- эозинофильные 241, 279

Лимфатический узел 272, 273, 274, 287

В-лимфоциты 270, 271, 274, 278, 280, 284, 287

Т-лимфоциты:

- дифференцировочные 277

- антигенреактивные и хелперы Т 276

- киллеры и прекиллеры 275, 276

- супрессоры 280

- хелперы В 271

Линька 125, 129, 131, 150, 151, 156

Макроглия 369

Макрофаг:

- обычный 188, 240, 271, 283

- отросчатый 240, 250, 272 Мальпигиевы сосуды 161, 167, 176, 186

Mg-зависимая Са-АТФаза 299, 306

Мегакариоцит 236, 252

Мезоглея 188, 201

Мезодерма 18

Меланоцит 149, 247

396

Меромиозин 303

Метод:

- авторадиографии:

- метаболической 29, 40, 44, 131, 344

- тимидиновый 29, 31, 74, 77, 86

- имунноцитохимии 29

- клонального культивирования:

-- в организме 31, 255

-- вне организма 31, 149, 152, 256

- сравнения по принципу функциональной аналогии 12, 33, 289, 386

Механорецептор 355, 357

Микроворсинки 68, 75, 78, 95, 98, 105

Микротрубочкоподобные структуры 242

Миобласт 320

Миоглобин 299

Миозин 303, 326, 330, 333

Миозиновая регуляторная система 303, 305, 326

Миотом 18, 320

Миофибрилла 299, 214

Миофибробласт 198, 332

Митотический цикл 25

Моча:

- первичная 161

- пшотоничная 183

- гипертоничная 183

Мышца:

- асинхронная летательная 309, 336

- синхронная 310, 336

-- висцеральная 295, 328

- соматическая 295, 297, 307, 311

- целомическая 295, 312

Надхрящница 208, 225, 226

Нейрон:

- ассоциативный 338, 380, 381

-- ассоциативно-двигательный 381

- чувствительный 338, 339, 380, 381

- эффекторный 338, 339, 342, 380, 381

Нейрональные отношения 11, 381

Нейропиль:

- двигательный 384

- основной 384

- чувствительный 384

Нейросекреторная клетка:

- моноаминэргическая 378

- пептидэргическая:

- аденогипофизотропная 378

- висцеротропная 378

Нейротрубочка 342

Нейрофиламент 342

Нексус (щелевидный контакт) 315, 324

Нервные центры:

- оптические 11, 387

- экранные 387, 389, 392

- ядерные 11, 383

Нефрон 161, 167, 168, 183

Нефротом 18

Нити:

- толстые мнозиновые 300, 303

- тонкие актиновые 300, 301, 302

Нормобласт 251

Омматидий 389

Осмотическая фильтрация 161, 176

Остеобласт 212

Остеокласт 215

Остеон 217

Остеоцит 212

Паракортикальная зона 274

Парамиозин 308, 326

Перехват Ранвье 371

Перикарион 338

Перитрофическая мембрана 81, 89

Петля Генле 167, 183

Пиноцитоз 64, 69, 106, 175

Плазмобласт 271

Плотные тела 324, 330, 332

Подоцит 171, 181

Политенная хромосома 27, 41

Постоянный пиноцитозный комплекс 69, 75, 106

Преостеобласт 212

Препроинсулин 50

Пристеночное пищеварение 68

Пробная масса 355, 357, 368

Проинсулин 50

Проколлаген 193

Проксимальный отдел 161, 162, 174

Прокутикула 121

Протеогликан 50, 189, 211

Противоточная осмотическая система 183

Протонефридий 162, 163, 164

Проэластин 194

Рабочий цикл мышечного сокращения 304

Реабсорбция 161, 183

Регенерацнонное гнездо 74, 81

Ректальное утолщение 169, 185

Репаративная регенерация:

- мышц 320

- нервов 375, 377

Рефлекторная дуга 381

Роговые чешуйки 144

Сарколемма 299

Саркомер 300, 305, 308, 309, 310

Секреция:

- апокриновая 46

- голокриновая 47

- изоосмотическая 161

397

- мерокриновая 45

Синапс:

- химический 347, 348, 349, 350

- электротонический 346

Скелетогенная мезенхима 212

Слуховой гребешок 357

Собирательная трубочка 167, 183

Собственный аппарат спинного мозга 383

Соединительнотканное пространство 283

Соматическая полиплоидизация 27, 41, 108, 236, 308, 340

Сомит 18, 320

Спикулобласт 221

Спланхнотом 18, 320

Статоцист 359

Субпопуляция 16

Тегумент 114

Тельце Гассаля 283

Теории:

- дивергентной эволюции 10, 11

- дифференциальной активности генов 21

- параллелизма 12, 385, 387

- фагоцителлы 7

- филэмбриогенеза 8

Ткань:

- вторичная 9

- жировая 195

- интерстициальная 118

- камбиальная 26, 31, 71, 77, 86, 195, 221, 247

- костная 210

- миелоидная 250

- первичная 8

- плотная соединительная 203

- растущая 26

- ретикулярная 188, 272, 249, 283

- рыхлая соединительная 177

- третичная 9

Толерантность 280, 281

Тромбоцит 238

Тромбоцитопоэз 250, 252

Тромбоцитопоэтин 258

Тропоколлаген 190

Тропошш 302

Тропонин тропомиозиновая регуляторная система 302, 305

Тропоэластин 194

Трофоспонгий 374

Туника 129, 244

Фабрициева сумка 266, 287

Фагоцитобласт 7, 187

Фатер-пачиниевое тельце 354

Фенольное задубливание 120

Фибриноген 236

Фибробласт 189, 195, 197, 199, 248, 250, 263, 272

Фибронектин 194

Филогенетическая:

- метаплазия 22, 33, 290, 334, 352

Фоторецепторы 355, 365

Хеморецепторы 355, 359

Хетобласт 133, 134

Хиной 120

Хитин 119

Хлорагоцит 262

Хондробласт 205, 207

Хондроцит 205

Хондроитинсульфат А и С 205, 211

Цементный слой 123

Цианоцит 264

Циртоцит 164

Щетинка 133, 134

Щетинконосный мешок 134

Экзокутикула 121

Эндокутикула 121

Эндомитотический цикл репродукции 27

Эноцит 125

Энтодерма 19

Экстерорецепторы 354, 356

Эпикутикула 121, 140

Эпителий:

- аннелидного типа 119, 136, 138

- артроподного типа 119, 120, 129, 131, 135, 139

- многослойный:

-- неороговевающий 112, 154, 158

-- ороговевающий 112, 141, 142, 150, 152, 156, 158

- нематодного типа 119, 138, 139, 140

- псевдокутикулярный 114

Эритробластический островок 251

Эритропоэз 250

Эритропоэтин 251

Эритроцит 231, 233, 234, 235

398